Корпорация "КАРАНА"

Общая информация о компании, новости, контакты, вакансии
Услуги компании
Выполненные проекты
Информационные ресурсы и разработки
Copyright © CARANA Corporation


Корпорация "КАРАНА" - Новости

:: O компании ::
:: Новости ::

:: | [08.08.2005] Карьера | ::
 | На корпоративном сайте компании КАРАНА обновлен раздел "Карьера", в котором дополнительно размещена новая вакансия: "Web-мастер". С квалификационными и личностными требованиями, а также с характером выполняемых работ вы можете ознакомиться здесь. |
:: | [01.03.2005] Новости сайта | ::
 | В разделе "Реструктуризация отрасли и создание рынков электроэнергии" корпоративного сайта компании "КАРАНА" открыта новая рубрика "Аналитика торгов в секторе свободной торговли", в которой регулярно будут публиковаться сводные графики торгов. |
:: | [09.12.2004] Карьера | ::
 | На корпоративном сайте компании КАРАНА обновлен раздел "Карьера", в котором дополнительно размещена новая вакансия: "Консультант/ старший консультант по стратегическому развитию". С квалификационными и личностными требованиями, а также с характером выполняемых работ вы можете ознакомиться здесь. |
:: | [08.12.2004] День Oracle для энергетики | ::
 | 2 декабря 2004 г. в Марриотт Гранд Отель, Москва прошел "День Oracle для энергетики" – специальный семинар по современным методам управления компаниями энергетического сектора на основе информационных технологий. [подробнее] |
:: | [11.11.2004] Диплом за активное участие в формировании цивилизованного потребительского рынка России | ::
 | Решением Общественно-экспертного Совета Смотров "Лучшие в России", "Лучшие в Москве", "Лучшие в Подмосковье" Корпорация КАРАНА была награждена ДИПЛОМОМ за активное участие в формировании цивилизованного потребительского рынка России. [подробнее] |
Следующие >>

CARANA Corporation, 2003


Корпорация "КАРАНА" - Новости

:: O компании ::
:: Новости ::

:: | [08.08.2005] Карьера | ::
 | На корпоративном сайте компании КАРАНА обновлен раздел "Карьера", в котором дополнительно размещена новая вакансия: "Web-мастер". С квалификационными и личностными требованиями, а также с характером выполняемых работ вы можете ознакомиться здесь. |
:: | [01.03.2005] Новости сайта | ::
 | В разделе "Реструктуризация отрасли и создание рынков электроэнергии" корпоративного сайта компании "КАРАНА" открыта новая рубрика "Аналитика торгов в секторе свободной торговли", в которой регулярно будут публиковаться сводные графики торгов. |
:: | [09.12.2004] Карьера | ::
 | На корпоративном сайте компании КАРАНА обновлен раздел "Карьера", в котором дополнительно размещена новая вакансия: "Консультант/ старший консультант по стратегическому развитию". С квалификационными и личностными требованиями, а также с характером выполняемых работ вы можете ознакомиться здесь. |
:: | [08.12.2004] День Oracle для энергетики | ::
 | 2 декабря 2004 г. в Марриотт Гранд Отель, Москва прошел "День Oracle для энергетики" – специальный семинар по современным методам управления компаниями энергетического сектора на основе информационных технологий. [подробнее] |
:: | [11.11.2004] Диплом за активное участие в формировании цивилизованного потребительского рынка России | ::
 | Решением Общественно-экспертного Совета Смотров "Лучшие в России", "Лучшие в Москве", "Лучшие в Подмосковье" Корпорация КАРАНА была награждена ДИПЛОМОМ за активное участие в формировании цивилизованного потребительского рынка России. [подробнее] |
Следующие >>
Rambler's Top100
[AD]


Корпорация "КАРАНА" - Новости

:: O компании ::
:: Новости ::

:: | [28.10.2004] Саммит финансовых директоров России | ::
 | 19-21 октября 2004 г. в Марриотт Гранд Отель, Москва прошел Саммит финансовых директоров России, посвященный работе современного финансового руководителя. Корпорация КАРАНА выступила одним из спонсоров данного форума. [подробнее] |
:: | [18.10.2004] Корпорация КАРАНА – десять лет в Российской Федерации | ::
 | Корпорация КАРАНА отметила десять лет консалтинговой деятельности в России. За годы работы на отечественном рынке консультационных услуг мы приобрели репутацию высокопрофессиональной компании и надежного делового партнера. Мы заслужили абсолютное доверие клиентов, приобрели уникальные знания и опыт, встретили настоящих друзей среди руководителей и специалистов компаний-партнеров. [подробнее] |
:: | [15.10.2004] Проекты – автоматизированное рабочее место трейдера | ::
 | В разделе "Проекты" представлена информация по работам, проведенным Корпорацией КАРАНА для одного из крупнейших АО-энерго – участника оптового рынка электроэнергии. В рамках проекта по разработке Системы поддержки принятия решений (СППР) на оптовом рынке электроэнергии Корпорация КАРАНА завершила первый этап – разработку автоматизированного рабочего места трейдера (АРМ "Энерготрейдер"), ориентированного на повышение эффективности участия энергокомпании в секторе свободной торговли. |
:: | [17.08.2004] Карьера | ::
 | На корпоративном сайте компании КАРАНА обновлен раздел "Карьера", в котором дополнительно размещены следующие вакансии: "Контент-менеджер", "Администратор сайта, разработчик Internet/ Intranet-проектов", "Консультант/ старший консультант по управлению". С квалификационными и личностными требованиями, а также с характером выполняемых работ вы можете ознакомиться здесь. |
:: | [03.08.2004] Проекты – модель бюджетного управления | ::
 | В разделе "Проекты" представлена информация по консультационным услугам, оказанным Корпорацией КАРАНА ОАО "Управляющая компания Волжский гидроэнергетический каскад", в рамках проекта "Модель бюджетного управления". |
<< Предыдущие Следующие >>


Корпорация "КАРАНА" - Новости

:: O компании ::
:: Новости ::

:: | [27.07.2004] Проекты – совершенствование системы бюджетного управления компании | ::
 | В разделе "Проекты" опубликован материал по работам, проведенным Корпорацией КАРАНА для ООО "Балтимор-Холдинг" – производство продуктов питания – по проекту "Совершенствование системы бюджетного управления компании ООО "Балтимор-Холдинг". |
:: | [26.07.2004] Проекты – построение системы корпоративного управления группой компаний | ::
 | В разделе "Проекты" доступна информация по работе в рамках проекта "Построение системы корпоративного управления группой компаний", проведенных консультантами Корпорации КАРАНА для ООО "Логистика и транспорт". |
:: | [20.07.2004] Ресурсы – оптимизация систем материального стимулирования | ::
 | Для удобства пользователей нашего сайта в раздел "Ресурсы" перенесены примеры документов по оптимизации систем материального стимулирования, разработанные консультантами по результатам проведенных проектов (ранее размещенные в разделе "Услуги/ Оптимизация систем материального стимулирования/ Дополнительные материалы"). Материалы включают в себя примеры перечня должностных обязанностей, типовой список задач службы управления персоналом на предприятии, документы, регламентирующие систему материального стимулирования предприятия, методики анализа рабочего места и оценки рабочего места на предприятии. В новом разделе размещена также анкета по оценке действующей системы материального стимулирования и статьи наших консультантов, опубликованные в тематических журналах. |
:: | [17.06.2004] Проекты – содержательное обеспечение процесса реформирования электроэнергетики | ::
 | В рамках проекта "Содержательное обеспечение процесса реформирования электроэнергетики" ООО "КАРАНА" стала основным разработчиком модели централизованного сбора неналогового характера на покрытие перекрестного субсидирования в электроэнергетике. [подробнее] |
:: | [17.06.2004] Ресурсы – математическая модель конкурентного оптового рынка электроэнергии в России | ::
 | В начале 2004 года журнал "Известия Российской академии наук. Теория и системы управления" №3 опубликовал статью сотрудников Корпорации КАРАНА "Математическая модель конкурентного оптового рынка электроэнергии в России". Целью данной статьи является предоставление анализа уровней и динамики изменения цен в секторе свободной торговли оптового рынка электроэнергии (ССТ ОРЭ) на основе теоретического исследования математической модели. |
<< Предыдущие Следующие >>


Корпорация "КАРАНА" - Методология составления инвестиционного меморандума

:: Ресурсы ::
:: Business Toolkit ::
:: Дополнительная информация ::
:: Методология составления инвестиционного меморандума ::

:: Тематические материалы ::
  • Содержание
  • Инвестиционный меморандум — связующее звено между предприятием и инвестором
  • Программа работ по составлению инвестиционного меморандума
  • Данные для инвестиционного меморандума
  • План инвестиционного меморандума, вопросы и комментарии по каждому разделу
  • Методика перекладки баланса на международные бухгалтерские стандарты
  • Приложения


Корпорация "КАРАНА" - Управление издержками предприятия

:: Business Toolkit ::
:: Инструментарий для финансового менеджмента ::
:: Управление издержками предприятия ::

:: Тематические материалы ::
  • Управление издержками предприятия
  • Анализ структуры затрат
  • Классификация затрат
  • Распределение накладных расходов по видам продукции
  • Классификация издержек в зависимости от изменения объемов производства
  • Вклад на покрытие: два подхода к учету издержек
  • Управленческая форма отчета о прибылях и убытках
  • Анализ безубыточности для группы продуктов
  • Выводы
:: Раздаточные материалы ::
  • CMCAS6R.PDF
  • CMCAS12R.PDF
  • CMCAS14R.PDF
  • CMCAS15R.PDF
  • CMCAS18R.PDF
  • CMCAS19R.PDF
  • CMCAS1R.PDF
  • CMCAS20R.PDF
  • CMCAS21R.PDF
  • CMCAS22R.PDF
  • CMCAS24R.PDF
  • CMCAS25R.PDF
  • CMCAS27R.PDF
  • CMCAS28R.PDF
  • CMCAS29R.PDF
  • CMCAS2R.PDF
  • CMCAS33R.PDF
  • CMCAS5R.PDF
  • CMCAS11R.PDF


Корпорация "КАРАНА" - Управление издержками предприятия

:: Business Toolkit ::
:: Инструментарий для управления ::
:: Управление издержками предприятия ::

:: Тематические материалы ::
  • Введение в управление издержками
  • Модель калькулирования по переменным затратам
  • Методы распределения затрат
  • Носители издержек
  • Подходы к снижению издержек
  • Издержки, имеющие важное значение в условиях России
:: Раздаточные материалы ::
  • CMCAS6R.PDF
  • CMCAS12R.PDF
  • CMCAS14R.PDF
  • CMCAS15R.PDF
  • CMCAS18R.PDF
  • CMCAS19R.PDF
  • CMCAS1R.PDF
  • CMCAS20R.PDF
  • CMCAS21R.PDF
  • CMCAS22R.PDF
  • CMCAS24R.PDF
  • CMCAS25R.PDF
  • CMCAS27R.PDF
  • CMCAS28R.PDF
  • CMCAS29R.PDF
  • CMCAS2R.PDF
  • CMCAS33R.PDF
  • CMCAS5R.PDF
  • CMCAS11R.PDF


Корпорация "КАРАНА" - ОАО "УК ВоГЭК"

:: Проекты ::
:: Энергетика ::
:: Проекты в России ::
:: ОАО "УК ВоГЭК" ::

В рамках проекта консультантами Корпорации КАРАНА наряду с интервью был проведен анализ финансовой модели ОАО "УК ВоГЭК" на предмет ее полноты и непротиворечивости, в ходе которого было сформировано представление о состоянии системы бюджетирования компании. По итогам анализа с применением графического метода отображения процессов и алгоритмов были получены следующие результаты:

  • получена цельная картина модели (в частности достигнуто единство в восприятии модели всеми участниками процесса, как текущей работы, так и дальнейшего развития системы);
  • классифицированы и систематизированы объекты с точки зрения их финансово-экономического содержания;
  • выявлены недостающие информационные потоки, разрывы в информационных потоках, проблемные потоки и связи;
  • выявлены концептуальные и логические ошибки построения модели;
  • сформирована основа для дальнейших работ: оптимизации, разработки модели для Oracle Financial Analyzer (OFA) и т.д.

Результатом работы консультантов стали рекомендации по доработке и оптимизации действующей финансовой модели ОАО "УК ВоГЭК". Кроме того, консультантами Корпорации КАРАНА было предложено в последующей разработке финансовой модели использовать программные средства более широкой функциональности, чем использовавшиеся на момент анализа.


Корпорация "КАРАНА" - Справочник по инвестиционным фондам для СНГ и России (МКЭ)

:: Business Toolkit ::
:: Дополнительная информация ::
:: Справочник по инвестиционным фондам для СНГ и России (МКЭ) ::

:: Тематические материалы ::
  • Заголовок, Содержание, Введение
  • Обзор сложившейся ситуации
  • Изложенные предложения
  • Источники финансирования
  • Многосторонние фонды


Корпорация "КАРАНА" - Мировой опыт

:: Реструктуризация отрасли и создание рынков электроэнергии ::
:: Оптовый рынок электроэнергии в России ::
:: Основы оптового рынка электроэнергии ::
:: Принципы и механизмы введения конкурентных рынков электроэнергии ::
:: Мировой опыт ::

  • Обзор имеющихся рынков электроэнергии и используемых в них моделей.
  • Современные проблемы и тенденции электроэнергетических рынков.
  • Роль СО на рынках электроэнергии.
  • Финансовые риски и финансовые инструменты на рынках электроэнергии.
  • Основные направления исследований рынков электроэнергии и обзор литературы по ним.
    [EES1_06.PDF [image]]


Корпорация "КАРАНА" - Балансирующий рынок

:: Реструктуризация отрасли и создание рынков электроэнергии ::
:: Оптовый рынок электроэнергии в России ::
:: Основы оптового рынка электроэнергии ::
:: Целевая модель оптового рынка электроэнергии в России ::
:: Балансирующий рынок ::

  • Процедура подачи заявок на балансирующий рынок.
  • Процедура и критерии ведения режимов.
    [EES2_05.PDF [image]]
  • Расчет инициатив и объемов отклонений, роль диспетчерского журнала.
  • Процедура определения фактических объемов и расчета финансовых обязательств участников в балансирующем рынке.
    [EES2_06.PDF [image]]


Корпорация "КАРАНА" - [11.11.2004] Диплом за активное участие в формировании цивилизованного потребительского рынка России

:: O компании ::
:: Новости ::
:: [11.11.2004] Диплом за активное участие в формировании цивилизованного потребительского рынка России ::

Решением Общественно-экспертного Совета Смотров "Лучшие в России", "Лучшие в Москве", "Лучшие в Подмосковье" Корпорация КАРАНА была награждена ДИПЛОМОМ за активное участие в формировании цивилизованного потребительского рынка России.

Торжественная церемония вручения наград состоялась 29 октября 2004 года. Диплом был вручен заместителю Генерального директора ООО "КАРАНА" Чернову Валерию Ивановичу Правлением Российского Фонда Защиты Прав Потребителей.

Нажмите для увеличения


Корпорация "КАРАНА" - Советы по стратегии участия в оптовом рынке электроэнергии

:: Реструктуризация отрасли и создание рынков электроэнергии ::
:: Оптовый рынок электроэнергии в России ::
:: Советы по стратегии участия в оптовом рынке электроэнергии ::

  • Особенности модели оптового рынка электроэнергии и мощности переходного периода. Стратегия поведения участников.
    [EESSTRAT.PDF [image]]
  • Построение системы менеджмента и контроля над рисками в энергокомпаниях.
    [RMNG01R.PDF [image]]
  • Риски на рынке электроэнергии и методы прогнозирования цен.
    [RMNG02R.PDF [image]]


Корпорация "КАРАНА" - Консультант по логистике

:: O компании ::
:: Карьера ::
:: Консультант по логистике ::

Характер выполняемых работ

  • реформирование системы перевозок на крупных производственных предприятиях
  • моделирование транспортных схем
  • диагностика логистических систем внутри предприятия
  • оптимизация мат. запасов, системы МТО и управления складским хозяйством

Предпочтительные знания, навыки и опыт

  • опыт работы на крупных производственных предприятиях с большими материалопотоками
  • желательно ведение консалтинговых проектов

Резюме на русском и/или английском языках принимаются
по электронной почте resume@carana-corp.com
и по факсу (095) 128-93-31 с указанием названия вакансии


Корпорация "КАРАНА" - [08.12.2004] День Oracle для энергетики

:: O компании ::
:: Новости ::
:: [08.12.2004] День Oracle для энергетики ::

2 декабря 2004 г. в Марриотт Гранд Отель, Москва прошел "День Oracle для энергетики" – специальный семинар по современным методам управления компаниями энергетического сектора на основе информационных технологий.

Энергетика – ключевая отрасль, "продукт" которой является движущей силой всех без исключения предприятий российской экономики. Структурные изменения в отрасли, происходящие сегодня, нацелены на создание конкурентного рынка производства и потребления электрической и тепловой энергии, улучшение экономической эффективности единой энергосистемы в целом, обеспечение финансовой устойчивости предприятий комплекса. В таких условиях актуальными становятся задачи увеличения конкурентоспособности и прибыльности энергетических предприятий. В рыночных условиях, рентабельность предприятия играет ключевую роль и невозможна без эффективного управления имеющимися активами, контроля издержек, финансового планирования и бюджетирования. Построение информационных управленческих систем и комплексная автоматизация деятельности предприятия являются неотъемлемыми составляющими рений этих задач.

Константин Лакеев один из ведущих консультантов Корпорации КАРАНА, менеджер проектов выступил с докладом "Управление планированием и бюджетированием в энергетических компаниях". Целью данного выступления было ознакомить участников семинара с ключевыми моментами построения системы планирования и бюджетирования применительно к особенностям функционирования энергетических компаний в России, сформировать представление об используемой технологии разработки и внедрения системы финансово-экономического управления, а также показать проблемы, наиболее часто встречающиеся при разработке и внедрении процессов планирования и бюджетирования, а также роль автоматизации в организации данных процессов.


Корпорация "КАРАНА" - Бюджетирование

:: Business Toolkit ::
:: Инструментарий для финансового менеджмента ::
:: Бюджетирование ::

:: Тематические материалы ::
  • Планирование деятельности
  • Роль планово-экономических служб
  • Что такое основной бюджет?
  • Управление бюджетированием


Корпорация "КАРАНА" - Ресурсы

Консультанты Корпорации КАРАНА имеют обширный опыт практической работы и превосходное академическое образование. В компании постоянно ведется научная работа, практические результаты которой реализуются в проектах Корпорации КАРАНА. С некоторыми материалами, доступными для публичного использования, можно ознакомиться здесь:

:: Business Toolkit ::
:: Трансформация финансовой отчетности ::
:: Реструктуризация отрасли и создание рынков электроэнергии ::
:: Оптимизация систем материального стимулирования ::


Корпорация "КАРАНА" - Web-мастер

:: O компании ::
:: Карьера ::
:: Web-мастер ::

Характер выполняемых работ

  • поддержка информационной базы Web-сервера
  • разработка шаблонов страниц, графического наполнения, HTML-верстка
  • продвижение сайта в Интернет (регистрация в поисковых системах, поисковая оптимизация и пр.)
  • обработка статистической информации
  • администрирование сайта
  • техническое сопровождение сайта

Предпочтительные знания, навыки и опыт

  • образование высшее/ незаконченное высшее профильное
  • опыт работы от года
  • знание ОС Windows
  • знание языков программирования C/C++, Internet-протоколов, стандартов HTTP и CGI
  • практика построения баз данных и документных баз, знание языка SQL, опыт разработки приложений, связанных с базами данных
  • владение графическими пакетами
  • знание английского языка приветствуется

Резюме на русском и/или английском языках принимаются
по электронной почте resume@carana-corp.com
и по факсу (095) 128-93-31 с указанием названия вакансии


Корпорация "КАРАНА" - Переход к международным стандартам бухгалтерского учета

:: Business Toolkit ::
:: Инструментарий для управления ::
:: Переход к международным стандартам бухгалтерского учета ::

:: Тематические материалы ::
  • Введение
  • Принципы и допущения Международных стандартов бухгалтерского учета
  • Различия между российскими и Международными стандартами бухгалтерского учета
  • Варианты перехода к Международным стандартам бухгалтерского учета
  • Баланс
  • Отчет о прибылях и убытках
  • Отчет о движении денежных средств
  • Отдельные вопросы перехода к Международным стандартам бухгалтерского учета
  • Внедрение
  • Обзор материала и обсуждение домашнего задания
:: Раздаточные материалы ::
  • 1_R.PDF
  • 2_R.PDF
  • 3_R.PDF
  • 4_R_A.PDF
  • 4_R_B.PDF
  • 4_R_C.PDF
  • 4_R_D.PDF
  • 4_R_E.PDF
  • 4_R_F.PDF
  • 4_R_G.PDF
  • 4_R_H.PDF
  • 4_R_I.PDF
  • 4_R_J.PDF
  • 4_R_K.PDF
  • 4_R_L.PDF
  • 4_R_M.PDF
  • 5_R.PDF
  • 6_R.PDF
  • 7_R.PDF
  • 8_R.PDF
  • 9_R_A.PDF
  • 9_R_B.PDF
  • 9_R_C.PDF
  • 9_R_C1.PDF
  • RUSFINS.PDF
  • HW1_R.PDF
  • HW2_R.PDF
  • Q2ACC_R.PDF
  • TRANSF_R.PDF
  • UTYUG_R.PDF


Корпорация "КАРАНА" - Консультант/ старший консультант по управлению

:: O компании ::
:: Карьера ::
:: Консультант/ старший консультант по управлению ::

Характер выполняемых работ

  • участие в работе проектных групп, разрабатывающих новые методы/ подходы/ системы/ управленческие технологии и внедряющих результаты разработок на предприятиях
  • анализ управленческих регламентов и процедур
  • сопровождение реорганизации и реструктуризации, реинжиниринга бизнес-процессов
  • разработка и внедрение механизмов функционирования основных управленческих систем
  • формирование и реализация комплексных программ финансового оздоровления, повышения эффективности деятельности, реструктуризации для российских предприятий и холдингов
  • организация процедур планирования и контроля на предприятиях
  • в рамках основной профессиональной деятельности возможны командировки

Предпочтительные знания, навыки и опыт

  • отличные знания и практический опыт работы в области финансов предприятия и экономики предприятия
  • знания и практический опыт работы с российскими стандартами бухгалтерского учета
  • знание МСФО (IFRS, IAS, US GAAP) приветствуется
  • опыт работы в области разработки внутренней управленческой отчетности, планирования и бюджетирования, а также модернизации бизнес-процессов приветствуется
  • знание и опыт работы на предприятиях - субъектах естественных монополий приветствуется
  • свободное владение английским языком, опытный ПК пользователь
  • коммуникабельность, ответственность, умение и желание работать в команде, инициативность

Резюме на русском и/или английском языках принимаются
по электронной почте resume@carana-c orp.com
и по факсу (095) 128-93-31 с указанием названия вакансии


Корпорация "КАРАНА" - Системы управленческой отчетности

:: Business Toolkit ::
:: Инструментарий для управления ::
:: Системы управленческой отчетности ::

:: Тематические материалы ::
  • Введение в системы управленческой отчетности
  • Что представляет собой система и как ее использовать? Определение сводок и отчетов задолженности
  • Что представляет собой система и как ее использовать? Отчеты о запасах сырья
  • Реализация системы
  • Что представляет собой система и как ее использовать? Сводный отчет
  • Применение системы управленческой отчетности
  • Реализация системы
  • Выводы и разбор задания
:: Раздаточные материалы ::
  • MRSC5R.PDF
  • MRSC1R.PDF
  • MRSC3R.PDF
  • MRSC4R.PDF
  • MRSC11R.PDF
  • LS_REPR.PDF
  • CASE2R.PDF
  • GUIDLI12.PDF
  • CASE1R.PDF
  • ASSIGNR.PDF
  • QUEST1R.PDF
  • QUEST2R.PDF
  • QUEST3R.PDF
  • QUEST4R.PDF


Корпорация "КАРАНА" - Оптимизация структуры выпускаемой продукции

:: Business Toolkit ::
:: Инструментарий для финансового менеджмента ::
:: Оптимизация структуры выпускаемой продукции ::

:: Тематические материалы ::
  • Определение рационального сочетания отдельных видов продукции
  • Методы прогнозирования спроса
  • Оптимизация прибыли, издержек и объемов производства
  • Использование интерполяционных моделей
  • Прогноз прибыли и потока денежных средств от продаж


Корпорация "КАРАНА" - [28.10.2004] Саммит финансовых директоров России

:: O компании ::
:: Новости ::
:: [28.10.2004] Саммит финансовых директоров России ::

19-21 октября 2004 г. в Марриотт Гранд Отель, Москва прошел Саммит финансовых директоров России, посвященный работе современного финансового руководителя. Корпорация КАРАНА выступила одним из спонсоров данного форума.

В работе Саммита приняли участие более 300 ведущих профессионалов корпоративно-финансового сектора крупных и средних компаний различных отраслей экономики России и других стран СНГ. На форуме обсуждались вопросы взаимодействия финансовых директоров с банками, упрощения налогообложения, юридической поддержки, управления капиталом, размещения IPO и облигаций, размещения пенсионных накоплений; лизинг, IT-технологии, а также вопросы страхования ответственности руководителя, имущества предприятий и т.д.

Константин Лакеев – один из ведущих консультантов Корпорации КАРАНА, менеджер проектов – выступил с докладом «Технология совершенствования систем финансово-экономического управления на производственных предприятиях в российских условиях». Целью данного выступления было формирование у участников конференции представления о тенденциях развития систем финансово-экономического управления на российских производственных предприятиях, об используемой технологии совершенствования системы финансово-экономического управления, а также ознакомление с особенностями построения таких систем на предприятиях энергетики и машиностроения.

Во вступительной части доклада были обозначены тенденции развития систем финансово-экономического управления 70-80-x, 90-х годов, тенденции последних лет, и проанализированы факторы их определяющие. Далее описывались основные составляющие системы финансово-экономического управления и рассматривались наиболее часто встречающиеся проблемы ее функционирования, анализировались причины их возникновения.

Следующий блок выступления был посвящен технологии совершенствования системы финансово-экономического управления производственного предприятия. Здесь описывался комплекс работ, который целиком или частично необходимо осуществить для улучшения функционирования системы финансово-экономического управления. Участники саммита узнали о роли и значимости каждой из работ, порядке их выполнения, возможных проблемных точках.

В заключительной части доклада приводились примеры построения систем финансово-экономического управления на генерирующих станциях, машиностроительных предприятиях, рассказывалось о распределении полномочий и ответственности между различными службами, организации механизмов планирования и контроля.

По отзывам участников Саммита выступление Константина Лакеева было интересным, информативным и актуальным.

Полные материалы конференции представлены на сайте Adam Smith Conferences.


Корпорация "КАРАНА" - Аналитика торгов в секторе свободной торговли

:: Реструктуризация отрасли и создание рынков электроэнергии ::
:: Оптовый рынок электроэнергии в России ::
:: Аналитика торгов в секторе свободной торговли ::

Сводный график по торгам в секторе
свободной торговли (ССТ) до 20 августа 2005 г. (операционные сутки).
Европейская часть России и Урал.

Нажмите для увеличения

Сводный график по торгам в ССТ до 21 августа 2005 г.
(операционные сутки). Сибирь.

Нажмите для увеличения

Источник данных: НП "АТС". Более детальную информацию Вы можете получить на сайте http://www.np-ats.ru/.


Корпорация "КАРАНА" - Управление оборотными средствами предприятия

:: Business Toolkit ::
:: Инструментарий для финансового менеджмента ::
:: Управление оборотными средствами предприятия ::

:: Тематические материалы ::
  • Оборотные средства предприятия
  • Производственно-коммерческий цикл
  • Управление запасами
  • Управление дебиторской задолженностью
  • Расчет общей потребности в оборотных средствах


Корпорация "КАРАНА" - Проектный асситент

:: O компании ::
:: Карьера ::
:: Проектный асситент ::

Характер выполняемых работ

  • участие в работе проектных групп
  • подготовка презентаций
  • сбор и анализ финансовой, экономической, статистической информации
  • участие в подготовке проектных, отчетных документов, прочей деловой документации и ее поддержание в надлежащем виде
  • ведение деловой переписки

Предпочтительные знания, навыки и опыт

  • базовые знание и в области экономики предприятия, маркетинга, менеджмента и логистики
  • желательно знание российских и международных стандартов бухгалтерского учета и МСФО (IFRS, IAS, US GAAP)
  • свободное владение английским языком
  • навыки делового письма, написания статей и пресс-релизов
  • отличное знание ПК и приложений MS Office
  • способность эффективно работать в сжатые сроки
  • коммуникабельность, ответственность, целеустремленность

Резюме на русском и/или английском языках принимаются
по электронной почте resume@carana-corp.com
и по факсу (095) 128-93-31 с указанием названия вакансии


Корпорация "КАРАНА" - Стратегический маркетинг

:: Business Toolkit ::
:: Инструментарий для маркетинга ::
:: Стратегический маркетинг ::

:: Тематические материалы ::
  • Введение
  • Стратегия деятельности
  • Определение границ деятельности
  • Пять слагаемых конкуренции
  • Стратегический анализ


Корпорация "КАРАНА" - Рынок "на сутки вперед"

:: Реструктуризация отрасли и создание рынков электроэнергии ::
:: Оптовый рынок электроэнергии в России ::
:: Основы оптового рынка электроэнергии ::
:: Целевая модель оптового рынка электроэнергии в России ::
:: Рынок "на сутки вперед" ::

  • Прогнозы для рынка "на сутки вперед" и процедура подачи заявок: индикативных, ценовых (в АТС) и для составления прогноза.
  • Процедура планирования режимов.
  • Задача выбора оборудования.
  • Задача распределения резервной мощности.
  • Задача расчета результатов аукциона ценовых заявок (цен и плановых обязательств по производству и потреблению участников) с учетом прямых договоров.
  • Задача актуализации расчетной модели для рынка "на сутки вперед".
  • Требования к программному обеспечению рынка "на сутки вперед".
    [EES2_02.PDF [image]]


Корпорация "КАРАНА" - Тактический маркетинг

:: Business Toolkit ::
:: Инструментарий для маркетинга ::
:: Тактический маркетинг ::

:: Тематические материалы ::
  • Введение
  • Возможности маркетинга
  • Структура маркетинга
:: Раздаточные материалы ::
  • WRKBK_R.PDF
  • COM_RUS.PDF
  • CONS_RUS.PDF
  • DISTRIRU.PDF
  • DUMMYRUS.PDF
  • RETAILRU.PDF


Корпорация "КАРАНА" - Программист

:: O компании ::
:: Карьера ::
:: Программист ::

Характер выполняемых работ

  • разработка графического пользовательского интерфейса в средах VB, C++
  • работа с БД, обработка документов в формате XML
  • работа с прикладными системами (в т.ч. MatLab) на уровне программного интерфейса (API)

Предпочтительные знания, навыки и опыт

  • опыт работы от двух лет
  • опыт разработки программного обеспечения для операционных систем Windows
  • опыт программирования на языках C/C++, VB
  • хорошее знание XML, SQL(PL/SQL), приветствуется знание Win32 API
  • опыт работы с Access, Oracle
  • опыт работы с прикладными системами (в т.ч. MatLab)
  • технический английский
  • коммуникабельность, ответственность, умение и желание работать в команде, инициативность

Резюме на русском и/или английском языках принимаются
по электронной почте resume@carana-corp.com
и по факсу (095) 128-93-31 с указанием названия вакансии


Корпорация "КАРАНА" - Оптимизация систем материального стимулирования

:: Оптимизация систем материального стимулирования ::

В этом разделе вы можете познакомиться с примерами итоговых документов, которые были разработаны в рамках проектов постановки и реорганизации систем материального стимулирования, а также с анкетой по оценке действующей СМС, со статьями, подготовленными нашими консультантами, и подборкой статей и литературы по данной тематике.

:: Примеры итоговых документов ::
  • Задачи службы управления персоналом
  • Концепция материального стимулирования персонала
  • Положение о материальном стимулировании
  • Отчёт по результатам оценки состояния системы материального стимулирования
  • Процедура оценки ценности рабочего места/должности
  • Должностные обязанности начальника отделения
  • Должностные обязанности начальника цеха
  • Методика по управлению персоналом "Анализ рабочего места и описание должностных обязанностей"
  • Методика по управлению персоналом "Оценка ценности рабочего места/должности"
:: | Анкета самооценки потребности в оптимизации СМС | ::
 | Если вы хотите получить бесплатную консультацию по оценке действующей в Вашей компании системы материального стимулирования, Вы можете заполнить нашу анкету и направить её по адресу sms@carana-corp.com. Наши консультанты дадут Вам краткое резюме и обсудят с Вами наболевшие вопросы. |
:: Публикации ::
  • Пример руководства по применению модифицированного метода направляющих профильных таблиц Хея
  • Сегодня в моде компетентность
  • Типовые затруднения при разработке и внедрении СМС
  • Роль консультантов при реорганизации системы материального стимулирования (СМС)


Корпорация "КАРАНА" - Диагностика состояния предприятия

:: Business Toolkit ::
:: Инструментарий для финансового менеджмента ::
:: Диагностика состояния предприятия ::

:: Тематические материалы ::
  • Организация аналитического исследования
  • Экспресс-диагностика
  • Оценка финансовой деятельности компании
  • Приложения
  • Приложения (Таблицы Excel)


Корпорация "КАРАНА" - Управление ассортиментом продукции с позиции рынка

:: Business Toolkit ::
:: Инструментарий для финансового менеджмента ::
:: Управление ассортиментом продукции с позиции рынка ::

:: Тематические материалы ::
  • Задачи: Что такое управление ассортиментом
  • Портрет бизнеса предприятия
  • Оценка ассортимента с финансовой точки зрения
  • Приемы анализа портфеля продукции
  • Поиск новых рынков и каналов сбыта
  • Средства маркетинга
  • Сбор информации о потребителях
  • Информация отдела маркетинга для финансовых служб


Корпорация "КАРАНА" - Контент-менеджер

:: O компании ::
:: Карьера ::
:: Контент-менеджер ::

Характер выполняемых работ

  • разработка и реализация кампаний по продвижению в Интернет корпоративного портала и Интернет-проектов компании
  • координация Интернет и Интранет проектов
  • модерирование форумов
  • работа с баннерообменными сетями и рекламодателями
  • поддержание новостной ленты портала, составление обзоров по материалам, предоставленных службами компании
  • сбор, систематизация и обобщение внутрикорпоративных информационных материалов
  • администрирование локальных информационных ресурсов в корпоративной информационной системе

Предпочтительные знания, навыки и опыт

  • базовые знания в области Интернет-маркетинга, PR, Интернет-технологий
  • навыки написания статей, пресс-релизов и т.п.
  • опытный ПК пользователь
  • коммуникабельность, ответственность, умение и желание работать в команде, инициативность

Резюме на русском и/или английском языках принимаются
по электронной почте resume@carana-corp.com
и по факсу (095) 128-93-31 с указанием названия вакансии


Корпорация "КАРАНА" - Субъектный состав рынка, функции субъектов

:: Реструктуризация отрасли и создание рынков электроэнергии ::
:: Оптовый рынок электроэнергии в России ::
:: Основы оптового рынка электроэнергии ::
:: Целевая модель оптового рынка электроэнергии в России ::
:: Субъектный состав рынка, функции субъектов ::

  • Структура управления рынком.
  • Организации, обеспечивающие функционирование технологической инфраструктуры рынка.
  • Организации, обеспечивающие функционирование коммерческой инфраструктуры рынка.
  • Участники рынка – продавцы.
  • Участники рынка – покупатели.
  • Система договоров на рынке.
  • Процедура доступа на рынок.
    [EES2_04.PDF [image]]


Корпорация "КАРАНА" - Долгосрочное планирование

:: Реструктуризация отрасли и создание рынков электроэнергии ::
:: Оптовый рынок электроэнергии в России ::
:: Основы оптового рынка электроэнергии ::
:: Целевая модель оптового рынка электроэнергии в России ::
:: Долгосрочное планирование ::

  • Прогнозы потребления и прогнозы системных условий.
  • Координация вывода оборудования из эксплуатации (в ремонт).
  • Прямые договоры.
  • Рынок системных услуг.
  • Рынок мощности.
    [EES2_01.PDF [image]]


Корпорация "КАРАНА" - Специфика рынка электроэнергии

:: Реструктуризация отрасли и создание рынков электроэнергии ::
:: Оптовый рынок электроэнергии в России ::
:: Основы оптового рынка электроэнергии ::
:: Принципы и механизмы введения конкурентных рынков электроэнергии ::
:: Специфика рынка электроэнергии ::

  • Отличия от аукциона газа.
  • Моделирование электрических связей.
  • Учет нагрузочных потерь в сетях.
  • Системные ограничения.
  • Узловые цены на аукционе электроэнергии.
  • Стоимость системных ограничений.
  • Модели электрических связей, используемые на рынках электроэнергии:
    • OPF,
    • модель Постоянного тока,
    • энергетическая модель.
    [EES1_02.PDF [image]]


Корпорация "КАРАНА" - Налоговое планирование

:: Business Toolkit ::
:: Инструментарий для управления ::
:: Налоговое планирование ::

:: Тематические материалы ::
  • Введение
  • Планирование ваших налогов. Налог на прибыль
  • Планирование ваших налогов (продолжение). Налог на имущество
  • Включение налоговых платежей в процессы планирования и управления
  • Штрафы и налоговая задолженность
  • Переговоры с налоговыми органами и другие налоговые вопросы
  • Эволюция налоговой системы в России
  • Разбор домашнего задания
:: Раздаточные материалы ::
  • HOMEW.PDF
  • Q2TAX_R.PDF
  • TAX9R.PDF
  • TAXTABL3.PDF


Корпорация "КАРАНА" - Первичное исследование потребителей

:: Business Toolkit ::
:: Инструментарий для маркетинга ::
:: Первичное исследование потребителей ::

:: Тематические материалы ::
  • Введение, цели и задачи семинара
  • Процесс исследования потребителей I
  • Процесс исследования потребителей II, составление анкеты
  • Процесс исследования потребителей III
  • Исследование уровня удовлетворенности потребителей
:: Раздаточные материалы ::
  • MAN5R.PDF
  • IND_R1.PDF
  • COMBA_R.PDF
  • MANUAL.PDF
  • RMODIII.PDF


Корпорация "КАРАНА" - Специалист по Oracle в области Web-разработок

:: O компании ::
:: Карьера ::
:: Специалист по Oracle в области Web-разработок ::

Предпочтительные знания, навыки и опыт

  • опыт работы от двух лет
  • уверенное владение языком программирования PL/SQL
  • хорошее знание Oracle HTTP Server Processing Model
  • хорошее знание Oracle HTTP Server Configuration
  • технический английский
  • коммуникабельность, ответственность, умение и желание работать в команде, инициативность

Резюме на русском и/или английском языках принимаются
по электронной почте resume@carana- corp.com
и по факсу (095) 128-93-31 с указанием названия вакансии


Корпорация "КАРАНА" - Консультант по внедрению IT-систем

:: O компании ::
:: Карьера ::
:: Консультант по внедрению IT-систем ::

Характер выполняемых работ

  • разработка стратегии информационного развития
  • проектирование информационно технологической архитектуры организации
  • моделирование и реинжиниринг бизнес процессов
  • информационная поддержка процессов финансового планирования
  • разработка систем имитационного моделирования
  • проектирование и разработка информационных хранилищ

Предпочтительные знания, навыки и опыт

  • опыт в проектировании и разработке масштабных информационных систем и баз данных с использованием технологий Oracle
  • знание современных информационных технологий, включая Web-технологии
  • знание технического английского языка

Резюме на русском и/или английском языках принимаются
по электронной почте resume@carana-corp.com
и по факсу (095) 128-93-31 с указанием названия вакансии


Корпорация "КАРАНА" - Трансформация финансовой отчетности

:: Трансформация финансовой отчетности ::

Корпорация "КАРАНА" при финансовой поддержке Агентства по Международному Развитию США (АМР США), представляет "Руководство по проведению трансформации финансовой отчетности".

Данная методика была разработана и усовершенствована Корпорацией "КАРАНА" при реализации основных целей проекта "Реформа Бухгалтерского Учета в России". Методика была успешно применена при трансформации финансовой отчетности 25 российских предприятий на Международные Стандарты Финансовой Отчетности (МСФО).

:: Полный архив материалов (WinZIP) ::
:: Причины перехода на МСФО/МСФОГС ::


Корпорация "КАРАНА" - Java-программист

:: O компании ::
:: Карьера ::
:: Java-программист ::

Предпочтительные знания, навыки и опыт

  • опыт работы от трех лет на позиции Java-программиста
  • modeling: UML, Design Patterns (GoF, Sun J2EE Patterns, GRASP), ER-diagrams, ErWin
  • java: J2SE (Basic Java packages, JDBC), J2EE (JSP, Java Servlets, JavaMail, Struts). XML: XML, XSL, SAX
  • application servers: Tomcat, JBoss
  • web: HTML, DHTML, CSS, JavaScript
  • базы данных: SQL (PL/SQL), Oracle 8i-9i, JDO, Hibernate
  • средства разработки и сборки: Ant, log4j
  • IDE: IntelliJ IDEA, Eclipse
  • средства совместной работы: CVS, VSS
  • технический английский
  • коммуникабельность, ответственность, инициативность

Резюме на русском и/или английском языках принимаются
по электронной почте resume@carana-corp.com
и по факсу (095) 128-93-31 с указанием названия вакансии


Корпорация "КАРАНА" - Управление портфелем продукции

:: Business Toolkit ::
:: Инструментарий для управления ::
:: Управление портфелем продукции ::

:: Тематические материалы ::
  • Теория управления портфелем продукции
  • Теория и упражнения на исчисление издержек производства
  • Теория и упражнения по определению потребностей покупателей
  • Средства управления продукцией
  • Организация управления продукцией
  • Домашнее задание
  • Изучение крупномасштабного примера
:: Раздаточные материалы ::
  • PPMC9R.PDF
  • PPMC12R.PDF
  • PPMC13R.PDF
  • PPMC15R.PDF
  • PPMC17R.PDF
  • PPMC18R.PDF
  • PPMC1R.PDF
  • PPMC2R.PDF
  • PPMC3R.PDF
  • PPMC4R.PDF
  • PPMC5R.PDF
  • PPMC6R.PDF
  • PPMC8R.PDF
  • PPMC10R.PDF


Корпорация "КАРАНА" - Основы корпоративных финансов и получение финансирования

:: Business Toolkit ::
:: Инструментарий для управления ::
:: Основы корпоративных финансов и получение финансирования ::

:: Тематические материалы ::
  • Обзор финансирования
  • Отбор проектов
  • Источники краткосрочного финансирования
  • Источники долгосрочного финансирования
  • Подготовка, установление контактов, переговоры
  • Особенности бизнес-планов, инвестиционных меморандумов и проспектов эмиссии
  • Оценка компании
  • Выводы
  • Домашнее задание
:: Раздаточные материалы ::
  • OFCFC9R.PDF
  • OFCFC1R.PDF
  • OFCFC2R.PDF
  • OFCFC3R.PDF
  • OFCFC5R.PDF
  • OFCFC6R.PDF
  • OFCFC11R.PDF
  • AIDFUNDR.PDF
  • DISCOUNR.PDF
  • EBRDTEMR.PDF
  • GLOSSARR.PDF
  • HNDSLISR.PDF
  • HWPRBL2R.PDF
  • IFCTEMPR.PDF
  • NPVR.PDF
  • REFLISTR.PDF


Корпорация "КАРАНА" - Организация отделов маркетинга и сбыта

:: Business Toolkit ::
:: Инструментарий для маркетинга ::
:: Организация отделов маркетинга и сбыта ::

:: Тематические материалы ::
  • Введение
  • Цели и функции отделов маркетинга и сбыта
  • Как структурировать маркетинг и сбыт I
  • Как структурировать маркетинг и сбыт II
  • Заключение


Корпорация "КАРАНА" - АРМ "Энерготрейдер"

:: Проекты ::
:: Энергетика ::
:: Проекты в России ::
:: АРМ "Энерготрейдер" ::

Корпорация КАРАНА предоставила одной из крупнейших энергосистем услуги по разработке и внедрению многофункциональной торгово-аналитической системы – автоматизированного рабочего места трейдера (АРМ "Энерготрейдер"), являющегося специализированным программным продуктом для работы на Оптовом рынке электроэнергии (мощности) переходного периода.

Целью разработки и внедрения АРМ "Энерготрейдер" (АРМТ) для заказчика являлась повышение эффективности участия компании в секторе свободной торговли, а именно:

  • автоматизация процесса подготовки и обмена информацией, необходимой для участия в торгах на оптовом рынке;
  • эффективная обработка, визуализация и анализ данных, хранящихся в информационном хранилище (базе данных);
  • формирование содержательной информации для принятия решений при участии в торгах на оптовом рынке, повышение качества принимаемых решений;
  • снижение трудозатрат специалистов на подготовку отчетов, а также снижение операционных рисков путем устранения ошибок, связанных с ручным вводом данных.

Сотрудниками Корпорации КАРАНА разработано автоматизированное рабочее место трейдера, включающее следующие основные функциональные блоки и программные модули:

  • разработана (спроектирована и развернута) база данных (информационное хранилище), охватывающая все функциональные компоненты информационной системы и аккумулирующая исторические данные о заявках, поданных трейдером, результатах торгов, информацию о прямых договорах, технико-экономические параметры генераторов, прочую необходимую информацию;
  • разработан регламент подготовки заявок и программный модуль, позволяющий формировать заявки соответствующие АТС, в ручном режиме или с использованием уникальных алгоритмов;
  • разработаны бизнес-процессы обмена информации АРМТ с внешними информационными системами, согласован регламент обмена с внутренними диспетчерскими службами заказчика, совместно со специалистами АО-энерго разработан программный шлюз для автоматизации процесса загрузки информации в базу данных АРМТ из внешних информационных систем;
  • создана витрина данных, содержащая набор стандартных отчетов и позволяющая конструировать любые «ad hoc» отчеты на основе любой информации, аккумулируемой в информационном хранилище;
  • разработан функциональный блок технического анализа, позволяющий анализировать статистические данные, накопленные в результате торгов и хранящиеся в базе данных, и прогнозировать цены на электроэнергию с использованием математических методов и моделей, а также графической визуализации данных;
  • разработан функциональный блок сценарного анализа, позволяющий проводить сравнительный анализ сформированных трейдером торговых позиций (комплектов заявок по всем группам точек поставки) на основе моделирования объемных и финансовых результатов торгов с использованием OLAP-технологии.

Блоки технического и сценарного анализа входят в число базовых элементов проектируемой СППР.

В процессе внедрения автоматизированного рабочего места трейдера проведены следующие работы:

  • разработана техническая и эксплуатационная документация по АРМТ;
  • инсталлирована и настроена система, проведено ее тестирование;
  • настроен шлюз под информационные системы заказчика;
  • установлены рабочие места конечных пользователей, осуществлено распределение прав доступа;
  • проведено обучение работе с системой администраторов и конечных пользователей.

Таким образом, все заявленные на первый этап задачи по разработке СППР успешно выполнены. Созданная на этом этапе система является гибким инструментом трейдера, автоматизирующим рутинную работу на оптовом рынке электроэнергии, предоставляющим элементы краткосрочного планирования и возможность подготовки аналитических отчетов (включая итоги торгов предыдущих периодов, прогноз цен на электроэнергию, исторические и текущие параметры экономичности генерирующего оборудования и др.) для руководства компании. При работе над проектом использовались опыт и знания консультантов Корпорации КАРАНА о реформе электроэнергетики, текущем устройстве оптового рынка электроэнергии и особенностях создания специализированного программного обеспечения.


Корпорация "КАРАНА" - Реструктуризация отрасли и создание рынков электроэнергии

:: Реструктуризация отрасли и создание рынков электроэнергии ::

Консультационная поддержка преобразований в российской электроэнергетике является одним из приоритетных направлений работы ООО "КАРАНА" в настоящее время. Обобщив свой опыт, накопленный в ходе реализации проектов в энергетической отрасли, наша компания подготовила ряд материалов, связанных с реструктуризацией данной отрасли и созданием рынков электроэнергии в России. Представленные в настоящем разделе материалы являются предметом авторских прав и не могут репродуцироваться для коммерческого использования без предварительного согласования и разрешения их законного владельца (ООО "КАРАНА").

:: Оптовый рынок электроэнергии в России ::
  • Основы оптового рынка электроэнергии
  • Советы по стратегии участия в оптовом рынке электроэнергии
  • Аналитика торгов в секторе свободной торговли


Корпорация "КАРАНА" - Оборотные средства и управление денежными потоками

:: Business Toolkit ::
:: Инструментарий для управления ::
:: Оборотные средства и управление денежными потоками ::

:: Тематические материалы ::
  • Оборотные средства
  • Получение платежей
  • Контроль товарно-материальных запасов
  • Бартерные сделки и получение бартера
  • Составление бюджета денежных средств
  • Единовременные меры для получения денег
  • Краткосрочное финансирование
  • Казначейская функция
  • Организационная структура и налоговое планирование
  • Домашнее задание
:: Раздаточные материалы ::
  • WCCMC9R.PDF
  • WCCMC11R.PDF
  • WCCMC12R.PDF
  • WCCMC13R.PDF
  • WCCMC15R.PDF
  • WCCMC16R.PDF
  • WCCMC19R.PDF
  • WCCMC1R.PDF
  • WCCMC20R.PDF
  • WCCMC21R.PDF
  • WCCMC2R.PDF
  • WCCMC3R.PDF
  • WCCMC5R.PDF
  • WCCMC6R.PDF
  • WCCMC7R.PDF
  • WCCMC8R.PDF
  • WCCMC10R.PDF


Корпорация "КАРАНА" - Обзор нормативных документов

:: Реструктуризация отрасли и создание рынков электроэнергии ::
:: Оптовый рынок электроэнергии в России ::
:: Основы оптового рынка электроэнергии ::
:: Целевая модель оптового рынка электроэнергии в России ::
:: Обзор нормативных документов ::

  • ФЗ РФ "Об электроэнергетике" и пакет связанных с ним законов, ФЗ "О государственном регулировании тарифов…", "О естественных монополиях…", "Об энергосбережении…", "О внесении изменений во вторую часть ГК"; Постановления Правительства РФ "О недискриминационном доступе к услугам…", "Об оперативно-диспетчерском управлении" и др.
  • Правила рынка и их статус.
    [EES2_03.PDF [image]]


Корпорация "КАРАНА" - Справочник по инвестиционным фондам для России (Корпорация "КАРАНА")

:: Business Toolkit ::
:: Дополнительная информация ::
:: Справочник по инвестиционным фондам для России (Корпорация "КАРАНА") ::

:: Тематические материалы ::
  • Содержание, Предисловие
  • Введение
  • Список фондов
  • Как подготовить заявку в инвестиционный фонд
  • Приложение 1
  • Приложение 2


Корпорация "КАРАНА" - Консультант по внедрению международных стандартов финансовой отчетности

:: O компании ::
:: Карьера ::
:: Консультант по внедрению международных стандартов финансовой отчетности ::

Характер выполняемых работ

  • трансформация отчетности на крупных производственных предприятиях
  • анализ российского законодательства и существующей практики применения МСФО в России
  • анализ иностранного опыта, связанного с переходом на МСФО
  • разработка механизма поддержки применения МСФО российскими предприятиями с учетом потребности российского рынка капитала
  • разработка механизма обеспечения поддержки профессиональных участников рынка во время перехода на МСФО

Предпочтительные знания, навыки и опыт

  • практический опыт работы в области организации/ конверсии внутренней финансовой отчетности, управленческого учета и бюджетирования
  • знание западных бухгалтерских систем и МСФО
  • свободное владение английским языком
  • опыт работы в консультационных фирмах

Резюме на русском и/или английском языках принимаются
по электронной почте resume@carana-corp.com
и по факсу (095) 128-93-31 с указанием названия вакансии


Корпорация "КАРАНА" - Причины перехода на МСФО/МСФОГС

:: Трансформация финансовой отчетности ::
:: Причины перехода на МСФО/МСФОГС ::

Система бухгалтерского учета в Росси исторически сложилась таким образом, что она носит фискальный характер. Это не удовлетворяет условиям рыночной экономики и необходимости отражения в учете существующей экономической ситуации. Необходимо отметить, что Министерство Финансов РФ проводит определенную работу для того, чтобы сблизить российскую и международную системы финансового учета. Стандарты бухгалтерского учета для предприятий коммерческого сектора уже находятся в процессе трансформации. Предприятия и организации, занятые в реальном секторе экономики и осознающие необходимость привлечения инвестиций для дальнейшего развития своего дела, предпринимают шаги для перехода на МСФО.

Стандарты финансовой отчетности, существующие на сегодняшний день в государственном секторе, в том числе и в муниципалитетах, не удовлетворяют требованиям прозрачности, полноты и сопоставимости. Местные органы власти предоставляют финансовую отчетность, которая носит ограниченный характер, и не позволяет адекватно оценить их финансовое положение. Чаще всего, информации, содержащейся в бюджетной отчетности не достаточно для того, чтобы составить представление о фактическом дефиците бюджета, о затратах на отдельные услуги предприятий государственного сектора, об эффективности коммерческой деятельности бюджетных организаций, кредиторской и дебиторской задолженности бюджетов, объеме и структуре регионального долга и условных обязательствах, масштабах общественного сектора экономики.

Такая ситуация вызывает необходимость изменения, реформирования системы учета и отчетности в государственном секторе. Переход на Международные стандарты финансовой отчетности в государственном секторе необходим для повышения прозрачности системы региональных и местных финансов, качества и достоверности бюджетного учета и отчетности, обеспечения максимально полного учета неохваченных в настоящее время финансовых операций, создания условий для анализа динамики и уровня бюджетной задолженности, налоговых льгот, оценки эффективности оказываемых бюджетных услуг.

В процессе реформирования бухучета в России предприятия государственного сектора не могут остаться в стороне. Внедрение новых стандартов учета нацелено не только на предоставление информации пользователям (инвесторам, руководителям) для принятия решений, но и на то, чтобы учреждение отчитывалось за доверенные ему ресурсы. Основными целями, которые преследуют создатели МСФОГС, являются:

  • обеспечение прозрачности финансовых потоков;
  • стандартизация приемов калькуляции затрат;
  • стандартизация подходов к профицитам (дефицитам) бюджетов;
  • обеспечение общих подходов к учету государственных капитальных вложений и собственности;
  • обеспечение тождественности базовых учетных принципов МСФО и МСФОГС для удобства профессиональных пользователей.

Заинтересованность Администраций регионов России в повышении квалификации своих сотрудников вызвана процессами, проходящими в экономике России с начала 90-х годов прошлого века. Принципиальное изменение функций учета в условиях рыночной экономики влечет за собой реформирование учета во всех отраслях хозяйствования, как в коммерческом секторе экономики, так и в государственном. Переход к МСФО/МСФОГС должен быть поэтапным и включать в себя не только реформу бухгалтерского учета, но и реформирование смежных отраслей законодательства, таких как налоговое и гражданское.

Реформа бухгалтерского учета должна проводиться постепенно посредством согласования национальных традиций, специфики экономического развития России, то есть должно проходить поэтапное сглаживание несоответствий и различий в российских ПБУ и МСФО. МСФОГС являются динамично развивающейся системой. В настоящее время нельзя точно предсказать стадию ее развития к тому моменту, когда Россия будет полностью готова перейти на эти стандарты.


Корпорация "КАРАНА" - Карьера

:: O компании ::
:: Карьера ::

Вы выбрали КАРЬЕРУ консультанта
и хотели бы работать в профессиональной команде, где главными критериями являются

  • умение выделять приоритеты, ставить задачи и определять верный подход к их решению
  • готовность разрешать самые сложные проблемы и преодолевать любые нестандартные ситуации
  • самостоятельность при принятии решений и ответственность за их исполнение
  • стремление к безусловному качеству исполнения и успешной реализации всех начинаний
  • способность перестраиваться с учетом новых требований, а также использовать накопленный опыт и знания для повышения своего профессионального уровня и в интересах развития компании

Наши требования к специалистам

  • наличие высшего образования (финансы, экономика, точные науки), приветствуются известные школы, дополнительное бизнес образование, юридическая и/ или управленческая подготовка
  • умение анализировать полученную информацию, убеждать и отстаивать свою позицию
  • высокая деловая активность, настрой на решение поставленных задач, творческий подход к работе
  • стремление к профессиональному росту
  • свободное владение ПК, хорошее знание одного из иностранных языков (английский, немецкий, французский)

Желателен

  • опыт работы на крупных производственных предприятиях
  • опыт участия в консалтинговых проектах

Все присланные нам резюме сохраняются в базе данных. В случае появления вакансии, удовлетворяющей Вашим навыкам, мы свяжемся с Вами.

Приоритетные направления деятельности

:: Консультант по логистике ::
:: Консультант по реструктуризации ::
:: Консультант по внедрению международных стандартов финансовой отчетности ::
:: Консультант по внедрению IT-систем ::
:: Консультант по бюджетированию и управленческому учету ::
:: Консультант/ старший консультант по управлению ::
:: Консультант/ старший консультант по стратегическому развитию ::
:: Контент-менеджер ::
:: Проектный асситент ::
:: Java-программист ::
:: Специалист по Oracle в области Web-разработок ::
:: Программист ::
:: Web-мастер ::


Корпорация "КАРАНА" - Основы оптового рынка электроэнергии

:: Реструктуризация отрасли и создание рынков электроэнергии ::
:: Оптовый рынок электроэнергии в России ::
:: Основы оптового рынка электроэнергии ::

Консультационные материалы по теме:
"ЗАПУСК И ФУНКЦИОНИРОВАНИЕ КОНКУРЕНТНОГО ОПТОВОГО РЫНКА ЭЛЕКТРОЭНЕРГИИ В РОССИИ"

:: Принципы и механизмы введения конкурентных рынков электроэнергии ::
  • Принципы рыночного ценообразования и отбора поставщиков/ покупателей
  • Специфика рынка электроэнергии
  • Свойства узловых цен в различных используемых моделях электрических связей
  • Общие вопросы рынка
  • Мировой опыт
:: Целевая модель оптового рынка электроэнергии в России ::
  • Долгосрочное планирование
  • Рынок "на сутки вперед"
  • Обзор нормативных документов
  • Субъектный состав рынка, функции субъектов
  • Балансирующий рынок
  • Система технического и коммерческого учета электроэнергии
  • Контроль за действиями СО и страхование ответственности СО
  • Ответственность за неисполнение Правил рынка
  • Рыночная сила и монопольное поведение в рынке
:: Переходная модель рынка электроэнергии в России ::
  • Двухсекторная модель рынка. Модель рынка 5-15% с добровольным участием покупателей
  • Планирование режимов в рынке электроэнергии переходного периода. Программное обеспечение процедуры планирования режимов
  • Сектор отклонений
  • Коммерческий учет
  • Обзор нормативных документов по рынку электроэнергии переходного периода. Договоры в новой системе отношений в отрасли
  • Порядок учета потерь электрической энергии и их оплаты (возмещения) субъектами рынка
  • Особенности участия АО-энерго в рынке электроэнергии переходного периода
  • Процедура расчета финансовых обязательств участников на оптовом рынке электроэнергии переходного периода и процедура оплаты участниками
  • Математическая модель конкурентного оптового рынка электроэнергии в России


Корпорация "КАРАНА" - Анализ размера рынка

:: Business Toolkit ::
:: Инструментарий для маркетинга ::
:: Анализ размера рынка ::

:: Тематические материалы ::
  • Эффективный спрос
  • Использование результатов анализа размера рынка
  • Проведение анализа размера


Корпорация "КАРАНА" - Business Toolkit

:: Business Toolkit ::

Business Toolkit – это сборник материалов по финансовому менеджменту, управленческим, маркетинговым и некоторым другим инструментам эффективного управления современным предприятием, подготовленный Корпорацией "КАРАНА" при содействии Agency for International Development USA и Российского Центра Приватизации. Отдельные модули подготовлены компаниями Arthur Andersen, Bain and Company, Carana Corporation, Deloitte Touche Tohmatsu International, International Executive Service Corps. Представленные в настоящем разделе материалы не являются предметом авторских прав и могут репродуцироваться без каких-либо запретов и ограничений с обязательным указанием источника.

:: Инструментарий для управления ::
  • Управление издержками предприятия
  • Переход к международным стандартам бухгалтерского учета
  • Системы управленческой отчетности
  • Основы корпоративных финансов и получение финансирования
  • Управление портфелем продукции
  • Реорганизация финансовых функций предприятия
  • Налоговое планирование
  • Оборотные средства и управление денежными потоками
:: Инструментарий для финансового менеджмента ::
  • Бюджетирование
  • Управление оборотными средствами предприятия
  • Оптимизация структуры выпускаемой продукции
  • Управление издержками предприятия
  • Управление ассортиментом продукции с позиции рынка
  • Управление денежными средствами
  • Диагностика состояния предприятия
  • Глоссарий (определения и термины)
:: Инструментарий для маркетинга ::
  • Стратегический маркетинг
  • Тактический маркетинг
  • Первичное исследование потребителей
  • Анализ размера рынка
  • Организация отделов маркетинга и сбыта
:: Дополнительная информация ::
  • Развитие рынка управленческого консультирования в России (Корпорация "КАРАНА")
  • Справочник по инвестиционным фондам для СНГ и России (МКЭ)
  • Справочник по инвестиционным фондам для России (Корпорация "КАРАНА")
  • Методология составления инвестиционного меморандума


Корпорация "КАРАНА" - Консультант/ старший консультант по стратегическому развитию

:: O компании ::
:: Карьера ::
:: Консультант/ старший консультант по стратегическому развитию ::

Характер выполняемых работ

  • участие в работе проектных групп, разрабатывающих новые методы/ подходы/ системы/ управленческие технологии и внедряющих результаты разработок на предприятиях
  • анализ управленческих регламентов и процедур
  • участие в разработке планов стратегического развития
  • сопровождение реорганизации и реструктуризации, реинжиниринга бизнес-процессов
  • разработка и внедрение механизмов функционирования основных управленческих систем (BSC, KPI)
  • формирование и сопровождение реализации комплексных программ финансового оздоровления, повышения эффективности деятельности, реструктуризации для российских предприятий и холдингов
  • постановка задач по организации процедур планирования и контроля на предприятиях

Предпочтительные знания, навыки и опыт

  • опыт работы от двух лет
  • отличные знания и практический опыт работы в области финансов предприятия и экономики предприятия
  • практический опыт разработки стратегических планов
  • опыт участия в постановке систем стратегического планирования, управленческого учета
  • знание международных стандартов финансового учета и отчетности (IFRS, IAS, US GAAP) приветствуется
  • опыт разработки внутренней управленческой отчетности, планирования и бюджетирования, а также модернизации бизнес-процессов приветствуется
  • знание и опыт работы на крупнейших предприятиях, знание отраслевой специфики приветствуется
  • свободное владение английским языком, опытный ПК пользователь
  • предпочтительно наличие специального опыта и теоретических знаний в нескольких областях: организационный дизайн предприятия, финансы, менеджмент, практический маркетинг и т.д.

Резюме на русском и/или английском языках принимаются
по электронной почте resume@carana-corp.com
и по факсу (095) 128-93-31 с указанием названия вакансии


Корпорация "КАРАНА" - Консультант по бюджетированию и управленческому учету

:: O компании ::
:: Карьера ::
:: Консультант по бюджетированию и управленческому учету ::

Характер выполняемых работ

  • оценка системы планирования и контроля производственных предприятий
  • анализ системы управления затратами
  • выделение центров ответственности, внедрение системы бюджетирования и управленческого учета
  • адаптация бухгалтерского учета к требованиям системы управления затратами на крупном предприятии
  • реструктуризация финансовой службы на предприятии

Предпочтительные знания, навыки и опыт

  • финансовая практика
  • ведение проектов на крупных производственных предприятиях
  • знание российской и международной методик бухгалтерского учета и основ налогообложения
  • хорошее знание современных информационных технологий

Резюме на русском и/или английском языках принимаются
по электронной почте resume@carana-corp.com
и по факсу (095) 128-93-31 с указанием названия вакансии


Корпорация "КАРАНА" - Реорганизация финансовых функций предприятия

:: Business Toolkit ::
:: Инструментарий для управления ::
:: Реорганизация финансовых функций предприятия ::

:: Тематические материалы ::
  • Введение в финансовую функцию и ее процессы
  • Обзор организационных структур
  • Элементы финансовой функции
  • Процесс цикла доходов
  • Процессы цикла бартера и наличности
  • Роль и ответственность отделов в организации
  • Планы реорганизации и внедрения
  • Домашнее задание
:: Раздаточные материалы ::
  • ROFFC3R.PDF
  • ROFFC2R.PDF
  • ROFFC1R.PDF


Корпорация "КАРАНА" - Глоссарий (определения и термины)

:: Business Toolkit ::
:: Инструментарий для финансового менеджмента ::
:: Глоссарий (определения и термины) ::

:: Тематические материалы ::
  • 'А'-'Г'
  • 'Д'-'К'
  • 'Л'-'Н'
  • 'О'-'П'
  • 'Р'-'С'
  • 'Т'-'Я'


Корпорация "КАРАНА" - Общие вопросы рынка

:: Реструктуризация отрасли и создание рынков электроэнергии ::
:: Оптовый рынок электроэнергии в России ::
:: Основы оптового рынка электроэнергии ::
:: Принципы и механизмы введения конкурентных рынков электроэнергии ::
:: Общие вопросы рынка ::

  • Цели и задачи введения конкурентного рынка электроэнергии.
  • Изменение структуры собственности в рынке в зависимости от степени либерализации и от торгуемых продуктов.
    [EES1_04.PDF [image]]
  • Различие рынков электроэнергии по временным аспектам торговли.
    [EES1_05.PDF [image]]


Корпорация "КАРАНА" - Консультант по реструктуризации

:: O компании ::
:: Карьера ::
:: Консультант по реструктуризации ::

Характер выполняемых работ

  • анализ системы и реформирование управления организационной структурой крупных многопрофильных компаний, структуры капитала и активов бизнес-единиц, отношений собственности
  • правовое регулирование реструктуризации
  • проектирование создания и деятельности бизнес-единиц реформируемых компаний по основным функциональным направлениям
  • финансово-экономическое моделирование деятельности реформированных бизнес-единиц

Предпочтительные знания, навыки и опыт

  • ведение проектов на крупных производственных предприятиях по реформированию, антикризисному управлению и регулированию имущественных отношений
  • опыт работы в сферах электроэнергетики и жилищно-коммунального хозяйства, МПС, почтовой связи и на предприятиях Газпрома

Резюме на русском и/или английском языках принимаются
по электронной почте resume@carana-corp.com
и по факсу (095) 128-93-31 с указанием названия вакансии


Корпорация "КАРАНА" - Управление денежными средствами

:: Business Toolkit ::
:: Инструментарий для финансового менеджмента ::
:: Управление денежными средствами ::

:: Тематические материалы ::
  • Основные понятия
  • Анализ потоков денежных средств
  • Кассовый бюджет
  • Дефицит денежных средств
  • Временно свободные денежные средства
  • Неденежные формы расчетов


Корпорация "КАРАНА" - [18.10.2004] Корпорация КАРАНА – десять лет в Российской Федерации

:: O компании ::
:: Новости ::
:: [18.10.2004] Корпорация КАРАНА – десять лет в Российской Федерации ::

Корпорация КАРАНА отметила десять лет консалтинговой деятельности в России. За годы работы на отечественном рынке консультационных услуг мы приобрели репутацию высокопрофессиональной компании и надежного делового партнера. Мы заслужили абсолютное доверие клиентов, приобрели уникальные знания и опыт, встретили настоящих друзей среди руководителей и специалистов компаний-партнеров.

Торжественный вечер, посвященный десятилетнему юбилею работы Корпорации КАРАНА в России, превратился в настоящий семейный праздник. Вместе с сотрудниками компании его посетили главные «виновники» ее успеха – Клиенты, а также бывшие сотрудники компании.

Мы искренне благодарим:
ВСЕХ, кто был с нами на празднике,
ВСЕХ, кто прислал поздравления,
ВСЕХ, кто работал с компанией,
ВСЕХ, кто работал в компании!

Мы надеемся на продолжение сотрудничества и будем стараться завоевать доверие новых клиентов, о которых мы тоже сможем сказать Наши Клиенты!


Корпорация "КАРАНА" - Развитие рынка управленческого консультирования в России (Корпорация "КАРАНА")

:: Business Toolkit ::
:: Дополнительная информация ::
:: Развитие рынка управленческого консультирования в России (Корпорация "КАРАНА") ::

:: Тематические материалы ::
  • Что такое консультирование?
  • Понимание российского клиента
  • Развитие консультационной практики
  • Маркетинг консультационных услуг
  • Организация процесса консультирования
  • Стадии выполнения задания


Корпорация "КАРАНА" - Принципы рыночного ценообразования и отбора поставщиков/ покупателей

:: Реструктуризация отрасли и создание рынков электроэнергии ::
:: Оптовый рынок электроэнергии в России ::
:: Основы оптового рынка электроэнергии ::
:: Принципы и механизмы введения конкурентных рынков электроэнергии ::
:: Принципы рыночного ценообразования и отбора поставщиков/ покупателей ::

  • Классификация аукционов и стратегии поведения участников аукциона.
  • Существование наилучших стратегий поведения в зависимости от типа аукциона.
  • Свойства аукциона, основанного на принципах маржинального ценообразования.
  • Критерий максимизации функции благосостояния.
  • Распределенные сетевые аукционы.
  • Ограничения по пропускной способности в сети и узловые равновесные цены.
  • Свойства узловых цен.
    [EES1_01.PDF [image]]


Корпорация "КАРАНА" - Свойства узловых цен в различных используемых моделях электрических связей

:: Реструктуризация отрасли и создание рынков электроэнергии ::
:: Оптовый рынок электроэнергии в России ::
:: Основы оптового рынка электроэнергии ::
:: Принципы и механизмы введения конкурентных рынков электроэнергии ::
:: Свойства узловых цен в различных используемых моделях электрических связей ::

  • Учет потерь в разности узловых цен.
  • Выделение компоненты, связанной с насыщением пропускной способности контролируемых сечений.
  • Выделение компонент, связанных с ограничениями по реактивной мощности, по напряжениям в узлах сети.
  • Простые примеры расчета узловых цен.
    [EES1_03.PDF [image]]