PSYLIB® – Р. Мэй. ОТКРЫТИЕ БЫТИЯ

БИБЛИОТЕКА

Ролло Мэй

ОТКРЫТИЕ БЫТИЯ

очерки экзистенциальной психологии

Перевод А.Багрянцевой

Rollo May. The Discovery of Being: Writings in Existential Psychology
М.: Институт общегуманитарных исследований, 2004
Терминологическая правка В.Данченко
К.: PSYLIB, 2005

    Предисловие

ЧАСТЬ I: ПРИНЦИПЫ

  1. Основы психотерапии
  2. Случай госпожи Хатченс

ЧАСТЬ II: КУЛЬТУРНЫЕ ИСТОКИ

  3. Источники и значение экзистенциальной психологии
  4. Появление экзистенциализма и психоанализа в одной и той же культуре
  5. Кьеркегор, Ницше и Фрейд

ЧАСТЬ III: ВКЛАД В ТЕРАПИЮ

  6. Быть и не быть
  7. Тревога и вина как онтологические понятия
  8. Бытие в мире
  9. Три модуса мира
  10. О времени и истории
  11. Трансцендирование наличной ситуации
  12. К вопросу о терапевтической технике

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечания

Глава 1

  1. Немецкое слово Mitwelt буквально означает "с миром"; мир межличностных отношений. Подробное объяснение этого слова, а также двух других похожих немецких слов Umwelt (букв. "мир вокруг", окружающий мир) и Eigenwelt (букв. "собственный мир", внутренний мир человека) можно найти в главе 9.

Глава 2

  1. С философской точки зрения это следует определять как "онтологические принципы".

Глава 3

  1. Binswanger, "Existential Analysis and Psychotherapy", in Progress in Psychotherapy, ed. Fromm-Reichmann and Moreno (New York: Grime & Stratton, 1956), p. 144.

  2. Из личной переписки с д-ром Лефебром, психотерапевтом экзистенциальной школы, который проходил обучение у Ясперса и Босса.

  3. Binswanger, p. 145.

  4. L.Binswanger, "The Case of Ellen West", in Existence: A New Dimension in psychology and Psychiatry, еd. Rollo May, Ernest Angel, and Henri Ellenberger (New York: Basic Books, 1958) pp. 237-364.

  5. Sigmund Freud Introductory Lectures on Psychoanalysis, trans, and ed. James Strachey (New York: Liveright, 1979).

  6. Binswanger, "The Case of Ellen West", p. 294.

  7. L.Binswanger, Sigmund Freud: Reminiscences of a Friendship, trans. Norbert Guterman (New York: Grime and Stratton, 1957).

  8. Helen Sargent, "Methodological Problems in the Assessment of Intrapsychic Change in Psychotherapy", unpublished paper.

  9. Existence, pp. 92-127.

  10. Gordon Allport, Becoming, Basic Considerations for a Psychology of Personality (New Haven: Yale University Press, 1955).

  11. Для того чтобы понять это, необходимо назвать авторов ноной теории: Фрейда, Ранка, Штекеля, Райха, Хорни, Фромма и других. Два исключения, по моему мнению, представляют школы Гарри Стэка Салливана и Карла Роджерса; первый имел косвенное отношение к работам Адольфа Мейера, который был родом из Швейцарии. Даже Роджерс может отчасти проиллюстрировать нашу точку зрения, так как, несмотря на то что в его подходе содержатся четкие и последовательные указания на природу человека, основной акцент он все же делал скорее на "прикладных", нежели на "чистых" аспектах науки. Своей теорией о природе человека он во многом также обязан Отто Ранку.

  12. Quoted by Paul Tillich, "Existential Philosophy", Journal of the History of Ideas (1914): 44-70.

  13. John Wild, The Challenge of Existentialism (Bloomington: Indiana University Press, 1955). В современной физике, вместе с представлениями Гейзенберга, Бора и сходными направлениями, произошли серьезные изменения, которые, как мы увидим позже, развивались параллельно с экзистенциализмом. Речь идет о традиционных теориях в Западной науке.

  14. Kenneth W.Spence, Behavior Theory and Conditioning (New-Haven: Yale University Press, 1956).

  15. Tillich, op. cit.

  16. Тех, кто хочет более подробно узнать о самом экзистенциальном движении, мы отсылаем к работам Тиллиха. Именно благодаря сочинениям Тиллиха я смог представить в своей работе столь обширные исторические данные.

  17. Martin Heidegger, Being and Time, trans. John Macquarrie and Edward Robinson (New York: Harper & Row, 1962). Хайдеггер отказывался признавать понятие "экзистенциалист" после того как это понятие стали отождествлять с работами Сартра. Собственно говоря, он обычно называл себя филологом или онтологом. Но в любом случае мы должны соответствовать экзистенциальной школе, к которой мы принадлежим, дабы не оказаться втянутыми в споры по поводу названий и воспринимать в каждой работе значение и духовное начало, а не буквальный и строгий смысл. Мартин Бубер также выступает против того, чтобы его называли экзистенциалистом, несмотря на то что в его работах можно найти прямые указания на сходство его теорий с этим движением. Воистину, не придется скучать тому читателю, у которого эти определения вызывают некоторые сложности!

  18. Работа Пауля Тиллиха "Мужество быть" (Paul Tillich, The Courage to Be (New Haven: Yale University Press, 1952)) экзистенциальна в том смысле, что в ней, в отличие от разного рода книг по экзистенциализму, показан реалистичный подход к кризисам. На Тиллиха, как и на других философов, о которых мы говорили выше, не стоит вешать ярлык только экзистенциалиста, так как экзистенциализм – это определенный подход к разрешению проблем, который сам по себе не дает ответов или не предлагает норм. В работах Тиллиха можно увидеть как рациональные нормы, – в его анализе всегда сразу же бросается в глаза разумность, – так и религиозные нормы. Кто-то из читателей не согласится с религиозными признаками в работе "Смелость быть". Однако необходимо обратить внимание на самый важный момент, а именно: эти религиозные представления – согласны мы с ними или нет – действительно иллюстрируют аутентичный экзистенциальный подход. Это можно увидеть в концепциях Тиллиха "Бог после Бога", а также "абсолютной веры" как веры не в содержание чего-то или веры в человека, а в состояние бытия, способ отношения к реальности, что определяется смелостью, принятием, выполнением обязательств и так далее. Теистические доводы в отношении "существования Бога" не только оказываются не по существу, но являют собой пример именно отчужденности традиционного Западного мышления, когда Бог рассматривается как субстанция или объект, существующий в мире объектов, в отношении которого мы являемся субъектами, Тиллих обращает внимание на то, что это "плохая теология", следствием которой были слова Ницше: "Ницше говорил, что Бога нужно убить, так как невозможно вынести разделения всего лишь на объект, обладающий абсолютным знанием, и объект, имеющий над собой абсолютный контроль" (р. 185).

  19. Paul Tillich, "Existential Aspects of Modern Art", in Christianity and the Existentialists, ed. Carl Michalson (New York: Scribners, 1956), p. 138.

  20. Jose Ortega у Gasset, The Dehumanization of Art, and Other Writings on Art and Culture (New York: Doubleday Anchor, 1956), pp. 135-137.

  21. Pascal, Pensees, ed. and trans. Gertrude B. Burford Rawlings (New York: Peter Pauper Press, 1946), p. 36.

  22. Поэтому неудивительно, что такое отношение к жизни особенно характерно для многих наших современников, сознающих свои эмоциональные и духовные дилеммы. Так, например, Норберт Винер (Norbert Wiener), – хотя выводы, сделанные в его работах, существенно отличались от тех акцентов, которые делали экзистенциалисты, – в своей автобиографии утверждал, что его лично научная деятельность привела его к "позитивному" экзистенциализму. Он пишет: "Мы не сражаемся за окончательную победу в неопределенном будущем". "Самая большая победа из всех возможных – это быть и стать. Никакая горечь поражения не может лишить нас триумфа в связи с тем, что какое-то время мы действительно существовали во Вселенной, что представляется нам незначительным". – I am mathematician (New York: Doubleday). (Курсив мой).

  23. Witter Bynner, The way of life, According to Laotzu, an American Version (New York: John Day, 1946).

  24. Cm. William Barret, ed., Zen Buddhism, the selected writings of D.T. Suzuki (New York: Doubleday Anchor, 1956), p. xi.

Глава 4

  1. Soren Kierkegard, The Sickness unto death, trans. Walter Lowrie (New York: Doubleday, 1954).

  2. Ernest Schachtel, "On Affect, Anxiety and the Pleasure Principle", in Metamorphosis (New York: Basic Books, 1959), pgs. 1-69.

  3. Ernest Cassirer, An Essay on Man (New Haven: Yale University Press, 1944), p. 21.

  4. Max Scheler, Die Stellung des Menschen im Kosmos (Darmstadt: Reichl, 1928), pp. 13 f.

  5. Sigmund Freud, Civilization and Its Discontents, trans. and ed. James Strachey (New York: Norton, 1962).

  6. Walter A.Kaufmann, Nietsche: Philosopher, Psychologist, AntiChrist (Princeton: Princeton University press, 1950), p. 140.

Глава 5

  1. Rollo May, The meaning of Anxiety, rev. ed. (New York: Norton, 1977), pp. 36-52. На страницах этой книги содержится краткий обзор важных взглядов Кьеркегора. С точки зрения психологии особенно важными представляются следующие его работы: "Понятие тревоги" (The concept of Anxiety) и "Болезнь к смерти" (The sickness unto Death). Также см. A Kierkegard Anthology, ed. Robert Bretall (Princeton: Princeton University Press, 1951).

  2. Walter A.Kaufmann, Nietsche: Philosopher, Psychologist, AntiChrist (Princeton: Princeton University press, 1950), p. 13.5.

  3. Таким образом, получая все больше и больше адекватной информации, человек может ощущать себя менее безопасно, если увеличение потока объективной информации рассматривается им как замещение своих обязательств, что имеет отношение к истинности его собственных переживаний. Кьеркегор писал, что тот, "кто наблюдал за современным поколением, вне всякого сомнения, не станет отрицать того факта, что его неконгруэнтность и все основания для тревоги и беспокойства связаны с тем, что в одном направлении адекватной информации становится все больше и больше – в объеме, в количестве, отчасти и в абстрактной доходчивости, – в то время как уверенность постоянно сходит на нет".

  4. See Walter Lowrie, A Short Life of Kierkegaard (Princeton: Princeton University Press, 1942).

  5. Цитируется из "Concluding Unscientific Postscript", in A Kierkegaard Anthology, op. cit., pp. 210-211. (У Кьеркегора весь этот отрывок был выделен курсивом; мы же сократили его, дабы показать контраст, и представили новый отрывок, а именно субъективное отношение к объективной информации). Достаточно интересно то, что почти в самом начале своей работы Кьеркегор приводит пример, в котором говорится о знании Бога, а также он отмечает (это мнение спасло бы нас от бесконечных заблуждений и напрасных споров), что попытки доказать существование Бога как "объекта" совершенно бесполезны, и что истину скорее можно увидеть в природе взаимоотношений ("даже если мы, таким образом, будем случайно иметь отношение к тому, что не является истиной"). Несомненно, Кьеркегор не хочет сказать, что не суть важно, объективно верно это или нет. Это было бы абсурдом. Он ссылается, о чем свидетельствуют его ремарки, на "истину, которая в высшей степени связана с существованием".

  6. См. Martin Heidegger, "On the Essence of Truth", in Existence and Being, ed. Werner Brock (South Bend, Ind.: Regnery, 1949).

  7. Должно быть, в опытах по изучению восприятия можно продемонстрировать – возможно, это уже было показано, – что интерес и вовлеченность наблюдателя увеличивают точность его восприятия. Так, уже есть предположения, что ответы по тесту Роршаха на те карточки, которые вызывают эмоциональную вовлеченность у субъекта, его восприятие формы становится более, а не менее, отчетливым и точным. (Я говорю не о невротических эмоциях, которые приводят к различным влияниям).

  8. Кьеркегор так же, как и Ницше, понимал, что "человек не может отступить к легкомысленной непосредственности, не утратив при этом своего "Я"" но он может идти этим путем до конца, не уничтожая рефлексии, а скорее возвращаясь к своим первоосновам, в которых коренится рефлексия". Именно об этом говорит Карл Ясперс, показывая сходство между убеждениями Ницше и Кьеркегора, которых он считал двумя величайшими фигурами девятнадцатого века. См. его книгу Reason and Existence, trans. William Earle (The Noonday Press, 1955), chap. 1.

  9. Экзистенциальные философы в целом рассматривают эту утрату сознания как главную и трагическую проблему нашего времени, которую вовсе не следует сводить к психологическому контексту невроза. Ясперс действительно считает, что силы, разрушающие сознание личности и наши дни, безжалостные процессы, связанные с конформностью и коллективизмом, могут действительно привести к более серьезной утрате самосознания личностью современного человека.

  10. Кьеркегор, как и Нищие, имел сомнительную честь быть вытесненным в некие якобы научные круги, которые носили название патологических! Я полагаю, что нет смысла далее обсуждать этот бесполезный вопрос; Бинсвангер, говоря о тех, кто вытесняет Ницше из-за его психоза, приводит слова Марселя: "Если человек пожелает, он вообще может ничего не изучать". ...Более правильным – если мы хотим рассмотреть психологические кризисы Кьеркегора и Ницше – было бы справиться, может ли какой-либо человек поддерживать силу самосознания за определенными границами, и не являются ли психологические потрясения той ценой, которую мы платим за творчество (которое является одним из проявлений этого осознания себя).

  11. Kaufmann, стр. 133-134.

  12. Там же, стр. 129.

  13. Там же, стр. 168.

  14. Там же, стр. 239.

  15. Там же, стр. 169.

  16. Там же, стр. 136.

  17. Friedrich Nietzsche, Genealogy of Morals (Garden City, N.Y.: Doubleday, 1956), p. 217.

  18. Там же, стр. 102.

  19. Там же, стр. 247.

  20. Ernest Jones, The Life and work of Sigmund Freud (New York: Basic Books, 1955), II, p. 344. Д-р Элленбергер, приводя некоторые комментарии о сходстве взглядов Ницше с теорией психоанализа, добавляет: "На самом деле аналогии настолько поразительны, что я с трудом могу поверить в то, что Фрейд никогда не читал работ Ницше, как он сам утверждал. Либо он мог забыть о том, что когда-то читал Ницше, либо он, возможно, был косвенно с ними знаком. В то время Ницше настолько был притчей во языцех, его постоянно цитировали в различных книгах, журналах, газетах, а также просто в разговорах, что было практически невозможно, чтобы Фрейду каким-то образом не довелось ознакомиться с его взглядами". Но можно с уверенностью утверждать, что Фрейд читал Эдварда фон Хартманна (на что указывает Крис), который написал книгу "Философия бессознательного" (The Philosophy of Unconscious). Оба философа, как фон Хартманн, так и Ницше, были преемниками теории бессознательного Шопенгауэра, большинство работ которого перекликается с экзистенциальным направлением.

  21. Jones, II, р. 344.

  22. Там же, I, стр. 295.

  23. Там же, II, стр. 432.

  24. Ludwig Binswanger, "The existential Analysis School of Thought", in Existence: A New Dimension in Psychology and Psychiatry, ed. Rollo May, Ernest Angel, and Henri Ellenberger (New York: Basic Books, 1958), pp. 191-213. Вопрос о homo natura (естественный, природный человек – прим. ред.) у Фрейда был центральным. Бинсвангер затрагивал эту тему в своем выступлении в Вене по случаю восьмидесятилетия Фрейда.

Глава 6

  1. Jean-Paul Sartre, Being and Nothingness, trans. Hazel Barnes (New York: Philosophical Library, 1956), p. 561. (Рус. изд.: Сартр Ж.-П. Бытие и ничто: опыт феноменологической онтологии. – М.: Республика, 2000. – прим. ред.). Сартр говорит: "Либо в поисках человека мы сталкиваемся с бесполезной противоречивой метафизической субстанцией, или же то существо, которое мы ищем, исчезает в облаке феномена; и то, и другое связывают вместе внешние связи. Но вот что каждому из нас необходимо в этом самом стремлении понять другого. Мы никогда не должны прибегать к этому понятию субстанции, что нечеловечно, так как речь действительно идет об аспекте, свойственном человеку" (стр. 52). Также "если мы допустим, что человек есть целое, то мы не надеемся его перестроить посредством каких-то дополнений или путем формирования различных тенденций, которые мы открыли в нем эмпирическим путем". Сартр считает, что "любая позиция человека есть некое отражение его целого". Определенная ревность, которую субъект испытывает в отношении конкретной женщины, означает – для того, кто это интерпретирует – отношение к миру вообще, посредством которого субъект создает собственную личность. Иными словами, эта эмпирическая позиция сама по себе является выражением "рационалистического выбора". В этом нет никакой тайны. (стр. 58)

  2. Gabriel Marcel, The Philosophy of Existence 0949), p. 1.

  3. Там же. Курсив мой. Для сравнения информация относительно "патологических последствий вытеснения" чувства бытия читайте работу Фромма. Fromm, Escape from Freedom and David Riesman, The Lonely Crowd.

  4. Marcel, p. 5.

  5. Pascal, Pensces, ed. and trans. Gertrude B.Burfurd Rawlings (New York: Peter Pauper Press, 1946), p. 35. Паскаль продолжает: "Таким образом, все наше достоинство – это наше мышление. Мы должны расти посредством мысли, а не посредством пространства и времени, которые мы не можем заполнить. Тогда давайте будем стараться думать как следует – в этом и заключается принцип нравственности". Возможно, будет справедливо отметить, что, говоря о "мышлении", Паскаль имеет в виду не интеллектуализм и не технический разум, а сознавание себя; разум, который знает и доводы сердца.

  6. Поскольку наша задача состоит в том, чтобы проиллюстрировать конкретное явление, которое выражается в переживании чувства бытия, мы не будем повторять диагностические или иные подробности данного случая.

  7. Кому-то из читателей это напомнит книгу Исход в Ветхом завете (3:14), когда явился Моисею Ангел Господень в пламени огня из тернового куста и повелел именем Господа вывести из Египта сынов Израилевых. Иегова произнес знаменитое изречение: "Я есмь Сущий". Это классическое экзистенциальное высказывание (пациентка, кстати, не поняла до конца всего смысла этого предложения) имеет огромное символическое значение, так как, уходя корнями в античность, Бог утверждает, что квинтэссенция божественного – это сила быть. Здесь у нас нет возможности подробно останавливаться на различных основополагающих значениях этого ответа, равно как мы не можем разрешить сложную проблему с переводом, разве что можем указать, что иудейское изречение можно также перевести: "Я буду таким, каким я буду". Это подтверждает приведенное выше утверждение, что бытие имеет отношение к будущему и неразрывно связано со становлением; Бог – это творческий потенциал; сущность силы становления.

  8. Учитывая вышесказанное, я не рассматриваю здесь вопрос, правильно ли было бы называть это "переносом" или просто человеческим доверием – в этот конкретный момент, в данном случае. Я не отрицаю того, что понятие переноса правомерно, когда ему дается правильное определение, но никогда не стоит говорить о чем-то как "просто о переносе", как если бы что-то просто взяли и перенесли из прошлого.

  9. William Healy, Augusta F.Bronner, and Anna Mae Bowers, The Meaning and Structure of Psychoanalysis (New York: Knopf, 1930), p. 38. Приведенные цитаты взяты, из обычного резюме классического психоанализа середины века, не потому, что нам не известны дополнения, которые были сделаны впоследствии к теории эго, но ввиду того, что мы хотим показать суть понятия эго; ту суть, которую уточняли, но в основном она осталась неизменной.

  10. Там же., стр. 41.

  11. Там же., стр. 38.

  12. Если последует возражение тому факту, что концепция "это", по меньшей мере, более определенна и, таким образом, более удовлетворительна с научной точки зрения, нежели это чувство бытия, нам остается лишь повторить то, о чем уже говорили выше – легко достичь определенности на бумаге. Но этот вопрос всегда является мостом между концепцией и реалиями человека, и вызов со стороны науки как раз и состоит в том, чтобы найти концепцию, способ понимания, который не будет жестким по отношению к реалиям, даже если он окажется менее определенным.

  13. Это интерпретация Хайдеггера, представленная Вернером Броком во вступительной статье к его книге "Существование и бытие" Existence and Being (South Bend, Ind.: Regnery, 1949), p. 77. Для тех, кого интересуют также логические аспекты проблемы бытия в сравнении с небытием, можно добавить, что диалектика "да против нет", как отмечает Тиллих в своей книге "Смелость Быть" The Courage to Be (New Haven: Yale University Press, 1952), была представлена в различных формах на протяжении всей истории мысли. Гегель считал, что небытие есть неотъемлемая часть бытия, в особенности что касается фазы "антитезиса" его диалектики "тезиса, антитезиса и синтеза". Акцент на "воле" у Шеллинга, Шопенгауэра, Ницше и других как базисной онтологической категории есть способ демонстрации того, что бытие имеет силу "отрицания себя, не теряя при атом себя". Тиллих, в конце своей книги говорит о том, что на вопрос о связи между бытием и небытием можно ответить только метафорично: "Бытие включает в себя как само бытие, так и небытие". Говоря более простым языком, бытие включает в себя небытие в том смысле, что мы можем сознавать смерть, можем принимать ее, можем даже призывать ее, совершая акт самоубийства, короче говоря, можем благодаря сознаванию себя осуществить шаг к смерти.

Глава 7

  1. В этом резюме вопросы онтологической тревоги представлены в виде эпиграммы, поскольку мы вынуждены опустить здесь важные эмпирические данные, которые можно было бы привести в отношении каждого вопроса. Более подробно некоторые аспекты этого подхода к тревоге рассматриваются в моей книге Meaning of Anxiety, rev. ed. (New York: Norton, 1977) ("Значение Тревоги").

  2. Мы говорим здесь о тревоге как о "субъективном" состоянии, проводя разделение между субъективным и объективным, что не может быть полностью оправдано логически, но представляет некий угол зрения. "Объективная" сторона переживания тревоги, доступная наблюдению со стороны, проявляется в тяжелых случаях при различных нарушениях в поведении (Гольдштейн), или в случаях формирования невротических симптомов, или же в случаях "нормы" – когда человек испытывает скуку, его действия характеризуются компульсивностью, бессмысленными развлечениями и понижением сознавания.

  3. См. рассмотрение этого феномена Eugene Minkowski, "Findings in a Case of Schisophrenic Depression", in Existence: A New Dimension in Psychology and Psychiatry, ed. Rollo May, Ernest Angel, and Henri Ellenberger (New York: Basic Books, 1958).

  4. Интересен вопрос: может, активные тенденции в англоязычных странах избегать каких бы то ни было реакций на переживаемый нами опыт тревоги (например, сохранять присутствие духа в Англии, не плакать и не показывать страх) отчасти связаны с тем, что у нас нет тех слов, которые могли бы показать всю силу этих переживании?

  5. Kurt Goldstein, Human Nature in the Light of Psychopathology (Cambridge: Harvard University Press, 1940).

  6. Есть логичный довод, согласно которому то, что я называю "онтологической виной", следует называть "экзистенциальной глобальной виной". Эти определения означают по большому счету одно и то же: поэтому я решил оставить указанное выше определение как онтологическое, как это и было написано в оригинале. (R. М., 1983).

  7. Medard Boss, Psychoanalyse and Daseinsanalytik (Bern and Stuttgart: Verlag Hans Huber, 1957). Я очень признателен д-ру Эриху Хейдту, студенту и коллеге Босса, за перевод частей этой работы, который он выполнил для меня, а также за подробное обсуждение со мной точки зрения Босса.

Глава 8

  1. Binswanger L. In: Existence: A New Dimension in Psychology and Psychiatry, ed. Rollo May, Ernest Angel, and Henri Ellenberger (New York: Basic Books, 1958), p. 197.

  2. Обратите внимание, насколько близки эти описания, выглядящие почти как дословное предсказание, с такими концепциями, которые можно встретить в современном психоанализе середины 70-х, как концепция "нарциссической личности", в особенности у Хайнца Кохута и Отто Кернберга. (R.М., 1983).

  3. Эта фраза – "гносеологическое одиночество" – используется Дэвидом Баканом для описания переживания Западным человеком изоляции от своего мира. Он рассматривает эту изоляцию как результат скептицизма, который мы унаследовали от английских эмпириков, таких как Локк, Беркли и Юм. Он полагает, что их заблуждение состояло главным образом в том, что они представляли "философа в высшей степени одиноким, а не членом и участником интеллектуального сообщества". ("Clinical Psychology and Logic", American Psychologist, December 1956, p. 656). Интересно, что Бакан (Bakan) в лучших психологических традициях объясняет это заблуждение как социальное явление, как отделение от сообщества. Но не есть ли это скорее проявление, нежели причина? Если быть более точным, не является ли изоляция от сообщества просто одним из симптомов большего проявления полной базисной изоляции?

  4. In Existence, p. 142.

  5. Хайдеггер, таким образом, использует определения временно пребывать и обитать, а не иметь место, когда он говорит о человеке, занимающем определенное место. Он использует понятие мир в смысле греческого kosmos, то есть "вселенная", в которой мы действуем и реагируем. Он обвиняет Декарта в том, что последнему была столь важна res extensa, что Декарт подвергал анализу все объекты и явления в мире и забывал при этом о самом важном – о существовании самого мира, то есть наполненных смысла взаимоотношений между этими объектами и человеком. В этом аспекте наша современная мысль точно последовала за Декартом, что сильно ухудшило наше понимание людей.

  6. См. L.Binswanger, Existence, p. 196.

  7. Определение культура обычно в просторечии противопоставляется индивиду. Например, "влияние культуры на индивида". Подобное словоупотребление, возможно, является неизбежным результатом дихотомии между субъектом и объектом, в которой возникли концепции "индивида" и "культуры". При этом игнорируется самый важный факт, что индивид в каждое мгновение формирует также свою культуру.

  8. Далее Шахтель продолжает: "Открытость миру есть отличительная характеристика жизни человека сознающего". Он убедительно и точно характеризует отличия мира человека от мира растений и животных; эти отличия – жизненное пространство и временные рамки. "У животных влечения и аффекты остаются в большой степени связанными с унаследованной инстинктивной организацией. Животному свойственна эта организация и замкнутый мир (J. v. Uexkuell's "Werkwelt" and "Werkwelt"), соответствующий этой организации. У человека отношения с миром открыты, на них лишь в очень незначительной степени влияет инстинктивная организация, а в самой большой степени – процесс его обучения и исследования, в котором он устанавливает свои сложные, изменяющиеся и развивающиеся отношения со своими близкими, а также с окружающим его миром природы и культуры". Шахтель показывает, что "существует теснейшая связь между человеком и его миром, все наши аффекты берут свое начало в... промежутках пространства и времени, которые открыты между нами и нашим миром". "On Affect, Anxiety and the Pleasure Principle", in Metamorphosis (New York: Basic Books, 1959), pp. 19-77.

  9. L.Binswanger, "The Existential Analysis School of Thought", in Existence, p. 191. В этой главе важно обратить внимание на параллели, которые проводит Бинсвангер между своей концепцией "мира" и концепцией Курта Гольдштейна.

  10. Roland Kuhn, in Existence, pp. 365-425.

Глава 9

  1. В этой связи важно обратить внимание на способность Кьеркегора и Ницше, в отличие от большей части философов девятнадцатого века, серьезно относиться к телу. Объяснение этому можно было найти в том, что они рассматривали тело не как совокупность абстрактных субстанций или влечений, но как один на модусов реальности человека. Таким образом, когда Ницше говорит: "Мы думаем нашим телом", то он подразумевает нечто, совершенно отличное от взглядов бихевиористов.

  2. Мартин Бубер показал значение Mitwelt в своей философии Я и Ты. См. его лекции в Школе Психиатрии в Вашингтоне (printed in Psychiatry V.20 (May 1957), в особенности лекцию "Расстояние и взаимоотношения" ("Distance and Relation").

  3. Уильям Джеймс был первым, кто дал понятию личности такое определение: "личность представляет собой совокупность различных ролей, которые играет человек". Несмотря на то, что в свое время это определение было огромной победой в преодолении надуманного понимания личности, существующей в вакууме, мы хотели бы обратить внимание на неадекватность и неверность данного определения. При последовательном принятии этого определения у нас будет не только образ лишенной цельности и невротичной личности; мы также столкнемся с самыми разными трудностями, дабы соответствовать этим ролям. Я скорее возьму на себя смелость высказать предположение, что личность есть не совокупность ролей, которые она играет, а ее способность сознавать, что она играет эти роли. Это единственно вопрос интеграции, роли же являются проявлениями личности.

  4. Soren Kierkegaard, Fear and Trembling, trans. Walter Lowrie (New York: Doubleday, 1954), p. 55.

Глава 10

  1. Eugene Minkowski, "Findings in a Case of Schizophrenic Depression", in Existence: A New Dimension in Psychology and Psychiatry, ed. Rollo May, Ernest Angel, and Henri Ellenberger (New York: Basic Books, 1958), pp. 127-139.

  2. Подобное понимание времени находит свое отражение, например, в "процессуальной философии" Уайтхеда, также можно провести очевидные параллели с современной физикой.

  3. Для сравнения приводится высказывание Тиллиха: "Временность характеризует бытие в его сущностной природе". Хайдеггер также говорит об осознании человеком того, что он существует во времени: "Временность есть подлинное значение Беспокойства (Care)". Paul Tillich, "Existential Philosophy", Journal of the History of Ideas (1944):61, 62.

  4. О.Hobart Mowrer, "Time as a Determinant in Integrative Learning", in Learning Theory and Personality Dynamics (New-York. Ronald Press, 1950).

  5. Henri Bergson, цитируется Тиллихом, р. 56

  6. Бытие и Время Хайдеггера посвящено – как это явствует из названия – анализу времени в существовании человека. Главная тема этой книги – "подтверждение времени в бытии". Он называет три модуса времени – прошлое, настоящее и будущее – "тремя порывами времени", используя понятие порыв (ecstasy) в его этимологическом значении "находиться снаружи и за пределами". Главной отличительной чертой человека является его способность выходить за пределы определенного модуса времени. Хайдеггер считает, что наша озабоченность "объективным" временем в действительности есть не что иное, как бегство: люди в основном предпочитают рассматривать себя с позиций объективного, статического времени, количественной системы ценностей, "нормы" и т.д., так как они боятся постичь свое существование таким, какое оно есть на самом деле. Кроме того, Хайдеггер считает, что объективное время, которое по праву занимает свое место в количественной системе ценностей, можно понять только тогда, когда за основу принимается время как непосредственный опыт, а не наоборот.

  7. Экзистенциальных психологов и психиатров, а также и экзистенциальных философов отличает то, что они действительно очень серьезно относятся к конкретной исторически сложившейся культурной ситуации, обусловливающей психологические и духовные проблемы любого человека. Но они подчеркивают, что для того, чтобы знать историю, мы должны действовать в ней. Ср. у Хайдеггера: "По существу, история берет свое начало ни в "настоящем", ни в том, что "реально" только сегодня, а в будущем. "Отбор" того, что должно стать объектом истории, осуществляется по-настоящему "экзистенциальным" выбором... историка; именно так и появляется история". Martin Heidegger, Existence and Being, ed. Werner Brock (South Bend, Ind.: Regnery, 1949), p. 110. Нечто очень похожее наблюдается и в терапии – выбор пациентом событий из своего прошлого детерминируется тем, что он ожидает в будущем.

  8. Soren Kierkegaard, Fear and Trembling, trans. Walter Lowrie (New York: Doubleday, 1954), p. 130. Что мы действительно узнаем от предшествующих поколений, так это факты; это знание можно приобрести через повторение, как в случае таблицы умножения, или через воспроизведение фактов или переживаний. Кьеркегор не отрицает этого. Он видит прогресс от одного поколения к другому в технических областях, но говорит здесь о "подлинных отличительных чертах человека", в особенности о любви.

Глава 11

  1. На этот антагонизм обратил мое внимание один участник дискуссии, прочитавший мою работу до ее презентации. Я включил туда параграф, в котором представлял концепцию Гольдштейна о неврологических аспектах способности организма выходить за пределы наличной ситуации, и сделал это вовсе не под влиянием желания попытаться сказать нечто очень провокационное. Однако мое использование слова трансцендирование в представлении данной темы можно сравнить с развевающейся красной тряпкой перед лицом участника дискуссии, ибо он, даже не пытаясь понять значение слова, заранее написал большими красными буквами "Нет!". По-видимому, само слово действительно способно вызвать такую бурную реакцию.

  2. Erwin W.Straus, "Man, a Questioning Being", UIT Tidschrift voor Philosophie 17 (1955).

  3. Lawrence Kubie, Practical and theoretical Aspects of Psychoanalysis (New York: International Universities Press, 1950), p. 19.

  4. Medard Boss, Psychoanalysis und Daseinsanalytic (Bern and Stuttgart: Hans Huber, 1957).

  5. Soren Kierkegaard, The Sickness unto Death, trans. Walter Lowrie (New York: Doubleday, 1954), p. 163. Далее в цитате говорится: "Воображение есть отражение процесса увеличения до бесконечности, и поэтому мудрец Фихте сделал предположение даже в отношении знаний, что воображение – это источник категорий знания Личность есть отражение, и воображение является отражением; это искусственное представление личности, являющееся возможностью личности".

  6. Ludwig Binswanger, "The Existential Analysis of Thought", in Existence: A New Dimension in psychology and Psychiatry, ed. Rollo May, Ernest Angel, and Henri Ellenberger (New York: Basic Books, 1958), p. 197.

  7. Там же., стр. 308.

Глава 12

  1. В качестве главного исключения можно привести замечательную книгу Ирвина Ялома "Экзистенциальная Психотерапия" (Existential Psychotherapy – New York: Basic Books, 1980), которая посвящена именно техникам. Но в этой книге читатель встретит не ригидные инструкции относительно того, как следует поступать в том или ином случае, а скорее обсуждение различных действий, которые терапевт осуществляет или имеет возможность осуществить в различных ситуациях.

  2. В самом термине анализ отражается эта проблема, и пациенты недаром утверждают, что сама идея того, что "они подвергаются анализу" делает их объектами, на которых "оказывается влияние". Тем самым они, может быть, делают нечто большее, нежели просто выражают сопротивление используя семантическую сложность. Отчасти этот термин переносится в выражение экзистенциальный анализ потому, что он стал обычным для глубинной психотерапии с приходом психоанализа, а отчасти ввиду того, что сама экзистенциальная мысль (следуя за Хайдеггером) представляет собой "анализ реальности". Этот термин отражает тенденцию во всей нашей культуре, которая в заглавии проведенного недавно исследования современной западной мысли носит название "Эпоха Анализа". Хотя мне не очень нравится этот термин, я прибегал к использованию термина "экзистенциальный аналитик", так как мне было достаточно неудобно говорить "феноменологические и экзистенциальные психологи".

  3. Цитируется из Ulrich Sonnemann in Existence and Therapy (New York: Grune & Stratton, 1954), p. 343. Мы можем лишь добавить, что книга Соннемана была первой книгой на английском языке, в которой он непосредственно затрагивал вопросы, связанные с экзистенциальной теорией "и терапией, и которая содержала важный и полезный материал. Поэтому вдвойне обидно, что данная книга написана языком, который не соответствует содержанию.

  4. Quoted by Sonnemann, p. 255.

  5. С.R.Rogers, "Persons or Science? A Philosophical Question", American Psychologist 10 (1955): 267-278.

  6. К этому вопросу последовательно возвращаются феноменологи: для того чтобы точно знать, что мы делаем, чтобы чувствовать это, пропуская через все свое бытие, гораздо важнее знать почему мы это делаем. Они считают, что если мы точно знаем что, то почему возникнет само по себе. И это очень часто прослеживается в психотерапии. У пациента может быть лишь неопределенная и рационализирующая мысль о "причине" того или иного поведенческого стереотипа. Однако в то время как он анализирует и переживает все больше и больше различные аспекты этого паттерна, причина может вдруг стать реальной для него не в виде абстрактной формулировки, а как реальный существенный аспект полного понимания того, что он делает.
    Это подход имеет значение и с точки зрения культуры. Не является ли это почему, которому так много места уделяется в нашей культуре, как раз тем способом отчуждения от себя, способом избежать более волнующую и вызывающую тревогу альтернативу приближения к этому что? Иными словами, чрезмерная озабоченность причинными связями и функциями, столь характерная для современного Западного общества, может также – гораздо чаще, чем мы это сознаем, – служить необходимости абстрагироваться от наших реальных переживаний. Когда мы спрашиваем почему, это обычно демонстрирует, что мы чувствуем необходимость обрести власть над каким-то явлением, в соответствии с афоризмом Бэкона "знание есть власть"; в особенности это касается знания природы, которое дает власть над ней. С другой стороны, вопрос, начинающийся со слова что, представляет некий способ участия в явлении.

  7. Это также можно определить как "экзистенциальное время" – время, необходимое для того, чтобы претворить что-то в жизнь. Это может случиться в какое-то мгновение, или для этого может потребоваться час беседы, а может некоторое время абсолютного безмолвия. Так или иначе, то чувство временного измерения, к которому обращается терапевт, когда он размышляет над чем-либо и ему необходимо предоставить какие-то интерпретации, не будет основываться только на негативном критерии – сколько пациент сможет принять в себя? Сюда также входит и позитивный критерий – стало ли это реальным для пациента? В приведенном выше примере этот означает следующее: было ли то, что пациентка переживает в настоящем в ее отношениях с терапевтом, действительным и достаточно ярким ее переживанием; будет ли изучение прошлого теперь связано с реальностью и, таким образом, появятся ли возможности для изменений?

  8. Мы не говорим здесь о практической стороне вопроса – как необходимо поступать, когда пациенты действительно угрожают самоубийством. Тут мы сталкиваемся с иными важными моментами, и это уже совсем другой вопрос. Нормальная способность к сознаванию себя, о которой идет речь – это нечто отличное от подавляющей и продолжительной депрессии с импульсом саморазрушения, который растормаживается сознаванием себя, что, по-видимому, имеет место в реальных суицидах.


Предисловие

В наше время мы сталкиваемся со странным парадоксом. Никогда прежде на нас не обрушивался такой объем разнообразной информации но радио, телевидению, каналам спутниковой связи, и при этом наша внутренняя уверенность относительно нашего бытия никогда не была столь мала. Чем больше появляется объективной информации, тем меньше уверенности у пас остается. Необычайно возросшие возможности в области технологий не позволяют нам осуществлять контроль над ними, и каждый дальнейший шаг в этой области воспринимается многими как новый толчок к нашему возможному уничтожению. Слова Ницше, как ни странно, слова Ницше оказались пророческими:

"Мы живем в эпоху атомного хаоса... ужасное зрелище... национальное государство... погоня за счастьем никогда не будет столь безудержна, чем когда его необходимо поймать на отрезке между сегодня и завтра, так как послезавтра всему этому времени свободного искания может все равно наступить конец."

Сознавая это и отчаиваясь найти смысл жизни, люди сегодня прибегают к различным способам притупить свое сознание бытия – через уход в апатию, психическую нечувствительность, в поисках наслаждений. Другие, в особенности молодые люди, выбирают страшные способы ухода, совершая самоубийство, и таких случаев все больше и больше.

Неудивительно, что люди, которых беспокоит вопрос смысла жизни, устремляются к терапевтам. Но сама терапия в наше время зачастую скорее иллюстрирует фрагментарность, нежели помогает преодолеть ее. Часто люди, пытаясь избавиться от чувства пустоты на кушетке или в клиентском кресле хотят, чтобы терапевт разобрался в их жизни. Это может привести только к ощущению глубокой безысходности и снедающему чувству обиды, что впоследствии заканчивается саморазрушительно. Ибо история провозглашает снова и снова, что рано или поздно человек все равно будет стремиться к свободе.

Я считаю, что в процессе открытия и отстаивания личностью своего бытия у нее появляется и некая внутренняя уверенность. Я берусь утверждать, что мы должны что-то противопоставить тем психологическим направлениям и теориям, которые делают акцент на изучении соответствующих условий поведенческих механизмов и инстинктивных влечений, а именно мы должны пересмотреть эти теории и найти человека – существо, с которым это происходит.

По правде сказать, в нашей культуре мы действительно не решаемся вести разговоры о бытии. Это слишком откровенно, слишком интимно, слишком эмоционально. Прячась от бытия, мы теряем как раз то, что больше всего ценим в жизни, так как восприятие бытия связано с наиболее глубокими и базисными вопросами, такими как любовь, смерть, тревога, забота.

Предпосылкой к работе над этой книгой послужило мое стремление найти ответы на вопросы бытия в себе и окружающих меня людях, а это всегда включает в себя поиск наших ценностей и целей. Например, из опыта, который связан с естественным проявлением страха, следует, что если человек не испытывал страха, он не обретет свободу. Страх обнажает ценности человека вне зависимости от того, насколько омрачено его сознание. Не будь у личности ценностей, осталось бы только бесплодное отчаяние.

В периоды столкновения с серьезнейшей угрозой выживания человека ценность жизни становится более заметной – ведь нам грозит возможное уничтожение. Человек все еще остается тем созданием, которое может удивляться, приходить в восторг от услышанной сонаты, писать стихи, с благоговением трепетать перед величественным восходом солнца.

Все это и составляет аспекты бытия, о которых пойдет речь в этой книге.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>
Библиотека Фонда содействия развитию психической культуры (Киев)


Часть Первая
ПРИНЦИПЫ

Глава 1

ОСНОВЫ ПСИХОТЕРАПИИ

В Америке экзистенциальный подход был практически неизвестен до 1960 года, несмотря на то, что в европейской психиатрии и психоанализе к тому времени он был наиболее широким направлением в течение двух десятилетии. Многие несколько обеспокоены в связи с возможностью чрезмерной популярности экзистенциализма в некоторых сферах, особенно в национальных журналах. По утешением нам может служить высказывание Ницше: "Первые сторонники движения не являются аргументом против него".

Парадокс заключается в том, что в Соединенных Штатах стремление к экзистенциальной терапии и отвращение к ней сосуществуют рядом. С одной стороны, этот подход имеет в основе своей сильное сходство с американским характером и образом мысли. Он очень близок, например, к утверждениям Вильяма Джемса о непосредственном опыте, единстве мысли и действия, а также о необходимости принимать решения и придерживаться определенных взглядов. С другой стороны, среди психологов и психоаналитиков в этой стране есть много таких, которые настроены враждебно по отношению к этому подходу, вплоть до открытой ярости. В дальнейшем я подробно рассмотрю причины этого парадокса.

В настоящей книге мне бы, конечно, хотелось быть экзистенциалистом и прямо высказываться с позиций своего личного опыта как человека, так и практикующего психоаналитика и психотерапевта. В период работы над книгой "Значение тревоги" я был прикован к постели в туберкулезном санатории в течение полутора лет. В моем распоряжении было достаточно времени для того, чтобы поразмышлять о значении тревоги, а информация о собственной тревоге и о тревоге окружавших меня пациентов поступала ко мне непосредственно из первых рук. За это время я изучил две написанные ранее работы по проблеме тревоги: первая – "Проблема тревоги" – была написана Фрейдом, а вторая – "Концепция тревоги" – Кьеркегором. Я отдал должное формулировкам Фрейда например, его первой теории о том, что тревога является проявлением вытесненного либидо, и второй теории, согласно которой наше Эго посредством тревоги реагирует на угрозу потери любимого объекта. Но это всего лишь теории. Кьеркегор же, с другой стороны, описывал тревогу как борьбу живого существа против небытия. Кьеркегор не раз указывал на то, что истинным средоточием тревоги является не смерть как таковая; согласно его определению, "тревога есть желание того, что внушает человеку благоговейный страх". Тревога, таким образом, подобна "враждебной силе, которая крепко держит человека в своих тисках, и еще никому не удавалось из них вырваться". Каждый из нас ведет внутри себя борьбу на два фронта. В тот момент меня поразило то, что Кьеркегор дал абсолютно точное описание того, через что прошел я и другие пациенты. Подобного мы не встретим у Фрейда: он работал на другом уровне, давая определение психическим механизмам, посредством которых тревога обнаруживает себя. Кьеркегор же описывал то, что человек испытывает непосредственно в момент кризиса – в особенности такого кризиса, когда жизнь противостоит смерти, – именно такой был вполне реален для нас, больных. Но этот кризис, по моему убеждению, не отличается кардинально от различных кризисных ситуаций, в которые попадают люди, обратившиеся за помощью к терапевту, или которые все мы испытываем неоднократно и много раз в течение дня, хоть и рассматривая в своем сознании смерть как весьма отдаленную перспективу. Фрейд работал на техническом уровне, где предельно проявляется его гений; возможно, он знал о тревоге больше, чем кто бы то ни было в то время. Кьеркегор, гении другого порядка, работал на экзистенциальном, онтологическом уровне; он познал тревогу.

Это не вопрос противопоставления; совершенно очевидно, что необходимы оба подхода. Проблема скорее связана с нашей культурно-исторической ситуацией. Мы, живущие на Западе, унаследовали технические достижения четырех столетий, установившие власть над природой, а теперь и над нами самими; в этом наше величие, и в то же время это наша самая серьезная опасность. Нам не угрожает опасность оказаться подавленными технической мощью. Скорее мы сами подавляем свою противоположность. Используя определения, о которых я буду говорить в дальнейшем более подробно, мы подавляем онтологическое чувство бытия, ощущение того, что мы есть. Следствием такого подавления чувства бытия является то, что у современного человека целостность образа себя, как носителя личной ответственности и родового опыта человечества, также оказываются нарушенной.

Экзистенциальный подход не направлен на то, чтобы покончить с техническими открытиями Фрейда или какими-либо иными направлениями психологии или других наук. Тем не менее, он стремится придать этим открытиям новое обоснование, новое понимание развития природы и концепции человека.

Я не приношу своих извинений за то, что очень серьезно отношусь к жестоким опасностям, связанным с тем, что в современной науке наблюдается тенденция приносить человека в жертву механизмам, в жертву тем приемам, посредством которых мы изучаем человека. Эта тенденция не является виной какого-нибудь "опасного" исследователя или "порочных" школ. Скорее это кризис, связанный с определенными историческими трудностями. Карл Ясперс (Karl Jaspers), психиатр и философ экзистенциальной школы, понимал, что мы, представители Западной цивилизации, в настоящее время находимся и процессе утраты самосознания, и эпоха существования человека в истории может оказаться последней. Вильям Уайт (William Whyte) в "Человеке Организации" предупреждает нас о том, что "с виду уверенные и спокойные терапевты... будут делать что-то, дабы оказать вам помощь", при этом могут оказаться врагами современного человека. Он обращал внимание на тенденцию использовать социологию для подтверждения социальной этики, доминирующей на данном этапе развития; таким образом, процесс оказания помощи людям может на самом деле способствовать тому, что они просто станут конформистами и будут стремиться к уничтожению индивидуальности. Я полагаю, что эта тенденция значительно усиливается при распространении модификации поведения: в этой форме психотерапии прямо отрицается вообще какая-либо необходимость теории человека, помимо предположения терапевта, что какие бы цели ни были выбраны им и его сослуживцами, они, вне всякого сомнения, окажутся лучшими для любого человека. Мы не можем сбросить со счетов предупреждения таких ученых, как Ясперс и Уайт, считая их невежественными или антинаучными, пусть даже за подобные взгляды нас сочтут ретроградами.

Многие психологи разделяют мое мнение, но придираются к терминам "бытие" и "небытие", заключив, что экзистенциальный подход в психологии безнадежно малопонятен и запутан. Но я считаю, что без концепций "бытия" и "небытия" мы даже не сможем понять наиболее часто используемые нами психологические механизмы. Возьмем, например, вытеснение и перенос. Обычно при обсуждении этих понятий у нас возникают некоторые сомнения, при этом отсутствуют обоснованность или психологическая реальность именно потому, что у нас нет базовой структуры, которую можно было бы взять за основу. Термин вытеснение обычно применим к явлению, которое мы имеем возможность наблюдать все время; его динамику Фрейд доступно описал в самых разных проявлениях. Обычно объяснение данного механизма сводится к тому, что ввиду культурного неодобрения, исходящего от родителей, ребенок "вытесняет" в бессознательное определенные импульсы, например сексуальные и враждебные чувства. Ребенок должен защищать свою безопасность вместе с этими людьми. Но представителями этой культуры, от которой, как принято считать, исходит неодобрение, являются люди, которые используют это же самое вытеснение. Тогда не является ли это иллюзией, и не слишком ли просто говорить так о культуре и относиться к ней как к "козлу отпущения". Кроме того, на чем мы основываем свои убеждения относительно того, что ребенка или взрослого так беспокоит вопрос безопасности и удовлетворения либидо? Не есть ли это перенос из нашей работы с детьми или взрослыми, которые являются невротиками и испытывают тревогу?

Безусловно, тревожный ребенок и ребенок-невротик испытывают, например, болезненную обеспокоенность в связи с безопасностью; то же самое происходит и с взрослым невротиком, и во время терапии мы, находясь в процессе его исследования, облекаем это в наши более поздние формулировки. Но разве нормальный ребенок не так же заинтересован в познании мира – посредством проб и ошибок, следуя своему любопытству; приходя в мир чтобы "научиться трепетать и испытывать дрожь", о чем говорится в детских стихах? И если вы будете чинить ребенку препятствия в удовлетворении этих потребностей, в ответ вы получите травматическую реакцию – так же, как это происходит, если лишить его безопасности. Я, например, считаю, что мы чрезмерно подчеркиваем обеспокоенность человека безопасностью и удовлетворение, которое он получает, когда его жизнь в безопасности, так как это соответствует нашему причинно-следственному образу мышления. Я полагаю, что определения Ницше и Кьеркегора можно считать более точными: они описывали человека как организм, ведомый определенными ценностями – авторитетом, покровительством, чуткостью – ценностями более важными, чем удовольствие, и куда более важными, чем просто выживание.

Я считаю, что мы, например, сможем понять вытеснение только на более глубоком уровне, который связан со значением потенциальных возможностей человека. В этой связи "бытие" должно определяться как "модель потенциальных возможностей" человека. Эти потенциальные возможности будут отчасти встречаться и у других людей, но у каждого отдельно взятого человека будет своя, единственная в своем роде модель. И здесь перед нами встают следующие вопросы: каково отношение человека к своим потенциальным возможностям? Что происходит, когда он выбирает или оказывается вынужденным выбирать что-то из того, что он знает, для того, чтобы вытеснить это из своего сознания; при этом на другом уровне он знает, что это ему известно? В моих трудах по психотерапии появляется все больше и больше доказательств того, что тревога в наши дни возникает не столько из-за страха неудовлетворения либидо или отсутствия безопасности, сколько из-за страха пациента перед своими возможностями и конфликтов, возникающих в связи с этим страхом. Это может быть особая "невротическая личность нашего времени" невротическая модель современного ориентированного вовне "человека организации".

Тогда "бессознательное" не стоит рассматривать как резервуар импульсов, мыслей, желаний, которые являются неприемлемыми с точки зрения культуры. По моему определению, это скорее те потенциальные возможности получения знаний и приобретения опыта, которые человек не может или не будет осуществлять. На этом уровне мы можем убедиться, что обычный механизм вытеснения оказывается гораздо сложнее, чем он представляется на первый взгляд; что он включает в себя сложную борьбу бытия человека против возможного небытия; что его нельзя правильно понять в рамках терминологии "Эго" и "не-Эго" или даже "личность" и "не-личность" и что в этой связи неизбежно возникает вопрос о границах свободы человека в отношении его потенциальных возможностей – границ, на которых зиждется его ответственность за самого себя, а этой ответственности его не может лишить далее терапевт.

Помимо вытеснения, еще одно понятие из классического психоанализа также требует некоторого разъяснения. Я имею в виду перенос – отношения между двумя людьми, пациентом и терапевтом, в кабинете последнего. Общепризнанно, что Фрейд внес огромный вклад в определение понятия переноса и описание действия его механизмов. В терапии существуют самые разные объяснения того феномена, что пациент привносит в кабинет консультанта свои прошлые или настоящие взаимоотношения с отцом, матерью, любовником, ребенком и начинает видеть в консультанте этих людей и таким же образом строить с ним взаимоотношения. Перенос, как и другие концепции Фрейда, чрезвычайно расширяет сферу влияния личности: мы живем в других, а они живут в нас. Здесь интересна точка зрения Фрейда о том, что при каждом половом акте присутствуют четыре человека: сам человек и его любовник плюс оба родителя этого человека. Лично у меня всегда было амбивалентное отношение к этой идее, поскольку, по моему мнению, любовный акт заслуживает, по крайней мере, некоторого уединения. Но куда более сложной является система взаимоотношении человека, когда предки человека, словно тень отца Гамлета, всегда оказываются где-то рядом со своими призрачными проблемами и проклятиями. Принимая во внимание точку зрения Фрейда о существующей между нами и родителями тесной взаимосвязи, современный человек лишается многих иллюзии о любви и межличностных связях.

Но нам придется столкнуться с бесконечными трудностями, если мы будем рассматривать перенос отдельно, то есть вне существующих норм взаимоотношений. Во-первых, согласно определению Томаса Затса (Thomas Szasz), перенос может быть удобным и всегда доступным средством защиты для терапевта: терапевт может спрятаться за ним, дабы защитить себя от тревоги первого знакомства. Во-вторых, весь опыт терапевта и его ощущение реальности могут оказаться подорванными; два человека в кабинете консультанта становятся "призраками", то же самое может произойти с любым человеком в обычной жизни. Это может разрушить чувство ответственности пациента и лишить процесс терапии динамики, затруднить изменения пациента.

Необходимо прояснить понятие первого знакомства: только в его рамках перенос имеет подлинное значение. Перенос следует понимать как искажение первого знакомства. В психоанализе не существовало нормы первого знакомства людей, не было возможности и для установления взаимоотношений "Я-Ты", поэтому чрезмерное упрощение любовных отношений стало неизбежностью. Труды Фрейда помогли нам обрести наиболее глубокое понимание разнообразных, мощных и повсеместно распространенных форм выражения эротических влечений. Но теперь эрос (вместо того, чтобы стать тем, чем он должен быть, на что Фрейд с наивностью возлагал свои надежды) занимает место между нелепой химической реакцией, требующей своего выхода, и несущественным приятным времяпрепровождением вечера мужчины и женщины, которым скучно смотреть телевизор.

У нас также отсутствует норма агапэ (форма бескорыстной любви, беспокойство по поводу благополучия других людей). Агапэ нельзя понимать как имеющее отношение к эксплуататорским, принимающим порой черты каннибализма, наклонностям. Агапэ не является сублимацией эроса; агапэ есть нечто такое, что выходит за его пределы, находя свое выражение в непрекращающейся отзывчивости и постоянном беспокойстве по поводу других людей. И именно эта разрушающая границы природа эроса придает ему более глубокое и прочное значение.

Экзистенциальный подход помогает нам ответить на следующие вопросы: каким образом становится возможным соотнесение бытия одного человека с другим? Что составляет природу взаимоотношений человека, когда два человека могут общаться между собой, способны понимать друг друга, действительно обеспокоены благополучием и развитием личности другого и испытывают подлинное доверие? Ответ на эти вопросы покажет нам, что в основе переноса лежит искажение.

Взаимодействуя со своим пациентом, я предполагаю, что этому человеку, как и всем людям, необходимо выйти из своей скорлупы, чтобы взаимодействовать с другими людьми. Еще задолго до того, как он начал предпринимать попытки позвонить мне и назначить встречу, он уже простроил в своем воображении отношения со мной. Он сидел у меня в приемной и нервно курил; а сейчас он оглядывает меня с подозрением и, в то же время, с некоторой надеждой; стремление к открытости борется в нем с извечным стремлением спрятаться за укреплением и продержать меня на безопасном расстоянии. И эта борьба понятна, так как взаимодействие всегда связано с риском. Если человек заходит в нем слишком далеко, он утрачивает свою самобытность, перестает быть собой.

Но если он так боится потерять находящийся в центре его личности конфликт – который, по крайней мере, сделал возможной частичную интеграцию и придал особое значение его опыту – если он вообще отказывается продвигаться вперед, а, сдерживаемый ригидностью, живет в ограниченном и искаженном пространстве – в таком случае его рост и развитие блокируются. Именно это имел в виду Фрейд, когда говорил о вытеснении и подавлении. Подавление – это такое отношение человека к миру, когда у него есть возможность идти навстречу другим людям, но он слишком боится этого; и здесь причиной может быть его страх потерять слишком многое. Пациенты говорят: "Если я в кого-то влюблен, то меня охватывает такое чувство, будто я весь растекаюсь, подобно водам реки, и от меня в конце концов не останется ничего" Я думаю, что это очень точное определение переноса. Иными словами, если человек не может определить принадлежность своей любви, тогда, очевидно, такая любовь ведет к опустошению. Все дело в экономическом балансе, как говорил Фрейд.

Но в нашу эпоху конформизма и ориентации вовне наиболее распространенная невротическая модель выражается в противоположной форме: человек заходит слишком далеко в уничтожении своей личности, взаимодействуя и отождествляя себя с другими до тех пор, пока он не исчерпает "до дна" свою личность. Это и есть психологический и культурный феномен "человека организации". Это является одной из причин того, что в наше время уже не кастрации больше всего боятся мужчины или женщины, а остракизма. Пациенты, которых я имел возможность наблюдать (в особенности проживающие на Мэдисон Авеню (богатые, добившиеся успеха в жизни. – прим. ред.)) выбирали кастрацию, то есть отказ от своей власти, лишь бы не оказаться подвергнутыми остракизму. Реальная угроза заключается в неприятии, в том, что можно оказаться отвергнутым группой, остаться в одиночестве. Человека в этом чрезмерно тесном взаимодействии отличает непоследовательность поступков, так как он следует воле других. Собственные ценности становятся бессмысленными, и человек заимствует их у кого-то другого.

Теперь, останавливаясь более подробно на понятии первого знакомства, я хотел бы обратить ваше внимание на тот факт, что за терапевтический час перед нами предстает полный спектр отношении между двумя людьми, который включает в себя ряд различных уровней. Первый уровень – это уровень реальных людей: я рад видеть моего пациента (каждый день это происходит иначе и, главным образом, зависит от того, сколько часов я спал накануне). То, что у нас есть возможность видеть друг друга, смягчает ощущение физического одиночества, знакомое любому человеку. Другим уровнем является уровень дружеский: мы верим – так как мы уже встречались много раз друг с другом – что другой стороне действительно интересно нас слушать и понимать. Следующий уровень – это уровень уважения или агапэ, способность, свойственная Mitwelt, 1 которая заключается в чрезмерной обеспокоенности благополучием другого человека. Следующий уровень является подлинно эротическим. Клара Томпсон, вместе с которой я осуществлял супервизию несколько лет тому назад, однажды сказала мне нечто такое, над чем я часто потом задумывался, а именно: если один человек в терапевтических взаимоотношениях чувствует настоящее эротическое влечение, то и другой будет чувствовать то же самое. Терапевту необходимо посмотреть "правде в глаза" и открыто проанализировать свои эротические чувства; иначе он будет, по крайней мере в своих фантазиях, разрешать своп потребности, используя пациента. Но важнее всего то обстоятельство, что до тех пор пока терапевт не примет эротическую составляющую как один из способов общения, он не сможет слышать того, что должен услышать от пациента, и потеряет один из наиболее динамических ресурсов терапии для достижения изменений.

Теперь все первое знакомство, которое может оказаться для нашего понимания пациента наиболее полезным и наиболее эффективным инструментом, способным помочь пациенту открыться для возможных изменений, напоминает мне игру на двух музыкальных инструментах. Если вы проведете смычком по струне скрипки, такие же струны на другой скрипке в комнате будут сами резонировать. Конечно же, это аналогия: то же самое можно наблюдать и в том, как люди взаимодействуют, но этот процесс значительно сложнее. Первая встреча – в большей или меньшей степени – всегда вызывает тревогу, равно как и радость. По моему мнению, это происходит ввиду того, что настоящее первое знакомство с другим человеком всегда является для нашего внутреннего мира некоторой встряской. Мы пребываем в нашей временной комфортной зоне до момента, как нам становится известно о предстоящем знакомстве, и в тот же миг мы готовы к испытаниям. Должны ли мы идти на риск, воспользоваться этим шансом для того, чтобы обогатить свой опыт посредством этих новых взаимоотношений? (И даже если это друг или любимый человек из отдаленного окружения, этот определенный момент наших взаимоотношений по-прежнему является новым.) Или же нам следует обниматься с человеком, разрушать существующие между нами преграды, не обращая внимания на особенности его личности, упуская оттенки его восприятия, чувств, намерений? Первая встреча всегда является потенциальным творческим опытом; обычно она предполагает расширение границ сознания, обогащение личности. (В данном случае я говорю не о количестве – короткая встреча, по-видимому, может оказать на нас лишь незначительное влияние; на самом деле речь вообще идет не о количестве, а о качестве опыта). Когда имеет место настоящее первое знакомство, между двумя людьми происходит обмен, пусть даже на какие-то доли секунд. Карл Густав Юнг правильно заметил, что для эффективной терапии характерно то, что и терапевт, и пациент изменяются. До тех пор, пока сам терапевт не будет готов к изменениям, не стоит ожидать изменении и от пациента.

Такой феномен, как первая встреча, требует специального изучения, поскольку совершенно очевидно то, что на самом деле имеет место нечто большее, чем мы сознаем. Моя гипотеза заключается в том, что в процессе терапии, при условии адекватной реакции терапевта, невозможно, чтобы один человек испытывал какое-то чувство, а другой нет. Я знаю, что здесь можно привести массу исключений, но мне бы хотелось выдвинуть гипотезу, которая требует дальнейшей проработки и размышлений. Один из выводов, вытекающий из моей гипотезы заключается в том, что в Mitwelt обязательно существует определенный резонанс, и то, что мы не ощущаем его, является следствием некоторого блокирования с нашей стороны. Фрида Фромм-Рейхман (Frieda Fromm-Reichman) часто говорила, что ее лучший инструмент для характеристики того, что чувствует пациент и что он не решается выразить (например, тревогу, страх, любовь или гнев) – и есть как раз то, что она сама чувствует в данный момент. Подобное использование себя в качестве инструмента, конечно, требует огромной самодисциплины со стороны терапевта. Я вовсе не хочу сказать, что следует быть настолько открытым перед пациентом, что рассказывать ему о том, что вы, терапевт, чувствуете. Вы можете испытывать самые разные невротические чувства, а у пациента хватает и своих проблем, чтобы еще взваливать на себя ваши. Я говорю скорее о самодисциплине, самоочищении, если угодно; по моему мнению, необходимо отделить, насколько это возможно, от момента здесь-и-теперь нарушения и невротические тенденции самого терапевта; в результате терапевт научится, в большей или меньшей степени, переживать первую встречу как некий способ разделять чувства и внутренний мир пациента. Все это требует дальнейшего изучения, и здесь, на мой взгляд, эффективных способов может оказаться гораздо больше, нежели вообще известных нам. Как я уже говорил, то, что происходит с одним человеком, непременно отзывается в другом (что характерно для Mitwelt), что само по себе намного более сложно, тонко, могущественно и сильно, чем мы способны осознать.

На мой взгляд, главная причина того, что этот процесс оставался неизученным, заключается в том, что у нас не рассматривалось понятие первой встречи, а существовало лишь понятие переноса, которое ввел Фрейд. Как следствие этого мы имеем различные исследования понятия переноса, в которых можно найти все, кроме того, что в действительности происходит между двумя людьми. Это объясняется тем, что мы пребываем в поиске феноменологии, способной помочь нам найти концепцию, позволяющую воспринимать саму первую встречу, при этом до сих пор мы воспринимали ее только в искаженном виде, как перенос. И здесь особенно важно не поддаваться стремлению избежать и сделать менее выразительной первую встречу, превратив ее в производную переноса или контрпереноса.


Глава 2

СЛУЧАЙ ГОСПОЖИ ХАТЧЕНС

Как практикующий терапевт и преподаватель, я был поражен тем, насколько часто наше стремление понять пациента путем наблюдения за его поведением блокирует наше осознание его реальных переживаний. Пациентка, в своих комментариях я буду ее называть г-жа Хатченс, в первый раз приходит ко мне на прием. Она проживает в пригороде, ей за тридцать и она пытается выглядеть уравновешенной и умудренной опытом, по в ее глазах нельзя не заметить что-то подобное ужасу испуганного животного или потерявшегося ребенка. Со слов невропатологов, у которых она лечилась, я знаю, что ее настоящая проблема – это истерические спазмы в области гортани, в результате чего у нее не проходит хрипота. У меня на основании данных теста Роршаха родилась гипотеза, что всю свою жизнь она чувствовала примерно следующее: "если я скажу то, что я действительно чувствую, то буду отвергнута, в таком случае лучше вообще ничего не говорить". В течение первого часа она рассказывает мне о своих взаимоотношениях с деспотичными матерью и бабушкой и о том, как она научилась жестко контролировать проявление каких-то своих сокровенных чувств, а у меня в это время возникают некие предположения относительно происхождения причины ее проблем. Находясь здесь, я в основном думаю обо всех этих "почему" и "как", имеющих отношение к возникновению проблемы. Я понимаю все, кроме самого главного, а именно того, что этот человек, здесь и теперь существующий, привлекательный, подавленный – это человек, у которого за плечами есть какой-то опыт, и он находится непосредственно в одной комнате со мной. А ведь в действительности это единственный реальный источник информации, который у меня есть!

В Америке было заключено несколько соглашений по систематизации психоаналитической теории в выражении сил, динамики и энергетических затрат. Подход, который я предлагаю, диаметрально противоположен этому. Я считаю, что наша наука должна соответствовать особой специфике объекта нашего изучения; в данном случае это человек. Я не отрицаю динамизма и влияния – что было бы нонсенсом – но я полагаю, что они имеют смысл только в контексте бытия живого человека, то есть, в онтологическом контексте.

Таким образом, в терапевтической ситуации я предлагаю принимать во внимание только реальные данные, которые у нас есть, а именно: человека существующего, сидящего в кабинете вместе с терапевтом. (Термин "человек существующий" является моим эквивалентом немецкому понятию Dasein, буквально: находящийся здесь человек). Обратите внимание на то, что я не говорю просто "индивидуум" или "субъект". Если вы рассматриваете индивидуумов как членов группы для составления каких-то статистических данных – в таком случае, разумеется, грамотно оперируя научными психологическими данными, вы точно выделяете и описываете те характеристики, которые вас интересуют в существовании данного человека. Или же когда вы рассматриваете в нем или в ней комбинацию ведущих побуждений и детерминирующих сил, то вы определяете для изучения все, за исключением того человека, в опыте которого это происходило – все, за исключением его самого. А терапия – эта деятельность, в которой необходимо рассматривать в качестве предмета человека существующего.

Итак, давайте зададимся вопросом: какие важнейшие характеристики делают пациента в кабинете консультанта человеком существующим? Я бы хотел предложить шесть характеристик, которые я называю принципами,1 используемыми в моей работе психотерапевтом. Эти принципы есть результат фундаментальных исследований и огромной работы с разными пациентами, здесь я просто проиллюстрирую их эпизодами из случая г-жи Хатченс.

Во-первых, г-жа Хатченс, как и любой существующий человек, защищает центр своей личности, и всякие нападки на этот центр будут покушениями на само ее существование. Это характерно для всех живых существ; это очевидно для животных и растений. Я не перестаю удивляться тому, что всякий раз, когда мы срубаем верхушку сосны на нашей ферме в Нью-Гемпшире, на дереве начинает расти новая ветка, которая появляется Бог знает откуда для того, чтобы стать новым центром. Но особенно этот принцип важен для человека, и именно он является основополагающим для понимания болезни и здоровья, невроза и психического здоровья. Невроз не следует рассматривать как отклонение от наших теоретических представлений о том, каким должен быть человек. Разве невроз не является методом, который человек использует для того, чтобы сохранить свой центр, свое существование? Симптомы невроза служат способом сужения границ мира (это наглядно проявляется в невозможности для миссис Хатченс позволить себе говорить) для того, чтобы защитить центр существования от угрозы проникновения окружающего мира; это способ блокирования некоторых аспектов окружения человека, дабы он смог потом быть адекватным другим аспектам. Г-жа Хатченс за месяц до своего прихода ко мне прошла полдюжины сессий у другого терапевта. И он, очевидно, предпринимая опрометчивую попытку успокоить ее, говорил, ей, что ее поступки слишком правильны, и что она чрезмерно контролирует себя. Реакцией г-жи Хатченс на это было сильное разочарование, и она тут же прекратила лечение. Формально, он действовал совершенно верно, а экзистенциально – абсолютно неверно. По моему мнению, он не заметил того, что именно в этой правильности, в этом сверх-контроле, которые ей вовсе не хотелось преодолевать, была отчасти ее отчаянная попытка сохранить то, что было ее шатким центром. Как будто бы госпожа Хатченс говорила: "Если я откроюсь, если я начну общаться, я потеряю то небольшое пространство своей жизни, которое у меня есть".

И здесь мы непроизвольно сталкиваемся с тем, насколько неадекватно определение невроза как неспособности человека приспосабливаться. Невроз представляет собой именно приспособление; в том-то и состоит проблема. Это неизбежное приспособление, которое позволяет сохранить свой центр; это способ принятия небытия с тем, чтобы сохранить хотя бы маленькую частичку бытия. И во многих случаях можно считать благом то, что это приспособление становится невозможным.

Единственное, что мы можем принять в случае с г-жой Хатченс или с любым другим пациентом, который придет к нам – что ей, как и любому живому существу, необходим свой центр и что этот центр нарушен. Ценой огромного хаоса она предпринимает первые шаги к сохранению себя, и она обратилась за помощью. Таким образом, наш второй принцип таков: каждый существующий человек обладает чертами самоутверждения, которые необходимы ему для того, чтобы сохранять свой центр.

Это утверждение своего человеческого бытия мы называем "мужеством". В этой связи работы Пауля Тиллиха о "мужестве быть" представляются чрезвычайно убедительными и важными для психотерапии. Он настаивает на том, что бытие человеку не дается автоматически, а зависит от его мужества, без которого он перестает быть. Таким образом, мужество становится необходимым онтологическим качеством. Я, как терапевт, в связи с этим придаю огромное значение тем проявлениям пациента, которые связаны с волей, принятием решений, выбором. Я никогда не допускаю, чтобы небольшие ремарки пациента, такие как "может быть, я сумею", "наверное, мне стоит попробовать" и так далее, проходили незамеченными. И я всегда должен быть уверен в том, что он знает, что я его слышу. Воля лишь отчасти является результатом желания; скорее я делаю акцент на том, что желание без наличия воли никогда не проявляется в полную силу.

Теперь, когда г-жа Хатченс говорит охрипшим голосом, ее взгляд выражает одновременно страх и надежду. Очевидно, связь между нами возникла не только в кабинете терапевта, но еще в приемной, когда она ожидала встречи, а также когда она еще только собиралась сюда придти. Она борется с возможностью взаимодействия со мной. Таким образом, наш третий принцип следующий: у каждого живого человека имеется необходимость и возможность выходить из своего центра, чтобы взаимодействовать с другими людьми. Это всегда сопряжено с риском. Если организм заходит слишком далеко, то он теряет свой центр, свое ощущение себя собой; такое явление нередко наблюдается в биологическом мире. Например, непарный шелкопряд, феноменально вырастающий в течение нескольких лет, поглощает листья деревьев с огромной скоростью, а в конечном счете из-за отсутствия пищи пожирает себя и умирает.

Невротик, страдающий из-за конфликта, настолько боится потерять свой центр, что отказывается взаимодействовать, но при этом сохраняет свои ригидные установки с минимальным реагированием и суженным жизненным пространством; из-за этого у него блокируются рост и развитие, как это было показано в главе 1. Такова модель невротического вытеснения и подавления, которая наиболее часто встречалась во времена Фрейда. Но в нашу эпоху – эпоху конформизма и человека, направленного вовне – может случиться так, что наиболее распространенные невротические модели будут принимать противоположную форму, а именно: отдавать всего себя в процессе взаимодействия и отождествления с другими до полного истощения своего бытия. Мы, подобно непарному шелкопряду, разрушаем свое бытие. В данном случае мы обращаем внимание на объективный акцент, сделанный Мартином Бубером (Martin Buber), с одной стороны, и Гарри Стэком Салливаном (Harry Stack Sullivan), с другой, а именно: человека нельзя постичь как личность, если он пренебрегает взаимодействием с другими людьми. В самом деле, если мы правильно обозначили эти онтологические принципы человека существующего, тогда будет справедливо и то, что игнорирование любого из шести названных принципов будет свидетельствовать об отсутствии у нас бытия.

Наш четвертый принцип заключается в следующем: субъективной стороной существования центра личности является сознательность. Палеонтолог Пьер Тейяр де Шарден прекрасно описал, как эта сознательность разворачивается по восходящей линии от амебы до человека. Разумеется, она есть и у животных. Ховард Лиддль (Hovard Liddel) отмечал, что тюлень в своей естественной среде обитания даже во время сна каждые десять секунд поднимает голову для того, чтобы обозревать горизонт, потому что эскимосский охотник может в любой момент незаметно подкрасться к нему и нанести удар. Это сознавание угрозы бытию у животных Лиддль называет бдительностью и определяет ее как примитивный животный аналог того, что у человека становится тревожностью.

Если наши первые четыре отличительных принципа, касаясь биологических уровней взаимодействия человека, характерны для любого человека существующего и всех живых существ, то пятый принцип уже непосредственно и исключительно характеризует человека: это сознавание себя. Уникальной присущей человеческому существу формой сознавания является сознавание себя. Следует различать сознание (consiousness) и сознавание (awareness). Сознавание для нас, как отмечал Лиддль, ассоциируется с бдительностью. Эта связь подтверждается происхождением термина "сознавать" (aware). Оно произошло от англосаксонского gewaer, waer, – "бдеть", быть начеку относительно окружающих опасностей и угроз. С ним родственны однокоренные слова остерегаться и осмотрительный (beware, wary). Именно сознавание (awareness) в случае невротической реакции индивида перерастает в ощущение угрозы; г-жа Хатченс, например, первые несколько часов также воспринимала меня как угрозу.

Сознавание себя, напротив – это не просто сознавание опасности, исходящей из внешнего мира, но моя способность сознавать себя живым существом, которому угрожает опасность, мое переживание себя субъектом, противостоящим миру. Сознавание, по определению Курта Гольдштейна (Kurt Goldstein), является способностью человека выходить за пределы непосредственной конкретной ситуации, жить в рамках возможного; и эта способность лежит в основе возможности человека прибегать к абстрактным и всеобщим понятиям, говорить на языке и пользоваться символами. Эта способность к сознаванию лежит в основе широкого спектра возможностей человека, касающихся его мира, и она же составляет основу психологической свободы. Таким образом, у свободы человека есть онтологический базис, который, по моему мнению, необходимо использовать во всех направлениях психотерапии.

В своей книге "Феномен человека" Пьер Тейяр де Шарден, которого мы уже упоминали, описывает все формы сознания, представленные в эволюции. Но с появлением человека возникает принципиально новая функция: осознание себя. Тейяр де Шарден пытается показать (и я полностью разделяю его мнение), что когда появляется новая функция, изменяется вся предыдущая модель, весь гештальт организма. После этого организм можно рассматривать только с учетом новой функции. Иными словами, было бы только наполовину верным считать, что организм необходимо понимать как совокупность простейших элементов, которые расположены в эволюционной иерархии ниже; также верно и то, что каждая новая функция образует новый уровень сложности, которая обуславливает деятельность простейших элементов в организме. В этом смысле, простое явление может пониматься только в рамках явления более сложного.

Именно это и достигается благодаря появлению у человека способности к сознаванию себя. Таким образом, все простейшие биологические функции необходимо понимать с точки зрения высшей функции. Разумеется, никто не собирается отрицать старые функции и те функции человека, которые присущи и простейшим организмам. Возьмем, например, половое поведение, по-видимому, свойственное всем млекопитающим. Но секс при наличии сознавания себя становится новым гештальтом, и подтверждения этому все время наблюдаются в процессе терапии. Сексуальные импульсы теперь обуславливаются личностью партнера; первостепенное значение приобретает то, что мы думаем о другом человеке – будь то мужчина или женщина – в реальной жизни или в наших фантазиях. Тот факт, что личность человека, на которого направлена наша сексуальность, меньше всего важна в невротической сексуальности (допустим, в форме навязчивых сексуальных мыслей или проституции), только еще раз подтверждает вышесказанное; для невротиков особенно характерны блокирование, проверки, расстройства сознавания себя.

То, что я говорю здесь, ни в коем случае не стоит считать антибиологическим; напротив, я считаю, что именно благодаря использованию этого подхода мы сможем понять биологию человека без каких бы то ни было искажений. Как очень метко заметил Кьеркегор: "Естественный закон действует, как и всегда". Я не согласен, однако, с некритичным принятием предположения, что организм следует понимать только на уровне тех элементов, которые стоят ниже него в эволюционной иерархии. Это предположение зачастую приводит нас к игнорированию очевидной истины, согласно которой лошадь является лошадью не благодаря элементам, присущим организмам, стоящим ниже нее, а именно в силу определенных именно ее, лошади, отличительных признаков. Таким образом, то, с чем мы сталкиваемся при неврозах – это те характеристики и функции, которые свойственны только человеку. Именно они представлены в искаженной форме у наших пациентов с нарушениями. Сознавание себя является непременным условием работы этих функций, что объясняет открытие Фрейда: для невротической модели характерно вытеснение из сознания и блокирование его.

Поэтому в задачи терапевта должна входить не только помощь пациенту в развитии сознавания; даже более важно помочь ему преобразовать это сознавание в сознание. Сознавание – это его знание о том, что что-то из внешнего мира представляет для него угрозу; оно является условием, которое, как в случае с параноиками и равноценными им невротиками, может в значительной степени выливаться в отреагирующее поведение. Но сознавание себя переводит такое сознавание на совершенно иной уровень; пациент видит, что именно ему угрожает опасность: что именно он является тем существом, которое живет в мире, полном угроз; что он является субъектом, у которого есть мир. И это дает ему возможность инсайта, "взора, направленного внутрь себя", видения мира и его проблем в соотношении с самим собой. И, таким образом, это дает ему возможность что-то сделать со своими проблемами.

Вернемся к нашей слишком неразговорчивой пациентке. После двадцати пяти часов терапии г-же Хатченс приснилось следующее сновидение. В недостроенном здании на территории аэропорта она осматривала все подряд комнаты в поисках ребенка. Она думала, что ребенок принадлежал кому-то еще, но другой человек мог разрешить ей взять ребенка на время. Потом ей стало казаться, что она завернула ребенка в свое платье (или платье ее матери), и ею овладела тревога, что ребенок может там задохнуться. К своей великой радости она обнаружила, что ребенок пока еще жив. Потом в ее голове промелькнула странная мысль: "Должна ли я его убить?"

Строение было расположено на территории того аэропорта, откуда она улетала, когда ей было около двадцати – то был очень важный акт самоутверждения и независимости от родителей. Ребенок ассоциировался у нее с младшим сыном, которого она обычно отождествляла с собой. Позвольте мне опустить здесь ассоциативный ряд, который убедил нас обоих в том, что ребенок символизировал ее саму. Сновидение является выражением зарождения и роста сознавания себя; сознания, что она пока еще не уверена в том, что это ее ребенок, и сознания мыслей о совершении убийства.

За шесть лет до начала терапии г-жа Хатченс перестала придерживаться религиозных убеждений, которым следовали ее авторитарные родители. Потом она стала исповедовать религию, близкую ей по духу. Но она никогда не осмеливалась сказать об этом своим родителям. Напротив, когда они приезжали к ней, она отправлялась с ними в церковь, с трепетом надеясь на то, что никто из детей не выдаст ее секрет. По прошествии двадцати пяти сессий, когда она уже думала о том, чтобы написать родителям об изменении своих религиозных убеждений, у нее начались приступы обморока в моем кабинете, и это продолжалось на протяжении двух недель. Внезапно она начинала чувствовать слабость, ее лицо становилось белым, она ощущала пустоту и "как будто бы внутри была вода", а потом ей необходимо было полежать несколько минут на кушетке. Впоследствии она дала название этим приступам – "постижения забвения".

Спустя некоторое время она написала своим родителям, окончательно информируя их об изменении ее религиозных убеждении, и дала им попять, что не стоит пытаться оказать влияние на ее решение. На следующей сессии, испытывая сильное беспокойство, она спросила меня, считаю ли я, что она станет психотиком. Я ответил так: поскольку с каждым человеком иногда могут случаться подобные эпизоды, то я не вижу причины, что это должно произойти именно с ней. Потом я спросил, не является ли ее страх стать психотиком в большей степени тревогой из-за противостояния родителям, как будто бы ощущение подлинности себя кажется ей равносильным сумасшествию. Я уже несколько раз обращал внимание (как вы могли заметить) на эту тревогу быть самим собой, которая переживается пациентом как равносильная психозу. И это неудивительно, так как осознание своих желаний и претворение их в жизнь предполагает принятие своей оригинальности и уникальности. А это означает то, что человек должен быть готов не только к обретению самостоятельности от фигур родителей, от которых он зависел, но в некоторых случаях и к полному одиночеству во всей вселенной.

Три ярких доказательства являются в случае г-жи Хатченс подтверждением глубокого конфликта, связанного с появлением сознавания себя. Главным и достаточно интересным симптомом здесь нам видится отрицание уникальной способности человека сознавать себя. Проявляется оно в следующем: (1) искушение убить ребенка, возникшее в сновидении; (2) постижение забвения через обмороки, как будто бы она говорила: "Если бы только можно было находиться не в сознании, я бы тогда избежала этой ужасной обязанности сообщить родителям"; и (3) психотически обусловленная тревожность.

Теперь мы переходим шестому и последнему отличительному онтологическому признаку – тревоге. Тревога является состоянием человека, испытываемым им в борьбе против того, что может разрушить его бытие. Это, в соответствии с определением Тиллиха, состояние бытия в конфликте с небытием, конфликт, который Фрейд мифологически отразил в своем ярком и важном символе инстинкте смерти. Один из аспектов этой борьбы состоит в том, что она всегда будет направлена на что-то внешнее. Но для психотерапии даже более серьезным и важным является отношение самого человека к конфликту: мы наблюдали у г-жи Хатченс ее внутренний конфликт, когда перед ней встает выбор, будет ли она противостоять (и как долго) своему бытию, своим потенциальным возможностям.

С экзистенциальной точки зрения мы придаем большое значение ярко выраженному искушению г-жи Хатченс убить ребенка и уничтожить свое сознание. Мы не сглаживаем эти явления – не называем их "невротическими" и возникшими всего лишь в результате болезни, не принижаем их значение и не убеждаем ее: "Все в порядке, но вам не нужно этого делать". Если бы мы поступили так, то помогли бы ей приспособиться – ценой отказа от какой-то части се существования, то есть от возможности стать абсолютно независимой. Конфронтация г-жи Хатченс с собой, неизбежная при сознавании себя, требует следующих шагов: принятия своего чувства ненависти в отношении прошлого; принятия враждебных чувств, которые мать испытывала к ней, и ее ответных чувств к матери; принятия настоящих причин ненависти и разрушительных желаний; сокращения стремления к рационализации и иллюзиям по поводу ее поведения и побуждении; принятия ответственности и чувства одиночества, которое влечет за собой эта ответственность; отказ от детского всемогущества и принятие того факта, что у нее никогда не будет абсолютной уверенности в тех решениях, которые ей, так или иначе, предстоит делать. Но все эти аспекты, которые легко понять по отдельности, необходимо рассматривать в свете того факта, что само сознание всегда подразумевает возможность обращения против себя, отрицания себя. Трагизм человеческого существования обусловлен тем фактом, что само это осознание связывается у человека с возможностью и искушением убить себя в любой момент. То, о чем писал Достоевский и другие предшественники экзистенциализма, а именно о мучительном бремени свободы, не было результатом увлечения поэтическими гиперболами или последствием неумеренного количества спиртного.

Тот факт, что в экзистенциальной психотерапии особое значение уделяется этим трагическим аспектам жизни, отнюдь не делает ее пессимистическим направлением. Как раз наоборот. Столкновение с настоящей трагедией есть в высшей степени катарсический психический опыт, о чем в свое время говорил еще Аристотель и многие другие. Трагедия неразрывно связана с достоинством и нравственной силой человека и сопровождает, как это показано, в драмах Эдипа, Ореста, "Гамлете" и "Макбет", моменты великих инсайтов, которые переживает человек.


Часть Вторая
КУЛЬТУРНЫЕ ИСТОКИ

Глава 3

ИСТОЧНИКИ И ЗНАЧЕНИЕ ЭКЗИСТЕНЦИАЛЬНОЙ ПСИХОЛОГИИ

В последнее время все больше и больше психиатров и психологов приходят к осознанию того, что в наших подходах к пониманию человека существуют серьезные пробелы. Терапевтам крайне трудно преодолеть эти пробелы, когда в клинике или консультационном кабинете им приходится работать с реальными переживающими кризис людьми, тревогу которых нельзя ослабить, вооружившись теорией. К тому же эти пробелы, по-видимому, создают непреодолимые трудности и для научных исследований. Поэтому в Европе не только психиатры и психологи, но и представители других профессий задают себе тревожащие вопросы, сознавая ту неопределенность, которая возникает ввиду того, что эти наполовину подавленные вопросы не заданы. И здесь возникает вопрос: можем ли мы быть уверены в том, что видим пациента таким, какой он есть, воспринимаем его в его реальности, или же мы видим лишь проекцию наших собственных теорий о нем? Каждый терапевт, безусловно, имеет свой багаж представлений о моделях и механизмах поведения, и досконально знает систему концепций, разработанных определенной школой, к которой он принадлежит. Подобная концептуальная система совершенно необходима, если мы хотим следовать законам науки. Однако ключевым вопросом, мостом между системой и пациентом, всегда является следующее. Как мы можем быть уверены в том, что наша замечательная и доведенная до совершенства система (возможно, в принципе, так оно и есть) соответствует жизни конкретного г-на Джонса – живого человека, сидящего в настоящий момент перед нами в кабинете консультанта? Не может ли оказаться так, что именно этому конкретному пациенту требуются другая система, совершенно иные критерии? И не произойдет ли то, что этот пациент или любой другой человек уклонится от наших исследований, ускользнет от нас подобно морской пене, особенно если принять во внимание нашу уверенность в логической последовательности нашей системы?

Есть и другой вопрос, который не дает покоя: как мы можем узнать, что воспринимаем пациента в его реальном мире, в котором он живет и продвигается вперед, в мире его бытия, который является для него уникальным, реально существующим и отличным от общих теорий, принятых в нашей культуре? По всей вероятности, мы никогда не имели ничего общего с его миром и не имеем никакого представления о нем. И, тем не менее, мы должны его значь и, в какой-то степени, быть готовы жить в нем, если мы хотим получить хоть какой-то шанс узнать пациента.

Подобные вопросы подтолкнули психиатров и психологов Европы, которые впоследствии положили основу Daseinsanalyse, или экзистенциальному аналитическому движению. "Экзистенциальная научно-исследовательская деятельность в области психиатрии", пишет Людвиг Бинсвангер (Ludwig Binswanger), является главным выразителем

"всего того, что связано с неудовлетворенностью попытками достичь научного понимания в области психиатрии... По общему признанию, психология и психотерапия как области науки имеют дело с "человеком", совсем необязательно с психически больным человеком, но с человеком по сути. Современное понимание человека, которым мы обязаны Хайдеггеру и его анализу существования, имеет в своей основе новую концепцию, согласно которой человека уже больше не рассматривают в рамках какой-то теории – механистической, биологической или психологической".1

Чем было обусловлено это развитие?

Прежде чем перейти к этой новой концепции человека, нам следует обратить внимание на то, что настоящий подход произвольно возник в разных частях Европы и в различных школах, он взят за основу многими исследователями и мыслителями. Представителями этого направления были Юджин Минковски в Париже, Эрвин Штраус, который сначала работал в Германии, а потом и в нашей стране, В.Е. фон Гебсаттель в Германии, главным образом придерживавшийся первого, или феноменологического направления. Туда также входили Людвиг Бинсвангер, А.Шторк, М.Босс, Г.Балли, Роланд Кун в Швейцарии, Д.X.Ван Ден Берг и Ф.Д.Буйтендик в Голландии и так далее; эти ученые представляли второе, а точнее экзистенциальное направление. Их работы свидетельствовали о необходимости прояснения многих вопросов в области психиатрии и психологии. Движение возникло спонтанно, в некоторых случаях эти люди даже не знали о существовании удивительно похожих работ их коллег, и оно не является плодом размышлений какого-то одного лидера, а обязано своим появлением разным психиатрам и психологам. Фон Гебсаттель, Босс и Балли являются фрейдистами; Бинсвангер, несмотря на то, что он работал в Шотландии, стал по рекомендации Фрейда членом Венского Психоаналитического Общества, когда цюрихская группа откололась от Интернационала. Некоторые экзистенциальные терапевты находились под влиянием Юнга.

Эти люди, имевшие за плечами богатый опыт, были серьезно обеспокоены в своей работе следующим фактом. Ограничиваясь положениями Фрейда и Юнга и осуществляя лечение в соответствии с изученными техниками, они не могли придти к какому-либо четкому пониманию, почему тот или иной способ лечения был или не был эффективен, и что в действительности происходило в бытии человека. Обычно терапевты отгоняли от себя прочь подобные внутренние сомнения, они же отказались от этого и, удвоив свои усилия, сосредоточили внимание на совершенствовании своей концептуальной системы. Другая цель психотерапевтов, когда они испытывали тревогу или сомнения по поводу того, чем они занимались, состояла в овладении техникой. Возможно, наиболее удобным средством снижения тревоги было бы абстрагироваться от всех лишних вопросов, останавливаясь только на технических моментах. Но эти люди не поддались искушению. Людвиг Лефебр2 (Ludwig Lefebre) указывает на то, что они также не хотели принимать как постулаты непроверяемые концепты, такие как "либидо" или "цензура", или различные процессы, рассматриваемые вместе с "переносом" для объяснения происходящего. И особенно сильные сомнения они испытывали в отношении использования теории бессознательного – своеобразного карт-бланша, благодаря которому можно было дать объяснение чему угодно. Они понимали, как полагал Штраус, что "зачастую на практике делается акцент на бессознательное пациента, а не на теорию, суть которой не очень понятна терапевту".

В принятии этими психиатрами и психологами решения сыграли роль вовсе не какие-то особенные техники терапии. Они осознали, в частности, то, что психоанализ действительно подходит для определенных случаев, и некоторые из них, истинные последователи фрейдистского движения, применяли его на практике. Но все они испытывали серьезные сомнения в отношении теории человека. И они полагали, что эти трудности и ограничения концепции человека являются серьезным препятствием не только для исследований, но, в конечном счете, для разработки и для эффективности терапевтических техник. Они стремились понять конкретные формы неврозов или психозов и, шире, кризисную ситуацию любого человека не как отход от концептуальных стандартов того или иного психиатра или психолога, который в данный момент наблюдает пациента, но как отклонение в структуре бытия определенного человека, разрушение условий, свойственных человеку.

"В экзистенциально-аналитической психотерапии исследуется и рассматривается весь жизненный путь пациента... но в ней не даются объяснения этого жизненного пути и его индивидуальных патологических особенностей, что характерно для доктрин любой школы психотерапии. Напротив, эта психотерапия понимает данный жизненный путь как преобразования всей структуры бытия в мире конкретного пациента".3

Бинсвангер стремился через экзистенциальный анализ прояснить каждый конкретный случай и сопоставить его с другими методами психологического понимания, что наглядно показано в его исследовании случая Элен Уэст.4 Завершив в 1942 году свою работу по экзистенциальному анализу, Бинсвангер отправился в архивы санатория, директором которого он являлся, чтобы найти историю болезни этой молодой женщины, которая в итоге покончила с собой. Этот случай произошел в 1918 году, еще до появления шоковой терапии, когда психоанализ находился в стадии зарождения; понимание психических заболеваний того времени представляется нам сегодня незрелым. Бинсвангер приводит этот случай для сравнения тех методов с совершенно иным подходом экзистенциальной психотерапии – как если бы Элен Уэст жила в настоящее время.

Элен Уэст была в детстве девочкой-сорванцом с рано проявившимися амбициями, о чем говорит ее любимая фраза: "Стать Цезарем или умереть". В юношеском возрасте стали проявляться душившие ее бесконечные дилеммы: в настроении наблюдались колебания от отчаяния до радости, от гнева до смирения; но заметнее всего это проявлялось в том, что сначала она переедала, а после морила себя голодом. Бинсвангер обращает внимание на однобокость в подходах двух психоаналитиков, у которых Элен Уэст наблюдалась (у одного в течение пяти месяцев, а у другого чуть поменьше). Они объясняли ее проблемы, оперируя исключительно понятиями инстинктов, влечений и другими аспектами – то, что Бинсвангер называет Umwelt (об этом мы будем говорить в 9 главе). Бинсвангер выражал свое несогласие с принципом Фрейда, который понимал буквально – о том, что "феномены, которые мы понимаем (наблюдаем), должны уступить место постулируемым (предполагаемым) тенденциям (целям)."5

За все время своей продолжительной болезни, которую в наши дни мы бы назвали анорексией, Элен также консультировалась у двух известных психиатров. Крепелин поставил ей диагноз "меланхолия", а Блейлер выдвинул предположение о том, что это "шизофрения".

Для Бинсвангера в данном случае не представляет интереса метод лечения – он старается понять Элен Уэст. Она приводит его в восторг тем, что создает впечатление человека, "влюбленного в смерть". Будучи подростком, Элен заклинает "морского бога Нептуна зацеловать ее до смерти". Она пишет: "Смерть – самое большое счастье в жизни, если вообще не единственное" (стр. 143). "Если она (смерть), мой самый хороший друг, заставит меня долго ждать, тогда я отправлюсь на поиски ее" (стр. 242). Через какое-то время она опять пишет, что хотела бы умереть "как умирает птичка, которая надрывает себе горло от огромной радости".

О ее таланте к сочинительству свидетельствуют многочисленные дневниковые записи, огромное количество стихов и проза, в которых она говорит о своей болезни. Она похожа на один персонаж Сильвин Плат (Sylvia Plath). Бинсвангер задается другим вопросом: "Существуют ли люди, которые могут исполнить свое предназначение через лишение себя жизни?" "Когда бытие может быть сохранено только путем отказа от жизни, оно является трагическим опытом".

Случай Элен представляется Бинсвангеру ярким примером того, что Кьеркегор описывал в своей работе "Болезнь до смерти" как отчаяние. Бинсвангер пишет:

Любой уход, любая смерть – будь это выбор самого человека или нет все же является "актом доброй воли" самого человека, о чем говорил еще Гете. Он характеризовал Рафаэля и Кеплера так: "Они оба неожиданно положили конец своему существованию", причем говоря это, он подразумевал их непреднамеренную смерть, которая явилась к ним "извне", "как судьба внешнего мира". Таким образом, мы можем определить акт самоубийства Элен как уход или смерть. Кто может сказать, где в данном случае начинается вина и заканчивается "судьба"?6

Прав Бинсвангер или нет, когда он объясняет экзистенциальные принципы в случае Элен – судить читателю. По всякий, кому доведется прочесть достаточно длинное описание этого случая, обязательно обратит внимание на ценные культурные истоки его работы и эрудицию Бинсвангера.

Здесь важно обратить внимание на долгую дружбу Бинсвангера и Фрейда, на отношения, которые они оба очень ценили. В своей небольшой книге воспоминаний о Фрейде, изданной по настоянию Анны Фрейд, Бинсвангер вспоминает свои многократные визиты в дом Фрейда в Вене, а также несколько дней, которые он провел в обществе Фрейда, находясь в санатории на озере Констанс. Их отношения были поразительны: единственный пример, когда Фрейд продолжал поддерживать дружеские отношения с коллегой, чьи взгляды радикально отличались от его собственных воззрений! В последнем письме Фрейда, адресованном Бинсвангеру в ответ на новогоднее поздравление, звучат горестные нотки:

"Вы, так отличающийся от многих других, не позволите, чтобы ваш интеллектуальный багаж, который удалил вас все дальше и дальше от моего влияния, разрушил наши личные взаимоотношения, и вы не можете себе представить, как прекрасны подобные отношения".7

Мы не можем судить, сохранились ли эти отношения потому, что интеллектуальный конфликт между ними был сродни общеизвестной борьбе слона и моржа, которые никогда не встречаются на одной территории, или же благодаря дипломатичности Бинсвангера (за что Фрейд иногда журил его), или же из-за их глубокой и сильной взаимной привязанности. Тем не менее, важнее всего было то, что Бинсвангера и других представителен экзистенциального направления интересовал не спор вокруг психодинамики как таковой, а предположения об основе природы человека и создание структуры, на которой могли бы основываться все конкретные терапевтические системы.

Таким образом, было бы ошибкой относить экзистенциальное движение в психотерапии всего лишь к еще одному направлению из тех школ, которые откололись от Фрейда, Юнга и впоследствии Адлера. Толчком для создания этих школ было творчество какого-нибудь лидера. Такие школы отклонялись от привычного курса, что было вызвано пробелами в ортодоксальной терапии, и, как правило, это происходило, когда ортодоксальность достигала той стадии, когда уже не было видимого прогресса. В начале 20-х годов, когда классический анализ стал увязать в сухом интеллектуализированном обсуждении прошлого опыта пациента, Отто Ранк, напротив, стал делать новый акцент на настоящем в опыте пациента, анализ характера Вильгельма Райха возник в конце 20-х годов как ответ на особую необходимость прорваться через броню человека с его "защитами Эго"; в 30-х годах стали появляться новые культурные подходы, представленные работами Хорни и, в особенности, Фромма и Салливана, тогда как ортодоксальный анализ недооценивал всю важность социальных и межличностных аспектов в невротических и психотических нарушениях.

Отметим, что движение экзистенциальной терапии имело одно сходство с другими школами, а именно – ее появление также было вызвано пробелами в существующих психотерапевтических подходах, на которых мы еще остановимся более подробно. Но есть два аспекта, которые отличают ее от других школ. Во-первых, это направление не связано с появлением лидера; оно возникло спонтанно в разных уголках Европы. Во-вторых, оно не ставило своей целью создание новой школы, отличной от других школ, или поиск нового метода терапии, противоположного другим методам. Скорее его создатели стремились проанализировать структуру бытия человека, что помогло бы им понять реалии, лежащие в основе кризисных ситуаций, в которых оказывается человек.

Итак, это движение ставило целью сделать нечто большее, нежели просто пролить свет на существующие пробелы. Когда Бинсвангер пишет о том, что "экзистенциальный анализ способен расширить и углубить основные концепции и понимание психоанализа", то он, по моему мнению, имеет для этого веские основания – в отношении не только анализа, но также и других форм терапии.

Когда экзистенциальная психотерапия была впервые представлена в Соединенных Штатах книгой "Бытие", этому движению оказывалось сильное сопротивление, несмотря на то, что оно уже было определенное время достаточно известно в Европе. И хотя в основном эту оппозицию удалось преодолеть, будет полезным рассмотреть характер подобного сопротивления.

Первую причину сопротивления этому или любому другому начинанию связывают с предположением, что все важные открытия в этих областях уже были сделаны, и нам лишь необходимо прояснить некоторые детали. В подобном отношении есть что-то от извечного незваного гостя, хорошо известного нам по спорам между разными школами психотерапии. Это называется "пробелами, структурно преобразованными в догмы". И хотя это вряд ли можно считать исчерпывающим ответом или ведущим к нему, к сожалению, такая позиция оказывается более распространенной в нашу эпоху, чем кто-либо из нас мог себе представить.

Вторая причина сопротивления, доступная для реального выявления, связана с подозрением, что экзистенциальный анализ является вторжением философии в психиатрию и не имеет ничего общего с наукой. Эта позиция отчасти является пережитком унаследованных в культуре шрамов от последнего столкновения девятнадцатого века, когда психологическая наука отвоевала себе свободу от метафизики. Обретенная победа оказалась чрезвычайно важной, но затем, как следствие любой войны, имели место пагубные ответные действия в отношении оппозиционных течений. Мы прокомментируем это противостояние.

Не следует забывать о том, что экзистенциальное движение в психиатрии и психологии возникло именно благодаря стремлению не к менее, а к более эмпирическому. Бинсвангер и другие были убеждены в том, что традиционные научные методы не только не помогают в сборе данных, но скорее способствуют тому, чтобы скрывать, а не обнаруживать то, что происходит с пациентом. Экзистенциальное аналитическое движение является неким протестом против стремления рассматривать пациента в соответствии с формальностями и предубеждениями или превращать его в образ наших собственных пристрастий. В этом отношении экзистенциальная психология стоит рядом с научными – в самом широком смысле – традициями. Но она расширяет свое знание о человеке посредством учета исторической перспективы и свойственной ученым проницательности, признавая, что люди осуществляют себя в искусстве, литературе и философии, и используя открытия определенных течений в культуре, отражающих тревогу и конфликты современного человека.

Здесь также важно еще раз обратить внимание на то, что любой научный метод основывается на философских положениях. Эти положения детерминируют не только глубину восприятия реальности наблюдателем, использующим этот определенный метод (фактически метод – это очки, через которые он воспринимает мир), но также соотношение наблюдаемого с реальными проблемами, а значит и то, выдержат ли эти научные работы испытание временем.

Серьезная и распространенная ошибка заключается в том, что многие люди наивно полагают, будто человек сможет лучше наблюдать, если воздержится от чрезмерного увлечения философскими доктринами. Все его действия отражают некритичное восприятие определенных узких доктрин, представленных в его ограниченной культуре. В результате в наше время происходит отождествление науки с методами изучения отдельных факторов, наука наблюдает за ними якобы со всей беспристрастностью – в Западной культуре семнадцатого века и впоследствии в девятнадцатом и двадцатом веках обособился определенный метод, расколовший субъект и объект. В наши дни мы не меньше, чем представители какой-либо другой культуры, подвержены "методометрии" (то есть влиянию метода на изучаемую реальность). Особенно нам не повезло в том, что некритичное признание ограниченных предположений препятствует нашему пониманию в такой важной области, как психологическое исследование человека, а также пониманию эмоционального и психического здоровья. Элен Сарген (Elen Sargent) очень мудро заметила, попав в самую точку: "Наука является потерей времени в значительно большей степени, нежели это дозволено сознавать выпускникам учебных заведений".8

Единственный способ приподнять "шоры" заключается в том, чтобы проанализировать философские положения человека. По моему мнению, психиатры и психологи экзистенциального движения стремились прояснить своп базовые положения, что делает им честь. Это позволяло им, как отмечает Генри Элленберг (Henri Ellenberg)9, очень доходчиво рассмотреть предмет человека и в конечном итоге пролить свет на многие аспекты психологического опыта.

Третья и самая серьезная из всех причина сопротивления, на мой взгляд, заключается в том, что в этой стране очень большое значение придается практическим техникам, и в то же время отмечается неприятие любых попыток выхода за определенные рамки и поиска того, что лежит в основе всех техник. Эту тенденцию можно наглядно показать на примере нашего американского социального опыта, в особенности нашей истории в отношении границ, в нашем оптимистичном и активном участии в оказании помощи и внесении перемен в жизнь людей. До недавнего времени наши самые сильные стороны в области психологии проявлялись в бихевиоризме, клинической практике, а наш особый вклад в психиатрию заключался в терапии, основанной на использовании лекарственных препаратов и технических достижений. Гордон Олпорт (Gordon Allport) ссылается на тот факт, что американская и британская психология (как и вообще интеллектуальный климат) пошла по стопам Джона Локка, т.е. прагматизма; это соответствовало бихевиоризму, представлению о системе стимулов и реакций и зоопсихологии. Олпорт отмечает, что в традиции Локка делался акцент на том, что наш ум представляет собой tabula rasa – чистую доску, на которой опыт запечатлевает свои отметки, в то время как Лейбниц рассматривает ум как имеющий свой собственный потенциально действующий центр. Европейская традиция, наоборот, взяла за основу идеи Лейбница.10 А теперь можно совершить небольшой экскурс в историю и вспомнить о том, что еще лет десять тому назад любой новый теоретический вклад в области психологии, аутентичный и способный привести к развитию новой школы, был сделан представителями континентальной Европы лишь с двумя исключениями. И к одному из этих исключений опять-таки относится психиатр, рожденный в Европе.11 В нашей стране мы тяготели к тому, чтобы быть нацией практиков, но тогда возникает волнующий нас вопрос: каким образом мы узнаем, что мы осуществляем на практике? До недавнего времени у нас придавалось такое огромное значение техникам, что само по себе вполне заслуживает похвалы, но наблюдалась тенденция игнорировать то, что техника, которую так сильно акцентируют, в результате проигрывает технике, находящейся на своем месте.

Эти вышеназванные сопротивления, которые, по моему мнению, ни в коей мере не подрывают вклад экзистенциального анализа, демонстрируют как раз весь его огромный потенциал. И все же, несмотря на все трудности, которые отчасти вызваны языком, а отчасти непростыми идеями, я верю, что это важный и подлинный вклад, заслуживающий проведения серьезных исследований.

Что такое экзистенциализм?

Теперь нам необходимо убрать основной камень преткновения, а именно: неразбериху, царящую вокруг определения экзистенциализм. Это слово весьма распространено: им принято обозначать самые разные явления, от вызывающего дилетантизма некоторых членов авангарда движения "Левый Берег" в Париже, до философии отчаяния, поддерживающей самоубийство, и системы антирационалистической немецкой мысли, которая написана таким эзотерическим языком, словно намеренно раздражает эмпирически ориентированного читателя. Экзистенциализм представляет собой скорее глубокое эмоциональное и духовное измерение современного характера и проявляется почти во всех аспектах нашей культуры. Он представлен не только в психологии и философии, но и в искусстве (Ван Гог, Сезанн и Пикассо), литературе (Достоевский, Бодлер, Кафка и Рильке). Действительно, во многих случаях экзистенциализм является уникальным и необычным отражением психологических трудностей, с которыми сталкивается современный Западный человек. Это движение в культуре (это будет наглядно показано) берет свои истоки в той же самой исторической ситуации и тех же самых психологических кризисах, которые вызвали появление психоанализа и других форм психотерапии.

Этот термин вызывает затруднения даже у представителей высоко образованных кругов. Газета Нью-Йорк Таймс посвятила комментарий Сартру, открыто обвинившему русских коммунистов во вторжении в Венгрию и подавлении там свободы и объявившему об окончательном разрыве с ними. В материале Сартра называют лидером "экзистенциальной, глубоко материалистической формы мышления". Статья демонстрирует два заблуждения. Во-первых, отождествление американцами экзистенциализма с произведениями Жана-Поля Сартра. Ведь Сартр известен скорее своими драмами, кинофильмами и романами, нежели своим глубоким анализом; необходимо еще раз отметить и то, что он представляет субъективную противоположность экзистенциализму, что и влечет за собой неправильное представление, а его позиция, несомненно, является наиболее существенным вкладом в это движение. Но вторым, куда более серьезным заблуждением в статье является то, что в ней экзистенциализму дается определение "глубоко материалистической формы мышления". Нельзя представить себе более неверную характеристику этого явления, которое является совершенно противоположным материализму, а именно – представляет собой идеалистическую форму мышления. Суть этого подхода заключается в том, что он стремится анализировать и отражать бытие человека – будь то в искусстве или литературе, философии или психологии – на том уровне, на котором представлена извечная дилемма материализма и идеализма.

Краткое определение экзистенциализма следующее. Экзистенциализм – это стремление понять человека, не делая расщепления на субъект и объект, которое вносило неразбериху в Западную мысль и науку еще со времен Ренессанса. Это расщепление Бинсвангер называет "больным местом психологии и по сей день..." У экзистенциального пут" понимания человека есть свои знаменитые предшественники в Западной истории, такие как Сократ со своими диалогами, Блаженный Августин со своим глубоким психологическим анализом личности, Паскаль со своим стремлением найти "доводы сердца, которые неизвестны разуму". Но оно обрело наиболее точное свое выражение около ста лет тому назад в сильнейшем протесте Кьеркегора против господствующего рационализма того времени и "абсолютного, разумного начала", если использовать терминологию Маритена (Maritain). Кьеркегор указал на тот факт, что отождествление Гегелем абстрактной истины с реальностью было иллюзией и равнялось обману. "Истина существует", писал Кьеркегор, "только тогда, когда сам человек как-то действует". Кьеркегор и его последователи-экзистенциалисты серьезно возражали рационалистам и идеалистам, которые рассматривали человека только как субъект, которому доступна истина только как мыслящему существу. По не менее активно они выступали и против тенденции рассматривать человека как объект манипуляций и контроля, примером чему служат почти непреодолимые тенденции Западного общества превращать людей в безымянные единицы, которые, подобно роботам, соответствовали бы громадному индустриальному и политическому коллективизму нашего времени.

Эти мыслители искали определение, совершенно противоположное интеллектуалистическому. Их протест против использования мышления в качестве защиты от жизненных сил или в качестве замещения непосредственного опыта был даже более силен, нежели протест представителен классического психоанализа. Людвиг Фейербах, один из первых экзистенциалистов социологического направления, предостерегает:

"Не стремитесь быть философом, в противоположность вашему человеческому бытию... не думайте как мыслитель... думайте как существующее реальное существо. Думайте в действительности".12

Существование как термин, образованный в английском языке от латинского корня exsistere буквально означает "не сдаваться, подниматься на борьбу". Это точно отражает направление поиска представителей данного направления культуры, будь то в искусстве, философии или психологии. Им было важно показать бытие человека не как совокупность статических субстанций, механизмов или моделей, а скорее возникновение или становление человека как существующего. Тот факт, что я состою из определенных химических продуктов или же действую в соответствии с теми или иными механизмами или стереотипами, не столь важен и интересен с точки зрения этой теории. Действительно ключевым остается то, что мне довелось существовать в этот определенный момент времени и в этом определенном пространстве, и моя проблема заключается в том, как я должен осознать этот факт и что я предприму в этом отношении. Как мы увидим в дальнейшем, экзистенциальные психологи и психиатры не исключают исследований динамики влечений и моделей поведения. Но они считают, что невозможно понять все эти аспекты у определенного человека, не принимая во внимание тот всеобъемлющий факт, что перед нами человек, которому посчастливилось существовать, быть, и если мы не будем об этом помнить, то вся остальная информация, известная нам об этом человеке, окажется бессмысленной. Таким образом, экзистенциальный подход всегда динамичен; существование всегда подразумевает вступление в бытие, становление. Они стремились понять это становление не как основанный на чувствах артефакт, а как фундаментальную характеристику существования человека. Встречая на этих страницах термин "бытие", читатель должен помнить о том, что это не статическое слово, а глагольная форма, причастие от глагола быть. Экзистенциализм, главным образом, связан с онтологией, то есть наукой о бытии (в переводе с греческого онтос означает "быть").

Мы сможем отчетливее понять всю важность этого термина, если вспомним, что в традиционном Западном мышлении "существование" ставилось над "сущностью". Сущность относится, скажем, к жизнеспособности древесного побега, а также к его плотности, удельному весу и другим характеристикам, которые составляют его субстанцию.

В общем и целом, начиная с эпохи Ренессанса, основное значение в Западном мышлении придавалось сущности. Традиционная наука стремится обнаружить эту сущность или содержание, что принимает форму метафизики сущности, согласно определению профессора Уайльда.13 Очень важные универсальные законы в науке или выдающиеся абстрактные представления в области логики или философии действительно могут возникать в процессе поиска сущности, но это представляется возможным только посредством обобщений. Существование конкретного человека необходимо оставить за пределами конкретного образа. Например, мы можем продемонстрировать, что если к трем яблокам прибавить еще три, то в сумме получится шесть. Если бы вместо яблок мы взяли единорогов, получилось бы все то же самое; для математической теоремы неважно, являются ли яблоки или единороги реально существующими или нет. Реальность важна для человека, который действительно имеет яблоки, это и есть экзистенциальный аспект, но это несущественный факт для математической теоремы.

Возьмем более глубокий пример: то, что человек смертен, – непреложная истина, и, говоря о том, что определенный процент людей умирает в определенном возрасте, мы получаем статистическое соответствие этому утверждению. Но ни в одном из этих утверждении ничего не сказано ртом факте, который так важен для всех нас, а именно: каждому из нас необходимо признаться себе в том, что в какой-то неизвестный нам момент в будущем мы покинем этот мир. В отличие от предположений, касающихся сущности, эти факты являются экзистенциальными.

Все это говорит о том, что утверждение может быть верным, не являясь при этом реальным. Возможно, именно по причине того, что в определенных областях науки не возникало проблем с отвлеченными понятиями, мы склонны забывать о том, что требуется независимое мнение, что мы не можем сюда включать реального человека. Так и остается пропасть между истиной и реальностью. И важный вопрос, с которым мы сталкиваемся в психологии и других направлениях изучения человека наукой, заключается именно в этой пропасти между тем, что является абстрактно верным и экзистенциально реальным для данного человека.

Давайте представим, что мы затрагиваем искусственный вопрос, не имеющий никакого отношения к человеку, и обратим внимание на то, что эта пропасть между истиной и реальностью открыто и прямо признается умудренными представителями бихевиоризма, а также той школой в психологии, которая связана с формированием условных рефлексов. Кеннет В.Спенс, лидер одного из направлений бихевиоризма, писал: "Вопрос о том, является ли какая-то определенная сфера, связанная с поведением, более реальной или более близкой к реальной жизни и поэтому ей должен отдаваться приоритет в процессе научных исследований, не возникает или, по крайней мере, не должен возникать для психолога как ученого". Иными словами, в основном неважно, является ли то, что мы изучаем, реальным или нет.

Какие же тогда области необходимо отбирать для изучения? Спенс отдает приоритет явлениям, которые достигли "уровней контроля и анализа, необходимых для формулирования абстрактных законов".14 Ни в какой другой области наша точка зрения не представлена более отчетливо; производится отбор того, что можно отнести к абстрактным законам, а также всего того (реального или нет), что не соответствует этой цели. На основе этого подхода возникали многие впечатляющие системы в области психологии, с абстракциями, которые налагались на абстракции, – авторы становились жертвами своей "сложной системы взглядов". Единственная проблема заключалась в том, что подобная система взглядов чаще всего была отделена от реалии человека с самого момента ее появления. Сейчас же взгляды представителей экзистенциального направления являются диаметрально противоположными точке зрения Спенса, то же самое верно и в отношении психиатров и психологов движения экзистенциальной психотерапии. Они настаивают на том, что наука о человеке, которая изучает человека в его реалиях, действительно необходима и возможна.

Кьеркегор, Ницше и их последователи безошибочно предвосхитили это все возрастающее расщепление между истиной и реальностью в Западной культуре, они стремились отвести Западного человека от заблуждения, будто реальность можно понимать абстрактно и обособленно. Но, несмотря на то, что они вели ожесточенную борьбу со скучным интеллектуализмом, их нельзя никоим образом считать простыми "активистами". Они также не были представителями антирационального течения. Антиинтеллектуализм и другие течения нашего времени, которые делают мышление подчиненным действию, не стоит путать с экзистенциализмом. Представление человека субъектом или объектом заканчивается потерей человека, который реально живет и существует.

Кьеркегор и экзистенциальные философы ссылались на реальность, лежащую в основе как субъектности, так и объектности. Они считают, что мы должны не только изучать опыт человека как таковой, но нам необходимо даже больше изучать самого человека, опыт которого имеет место быть, того, кто претворяет в жизнь этот опыт. Они настаивают на том, что

"Реальность или Бытие есть не объект когнитивного опыта, а скорее "существование". Реальность понимается как непосредственный опыт, акцент делается на внутреннем индивидуальном характере непосредственного опыта человека".15

Эта ссылка, как и несколько других, приведенных выше, показывает читателю, насколько близко подошли экзистенциалисты к проблемам современной глубинной психологии. И ни в коей мере нельзя считать случайностью, что Кьеркегору и Ницше, этим видным мыслителям девятнадцатого века, также посчастливилось пополнить ряды самых выдающихся психологов всех времен, и что Карл Ясперс, один из современных лидеров этой школы, первоначально был психиатром и написал известную работу в области психопатологии. ("Общая психопатология" – прим. ред.). Когда мы читаем какую-то работу Кьеркегора с ее глубоким анализом тревоги и отчаяния или поразительно точные замечания Ницше относительно динамики чувств обиды, вины и враждебности, которые следуют вместе с подавлением эмоциональных проявлений, не следует забывать о том, что эти работы были написаны в прошлом веке, и их нельзя отнести к современному психологическому анализу. Спою главную задачу экзистенциалисты видят в том, чтобы вновь открыть человека, живущего в изоляции и в дегуманизированной современной культуре, именно поэтому они и занимаются глубоким психологическим анализом. Для них важны не отдельные психологические реакции, а скорее психологическое бытие человека существующего, который осуществляет свои опыт, то есть они используют психологическую терминологию в онтологическом смысле.

Зимой 1841 года Шеллинг читал свои знаменитые лекции в Берлинском Университете перед аудиторией, которая состояла из таких выдающихся деятелей, как Кьеркегор, Буркхардт, Энгельс, Бакунин. Шеллинг намеревался низвергнуть Гегеля, чья обширная рационалистическая система, включавшая определение абстрактной истины и реальности и доводившая всю историю до "полного абсолюта", имела огромную, доминирующую популярность в Европе середины девятнадцатого века. И хотя многие слушатели Шеллинга оказались крайне разочарованными его ответами Гегелю, можно считать, что именно там было положено начало экзистенциальному движению.

Кьеркегор вернулся в Данию и в 1844 году опубликовал свою работу "Философские Фрагменты", а через два года он написал декларацию независимости экзистенциализма, "Заключительный Ненаучный Постскриптум". Также в 1844 году вышло второе издание работы Шопенгауэра "Мир как воля и представление", работы, которая была важна для нового движения, поскольку основной акцент в ней делался на жизнеспособности, основой которой были "воля" вместе с "мысленным образом".

Карл Маркс в 1844-1845 г. написал две связанных между собой работы. Первые работы Маркса был и важны для этого движения, поскольку он выступал против абстрактной истины как "идеологии", опять используя Гегеля как "мальчика для битья". Для экзистенциального подхода также представляется важной динамичная точка зрения Маркса относительно истории как арены, на которой люди и группы вносят истину в бытие и в его важные составные части; Маркс концентрировал свое внимание на том, как в экономике современного индустриализма люди постепенно превращаются в вещи, что приводит к дегуманизации современного человека. Как Маркс, так и Кьеркегор приняли от Гегеля его диалектический метод, но использовали его для совершенно иных целей. Можно заметить, что у Гегеля было латентно представлено больше экзистенциальных элементов, чем было признано его антагонистами.

В последующие десятилетия в движении стал наблюдаться спад. Кьеркегор продолжал оставаться никому не известным, работа Шеллинга была предана забвению, а Маркс и Фейербах были признаны догматическими материалистами. Затем, с опубликованием работы Дилти в 1880 году и, в особенности, с движением "философии жизни" Фридриха Ницше и работой Бергсона, появилась новая движущая сила.

Началом отсчета третьего и современного этапа экзистенциализма принято считать Первую мировую войну, которая привела весь Западный мир в состояние шока. Были вновь открыты Кьеркегор и ранний Маркс, а серьезный вызов, брошенный Ницше в отношении духовных и психологических основ Западного общества, не мог больше скрываться самодовольной викторианской безмятежностью. Появление своеобразной формы этого третьего этапа в большой степени связано с феноменологией Эдмунда Гуссерля (Edmund Husserl), который дал Хайдеггеру, Ясперсу и другим столь необходимый им инструмент для того, чтобы снять это субъектно-объектное расщепление, которое было камнем преткновения как в области науки, так и в философии. Существует очевидное сходство между экзистенциализмом, в котором акцент делается на истине как результате действия, и философскими течениями, такими как уайтхедовский и американский прагматизм, в особенности у Уильяма Джемса.16

Основателем современной экзистенциальной мысли принято считать Мартина Хайдеггера. Появление его самобытного произведения "Бытие и Время" имело огромное значение для Бинсвангера и других экзистенциальных психиатров и психологов, поскольку именно там были представлены основы для глубокого и разностороннего понимания бытия человека. Размышления Хайдеггера отличаются строгостью, некоторой язвительностью и "научностью" в европейском понимании. Он проводил свои исследования с неослабевающей энергией и основательностью, каков бы ни был результат этих исследований. Его работы не так легко поддаются переводу, но Макуари и Робинсон (Macquarie and Robinson) весьма удачно перевели его "Бытие и Время". 17 Основным вкладом Жана-Поля Сартра в предмет нашего обсуждения являются описанные им феноменологические характеристики и психологические процессы. Помимо Ясперса, необходимо также сказать о таких выдающихся экзистенциальных мыслителях, как: Габриэль Марсель во Франции; Николай Бердяев, который родился в России и окончил свой жизненный путь в Париже, Ортега-и-Гассет и Мигель де Унамуно в Испании. Пауль Тиллих в своих работах придерживается экзистенциального подхода, а его книга "Смелость быть" является во многих отношениях лучшим и наиболее обоснованным преподнесением английского экзистенциализма как подхода в реальной жизни.18

В романах Кафки изображены безысходные жестокие ситуации, имеющие место в современной культуре, о которых говорит экзистенциализм и на которые обращается особое внимание. "Посторонний" и "Чума" Альбера Камю представляют собой прекрасные примеры современной литературы, в которых, как полагают, экзистенциализм уже отчасти сознает себя. Но, возможно, наиболее ярко значение экзистенциализма проявляется в современном искусстве, поскольку здесь он скорее выражается символически, а не как мысль, опознающая себя, а также отчасти, ввиду того, что искусство всегда наиболее отчетливо выявляет духовные и эмоциональные особенности определенной культуры. Представителей современного движения, таких как Ван Гог, Сезанн и Пикассо, объединяет, во-первых, их протест против лицемерных академических традиций конца девятнадцатого века; во-вторых, их стремление постичь тайны бытия для того, чтобы понять новую взаимосвязь с реальной сущностью природы; в-третьих, их стремление вновь обрести жизнеспособность и честный, прямой эстетический опыт и, в-четвертых, их отчаянные попытки показать значение ситуации, в которой оказался современный человек, даже когда это требует изобразить отчаяние и пустоту. Тиллих, например, считает, что на полотне "Герника" работы Пикассо с поразительной точностью показаны атомистические фрагментарные тенденции, которые имели место в европейском обществе до начала Второй мировой войны, а "то, что сейчас царит в душах многих американцев, изображено как разрушающее действие, экзистенциальные сомнения, пустота и бессмысленность".19

Тот факт, что экзистенциальный подход возник как некий над-национальный неожиданный ответ на кризисы современного общества, подтверждается не только тем, что он появился в искусстве и литературе, но также и в силу того, что разные философы в самых разных уголках Европы зачастую развивали эти идеи, будучи в действительности никак не связаны между собой. Несмотря на то, что главная работа Хайдеггера "Бытие и Время" была опубликована только в 1927 году, уже в 1924 году Ортегой-и-Гассетом были разработаны и частично опубликованы удивительно схожие представления в работе "Дегуманизация искусства и других произведений искусства и культуры".20

Экзистенциализм действительно пустил свои ростки в момент культурного кризиса, да и в наше время он является неотъемлемой частью разных революционных течений современного искусства, а также литературы и мысли. По моему мнению, эти факты говорят скорее об обоснованности сделанных открытий, нежели свидетельствуют об обратном. Когда культура переживает серьезные затруднения переходного периода, отдельные представители общества по понятным причинам переживают духовные и эмоциональные потрясения. Обнаружив, что общепринятые нравы и способы мышления больше не обеспечивают безопасности, они, отказываясь от сознавания, стремятся к догматизму либо конформизму, – или оказываются вынуждены бороться за более глубокое сознавание себя, благодаря чему начинают рассматривать свое существование по-новому, на новых основаниях. Одной из наиболее ярких черт сходства экзистенциального движения с психотерапией является то, что они затрагивают проблемы человека, переживающего кризис. Мы не согласны с тем мнением, что открытия, сделанные в период кризиса, являются "всего лишь результатом тревоги и отчаяния", а скорее склонны считать, что кризис является именно тем необходимым потрясением для людей, что заставляет их перестать безрассудно цепляться за показные догмы, побуждает их раскрыть пласты притворства и узнать настоящую правду о самих себе, которая – какой бы неприятной она ни была! – будет, по крайней мере, подлинной.

Экзистенциализм – это подход, в котором человек всегда воспринимается в процессе становления, что означает потенциальное переживание кризиса. Но это не значит, что все настолько безнадежно. Сократ, чьи диалектические поиски истины в человеке представляют собой прототип экзистенциализма, был оптимистом. Но появление данного подхода по понятным причинам более вероятно в переходные периоды, когда одна эпоха заканчивается, а другая еще не наступила, и человек либо оказывается бездомным или сломленным, либо приходит к новому сознаванию себя. В переходный период от Средневековья к эпохе Возрождения, именно тогда, когда Западная культура переживала радикальный перепорот, Паскаль очень убедительно описывает опыт экзистенциалистов, который впоследствии получает название Dasein. Он писал:

"Я рассматриваю поглощенный вечностью в прошлом и грядущем небольшой отрезок своей жизни, то маленькое пространство, которое я занимаю или просто вижу, захваченный бесконечной необъятностью неведомых мною и не знающих обо мне пространств. И тогда я напуган и удивлен тем, что вижу себя здесь, а не там, ибо я не вижу причины, по которой я должен быть здесь, а не там, сейчас, а не потом".21

Редко можно встретить более простое и точное описание экзистенциальной проблемы. В этом отрывке мы видим, во-первых, глубокое понимание случайностей в жизни человека, что экзистенциалисты называют "заброшенностью". Во-вторых, мы видим, как решительно Паскаль подходит к вопросу бытия там или, точнее, "бытия где?" В-третьих, мы сталкиваемся с пониманием того, что человек не может найти себе защиты в некоем поверхностном объяснении времени и пространства, о которых было хорошо известно Паскалю-ученому. И, наконец, необходимо сказать о глубокой тревоге, которая является серьезным толчком и возникает из-за этого полного осознания своего существования во вселенной.22

В заключение необходимо обратить внимание на взаимосвязь между экзистенциализмом и Восточной философией, что отражено в письменах Лао Цзы и дзен-буддизма. Сходство между ними буквально потрясает. Достаточно прочитать выдержки из труда Лао Цзы "Учение о Пути и Благой Силе", чтобы убедиться в этом:

"Существование не подлежит словесным формулировкам: могут быть использованы определения, но ни одно из них не будет абсолютным". "Существование, ничего не порождая, является развитием всего, источником вселенной". "Существование бесконечно, и хотя оно кажется всего лишь кусочком дерева в руке, который можно вырезать по своему усмотрению, предназначение его в том, чтобы с ним чуть-чуть поиграть, а потом выбросить". "Путь к деяниям есть бытие". "Лучше будь в центре своего бытия; чем дальше ты удаляешься от него, тем меньше познаешь".23

Аналогичное этому можно встретить и в дзен-буддизме.24 Сходство между этими учениями Восточной философии и экзистенциализмом действительно более глубокое, чем это можно выразить в словах. Основным предметом исследования и в восточной философии, и в экзистенциализме являются онтология и бытие. И то, и другое направление стремятся найти связь с реальностью, которая преодолела бы расщепление между субъектом и объектом. И в том, и в другом направлении подчеркивается, что дух соревнования и завоевание природы, которым охвачен Запад, привели не только к отчуждению человека от природы, но и также, косвенно, к отчуждению человека от самого себя. Основанием этих сходств является то, что Восточной философией никогда не переживалось столь серьезное расщепление между субъектом и объектом, которое было характерно для Западного мышления, и эта дихотомия и является как раз тем самым, что экзистенциализм стремится побороть.

Эти два подхода не стоит отождествлять между собой, поскольку они находятся на разных уровнях. Экзистенциализм не является единой философией или образом жизни, это есть стремление понять реальность. В данном случае основным важным отличием этих двух направлении является то, что возникновение экзистенциализма напрямую связано с тревогой, отчуждением и конфликтами, переживаемым Западным человеком – это свойственно нашей культуре. Подобно психоанализу, экзистенциализм не стремится найти ответы в других культурах, а ставит перед собой задачу использовать именно эти конфликты современной личности как способ глубже осознать себя Западным человеком и найти решение наших проблем, напрямую связанных с историческими и культурными кризисами, которые послужили причиной их возникновения. В этом отношении особая ценность Восточной философии заключается не в том, что она, явившись на свет подобно Афине, может быть перенесена в Западный стиль мышления, а скорее в том, что она является некоей поправкой наших предубеждений и выделяет ошибочные предположения, из-за которых возникли настоящие проблемы в Западном обществе. По моему мнению, в настоящее время повсеместный интерес к Восточной философии в Западном мире является отражением тех же самых кризисов в культуре, того же чувства отчуждения, той же потребности выйти из замкнутого круга дихотомий, которые в свое время вызвали возникновение экзистенциального движения.


Глава 4

ПОЯВЛЕНИЕ
ЭКЗИСТЕНЦИАЛИЗМА И ПСИХОАНАЛИЗА
В ОДНОЙ И ТОЙ ЖЕ КУЛЬТУРЕ

Теперь мы перейдем к рассмотрению параллели между пониманием проблемы современного человека экзистенциалистами, с одной стороны, и психоаналитиками, с другой. И те, и другие с различных точек зрения и на разных уровнях анализируют тревогу, отчаяние, отчужденность человека от самого себя и значение этих переживаний в жизни человека.

Фрейд описывает невротическую личность конца девятнадцатого века как страдающую от расщепления, то есть от подавления инстинктивных влечений, от блокирования сознавания, потери самостоятельности, слабости и пассивности Эго, вместе с различными невротическими симптомами – следствиями этого расщепления. Кьеркегор в своей книге – единственной работе по этой теме, – получившей известность еще до того, как Фрейд начал специально заниматься проблемой тревоги – анализирует не только тревогу, но в особенности депрессию и отчаяние, возникающие в результате отчуждения человека от самого себя, которое он классифицирует в разных формах и на разных уровнях.1

Ницше за десять лет до выхода первой книги Фрейда указывал на то, что болезнь современного человека заключается в том, что "его душа стала черствой", он "пресыщен" и повсюду витает "дурной запах... запах провала... обмельчание западного человека – вот наша самая серьезная опасность". Затем, поразительно предвосхищая более поздние психоаналитические концепции, он переходит к описанию того, каким образом инстинктивные силы человека превращаются в чувство обиды, ненависть к себе, враждебность и агрессию. Фрейд не был знаком с работой Кьеркегора, но Ницше он считал одним из по-настоящему великих людей всех времен.

Какова же связь между этими тремя титанами девятнадцатого века, если учитывать то, что непосредственного влияния друг на друга они не оказывали? И что связывает экзистенциализм и психоанализ, основателями которых были эти трое? Два этих подхода к изучению природы человека – возможно, наиболее важные подходы, совершенно перевернувшие традиционные представления о человеке? Для того, чтобы ответить на эти вопросы, нам необходимо выяснить культурную ситуацию середины и конца девятнадцатого века, в которой возникли оба подхода к человеку и на которые оба пытались найти свои ответы. Дело в том, что настоящее значение определенного подхода к пониманию человека – будь то экзистенциализм или психоанализ – нельзя понять in abstracto (лат. отвлеченно), обособленно от его мира, а только в контексте исторической ситуации, которая положила начало его развитию. Таким образом, дискуссии на историческую тему не будут никоим образом уводить нас от нашей центральной темы. Наоборот, именно такой исторический подход может по-настоящему пролить свет на наш главный вопрос: каким образом специальные научные техники, разработанные Фрейдом для исследования раздвоения личности викторианской эпохи, соотносятся с пониманием человека и его кризисов Кьеркегором и Ницше, представления которых послужили серьезной основой для создания экзистенциальной психотерапии?

Расщепленность и психологические нарушения,
имевшие место в девятнадцатом веке

Конец девятнадцатого века ознаменовался распадом личности на составные части. В подобном расщеплении можно было увидеть симптомы эмоционального, психологического и духовного разложения, имевшие место и на уровне культуры, и у каждого конкретного человека. Можно было увидеть этот раскол личности человека не только в психологии и науке того периода, но и почти в каждом аспекте культуры. Раздвоение в семенной жизни очень ярко отразил Ибсен в "Кукольном доме", за что подвергался самым серьезным нападкам. Добропорядочный гражданин, который держит жену и семью в одном месте, в то время как его дело и другие интересы находятся в совершенно других местах, сделал из своего дома кукольный дом и готовится к его разрушению. Аналогичную изолированность можно увидеть также в отделении искусства от реалий жизни, в использовании искусства в приукрашенной, романтической, академической формах в качестве лицемерного ухода .от жизни и природы, в трактовке искусства как чего-то "искусственного". Против этого решительно выступали Сезанн, Ван Гог, импрессионисты и другие представители нового для того времени движения.

В дальнейшем разложение стало проявляться в отделении религии от будничного существования (религией надлежало заниматься в воскресные дни, и этому придавалось огромное значение), отделении этики от бизнеса. Изолированность также имела место в философии и психологии. Когда Кьеркегор так неистово боролся с возведением на престол бессодержательных абстрактных объяснений и призывал к Возвращению к реальности, он отнюдь не донкихотствовал. Будучи представителем викторианской эпохи, он воспринимал себя разделенным на сегменты: разум, воля и эмоции. Подобное разделение с его точки зрения было правильным. Его разум должен был говорить ему, что делать; воле следовало предоставить для этого возможность; эмоции же могли служить преимущественно источником навязчивых импульсов, строго упорядоченных в эпоху викторианских нравов. А эмоции, связанные с сексом и враждебностью, способные действительно нарушить это строгое разделение, должны были полностью вытесняться или заканчиваться оргиями или кутежами где-нибудь в Богемии – с тем, чтобы человек, подобно механизму в паровой машине, выпускал излишнее давление и мог работать более эффективно, вернувшись на свое рабочее место в понедельник утром. Такой тип человека однозначно связывает сильное напряжение с "рациональностью". По самому определению иррациональность для него означает что-то, о чем не следует говорить или думать. Вытеснение или изоляция у представителя викторианской эпохи – есть нечто, о чем не следует, запретно думать! – было непременным условием стабильности в данной культуре. Шехтель (Schachtel) обращает внимание на то, что представителю викторианской культуры было настолько необходимо убедить себя в своей рациональности, что он вообще отрицал тот факт, что когда-то был ребенком, что ему была свойственна детская иррациональность и отсутствие контроля; таким образом, налицо сильный разрыв между взрослым и ребенком, что было краеугольным камнем в исследованиях Фрейда.2

Подобное обособление шло рука об руку с развивающимся индустриализмом (причина и следствие здесь перемешаны). Человек, который может разводить в разные стороны различные составляющие своей жизни, каждый день заводит часы в одно и то же время, действует всегда предсказуемо, никогда не испытывает иррациональных влечений или потребности создать поэтические образы; манипулирует собою гак же, как он бы манипулировал настоящей машиной, нажимая на определенные рычаги, – этот человек является самым эффективным работником не только на уровне сборки, но даже на многих более высоких уровнях производства. Маркс и Ницше отметили очень простой вывод, состоявший в следующем. Утверждение ценности человека в индустриальном обществе связано с накоплением денег, отделенных от реального продукта, сделанного его руками. Успех индустриальной системы сказывается на человеке одновременно лишением индивидуальности и дегуманизацией в его взаимоотношениях как с другими, так и с самим собой.

Именно против этих бесчеловечных, тенденций превращения, человека в машину, придания ему подобия самой индустриальной системе, на которую он работал, так решительно боролись первые экзистенциалисты. И они сознавали, что самая серьезная угроза заключалась в том, что разум, ставший еще одним механизмом, приведет к истощению жизненных сил человека и его устойчивости. Они предсказывали, что разум начинает редуцироваться до некоего нового вида техники.

Ученые в наши дни зачастую не отдают себе отчета в том, что обособление, в сущности, было характерно для различных направлений науки еще до нашего столетия. Согласно определению Эрнеста Кассирера (Ernest Cassirer), девятнадцатый век был эрой "автономных наук". Каждая наука развивалось в своем направлении; не существовало какого-либо объединяющего принципа, в особенности применительно к человеку. Теории человека в то время подтверждались эмпирическими данными, накопленными развивающимися научными представлениями, а

"каждая теория становилась прокрустовым ложем, состоящим из эмпирических фактов, которые соответствовали предвзятой модели... В результате наша современная теория человека утратила свой интеллектуальный центр, а взамен мы получили абсолютную анархию мысли... Теологи, ученые, политики, социологи, биологи, психологи, этнологи, экономисты, – каждый из них по-своему столкнулся с этой проблемой... в конечном счете, любой автор, по-видимому, руководствуется своей собственной концепцией и системой оценивания человеческой жизни".3

В этой связи вполне понятно заявление Макса Шелера (Max Scheler):

"Никогда еще знание человека не было настолько проблематичным для него самого, как в наше время. У нас есть научная, философская и теологическая антропология, но нет связи между ними. Поэтому у нас нет четкого и последовательного представления о человеке. Различные занимающихся исследованием человека научные направления, количество которых постоянно возрастает, внесли больше путаницы и неясности, чем прояснили наше представление о человеке".4

На первый взгляд от викторианской эпохи веет спокойствием, удовлетворенностью, упорядоченностью: но это спокойствие досталось ценой широко распространенного, глубокого и, в значительной степени, хрупкого вытеснения. Как и в случае с отдельным невротичным человеком, распад, обособление внутреннего опыта в рамках целой цивилизации становились все более и более ригидными, пока не произошло полное крушение 11 августа 1914 года.

Теперь необходимо отметить, что обособление в рамках культуры аналогично (в психологическом аспекте) полному вытеснению у человека. Гений Фрейда заключался, в разработке научных техник для понимания и, возможно, для лечения человека, который был весь разорван на части;5 но он не обращал внимания на тот факт, что нервное заболевание у человека представляло только один аспект разрушительных сил, которые наносили вред всему обществу, и лишь спустя время он был вынужден признать это с некоторой долей пессимизма и безысходности. Кьеркегор же предсказывал результаты этого разложения на основании эмоциональной и духовной внутренней жизни человека: тревожность, чувство одиночества, разрыв между людьми и, наконец, состояние, которое может привести к совершенной безысходности, отчуждению человека от самого себя. Ницше более образно представил наступающую ситуацию: "Мы живем во время атомов, атомного хаоса". Из этого хаоса он точно предвидел появление тоталитарного коллективизма двадцатого века:

"страшный призрак...национальное государство... и стремление к счастью никогда не будет сильнее, чем когда необходимо выбирать между днем сегодняшним и завтрашним, так как послезавтра все эти искания все равно могут закончиться..."6

Фрейд рассматривал подобную фрагментарность личности в свете естественных наук, а формулировку технических аспектов он считал задачей первостепенной важности. Кьеркегор и Ницше не преуменьшали важности специального психологического анализа, но наиболее значимым они считали понимание человека как существа, у которого происходит процесс вытеснения: существа, которое отказывается сознавать себя, чтобы защититься от реалий, а потом испытывает невротические последствия. В этой связи возникает вопрос: что значит странная ситуация, когда человек – уникальное существо в мире, способное сознавать, что оно существует, знать о своем существовании – должен (или вынужден) блокировать свое сознание и испытывать в связи с этим тревогу, навязчивые состояния, саморазрушение и отчаяние? Кьеркегор и Ницше очень остро сознавали, что "болезнь души" западного человека – заболевание более серьезное и распространенное, нежели это можно было бы объяснить судьбой конкретного человека или социальными проблемами. Что-то было в корне неверным в отношении человека к самому себе; проблема человека, по сути, стала заключаться в нем самом. Как утверждал Ницше: "это действительно трудная ситуация для Европы, ибо вместе со страхом человека мы потеряли любовь человека, веру в человека, а в действительности, волю человека".


Глава 5

КЬЕРКЕГОР, НИЦШЕ И ФРЕЙД

Теперь мы перейдем к более детальному сравнению подходов Кьеркегора и Ницше к пониманию Западного человека, чтобы постараться более ясно увидеть их взаимосвязь с инсайтами и методами Фрейда.

Кьеркегор

Одно только проведенное Кьеркегором проницательное исследование тревоги, о сути которого мы рассказали в другой книге,1 обеспечило бы ему место среди гениев психологии всех времен. Его проникновение в смысл сознавания человеком самого себя, его изучение внутренних конфликтов, разрушения личности, и даже психосоматических проблем удивительны тем более, что предвосхитили работы Ницше на четыре десятилетия, а работы Фрейда – на полстолетия. Это указывает на то, что Кьеркегор обладал выдающейся чувствительностью к тому, что происходило в его время пока еще в недрах сознания западного человека, и что вырвалось на поверхность только спустя полвека. Он рано ушел из жизни, в возрасте сорока четырех лет, после полного настойчивости, страсти и одиночества пятнадцатилетнего периода творчества, за который он написал почти две дюжины книг: Уверенность в том, что его труды могут быть востребованы только по прошествии десятилетий, позволяла ему не испытывать иллюзий относительно востребованности его открытий и инсайтов при его жизни. "Современный писатель", говорил он в одном сатирическом пассаже о себе,

"не имеет ничего общего с философом; он... не профессиональный писатель, если не занят созданием Системы, не видит Систему в перспективе, не приписывает что-либо ей... Он легко может предсказать собственную судьбу в том возрасте, когда страсти стираются налетом образованности; том возрасте, когда автор, который хочет иметь своего читателя, обязан заботиться о том, чтобы писать так, чтобы его книга легко могла стать предметом изучения во время полуденной дремы... Он предвидит судьбу, которая сулит ему, что он будет проигнорирован полностью".

В точности согласно его пророчеству, при жизни он был почти неизвестен, если не считать его сатирические памфлеты, публиковавшиеся в Корсаре, юмористическом журнале Копенгагена. На протяжении половины столетия его имя находилось в забвении и было заново открыто в двадцатые годы этого столетия – не только для того, чтобы оказать глубочайшее влияние на философию и религию, но и для того, чтобы ему было отдано должное за важный вклад в глубинную психологию. Например, Бинсвангер в своей работе об Элен Уэст утверждал, что она

"страдает от заболевания разума, которое Кьеркегор, благодаря остроте своего гения, описал и осветил со всех возможных сторон, озаглавив свое исследование "Болезнь до смерти". Я не знаю документа, который мог бы дать более превосходное экзистенциально-аналитическое описание шизофрении, чем этот. Можно сказать, что в этом документе Кьеркегор, обладающий интуицией гения, распознал появление шизофрении... "

Бинсвангер продолжает отмечать, что специалист в области психиатрии или психологии, который не согласен с религиозными толкованиями Кьеркегора, все же остается "глубоко обязан этой работе Кьеркегора".

Кьеркегор, как и Ницше, не намеревался писать работы по философии или психологии. Его искания были направлены только на то, чтобы понять, выявить, раскрыть явление человеческого существования. С Фрейдом и Ницше его объединяет одно существенное обстоятельство: все трое основывали свое знание главным образом на. исследовании одного случая, а именно – своего собственного. Основополагающие работы Фрейда, такие как "Толкование сновидении", были построены на его личном опыте и его собственных снах; он многословно писал Флиссу, что экземпляром, с которым он ведет борьбу и который непрерывно исследует, был он сам. Каждая система мышления, отмечал Ницше,

"просто говорит: это есть всеобщая картина жизни и, исходя из этого, познавайте значение вашей, жизни. И наоборот; просто читайте вашу жизнь и, исходя из этого, понимайте иероглифы вселенской жизни".2

Главное стремление Кьеркегора в психологии может быть обобщено под заголовком вопроса, который непрестанно преследовал его: как можно стать личностью? Личность была подавлена рациональной стороной обширного логического понятия "абсолютной идеи", которое выдвинул Гегель, нарастающим овеществлением человека с экономической точки зрения, и мягкой и скучной религией того времени – с точки зрения моральной и духовной. Европа была больна, и должна была заболеть еще сильнее, не по причине отсутствовавших знаний или техник, а от потребности испытывать страсть, проявлять заинтересованность.3

"Прочь от Спекуляции, прочь от Системы", призывал он, "и назад в реальность!" Он был убежден не только в том, что задача добиться "чистой объективности" невыполнима, но даже если бы она была выполнима, то была бы нежелательна. А с другой стороны, эта задача бессмертна: мы настолько погрязли друг в друге и в обществе, что нас не может удовлетворить созерцание объективной истины. Как и все экзистенциалисты, он умело использовал термин интерес (interest).4 Каждый вопрос есть "вопрос к Одному Единственному", то есть к чувствующему и сознающему себя индивидууму; и если мы не начнем здесь с человека, то с нашей технической мощью мы породим коллективизм роботов, который обретет конец в пустоте и в отчаянии саморазрушения.

Наиболее радикальным вкладом Кьеркегора в динамическую психологию последующего периода является его формулировка истины как взаимоотношения. В своей работе, которая позднее стала манифестом экзистенциализма, он пишет:

Когда вопрос истины возникает в объективной манере, размышление направлено на истину как на объект, с которым связан человек знающий. Рефлексия в этом случае сфокусирована не на взаимоотношениях, а на вопросе: является ли то, с чем связан человек знающий, истиной. И только если относящийся объект представляет собой истину, то и субъект считается истинным. Когда вопрос об истине поднимается с субъективной точки зрения, размышление субъективно направлено на природу межличностных взаимоотношений; если только истинна форма этих отношений, истинна сама личность, даже если этот человек случайно оказался связанным с тем, что истиной не является.5

Трудно переоценить, насколько революционными были и продолжают оставаться эти суждения для современной культуры в целом и для психологии в частности. Нот основополагающая, исходная формулировка относительной истины. Вот первоисточник выразительной экзистенциальной мысли об истине как о сущности или, по выражению Хайдеггера, об истине как о свободе.6 Здесь также дан прогноз тому, что впоследствии произойдет в двадцатом столетии и физике, а именно полное изменение принципа Коперника о том, что наиболее полно истина открывается взору отделенного человека, наблюдателя. Кьеркегор предсказывает точку зрения Бора, Гейзенберга и других физиков современности: теория Коперника о возможности отделения природы от человека более не соответствует логике. "Верх совершенства науки, которая совершенно независима от человека (то есть совершенно объективна)", по словам Гейзенберга, "представляет собой иллюзию". Здесь, в описании Кьеркегора, содержится предчувствие теории относительности и прочих точек зрения, служащих подтверждением того, что поглощенный изучением природных явлений человек находится в особых и исключительных взаимоотношениях с объектом исследования, и он должен включать себя самого в свое уравнение. То есть субъект, человек, никоим образом не может быть отделен от объекта, который он исследует. Понятно, что слабое место Западной мысли – разделение на субъект-объект подверглось решительной и резкой критике в исследованиях Кьеркегора.

Но в психологии последствия этого поворотного момента проявились даже более специфично и остро. Он освобождает нас от привязки к той догме, что истина может быть доступна пониманию только на основании внешних объектов. Это открывает нам обширную сферу внутренней, субъективной реальности и свидетельствует о том, что такого рода реальность может быть истинной даже если она вступает в противоречие с объективным фактом.

Впоследствии Фрейд сделал открытие, которое до некоторой степени разочаровало его. Он обнаружил, что многие его пациенты, признававшиеся в "насилии, имевшем место в детстве", в большинстве случаев основывали свои воспоминания на субъективных фактах, тогда как это насилие никогда не совершалось в действительности. Но на поверку оказывалось, что опыт насилия, которое пережил человек, был мощно заряжен, даже если он существовал только в фантазии, и в любом случае ключевым вопросом было то, как пациент реагирует на насилие, а не было ли это в действительности, Таким образом, когда мы применяем подход, в котором отношение к факту, человеку или ситуации зависит от того, что является значимым для пациента или человека, которого мы исследуем, то перед нами открывается огромное пространство новых знаний о внутренних процессах. А вопрос о том, произошло или нет что-либо объективно, в действительности, лежит в совершенно иной плоскости.

Давайте повторимся, чтобы избежать неверного толкования, и еще раз отметим, что принцип истины как отношения не означает ни малейшего намека на избавление от важности определения, является или не является что-то объективной истиной. Дело не в этом. Кьеркегор не был сбит с толку субъективистами или идеалистами; он раскрыл субъективный мир, не потеряв объективности. Конечно, человек должен иметь дело с реальным, объективным миром; Кьеркегор, Ницше и их единомышленники воспринимали природу с большей серьезностью, нежели многие, именующие себя натуралистами. Скорее всего, дело в том, что для человека значение объективного (или вымышленного) факта зависит от того, как он относится к нему; нет экзистенциальной истины, которая не включала бы в себя отношения. Обсуждение с объективной стороны секса, например, может быть интересным и приносить пользу; но как только затрагивается конкретный человек – объективная истина зависит от значения отношений между данной персоной и ее половым партнером, а пренебрежение этим фактором приведет не просто к отклонению от исследования, а к неспособности видеть реальность.

Более того, сформулированный Кьеркегором подход предвосхищает концепцию "участвующего наблюдения" Салливана и других, кто акцентирует значимость терапевта в отношениях с пациентом. Таким образом, тот факт, что терапевт реально принимает непосредственное участие в этих взаимоотношениях и составляет единое целое с "полем своей деятельности", не ослабляет прочных позиций его научных наблюдений. В самом деле, мы можем утверждать, что пока терапевт не станет реальным участником в этих отношениях, и пока не начнет это сознавать, он будет не в состоянии со всей ясностью распознать то, что в действительности происходит.

Последствием этого "манифеста" Кьеркегора явилось наше освобождение от традиционной доктрины – ограничивающей, противоречащей самой себе, и, безусловно, для психологии часто деструктивной; мы, по меньшей мере, принимаем участие в ситуации, можем более ясно осознать истину. Присутствия данной доктрины было, очевидно, достаточно для существования противоположного отношения между участием и нашей способностью беспристрастно наблюдать. И эта догма стала так надежно оберегаться, что мы не обратили внимания на то, что ясно под ней подразумевалось, а именно: тот с наибольшим успехом обнаружит истину, кто ни капли в ней не заинтересован! Никто не станет оспаривать очевидный факт, что разрушительные эмоции влияют на восприятие человека. В этом смысле не требует доказательства, что по этой причине любой участник терапевтических отношений или же всякий, кто ведет наблюдение за другими, должен очень хорошо прояснить особенности своих эмоций и свое участие в данной ситуации.

Но проблема не может быть решена через отделение субъекта или абстракцию. Если мы стремимся исчерпать свое участие всеми возможными способами, то действительность, в которой пребывает человек перед нами, рассеивается на наших глазах. Терапевт может прояснить отношения с пациентом только при полной осведомленности относительно экзистенциальной ситуации; это подлинные, живые отношения.7 Когда мы имеем дело с людьми, то истина не существует в реальности сама по себе; она всегда зависит от реальности непосредственных отношений.

Другой важный вклад Кьеркегора в динамическую психологию состоит в том, что он подчеркивал необходимость заинтересованности. Это следует из аспектов, на которых мы останавливались выше. Истина становится реальностью только тогда, когда человек приводит ее в действие, которое включает в себя и действие в его собственном сознании. Основной смысл позиции Кьеркегора в том, что мы не можем даже увидеть заслуживающую особого внимания истину, пока человек не проявляет заинтересованности. Каждому терапевту хорошо известно, что пациенты способны до второго пришествия говорить о своих проблемах теоретически и отвлеченно, при этом реально их это не задевает; на самом деле, в особенности при работе с мыслящими, склонными к интеллектуализации пациентами, эта самая говорильня, которая сокрыта под маской независимого и беспристрастного исследования происходящего, зачастую представляет собой защиту от способности видеть истину и от своей заинтересованности, а также, несомненно, от собственных жизненных сил.

Подобная речь пациента не поможет ему добраться до реальности до тех нор, пока у него не будет возможности на личном опыте испытать то, на чем он непосредственным образом и абсолютно зациклен. Это часто выражается в правиле "о необходимости вызвать у пациента чувство тревоги".

Тем не менее, я уверен, что это слишком упрощенная и неполная постановка вопроса. Более существенно то, что пациент должен обнаружить или раскрыть в своем собственном личном опыте некоторые моменты собственной заинтересованности – даже прежде, чем сможет позволить себе видеть истинное содержание того, что он делает. Это именно то, что Кьеркегор вкладывал в понятия "сильного душевного волнения" и "заинтересованности", в противовес объективному равнодушному наблюдению.

Одним из результатов этой потребности в заинтересованности является общеизвестное явление: экспериментируя в лабораторных условиях, мы не можем добраться до глубинных уровней проблем человека; только когда непосредственно сам человек надеется на избавление от страданий и безысходности и на получение помощи в решении своих проблем, он пойдет на этот болезненный процесс – изучение своих иллюзий и снятие защит и рационалистических обоснований.

Ницше

Ну а теперь мы поговорим о Фридрихе Ницше (1844-1900). По складу своего характера он очень сильно отличался от Кьеркегора, который родился на сорок лет раньше его, и рассматривал культуру девятнадцатого века совершенно иначе. Ницше никогда не читал работ Кьеркегора; Брандс, друг Ницше, за два года до смерти ученого обратил его внимание на известного датчанина, по для Ницше было уже слишком поздно знакомиться с работами его предшественника, которые при поверхностном рассмотрении содержали много отличий, но по многим важным аспектам в них можно было найти очень много общего. Работы этих философов отражали основные аспекты появления экзистенциального подхода в жизни человека. Именно этих философов часто цитируют как мыслителей, которые наиболее точно распознали и предсказали психологическое и духовное состояние западного человека в двадцатом веке. Нищие, так же, как и Кьеркегор, не был сторонником антирационализма, равно как было бы неправильным относить его к "философам, делающим акцент на чувствах" или миссионерам, "призывающим вернуться назад к природе". Он выступал не против разума, а против чистого разума, а также был противником бессодержательных, фрагментарных, рационалистических форм, в которых это понятие тогда выражалось. Он, опять же подобно Кьеркегору, стремился сделать рефлексию настолько полной, насколько это возможно, чтобы обнаружить реалии, лежащие в основе как разума, так и абсурда. Поскольку рефлексия прежде всего является обращением к себе, отражением себя, то для человека существующего важно понять, что он таким образом отражает. В противном случае рефлексия лишает человека его жизненных сил.8 Ницше, как и его последователи – психологи, занимающиеся исследованием бессознательного – стремился показать пределы существования бессознательного, иррациональных источников силы и величия человека, а также его болезненности и саморазрушения.

Другим важным связующим звеном между этими двумя философами и психологией, занимающейся исследованием бессознательного, является то, что они показали огромную глубину самосознания. Они понимали, что самая разрушительная утрата в их культуре, направленной на изучение объекта, – это утрата человеком сознавания самого себя. Именно эта утрата впоследствии нашла свое выражение в символах Фрейда, а точнее в определении слабого и пассивного Эго, которое "существует за счет Ид, лишившись собственных определяющих направление сил".9 Кьеркегор писал о том, что "чем больше сознавания, тем больше личности". Это утверждение мы встречаем через сто лет у Салливана в другом контексте. Фрейд описывал цель своего метода как расширение сферы сознания: "там, где есть "Ид", должно быть и "Эго".

Но, учитывая время, в которое им довелось творить, Кьеркегору и Ницше не удалось избежать трагических последствий всей глубины своего самосознавания. И тот, и другой были одиноки, были в высшей степени нонконформистами, познавшими тревогу, отчаяние и изоляцию. Поэтому они могли рассуждать, основываясь непосредственно на тех психологических кризисах, которые им лично довелось пережить.10

Ницше говорил о том, что мы все находимся в процессе борьбы. Он жил и работал во второй половине девятнадцатого века; это время, когда европейский человек разрушался психологически и духовно. Внешне этот период был образцом стабильности и буржуазного конформизма. Но для Ницше был очевиден процесс внутренней духовной стагнации человека (если в качестве примера обратиться к собственным словам ученого). Религиозная вера превратилась и чувство обиды, жизненные силы в сексуальное подавление, а повсеместное лицемерие считалось нормой.

В то время так же, как и в наши дни, для того чтобы быть хорошим философом, необходимо было разбираться и в области психологии: человек, утративший свое ядро, страдавший от психологической и духовной дезориентации, взывал о помощи.

Ницше блестяще соответствовал роли целителя для такого дезориентированного человека. Он часто называл себя "психологом". В своей работе "По ту сторону добра и зла" он призывал к тому, чтобы "опять признать психологию королевой наук, на службу которой поставлены другие науки. Психология опять стала дорогой, ведущей к главным проблемам".

В представлении Ницше о "сверхчеловеке" и "воле к власти" можно было увидеть его стремление снова открыть у своих современников некую силу духа, некую основу силы. Широко распространенное мнение о том, что Ницше был нигилистом, что он был врагом религии, врагом морали и многого другого, в корне неверно. Происходит оно из-за нежелания не только признавать значимость фигуры Ницше, но и видеть тот мир, который призывал его к действию и к которому он обращался.

Ницше считал, что можно проверять истинность чего-либо не только в лабораторных условиях, но и на своем опыте, всякая истина требует проверки: "Можно ли действовать согласно этой истине?"; он говорит, что "любая истина для меня – это проклятая истина". Отсюда и его знаменитое высказывание: "ошибка есть малодушие". Обличая религиозных лидеров за их враждебность по отношению к рациональной цельности, он обвиняет их в том, что их опыт

"никогда не является основанием для осознания себя и приобретения знаний. Не был задан ни один из вопросов: "Что я на самом деле испытывал? Что происходило со мной и вокруг меня? Был ли мой разум достаточно чистым? Была ли направлена моя воля против всей неправды...?" Тем не менее, мы относимся к тем, кто жаждет разума, хочет со всей беспристрастностью и строгостью рассматривать свой опыт как научный эксперимент...! Мы сами хотим принимать участие в экспериментах и исполнять роль "подопытных кроликов!""

Ни Кьеркегор, ни Ницше не были заинтересованы в том, чтобы основать движение или новую систему; подобная мысль была бы для них оскорблением. Оба (используя определение Ницше) призывали: "Следуйте не за мной, а за собой!"

Оба понимали, что психологическое и эмоциональное разложение, которая, по их описанию, свойственна их культуре, – а тогда подобная точка зрения шла вразрез с общепринятыми взглядами, относилась к утрате человеком веры в достоинство, внутренне присущее ему, и в человеческие качества. И здесь они определили "диагноз", на который различные школы психотерапии мало обращали внимания вплоть до последних лет, когда утрата человеком веры в свое достоинство стала рассматриваться как один из реально существующих и серьезных аспектов современных проблем. Эта утрата, в свою очередь, была связана с развалом непреодолимой силы двух главных традиций, которые определяли базовые ценности в западном обществе – иудейско-христианской и гуманистической. Именно так звучит исходное допущение яркой аллегории Ницше "Бог мертв". Кьеркегор решительно выступал против приглушенных, бессодержательных и безжизненных течений в христианстве, хотя почти никто не обращал на это внимания; а когда творил Ницше, худшие формы теизма и эмоционально небезупречные религиозные практики стали частью этой болезни и должны были умереть. Иными словами, Кьеркегор говорит о времени, когда Бог умирает, а Ницше – когда Бог уже мертв. Оба полностью посвятили себя величию человека и пытались найти некие основы, чтобы можно было восстановить это достоинство и человеческие качества. Именно это значение Ницше вкладывал в свое понятие "человека власти", а Кьеркегор – в понятие "подлинного человека".

Одна из причин влияния Ницше на психологию и психиатрию (подтверждением чему могут служить его афоризмы, приводимые в разных местах) состоит в его неправдоподобной плодовитости, которая выражалась в инсайтах и вспышках. Читателю не следует поддаваться слепому восхищению, а с другой стороны, ему не стоит недооценивать действительно важный вклад, который внес Ницше, потому что богатство его мысли превосходит все наши привычные категории. Поэтому мы попытаемся здесь наиболее системно разобрать некоторые основные аспекты.

Одним из первых ключевых моментов в философии Ницше является то, что он вкладывает в психологические определения онтологический смысл, так же как это делали и другие экзистенциалисты: Кьеркегор, Сартр, Хайдеггер. Такие понятия, как отчаяние, воля, чувство вины, одиночество, обычно относятся к определению психологического состояния, но для Ницше они означают состояние бытия. Тревога, например, не является "аффектом", который вы можете испытывать сейчас и не испытывать в другое время. Это скорее относится к состоянию бытия. Это не является тем, что мы "имеем", но есть то, "чем мы являемся".

То же самое верно и в отношении воли. Воля, по определению Ницше, также относится к основным характерным признакам нашего бытия. Потенциально она всегда имеет место быть, без нее мы не могли бы называться людьми. Когда желудь становится дубом – это не его выбор, а человек не может проявить свое существо, пока не направит на это свою волю. У животных и растений сущность и бытие – одно и то же, но в случае с человеком нельзя отождествлять сущность с бытием. Ницше высмеивает тех, кто все еще придерживается этой иллюзии и кто хочет жить лишь согласно природе. В своей работе "По ту сторону добра и зла" он восклицает:

"Так вы хотите жить согласно природе? О, благородные стоики! Это же насквозь лживые слова. Представьте себе свое существование в природе, чрезмерно расточительное, чрезмерно безразличное, без цели и размышлений, без сострадания и справедливости, плодовитое и запущенное и в то же время сомнительное. Представьте себе само безразличие как силу. Каким образом вы могли бы жить согласно этому безразличию?"

Свойственные человеку ценности не даются нам от природы, а устанавливаются нам как задачи, которые необходимо достичь. Очевидно, что значение этих психологических терминов становится более глубоким и важным, когда они используются в онтологическом ключе.

Я полагаю, что подобным образом психологическую терминологию в онтологическом смысле используют в те периоды, когда происходит переоценка ценностей. Безусловно, это имело место в истории Греции (1-2 век до нашей эры). Если я один испытываю отчаяние, меня это может тревожить, но я могу посмотреть вокруг на других, которые не испытывают отчаяния. Это утешает. Но если все пребывают в отчаянии, если общество находится в переходном периоде, тогда мы все вместе испытываем отчаяние. Тогда все выглядит совершенно иначе: у нас нет Полярной звезды, к которой мы устремляемся. Если наша тревога не блокируется апатией, тогда наблюдается тенденция перехода тревоги в панику. Именно подобная апатия является средством защиты от паники, которая появится, если действительно позволить себе чувствовать. Тогда мы будем испытывать состояние, которое можно сравнить разве что с изображением ада на полотнах Босха. Все швартовы отданы и людей скопом отправляют в огонь. В таких случаях онтологическое использование психологических терминов представляет собой попытку найти некий новый базис, новый фундамент наших ценностей. Именно за это боролся Ницше.

И, наконец, необходимо отметить вклад Ницше в психологию, который он внес своей концепцией власти и в особенности "воли к власти". "Сущность Бытия", пишет Ницше, есть "воля к власти". В традиционной психологии не только эта идея Ницше не нашла признания, но и само понятие власти оказалось полностью вытесненным. Безусловно, иногда это понятие относится к категории "воли", но "воле" еще со времен Уильяма Джеймса не придают значения.

Я думаю, что повсеместное вытеснение власти и темы власти принесло в высшей степени плачевные результаты. Выбор замещающих терминов представляется очень показательным. Возьмем, например, понятие "контроля". Контроль является замещающим выражением власти, когда акцент делается на моем праве влиять на вас. Для начала понятнее было бы здесь использовать слово власть.

Каково же значение "власти" в этой концепции? Определение "воля к власти" означает самоактуализацию. Ницше выступал против слабого, безжизненного европейца – явления широко распространенного. "Воля к власти" призывает человека к тому, чтобы избежать морального разложения и подтвердить свое бытие со всеми его сильными сторонами и обязательствами. "Воля к власти" присуща любому Человеку, поскольку она является неотъемлемой частью самой жизни: "Там, где есть жизнь, есть и воля к власти".

Его концепция "воли к власти" подразумевает полное самоосуществление человека. Для этого человек должен смело использовать свои потенциальные возможности в своем бытии. Ницше, как и все экзистенциалисты, не использует психологические термины для описания психологических свойств, способностей или простого поведенческого стереотипа, такого как агрессия или власть над кем-то. Воля к власти скорее является онтологической категорией, т.е. неотъемлемым аспектом бытия. Она не имеет отношения к агрессии, соревновательным тенденциям или аналогичным механизмам. Это подтверждение человеком своего бытия и его потенциальных возможностей – бытия, которое он сам себе выбирает; это, как отмечает Тиллих в дискуссии с Ницше, есть "смелость быть человеком". Слово власть используется Ницше в традиционном смысле потенции, динамики. Кауфманн кратко резюмирует мнение Ницше по данному вопросу:

Задача человека предельно проста: он должен положить конец тому, чтобы его "существование" было беспечной случайностью. Не только использование слова Existenz (нем. – существование), но и сама цель, которая поставлена на карту, предполагает, что (это испытание) особенно близко к тому, что сегодня называют Existenz-philosophie (нем. – экзистенциальная философия). Главная проблема человека заключается в том, чтобы добиться настоящего "бытия", вместо того, чтобы позволять своей жизни пополнить цепь случайностей. В своей работе "Веселая наука" Ницше приводит формулировку, которая выявляет существенный парадокс, различия между "я" и "истинным я": "Что говорит ваша совесть? Вы должны стать тем, кем есть на самом деле". Ницше отстаивает эту концепцию до конца, и полное название его последней работы звучит как "Еccе Homo, Wie man wird, was man ist" – "как становятся самим собой".11

Ницше считает, что именно в многообразии этой власти, этого роста, развития, раскрытия своего внутреннего потенциала и состоит основная динамика жизни. Его работа в данном случае имеет прямое отношение к таким проблемам психологии, как основные потребности организма, блокирование, факторы, приводящие к неврозу. Основная потребность – это не побуждение к удовольствию или сокращению относящегося к либидо напряжения, достижение баланса или адаптации. Главной потребностью скорее будет потребность использовать свой потенциал. Ницше считает, что "человек стремится не к удовольствию, а к власти".12 Ведь на самом деле счастье – это не отсутствие боли, а "наиболее живое ощущение власти",13 радость же является "дополнительным ощущением власти".14 Здоровье он также рассматривает как побочный продукт использования власти, власть здесь специально описывается им как способность превозмочь болезнь и страдание.15

Теперь мы перейдем к понятию бытия у Ницше, главному принципу его философии. Он пишет: "Бытие является обобщением концепции жизни, воли, действия и становления". И далее:

"Душа по существу скажет себе: никто не сможет построить мост, по которому именно вам придется пересекать реку вашей жизни, – никто, кроме вас. Безусловно, существуют бесконечные тропинки и мосты и полубоги, готовые перевезти вас через реку, но только ценой вашего "я". Во всем мире существует определенный путь, который предстоит пройти вам и только вам. Куда же это ведет? Не спрашивайте, а ступайте по этому пути. Когда человек говорит: "я хочу оставаться самим собой", то он обнаруживает, что это страшное решение. Теперь он должен дойти до самых глубин своего бытия".

В Соединенных Штатах можно наблюдать тенденцию противопоставлять бытие становлению. Последнее слово наиболее широко используется нашими американскими психологами: его постоянно использовал Абрахам Маслоу, взял его в качестве названия для одной из своих книг Гордон Олпорт. Становление представляет собой состояние динамики, движения, изменений, в отличие от неправильного представления о нем как об онтологическом статическом качестве бытия. Я полагаю, что это заблуждение. Интересно, что Ницше в дальнейшем также приходит к подобному выводу. Он пишет, что

"в процессе становления все является пустым, иллюзорным, тусклым; трудная проблема, встающая перед человеком, может быть разрешена только через бытие; бытие, таково, каково оно есть, и не может кануть в вечность. Человек теперь начинает оценивать объединяющую силу становления и бытия".

Ницше был сторонником учения натурфилософии в том смысле, что он всегда стремился соотносить любое жизненное проявление с обширным контекстом всей природы, но именно в связи с этим он поясняет, что психология человека всегда есть нечто большее, нежели биология. Он настаивает на том, что ценности жизни человека никогда не осуществляются автоматически, и на этом он делает главный акцент. Человек может лишиться своего бытия в силу своего выбора, что не может произойти с деревом или камнем. Подтверждение человеком своего бытия придает ценность его жизни.

"Ценность и достоинство являются не gegeben, т.е. предоставленными нам природой как данность, a aufgegeben, т.е. данными или отведенными нам в качестве задачи, которую мы сами должны решить".16

Такой же акцент делает и Тиллих, согласно убеждению которого смелость открывает путь бытию: если вы не "осмеливаетесь быть", вы теряете свое бытие. Та же самая мысль звучит и у Сартра: "Вы – это ваш выбор".

В своем подходе к вопросу здоровья Ницше вновь обращается к современной психологии. Здоровье не является неизменным состоянием, которое можно наблюдать у счастливых людей (это огромное утешение для многих из нас, кто часто болеет!). Здоровье – это динамический баланс в борьбе за то, чтобы побороть болезнь. Художник есть художник, так как он достигает способности быстро реагировать в этой борьбе между болезнью и здоровьем. Приведем здесь слова Ницше: "Дух мужает. Нанесенные раны восстанавливают силу". Здоровье является способностью превозмочь болезнь. Это подтверждает более позднее представление Ницше о "власти" как о способности художника побороть болезнь и страдания.

Также мы встречаем у Ницше постоянное отрицание распространенного убеждения, согласно которому выживание является самой большой ценностью в жизни. Он высмеивает тех, кто считает себя дарвинистами и не видит того, что человек стремится не сохранить своп потенциальные возможности, а скорее выразить их.

Стоит нам открыть любую работу Нищие, как мы столкнемся с психологическими инсайтами, которые сами по себе не только глубоки и проницательны, но и удивительно схожи с психоаналитическими механизмами, о которых спустя десять лет заговорил Фрейд. Так, например, если мы обратимся к работе "Генеалогия морали", которая была написана в 1887 году, то мы увидим там следующее:

"Все инстинкты, которым не позволяется выходить наружу, проявляются внутри. Это именно то, что я называю интериоризацией".17

Если внимательно прочитать это высказывание, то его можно считать предсказанием появления позднее у Фрейда концепции вытеснения.

Извечной темой Ницше была тема разоблачения самообмана. На протяжении всей вышеуказанной работы он развивает тезис, согласно которому альтруизм и мораль являются результатами вытесненных враждебных чувств и обиды, что направление потенциала внутрь приводит в результате к нечистой совести. Он очень ярко описывает "бессильных людей, которые наполнены агрессией: их счастье совершенно пассивно и принимает форму заторможенной безмятежности, расслабленности, спокойствия, "отдохновения", эмоциональной слабости".18 Эта направленная внутрь агрессия проявляется в садистских требованиях по отношению к другим; этот процесс впоследствии был описан в психоанализе как формирование симптомов. А сами требования облекаются в форму морали, впоследствии этот процесс был назван Фрейдом формированием реакции. Ницше пишет, что "на начальном этапе нечистая совесть есть не что иное, как инстинкт свободы, который направлен внутрь, вынужден быть латентным и давать выход энергии через себя". С другой стороны, мы сталкиваемся с поразительными формулировками сублимации, этому вопросу Ницше уделял особое внимание в своей концепции. Говоря о связи между художественной энергией человека и его сексуальностью, он говорит, что "вполне вероятно то, что возникновение эстетического состояния не исключает чувственность, как считал Шопенгауэр, а только лишь преобразует ее таким образом, что она уже не переживается как сексуальный стимул".19

Ницше утверждает, что удовольствие происходит не от подчинения и отрицания, а от притязания. Он писал, что "удовольствие – это только симптом чувства достигнутой власти". То есть сущность удовольствия заключается в дополнительном ощущении власти. Оказывается, что при более глубоком рассмотрении Ницше является отнюдь не деструктивным философом-нигилистом, он в высшей степени конструктивен, причем именно в том направлении, которое в настоящее время представляется единственно верным. Учение Ницше очень важно для нас, когда мы говорим о характерной для нашей страны апатии (речь здесь идет о невротической апатии) и подавлении, касающемся не только тревоги, но более глубокого чувства вины. Вот почему про Ницше можно сказать, что он всем терапевтам терапевт.

Фрейд и Ницше

Какой же вывод мы можем сделать, принимая во внимание столь поразительные аналогии в суждениях Ницше и Фрейда? В окружении Фрейда знали об этом сходстве. Однажды вечером в 1908 году в программе Венского Психоаналитического Общества стояло обсуждение работы Ницше "Генеалогия морали". Фрейд заметил, что он пытался читать Ницше, но рассуждения Ницше показались ему настолько глубокими, что он отказался от этого занятия. Далее Фрейд констатировал, что "вряд ли в наше время или вообще когда бы то ни было можно найти человека, который бы обладал такими глубокими познаниями о самом себе, как Ницше".20 Это утверждение, произнесенное Фрейдом несколько раз, как замечает Джоунс, не было официальным признанием со стороны основателя психоанализа. У Фрейда всегда был сильный, но амбивалентный интерес к философии; он относился к ней с подозрением и даже боялся.21 Джоунс отмечает, что это недоверие было связано как с личностными, так и рациональными факторами.

Одна из причин заключалась в его подозрительном отношении к сухим интеллектуальным рассуждениям, и в этом с ним безоговорочно согласились бы Кьеркегор, Ницше и другие экзистенциалисты. Во всяком случае, Фрейд понимал то, что его собственные потенциальные наклонности к философии "требуют строгой проверки, и именно по этой причине он выбрал наиболее эффективное средство: научную дисциплину".22 Далее, замечает Джоунс, "для него были очень важны исходные вопросы философии, несмотря на то, что он, пытался держаться от них в стороне и скептически относился к своей способности разрешить их".23

Работы Ницше могли оказать не прямое, а, скорее всего, косвенное влияние на Фрейда. Очевидно, что взгляды, которые в дальнейшем должны были оформиться в психоанализ, "витали в воздухе" в Европе конца девятнадцатого века. Тот факт, что Кьеркегора, Ницше и Фрейда волновали одни и те же проблемы, – тревога, отчаяние, расщепление личности и связанная с этим симптоматика – подтверждает ранее выдвинутую нами теорию, согласно которой возникновение психоанализа и экзистенциального подхода, рассматривающих переживаемые человеком кризисы, было вызвано общей культурной ситуацией и являлось ответом на все эти вопросы. Мы никоим образом не умалим гения Фрейда, отмечая то, что, возможно, более глубокое описание почти всех специфических понятий, которые в. дальнейшем появились в психоанализе, можно было встретить еще у Ницше и Кьеркегора.

Но исключительный гений Фрейда состоит в том, что именно он привнес в науку и практику эти глубокие психологические открытия. Для этой задачи Фрейд подходил как нельзя кстати: по складу своего характера в высшей степени объективный и с сильным рациональным контролем, упорный и способный претерпевать бесконечные тяготы для продолжения систематической работы. И ему действительно удалось открыть нечто совершенно новое, а именно преобразовать новые психологические концепции в научное направление Западной культуры, где их можно было бы объективно изучать, обосновывать и представлять в доступной форме.

Но не таит ли в себе гений Фрейда, да и собственно сам психоанализ, огромную опасность и самые серьезные недостатки? Привнесение глубоких психологических открытий в объективную науку привело к результатам, которые можно было предвидеть. Одним из таких результатов было сокращение сферы исследования человека до того, что соответствует науке. Бинсвангер обращает внимание на то, что для Фрейда представляет важность только homo natura, поскольку его методы блестяще подходили для исследования Umwelt, мира человека в его биологическом окружении; и они, по-видимому не позволили ему до конца понять Mitwelt – человека в системе его межличностных отношении с другими людьми, и Eigenwelt – области собственного, внутреннего мира человека.24 Другой, более важный практический результат, на который мы будем обращать внимание в дальнейшем (обсуждая концепции детерминизма и пассивности Эго), можно было обнаружить в новой тенденции к объективному рассмотрению личности. Психоанализ способствовал развитию самой современной культуры, что изначально было очень трудным.

Теперь мы переходим к очень важной проблеме, и для того, чтобы понять ее, нам необходимо сделать одно предварительное разграничение: провести грань между понятием разума, которое использовалось в семнадцатом веке и в эпоху Просвещения, и техническими разумом нашего времени. Фрейд поддерживал концепцию разума, а именно "исступленного разума", возникновение которой связывают с эпохой Просвещения. Он приравнивал ее к науке. Подобное использование разума, которое мы отмечаем у Спинозы и других мыслителей семнадцатого и восемнадцатого веков, дает уверенность в том, что сам по себе разум может постичь все проблемы. Но те мыслители обращались к разуму наряду со способностью выходить за пределы непосредственной ситуации и постигать целое, и тогда не исключались жестко такие функции, как интуиция, инсайты, поэтические образы. Общее представление о разумном также включало в себя и этику: разум в европейском философском течении 18 века предполагал и справедливость. Иными словами, многое из того, что в наши дни называется "иррациональным", тогда входило в понятие разума. Это объясняет и ту огромную и полную энтузиазма веру, которую тогда можно было обрести. Но к концу девятнадцатого века этот экстатический взгляд был утерян, что наиболее ярко показал и обосновал Тиллих. Разум предстал лишь как "технический разум": соединенный с техникой разум как механизм, наиболее совершенно функционирующий тогда, когда он занят отдельными проблемами; разум как дополнение к индустриальному прогрессу и подчиняющийся ему, разум как нечто отдельное от эмоций и воли, разум как действительная противоположность существованию; наконец, разум, против которого так неистово боролись Кьеркегор и Ницше.

Иногда Фрейд обращается к понятию разума в экстатическом понимании, когда он говорит о разуме как о "нашем избавлении", нашем "единственном пристанище" и т.д. И здесь складывается анахроническое ощущение, что его воззрения имеют в своей основе идеи Спинозы или иного мыслителя эпохи Просвещения. Таким образом, с одной стороны, Фрейд пытался сохранить экстатическую концепцию, пытался уберечь представление о человеке и разуме, который превосходит технику. Но, с другой стороны, отождествляя разум с наукой, Фрейд делает его "техническим". Особенно ценный вклад Фрейда состоял в его стремлении преодолеть расщепление человека – через освещение его иррациональных тенденций, а также бессознательных, обособленных и внесенных в сознание и принятых аспектов личности. Но другая сторона его акцента – отождествление психоанализа с техническим разумом – выражает определенное расщепление, от которого он стремился излечить. Вряд ли будет несправедливо отметить, что господствующее направление в развитии психоанализа в последнее десятилетие, в особенности после смерти Фрейда, способствовало тому, что его стремление сохранить разум в экстатической форме отвергается, а принимается исключительно последнее, а именно разум в технической форме.

Такое положение вещей, как правило, остается незамеченным, так как хорошо сочетается с господствующими тенденциями во всей нашей культуре. Но мы уже обращали внимание на то, что рассмотрение человека и его функций в технической форме является одним из ключевых факторов в обособлении, изоляции современного человека. Таким образом, перед нами встает насущная и важная дилемма. С точки зрения теории, психоанализ (и другие направления психологии – в той мере, в какой они несут в себе технический разум) вносит научный и философский хаос в нашу теорию человека, и на это обращали внимание Кассирер и Шелер. С практической точки зрения, существует достаточно серьезная опасность, что психоанализ и другие формы психотерапии и психологической коррекции, станет новой репрезентацией расщепления человека, что они будут являть собой пример утраты человеком жизненных сил и значимости, а не наоборот. Что новые техники будут способствовать стандартизации и предоставлению культурных санкций к отчуждению человека от самого себя, а не решению проблемы. Что они, теперь уже рассматривая и контролируя бессознательное и глубинные параметры с большей психологической точностью и на более обширной шкале, будут выражением новой механизации человека. Что психоанализ и психотерапия станут скорее формой невроза нашего времени, нежели формой исцеления. Это действительно будет в высшей степени иронией истории. Это никоим образом не является паникерством. Это не демонстрация неподобающего рвения обозначить эти тенденции, которые отчасти уже зависят от нас. Необходимо просто прямо посмотреть на историческую ситуацию и решительно представить себе последствия.

Теперь у нас есть возможность осознать всю важность движения экзистенциальной психотерапии. Именно это движение возражает против тенденции отождествлять психотерапию с техническим разумом. Оно стоит за то, чтобы основывать психотерапию на понимании того, что делает человека человеком; оно стоит за определение невроза как явления, которое разрушает способность человека осуществлять свое бытие. Мы проследили, что Кьеркегор и Ницше, так же как и последовавшие за ними представители экзистенциального движения в культуре, не только способствовали появлению перспективных и глубоких психологических инсайтов, чрезвычайно важных для каждого, кто использует научный подход в исследовании современных психологических проблем; они также сделали кое-что еще. Они дали этим инсайтам онтологическое обоснование, а именно положили начало изучению человека как существа, у которого есть проблемы с осуществлением своего бытия. Они полагали, что совершенно необходимо это сделать, и боялись, что в конечном итоге подчинение разума техническим необходимостям перестроит человека по образу и подобию машины. Ницше предупреждал, что наука становится предприятием, и результатом этого будет этический нигилизм.

Экзистенциальная психотерапия представляет собой движение, которое, несмотря на то, что основывается на научном анализе и главным образом обязано этим Фрейду, все же восстанавливает понимание человека на более глубоком и главном уровне: человека как существа социального. Это основано на предположении, что возможна наука о человеке, которая не дробит человека на части и не разрушает его человеческие качества, и в то же самое время изучает его. Это объединяет науку и онтологию. Таким образом, без преувеличения скажем, что здесь мы не просто обсуждаем новый метод как противопоставление другим методам. Мы также не утверждаем, что необходимо придерживаться этого метода, отходить от него или же объединять его с чем-то другим в некоторую эклектику. Эти вопросы проникают гораздо глубже в нашу современную историческую ситуацию.


Часть Третья
ВКЛАД В ТЕРАПИЮ

Глава 6

БЫТЬ И НЕ БЫТЬ

Экзистенциальная терапия внесла огромный вклад в постижение бытия человека. Это не отрицает обоснованности психодинамического подхода и необходимости изучения особых поведенческих стереотипов. Но представители этого направления считают, что влечения или их динамика – как бы их ни называть – можно понять только в контексте структуры бытия человека. Таким образом, отличительной особенностью экзистенциального анализа является то, что он занимается онтологией, наукой о бытии, и Dasein – бытием этого, конкретного человека, сидящего перед терапевтом.

Прежде чем определять бытие и представлять какую-либо терминологию, давайте отметим то, что предмет нашего обсуждения – это те самые переживания, с которыми любой тонко чувствующий терапевт сталкивается бесчисленное количество раз в день. Это переживания непосредственной встречи с другим человеком, который приходит к нам, находясь на совершенно ином уровне; этот человек отличается от того, что мы знали о нем до встречи с ним. "Непосредственный" здесь относится не к текущему времени, а к особенности опыта. Скажем, у нас может быть обширная информация о пациенте на основании предоставленных им самим данных, и мы можем в некоторой степени получить представление о нем в соответствии с тем описанием, которое предлагают другие интервьюеры.

Но когда приходит сам пациент, мы зачастую испытываем неожиданные, иногда сильные переживания, поскольку перед нами оказывается новый человек; переживания, которые обычно несут в себе элемент удивления – не в смысле смущения или замешательства, а в этимологическом смысле "предопределенности свыше". Это ни в коем случае не является критикой отчетов коллег, так как мы испытываем определенные переживания даже при первой встрече с людьми; которых мы долгое время знали или с которыми вместе работали. Мы можем испытывать подобные переживания в отношении друзей и любимых. Эти переживания не из тех, что "раз и навсегда"; в любых развивающихся отношениях они на самом деле могут переживаться по-новому все время (возможно, так и должно происходить, если взаимоотношения действительно важные).

Информация, которую мы узнали о пациенте, может оказаться достоверной, и ее стоит изучать. Но здесь скорее важно то, что понимание бытия другого человека находится на ином уровне, отличном от нашего обладания конкретной информацией о нем. Никто не оспаривает тот факт, что важно иметь представление о влечениях и механизмах, лежащих в основе поведения другого человека; особенно важно знать его модели межличностного взаимодействия, иметь информацию об особенностях социальных условий, существенное значение имеют определенные жесты и их символика и так далее ad infinitum (лат. до бесконечности). Но все это переходит на иной уровень, когда мы сталкиваемся со всеобъемлющим, самым реальным фактом, а именно – с конкретным существующим человеком. Когда мы обнаруживаем, что все наши обширные знания о человеке вдруг превращаются в новую схему этого сравнительного анализа, то результатом будет не то, что знания оказались неверными, а скорее то, что смысл, форма и значимость являются проявлениями реального человека.

То, о чем мы здесь говорим, ни в коей мере не умаляет важности сбора и серьезного изучения всей специальной информации, которую можно получить о конкретном человеке. Это не противоречит здравому смыслу. Равно как и нельзя закрывать глаза на тот экспериментальный факт, что эта информация, предоставляемая самим человеком на первой встрече, преобразуется в целостную структуру. Этому можно найти подтверждение и в нашей обычной практике, с этим мы все сталкиваемся в процессе интервью: мы можем, например, говорить, что не "чувствуем" другого человека и поэтому нам необходимо продлить интервью, пока информация не "перейдет" в определенную форму в нашем сознании; В особенности нам бывает недоступно "чувство", когда мы сами настроены враждебно или нас возмущают эти отношения, – т.е. когда мы не впускаем другого человека; при этом неважно, какие блестящие умозаключения мы выдаем в данный момент. Это и есть классическое различие между знанием и знанием о чем-то. Когда мы стремимся узнать человека, знание о нем должно быть подчинено всеобъемлющему факту его реального существовании.

В древнегреческом и древнееврейском языках глагол познать имеет то же значение, что и "иметь половую связь". Это встречается сплошь и рядом в переводе Библии Кинга Джеймса: "Авраам познал жену свою, и она понесла..." В английском языке шестнадцатого и семнадцатого веков слово познать имело такое же значение. Таким образом, можно отметить очень близкую этимологическую связь между знанием и любовью. Знание другого человека, как и любовь к нему, приводит к союзу, диалектическому партнерству с другим человеком. Бинсвангер дает этому явлению определение "двойственного метода". Вообще говоря, у любого человека должна быть готовность, по меньшей мере, любить другого человека и понимать его.

Первое знакомство с бытием другого человека может глубоко потрясти и потенциально вызывать тревогу. Оно может также стать источником радости. Так или иначе, оно может быть глубоко захватывающим и волнующим. Понятно, что терапевт может испытывать соблазн к тому, чтобы для собственного удобства абстрагироваться от первой встречи, думая о другом человеке просто как о "пациенте" или фокусируясь только на конкретных аспектах поведения. Но если в отношении другого человека применять главным образом формальную точку зрения, то становится очевидным, что защиту от тревоги можно получить только ценой изоляции себя от других, а также посредством радикального искажения реальности: ведь в таком случае человек уже действительно не замечает другого. Мы отнюдь не дискредитируем всю важность метода терапевта, когда отмечаем, что метод, как и информацию, необходимо ставить в зависимость от факта реальности двух людей, находящихся в кабинете.

На это обращал внимание еще Сартр:

"Если мы считаем, что человека можно анализировать и сводить к исходным данным, к детерминированным влечениям (или "желаниям"), которые направлены на предмет, на определенные отличительные черты объекта", то мы в результате можем придти к навязыванию системы субстанций, которую потом будем называть механизмами, динамикой или стереотипами. Но здесь мы сталкиваемся с дилеммой. Человек стал "похож на кусок глины, которому приходится пассивно воспринимать (желания), или он просто представляет узел из этих непреодолимых влечений или тенденции. И в том, и в другом случае человек исчезает; мы больше уже не можем встретить "того", с кем происходило нечто подобное"1

Достаточно сложно дать определение бытию и Dasein, но наша задача становится вдвойне сложной, поскольку, используя эти определения и их коннотации, мы сталкиваемся с сильным сопротивлением. Кто-то из читателей может подумать, что эти слова (которые используются в достаточно пренебрежительном смысле и являются "смутными") представляют собой всего лишь новую форму "мистицизма". Но пренебрежительное отношение к этому подходу демонстрирует очевидное увиливание от ответа. Интересно, что определение мистический используется в этом уничижительном смысле и означает все то, что мы не можем разделить на сегменты и пересчитать. В нашей культуре все еще распространено странное убеждение, согласно которому предмет или опыт нельзя считать реальным, если мы не можем произвести с ним математические расчеты и он, так или иначе, должен быть реальным, если его можно свести к цифрам. По это означает абстракцию; математика главным образом абстрактна, что и снискало ей успех и послужило причиной для такого широкого использования.

Таким образом, современный Западный человек оказывается в странной ситуации: стоит ему свести что-то к абстракции, как потом приходится убеждать себя в том, что это реально. Это очень тесно связано с чувством изоляции и одиночества, свойственным современному Западному миру; так как единственным опытом, который мы позволяем себе считать реальным, является тот опыт, который на самом деле таковым не является. Таким образом, мы отрицаем реальную сущность нашего опыта.

Под определением мистический в этом уничижительном смысле обычно подразумевается некоторая реакционность; безусловно, уничижительное отношение к вопросу и избежание его только вносит неясность. Для того, чтобы избежать уничижительного отношения, правильнее было бы отчетливо представить то, о чем именно мы говорим, а затем найти любые символы или определения, которые могли бы лучше всего подойти для описания реальности. Нас не должно так сильно удивлять то, что "бытие" относится к тому же классу реальности, что "любовь" и "сознание" (для двух других примеров): мы не можем их разделить на сегменты или абстрагировать, не потеряв при этом того, что мы намеревались изучать. Однако, это не освобождает нас от задачи попытаться понять и описать их.

Красной нитью проходит через все современное Западное общество более серьезная причина сопротивления: психологическая потребность избегать и, в некоторых случаях, подавлять все, что связано с "бытием". В отличие от других культур, в которых ценность бытия огромна (в особенности в Индии и Восточной Азии), и других исторических эпох, когда этому уделялось очень большое значение, характерной чертой нашего времени на Западе, как это точно определил Марсель, является именно "отсутствие онтологического чувства – чувства бытия. Вообще говоря, современный человек пребывает в этом состоянии. И если онтологические потребности вообще его волнуют, то лишь смутно, как неопределенный импульс".2 Марсель обращает внимание на то, что уже отмечали многие ученые. Эта утрата чувства бытия связана, с одной стороны, с нашей тенденцией подчинять переживание функционированию: человек знает себя не как человека или личность, а как продавца жетонов в пригороде, торговца бакалейными товарами, профессора, вице-президента телефонной компании – человека, соответствующего каким-то экономическим функциям. С другой стороны, он связывает себя с массовыми коллективистскими течениями и широко распространенными конформистскими тенденциями в нашей культуре. Таким образом, Марсель бросает этот смелый вызов:

"Интересно, сможет ли вообще психоаналитический метод, более глубокий и проницательный, нежели все, что было до него, показать нездоровые последствия вытеснения этого чувства и игнорирование этой потребности".3

Далее Марсель продолжает:

"Что касается определения слова "бытие", то это считается чрезвычайно сложным. Я бы предложил следующий простой подход: бытие является тем, что противостоит или будет противостоять исчерпывающему анализу переживаний, направленному на сокращение этих переживании шаг за шагом, до элементов, все более и более лишенных внутренней и важной ценности. (Фрейд в своих теориях пытался осуществить именно такой анализ.)"4.

Здесь имеется в виду, что когда анализ Фрейда становится притчей во языцех, и мы знаем все, скажем, о влечениях, инстинктах и их механизмах – в таком случае у нас есть все, кроме бытия: бытие остается вне нашего опыта. Бесконечно сложный набор детерминистических факторов не определяет весь опыт человека, который переживает этот опыт и у которого есть некоторые элементы свободы (даже если они могут оказаться совсем несущественными); в его возможностях начать сознавать то, что эти силы приводятся им в действие. Бытие – это область, в которой человек может потенциально сделать перерыв перед тем, как возвращаться к прежнему состоянию и, таким образом, представить всю его значимость и определить, будет ли его реагирование происходить тем же образом или иначе. Таким образом, это именно та область, где человек не может являться просто суммой влечений и детерминированных форм поведения.

Dasein – термин, который используется терапевтами экзистенциального направления для определения бытия человека. Бинсвангер, Купи и другие называют свои школы Daseinsanalyse. Слово состоит из частей: Sein (бытие) плюс da (здесь). Dasein означает, что человек является существом, которое находится здесь, а также подразумевается то, что у него есть "здесь" – в том смысле, что он может знать о своем пребывании здесь и о том, что он занимает свое место. Кроме того, "здесь" означает не просто любое место, а определенное место "здесь", которое является моим, и определенный момент во времени так же, как и пространство моего существования в этот конкретный момент. Человек является существом, способным мыслить, и поэтому он несет ответственность за свое существование. Именно эта способность сознавать свое бытие отличает человека от других существ. Экзистенциальные терапевты рассматривают человека не только как "бытие само по себе", как это происходит со всеми живыми существами, но также как "бытие для себя". Бинсвангер говорит о "выборе Dasein", том или ином, подразумевая "человека, который ответственен за выбор своего существования".

Полное значение термина бытие человека станет более понятным, если читатель вспомнит о том, что бытие – это причастие, форма глагола, которая означает, что кто-то находится в процессе бытия кем-то. Когда термин бытие используется просто как существительное, то оно, к сожалению, означает статическую субстанцию, но когда его конкретизируют, например какое-то бытие – в таком случае обычно подразумевается сущность, например, когда солдата рассматривают как часть целого.

Иначе следует понимать бытие, когда оно используется как простое существительное и означает потенциал, источник потенциальных возможностей; бытие является потенциалом, через разворачивание которого желудь вырастает в дуб или каждый из нас становится тем, кем он является на самом деле. И когда в него вкладывается определенный смысл, например, бытие человека, в этом всегда можно увидеть динамическое значение: кто-то находится в процессе, человек, который что-то из себя представляет. Возможно, именно поэтому в этой стране более близкая ассоциация у этого термина со словом становление, несмотря на все вышеупомянутые трудности. Мы можем понять бытие другого человека, только узнав, в каком направлении он движется, кем он становится; и себя мы можем узнать только через "проекцию наших потенциальных возможностей в наши действия". Таким образом, для человека важно будущее время: что я буду представлять собой в обозримом будущем.

Итак, определение бытия не дается раз и навсегда. Оно не предстает перед нами автоматически, как это происходит с вырастающим из желудя дубом, поскольку важным и неотъемлемым элементом бытия человека является самосознание. Человек (или Dasein) – это особенное существо, которое, если оно хочет стать самим собой, должно сознавать себя, отвечать за себя. Он также является тем особенным существом, которое знает, что в какой-то определенный момент в будущем его не станет: он является тем существом, которое всегда находится в диалектических отношениях с небытием, смертью. И он не только знает, что однажды его не станет – он может, сделав свой выбор, избавиться от своего бытия и потерять его. "Быть и не быть" – союз "и" в заглавии данной главы не является опечаткой: выбор, который человек делает раз и навсегда, когда он рассматривает возможность самоубийства, это в какой-то степени тот же выбор, который ему приходится делать в каждое мгновение. Паскаль со свойственной ему точностью отразил глубокую диалектику сознавания человеком своего бытия:

"Человек – всего лишь тростник, слабейшее из творении природы, но он – тростник мыслящий. Чтобы его уничтожить, вовсе не нужно, чтобы на пего ополчилась вся Вселенная: довольно дуновения ветра, капли воды. Но пусть бы даже его уничтожила Вселенная, – человек все равно возвышеннее той, кто погубил его, ибо сознает, что расстается с жизнью и что он слабее Вселенной, а она ничего не сознает".5

Далее мы представим случай из практики, чтобы нагляднее показать, что означает для человека чувствовать свое бытие. У пациентки, интеллигентной женщины двадцати восьми лет, был особый дар говорить обо всем том, что она испытывала. Она обратилась за психотерапевтической помощью, так она испытывала сильные приступы страха в замкнутых пространствах, а также сильные сомнения и вспышки ярости, иногда неконтролируемые.6 Будучи незаконнорожденным ребенком, она воспитывалась родственниками в маленькой деревушке на юго-западе страны. Ее мать, испытывая приступы гнева, часто напоминала ей о ее корнях, рассказывала, как пыталась избавиться от нее и, когда у нее были неприятности, кричала на маленького ребенка: "Если бы ты не появилась на свет, нам бы не пришлось бы пройти через все это!" Другие родственники во время семейных ссор вопили: "Как бы тебе раньше не откинуться" и "Тебя надо было придушить, когда ты еще только появилась на свет!". Спустя время, будучи уже молодой женщиной, эта пациентка благодаря собственным усилиям получила хорошее образование.

На четвертом месяце терапии ей приснился следующий сон: "Я оказалась в толпе людей. У них не было лиц, они напоминали тени. Потом я увидела в толпе человека, который мне сочувствовал". На следующей сессии она сообщила, что в промежутке между нашими сессиями она приобрела чрезвычайно важный опыт. Далее говорится о том, как она это воспроизводила из памяти, и приводятся записи, сделанные через два года.

Я помню, как в тот день я шла под эстакадными железнодорожными путями в районе трущоб и думала: "Я – незаконнорожденный ребенок". Я помню, что когда я попыталась принять этот факт, от боли у меня выступил пот. Потом я поняла, что мне необходимо смириться с этим. "Я негр среди привилегированных белых" или "Я слепая среди зрячих". Той же ночью я проснулась и меня осенило: "Я принимаю тот факт, что я незаконнорожденный ребенок". Но я уже больше не ребенок. Так что я просто незаконнорожденная. Но это тоже не так. "Незаконной я была когда родилась". Что же остается? Остаюсь я. Я есть. Этот акт соприкосновения с "я есть" позволил мне (как я думаю, впервые) почувствовать, что "раз я есть, у меня есть право быть".

С чем можно сравнить это переживание? Оно подобно получению документа, свидетельствующего, что твой дом стал твоей собственностью. Это переживание того, что я живу, не важно – частица я или волна. Это похоже на то, как однажды, будучи совсем маленькой, я добралась до косточки персика и разломила ее, не зная, что найду внутри. Потом было ощущение чуда: я обнаружила сердцевину, которая была сладкой в своей горечи... Так маленький кораблик, стоящий на якоре в заливе, отделен от всего земного, но благодаря своему якорю он может снова дотронуться до земли, до той земли, из которой выросло дерево, из которого потом сделали кораблик. Он может поднять якорь и поплыть, но он всегда может встать на якорь, чтобы переждать шторм или просто немного отдохнуть... Вот мой ответ Декарту: "Я есть, следовательно, мыслю, чувствую и действую я".

Оно подобно геометрической аксиоме: отсутствие этого первичного переживания сродни прохождению курса геометрии без знания первой аксиомы. Оно подобно вступлению в свой Сад Эдема, где оказываешься за пределами добра и зла и всех других человеческих понятий. Оно подобно переживанию поэтов-мистиков, которые живут в своих интуитивных мирах, только вместо чистого чувства и единения с Богом, это нахождение и единение с собственным бытием. Как если бы у тебя была туфелька Золушки и ты по всему миру искала ту ножку, который бы эта туфелька подошла, – и вдруг понимаешь, что подойти может только твоя нога. Это "реальная действительность" в этимологическом смысле слова. Это подобно появлению глобуса, каким он был до того, как на нем нарисовали горы, океаны и континенты. Будто ребенок в грамматических структурах предложения находит глагольное подлежащее – в этом случае субъективное существование промежутка чьей-то жизни. Будто перестаешь воспринимать себя через призму какой-то теории..."

Мы будем называть это переживаним того, что "я есть".7 Только один этот аспект из всего случая, прекрасно описанного выше, показывает, как у отдельного человека возникает и набирает силу ощущение того, что он есть. У этой женщины переживания проступили в более острой форме, так как угроза ее бытию была довольно явной. Она страдала из-за того, что была незаконнорожденным ребенком. Через два года она смогла взглянуть на свои проблемы с поэтической ясностью. И все же я не думаю, что какой-либо из этих фактов делает ее опыт отличным в своей основе от того, через что приходится проходить любому человеку, нормальному или невротику.

Нам осталось сделать заключительные комментарии к этому случаю. Их будет четыре. Во-первых, переживание того, что "я есть" само по себе не является решением проблем человека, это только предпосылка для их решения. Данная пациентка впоследствии в течение двух лет прорабатывала свои конкретные психологические проблемы, с которыми она могла справиться на основе появившегося у нее переживания собственного бытия. Обретение чувства бытия широком смысле – цель любой терапии; но в более узком смысле это отношение к себе и своему миру, переживание своего бытия (включая ощущение себя собой), служит предпосылкой для работы над отдельными проблемами. Как писала пациентка, это ага-переживание служит решающим доказательством, ultima ratio. Его нельзя ставить в один ряд с какими-то способностями, которые обнаруживает в себе пациент, вроде таланта к рисованию, дара сочинительства, способности добиваться успеха в своей деятельности или получать удовлетворение от полового контакта. Со стороны может казаться, что открытие индивидом своих особых способностей находится в неразрывной связи с переживанием своего бытия, но на самом деле последнее служит основой, фундаментом, психологической предпосылкой первого.

У нас есть основания подозревать, что решение отдельных личностных проблем в ходе психотерапии без переживания того, что "я есть" будет иметь ложный эффект. Новые способности, открываемые в себе пациентом, могут восприниматься им как компенсаторные, как доказательство собственной значимости; несмотря на то, что на более глубоком уровне он уверен, что это не так, поскольку на более глубоком уровне ему все еще недостает базовой убежденности в том, что "я есть, следовательно, мыслю и действую тоже я". Мы вправе поинтересоваться, не является ли такое компенсаторное решение просто заменой одной системы защиты другой, подменой одних терминов другими, без переживания своего бытия. Вместо того, чтобы выпустить свой гнев, пациент теперь "сублимирует" его, "интровертирует" или "строит отношения" с ним, но по-прежнему не соприкасается с ощущением того, что он есть.

Во-вторых, переживание того, что "я есть", не следует объяснять с помощью переноса. В описанном случае явно присутствует позитивный перенос, направленный на терапевта или мужа.8 Подтверждение этому можно найти в ярком сновидении, которое накануне приснилось пациентке: в обезличенной массе толпы она увидела человека, который относился к ней с состраданием. Могу предположить, что данный человек – это я, терапевт.

Правда, судя по ее сну, она могла переживать, что "я есть", только в том случае, если доверяет другому человеческому существу. Но это не само переживание. Также может быть верно, что для любого человеческого существа возможность принятия и доверия другому человеческому существу является необходимым условием для переживания того, что "я есть". Но сознавание собственного бытия происходит на уровне понимания себя. Это переживание Dasein, сознаваемое в самосознании. Оно не может быть объяснено по сути в социальных категориях. Принятие другим человеком, таким, как терапевт, показывает пациенту, что ему больше не нужно сражаться в его главной битве за свое принятие миром или кем-то еще. Принятие позволяет ему ощущать свое бытие.

Эту мысль следует подчеркнуть, ибо существует весьма распространенное заблуждение, что как только человека принимает другой человек, переживание своего бытия происходит само собой. Это главное заблуждение некоторых форм "терапии, направленной на формирование адекватного представления о себе и окружающих". Позиция "все, что тебе нужно – это моя любовь и принятие" в жизни и в терапии может способствовать повышенной пассивности. Здесь важным моментом является то, как сам человек – вместе с его сознаванием и ответственностью за свое бытие – относится к тому факту, что его могут принять.

Третий комментарий вытекает из предыдущего: бытие – это категория, которую нельзя свести к интроекции социальных и этических норм. Оно, как говорил Ницше, стоит "по ту сторону добра и зла". Мое подлинное чувство бытия не совпадает с тем, кем я должен быть по мнению других. Это то, на чем я должен настаивать, согласно чему должен оценивать требования родителей и других авторитетов.

Действительно, навязчивый и жесткий морализм появляется у людей как раз вследствие ослабленного чувства бытия. Ригидный морализм является компенсаторным механизмом, посредством которого человек убеждает себя принимать внешние санкции, так как у него отсутствует базисная уверенность в какой-либо силе его собственного выбора самого по себе. Мы вовсе не отрицаем огромного воздействия социума на моральные принципы кого бы то ни было, но необходимо отметить, что онтологическое чувство не может быть полностью сведено к подобному воздействию. Онтологическое чувство не является феноменом Супер-эго.

Кроме того, чувство бытия дает человеку основу для самооценки, которая является не просто отражением мнений о нем других людей. Если ваша самооценка должна, в конечном счете, основываться на социальном утверждении, то это уже не самооценка, а более изощренная форма социальной конформности. Вряд ли можно со всей уверенностью говорить о том, что чувство бытия (хотя оно тесно связано с социальными отношениями) в основе своей является результатом социального воздействия; оно всегда предполагает наличие Eigenwelt, "собственного мира" (этот термин мы будем обсуждать ниже).

Наше четвертое замечание касается самого важного вопроса – переживание того, что "я есть" не следует отождествлять с тем, что в разных кругах называется функционированием эго. Иными словами, ошибочно определять появление сознавания своего бытия как одну из фаз "развития Эго". Чтобы понять, почему это так, достаточно вспомнить, что значило понятие "Эго" в классическом психоанализе. Эго традиционно понималось как относительно слабый, неясный, пассивный и вторичный фактор, который в основном являлся побочным продуктом других, более могущественных процессов. Эго "возникает из Ид путем модификаций, привносимых внешним миром"; Эго – "представительство внешнего мира".9 "То, что мы называем Эго, по сути своей пассивно", – говорит Гроддек, которого с одобрением цитирует Фрейд.10 В пятидесятые годы – время, на которое пришелся расцвет психоанализа – понятие Эго обрело бóльшую полновесность, но, уверяю вас, главным образом благодаря изучению защитных механизмов. Эго расширило свою первоначально неопределенную сферу в основном за счет негативных, защитных функции. Оно "служит трем господам, и ему, соответственно, угрожают три опасности: внешний мир, либидо Ид и строгость Супер-эго".11 Фрейд нередко отмечал, что по сути Эго хорошо справляется со своей задачей, если ему удается поддерживать какую-то видимость порядка в этом неуправляемом доме.

Достаточно немного поразмышлять, чтобы увидеть, сколь велика разница между подобным пониманием Эго и переживанием того, что "я есть" – чувством бытия, о котором мы говорим. Последнее имеет место на более глубоком уровне и является непременным условием развития Эго. Эго представляет собой часть личности, причем довольно слабую ее часть, в то время как чувство бытия относится ко всей жизни человека, равно бессознательному и сознаваемому, и оно никоим образом не считается лишь фактором сознавания. Эго является отражением внешнего мира; чувство бытия, напротив, коренится в жизненном опыте человека, и если оно является отражением, размышлением только о внешнем мире – тогда его точно нельзя считать ощущением бытия, своего бытия.

Мое чувство бытия – это не способность рассматривать внешний мир, составлять мнение о нем, оценивать реальность; это моя способность рассматривать себя как существо, пребывающее в мире, сознавать себя существом, которое может все это осуществлять. В этом смысле чувство бытия есть непременным условием так называемого "роста Эго". В субъектно-объектных отношениях Эго выступает субъектом; а чувство бытия залегает на уровне, предшествующем этому противостоянию. Чувство бытия означает не ощущение того, что "я субъект", а ощущение того, что "я существо, которое может, помимо прочего, сознавать себя субъектом происходящего".

Чувство бытия в основе своей не противостоит внешнему миру, но должно содержать в себе эту способность идти против внешнего мира, если это необходимо, так же как оно должно обладать способностью столкновения с небытием. Без сомнения, и Эго, и чувство бытия предполагают, что у ребенка в возрасте приблизительно между первыми месяцами младенчества и двумя годами жизни появляется сознавание себя; этот процесс развития часто называют "появлением Эго". Но это вовсе не означает, что следует отождествлять эти два понятия.

Обычно считается, что в детстве Эго бывает особенно слабым; слабое Эго соразмерно относительно слабому детскому оцениванию реальности и отношению к ней. Напротив, чувство бытия в этом возрасте может быть особенно сильным, а впоследствии, напротив, уменьшаться – когда ребенок учится приспосабливаться, переживать свое бытие как отражение оценивания его другими, терять некую оригинальность и исходное ощущение того, что он есть. Чувство бытия, в онтологическом смысле, является непременным условием для развития Эго, равно как и продвижения по другим линиям развития.12

Мы понимаем, что за последнее время теория Эго, созданная ортодоксальной психоаналитической традицией, была дополнена и усовершенствована. Но невозможно укрепить столь слабую монархию, украсив ее дополнительными одеяниями, ведь в этом случае уже не важно, насколько хорошо сотканы эти одеяния или как замысловато они пошиты.

Реально существующая и главная проблема, связанная с теорией Эго, заключается в том, что она преимущественно воплощает характерную для современной мысли субъект-объектную дихотомию. Эго считается слабым, пассивным и вторичным. Эта теория символически отражает тенденцию, когда человека рассматривают, главным образом, как пассивного реципиента сил, воздействующих на него – отождествляются ли эти силы с Ид, безжалостной и неумолимой силой марксистской терминологии или погружением индивида в море похожести, с представлением его как "одного среди многих", согласно определению Хайдеггера. Рассмотрение Фрейдом Эго как явления относительно слабого и принимающего на себя удары со стороны Ид символизировало расщепление человека в викторианскую эпоху.

Утрата чувства бытия в наше время является симптомом вытеснения онтологического смысла. Ошибочно рассматривать Эго как основную норму. Чувство бытия, онтологическое сознавание, необходимо рассматривать отдельно от теории Эго.

Теперь мы переходим к важной проблеме отсутствия бытия или, как ее обозначают в экзистенциальной литературе, небытия. Союз "и" в заглавии этой главы "Быть и не быть" показывает, что небытие является неотъемлемой частью бытия. Для того, чтобы понять, что значит "быть", человеку надо осознать следующее: он мог не существовать вообще, он ходит по острию возможного уничтожения ежесекундно, он не может избежать осознания того, что когда-то в будущем его настигнет смерть. От существования, поскольку оно никогда не является непроизвольным, не только можно избавиться и лишиться его; ему в действительности в каждый момент угрожает небытие. Без этого сознавания небытия, – т.е. сознавания угрозы бытию в виде смерти, тревоги и менее драматичных форм, таких как утрата потенциальных возможностей и приверженность конформизму, – бытие является бессодержательным, фальшивым, для него становится характерным отсутствие реального сознавания себя. Но перед лицом небытия существование обретает жизненные силы и непосредственность, и человек начинает с большей интенсивностью сознавать себя, свой мир и окружающих его людей.

Смерть является самой очевидной формой угрозы небытия. У Фрейда она нашла выражение в его теории инстинкта смерти. Он считал, что жизненные силы (бытие) постоянно "выстраиваются в боевые порядки" перед силами смерти (небытия), и в жизни каждого человека последнее, в конечном счете, одержит верх. Теория инстинкта смерти Фрейда онтологически адекватна, и не следует к ней относиться как к второстепенной психологической теории. Теория эта превосходно демонстрирует, как сильно Фрейду удалось продвинуться дальше технического разума и отразить трагические аспекты жизни.

Его размышления о неизбежности враждебности, агрессии и саморазрушения в жизни, с этой позиции, имели определенный смысл. Он, однако, неверно выражал эти теории, применяя для объяснения "инстинкта смерти" термины из области химии. В психологических кругах использование понятия "танатос" как аналога либидо считается примером весьма плохой манеры изложения.

Ошибки такого рода возникают, когда мы пытаемся втиснуть онтологические истины, коими являются смерть и любое трагическое событие, в рамки технического разума и сократить их до определенных психологических механизмов. В этой связи Хорни и другие психологи имели все основания утверждать, что Фрейд был слишком "пессимистичен" и что его объяснение войны и агрессии в сущности всего лишь его рационализация. Я думаю, что это серьезный аргумент против обычно чрезмерно упрощенных психоаналитических интерпретаций, которые выражаются в форме технического разума; но это не есть серьезный аргумент против самого Фрейда, который пытался сохранить истинную концепцию трагедии, несмотря на противоречивость своих взглядов. Он действительно ощущал небытие, несмотря на то, что всегда пытался подчинить его и свою теорию бытия техническому разуму.

Также неверно было бы рассматривать "инстинкт смерти" исключительно в биологическом ключе: иначе мы обязательно столкнемся с фатализмом. Скорее всего, ключевым моментом является то, что человек – единственное в своем роде существо, которое знает, что умрет, и ожидает своей смерти. Таким образом, здесь важно то, как человек относится к факту смерти: живет ли он, убегая от смерти, или же преисполнен веры в то, что можно подавить осознание своей кончины за рационалистическими обоснованиями – о прогрессе, автоматизации или расчетливости. Такая ситуация очень характерна для нашего Западного общества. Или же человек живет, скрываясь за утверждением, что "человек смертен", и превращая это в общественную истину, которая, в свою очередь, утаивает от человека тот важный факт, что когда-нибудь он умрет сам.

С другой стороны, аналитики экзистенциального направления считают, что столкновение со смертью является наиболее позитивной реальностью самой жизни. Оно делает бытие человека подлинным, наполненным смыслом и реально существующим. Поскольку, когда он сознает неизбежность своей смерти, то "смерть как безотносительная потенциальная возможность выделяет человека и как бы придает ему индивидуальный характер с тем, чтобы он понял потенциальные возможности бытия у других (равно как и у себя)".13 Иными словами, смерть является единственным фактом моей жизни, который не относителен, а абсолютен, и, поскольку я сознаю это, каждому часу моей жизни и тому, чем я занимаюсь, придается абсолютное качество.

И все-таки для того, чтобы разрешить проблему небытия, не нужно пускаться в такие крайности, как смерть. Возможно, самой распространенной формой неспособности противостоять небытию в наше время является конформизм, когда человек позволяет себе оказаться поглощенным огромным количеством групповых готовых ответов и позиций, быть подавленным das Mann, вместе с утратой сознавания себя, своих потенциальных возможностей и всего того, что характеризует его как уникальное и самобытное существо. Таким образом, человек на какое-то время избавляется от тревоги небытия, но ценой лишения возможностей и ощущения бытия.

Позитивный момент здесь, заключается в способности человека противостоять небытию, в его способности справляться с тревогой, враждебностью и агрессией. Под способностью "справляться" нами понимается в данном случае возможность терпеть, а не подавлять, и, насколько это возможно, конструктивно использовать. Сильная тревога, враждебность и агрессия – это такое состояние и способ отношения к себе и другим, которые могут сократить или разрушить бытие. Но если для того, чтобы сохранить свое бытие, человек устремляется в бегство от вызывающих тревогу ситуаций, или от ситуаций потенциальной враждебности и агрессии, то он останется с бессодержательным, слабым, ложным чувством бытия. Блестяще охарактеризовал таких людей Ницше. Он говорил о "бессильных людях", которые уходят от агрессии, вытесняя ее, вслед за тем испытывая "наркотический дурман" и ничем не сдерживаемое сопротивление. Мы вовсе не уходим от различения невротической и нормальной форм тревоги, враждебности и агрессии. Очевидно, что конструктивный способ противостояния невротической тревоге, враждебности и агрессии – это их психотерапевтическое прояснение и, по возможности, уничтожение. Но эта задача представляется вдвойне трудной, и вся проблема ставит нас в тупик, поскольку мы не способны видеть норму в этих состояниях – "норму" в том смысле, что они свойственны угрозе небытия, с которой приходится сталкиваться всем существам. В самом деле, не очевидно ли, что невротические формы тревоги, враждебности и агрессии проявляются главным образом в связи с тем, что сейчас человек оказался неспособным принять и справиться с нормальными формами этих состояний и способами управления ими? Объяснение терапевтического процесса, который имеет серьезные последствия, можно встретить у Пауля Тиллиха, которое мы процитируем здесь, не пытаясь самим истолковывать его: "Самоутверждение человека тем сильнее, чем больше небытия он может вместить в себя".


Глава 7

ТРЕВОГА И ВИНА КАК ОНТОЛОГИЧЕСКИЕ ПОНЯТИЯ

Наши рассуждения на тему бытия и небытия подвели нас теперь к тому порогу, когда мы уже способны понять основное свойство тревоги. Тревога, рассматриваемая обычно в ряду множества аффектов, таких как удовольствие или печаль, аффектом не является. Это скорее онтологическая характеристика человека, корнями уходящая в само его существование. Так, например, это не второстепенная угроза, которую можно воспринять или не придать ей значения; это не реакция, которую можно классифицировать, отделив ее от других подобных реакций; это всегда угроза самим основам, ядру моего бытия. Тревога есть переживание угрозы надвигающегося небытия. 1

Курт Гольдштейн в своих впоследствии ставших классическими трудах, посвященных пониманию тревоги, подчеркивал, что тревога не является тем, что мы "имеем", а есть то, что "мы представляем собой". Его точка зрения становится вполне понятной благодаря его яркому описанию тревоги в начале психоза, когда пациент переживает угрозу буквально распада личности. Он настаивает, что подобная угроза распада личности не является чем-то специфическим для психотиков, а описывает также нормальные и невротичные проявления тревоги. Тревога – это субъективное состояние, через которое человек начинает сознавать, что его существование может быть разрушено, что он может лишиться себя и своего мира, что он может стать "ничем".2

Такое понимание тревоги в онтологическом ключе помогает понять разницу между тревогой и страхом. Их отличие связано не со степенью или силой переживания. Так, например, тревога, которую испытывает человек, когда кто-то, кому он доверяет, проходит мимо него на улице не проронив ни слова, не является такой же сильной, как страх перед дантистом, собирающимся сверлить больной зуб. Но не дающая ему покоя угроза пренебрежительного отношения на улице может преследовать его весь день, проявляясь и в сновидениях, в то время как чувство страха (несмотря на то, что оно было качественно сильнее) покидает его на долгое время, стоит ему только выйти за пределы кабинета дантиста. Разница состоит в том, что тревога наносит удар непосредственно по чувству собственного достоинства человека и его ценности как личности, что является самым важным аспектом его переживания себя как самостоятельного существа. Страх, напротив, представляет угрозу для периферии его существования; его можно объективировать, и человек может дистанцироваться от него и взглянуть на него со стороны.

В большей или меньшей степени тревога подавляет потенциальные возможности бытия человека, она уничтожает чувство времени, притупляет воспоминания, связанные с прошлым, и вычеркивает будущее,3 что, возможно, и является самым неопровержимым доказательством того факта, что она наносит удар но самому ядру бытия. Пока мы испытываем тревогу, мы, в известной степени, неспособны представить, каким было бы существование "за пределами" тревоги. Вот почему тревогу так трудно выносить, и именно по этой причине люди, если бы у них была возможность выбора, выбрали бы сильную физическую боль, которая стороннему наблюдателю представляется гораздо более серьезной.

Тревога есть понятие онтологическое, чего нельзя сказать о страхе. Страх можно рассматривать Kate аффект среди прочих аффектов, как реакцию среди прочих реакций. Но тревогу можно понимать исключительно как угрозу самому бытию. Подобное понимание тревоги в онтологическом смысле еще раз подчеркивает сложность, которую мы испытываем с определениями. Angst – термин, который используют для определения тревоги Фрейд, Бинсвангер, Гольдштейн, Кьеркегор (именно так переводят этот термин в издаваемых по-немецки работах Кьеркегора); термин, которому нельзя подобрать английский эквивалент. Можно проследить прямое происхождение этого термина от слова anguish (страдание), далее от латинского понятия angustus, то есть "сжатый", которое, в свою очередь, берет свое начало от angere, что соответствует "причинять боль схватками", "душить"). В таких высказываниях, как "мне страшно сделать это или то", английское слово anxiety (тревога) гораздо менее выразительно.4 В этой связи некоторыми Angst переводится как "испытывающий страх", именно это мы отмечаем у Лоури в его теперь уже устаревших переводах работ Кьеркегора. Некоторые из нас пытались сохранить термин тревога, когда речь шла об Angst, но мы столкнулись с дилеммой. Можно было бы использовать слово тревога, чтобы показать ослабленность этого аффекта среди прочих (это было бы верным с научной точки зрения, но значение слова было бы потеряно), или же рассматривать это слово как внушающий опасность (подобная трактовка буквально означает силу, но не играет никакой роли как научная категория).

Очевидно, именно в этой связи лабораторные исследования тревоги, к сожалению, так часто не оправдывали ожиданий и не отражали всей силы тревоги и ее разрушительных последствий, с которыми в клинической практике мы сталкиваемся ежедневно. Более того, клинические исследования невротических симптомов и психотических состоянии зачастую внешне выглядят успешными, хотя для этого не прилагается особых усилий. В конце концов, экзистенциальное понимание тревоги призвано вернуть термину его исходное значение. Это наше переживание угрозы, несущее в себе и страдание, и страх, – на самом деле самая болезненная и главная опасность, которую может испытать любой человек, так как это угроза утраты самого бытия. По моему мнению, данная концепция онтологического обоснования тревога могла бы стать огромным подспорьем в разного рода психологических и психиатрических исследованиях.

Теперь у нас есть возможность представить более отчетливо другой важный аспект тревоги, а именно тот факт, что тревога всегда приводит к внутреннему конфликту. Не есть ли это конфликт между тем, что мы называли бытием и небытием? Тревога имеет место в тот момент, когда человек сталкивается с возникающими потенциалом или возможностями осуществлять свое бытие; и именно эта возможность влечет за собой разрушение настоящей безопасности, что, в свою очередь, приводит к тенденции разрушения новых потенциальных возможностей. Именно в этом можно найти объяснение травмы рождения как символического прототипа всех видов тревоги: этимологический источник слова тревога трактуется как "боль при схватках", "удушение", через которые проходит новорожденный.

Как известно, Ранк интерпретировал тревогу как травму рождения и этим объяснял все проявления тревоги; Фрейд поддерживал его, не предоставляя этому исчерпывающего обоснования. Нет сомнения в том, что в этом объяснении заложена важная символическая истина, даже если она не рассматривается в связи с буквальным рождением ребенка. Не будь потенциальной возможности открыться, неких потенциальных криков, связанных с "рождением" – мы бы не испытывали тревоги. Вот почему тревога настолько сильно связана с проблемой свободы. Если бы человек не обладал какой-то, пусть даже небольшой свободой для осуществления своих новых потенциальных возможностей, он бы не переживал тревогу.

Кьеркегор описывал тревогу как "головокружение от свободы" и давал ее подробное, если не наиболее исчерпывающее объяснение: "тревога представляет реалии свободы как сочетание потенциальных возможностей до того, как эта свобода будет материализована". Гольдштейн иллюстрирует это, обращая внимание на то, как вместе или по отдельности люди отказываются от свободы в надежде на освобождение от невыносимой тревоги, и упоминает о том, что индивид прячется за жесткими догмами; этому подвержены целые группы, которые, объединившись, обращались к фашизму в послевоенные (после Первой мировой войны – прим. ред) годы в Европе.5 Какие бы иллюстрации мы ни приводили, все здесь указывает на позитивный аспект Angst. Ведь само переживание тревоги свидетельствует о том, что имеет место некий потенциал, некая новая возможность бытия, которой угрожает небытие.

Мы уже говорили о том, что состояние индивида, перед которым встает вопрос осуществления его потенциала, можно охарактеризовать как тревогу. А сейчас следует обратить внимание на следующее: когда человек отрицает эти потенциальные возможности, не может осуществлять их, он испытывает чувство вины, т.е. вина также является онтологической характеристикой существования человека.6

В заключение нашего разговора лучшей иллюстрацией может послужить случай о тяжелом обсессивно-компульсивном состоянии пациента, которого наблюдал Медард Босс.7 Пациентом оказался врач, который страдал от навязчивых состояний, связанных с мытьем и чистотой, и проходил психоанализ как у Фрейда, так и у Юнга. На протяжении какого-то времени ему периодически снились колокольни церквей, которые в анализе Фрейда истолковывались как фаллические символы, а в анализе Юнга – как символы архетипа. Пациент мог подойти к рассмотрению этих трактовок со всей обстоятельностью и благоразумием. Однако его невротическое компульсивное поведение после временного прекращения возобновлялось и принимало свой обычный деформирующий характер.

В первые месяцы прохождения психоанализа пациент поведал Боссу о своем повторяющемся сновидении, в котором он приближался к двери туалета, которая всегда была закрыта. Босс ограничивался только тем, что всякий раз спрашивал: "Почему вы решили, что дверь была закрыта?" Пациент ответил, что "сильно дергал ручку двери". И, наконец, пациенту приснился сон, в котором он все-таки вышел через дверь и оказался в церкви, там он был до пояса в фекалиях, талию его стягивала веревка, за которую его тянули вверх на колокольню. Пациент испытывал такое напряжение, что ему казалось, что его сейчас разорвет на куски. Затем Босс провел четыре дня рядом с кроватью пациента, за это время с последним произошел психотический эпизод. После этого анализ был продолжен и достиг окончательного, очень успешного результата.

Анализируя данный случай, Босс обращает внимание на то, что этот пациент чувствовал себя виновным, поскольку не позволял раскрыться некому своему важному потенциалу. Именно поэтому он испытывал чувство вины. Если, как отмечает Босс, мы "забываем бытие" – не найдя в себе силы для полной жизни, не найдя в себе силы стать аутентичным, постепенно впадая в состояние конформной анонимности das Mann – тогда и впрямь мы теряем свое бытие и, таким образом, становимся неудачниками. "Если вы не позволяете раскрыться своему потенциалу, вы виновны (или находитесь в долгу – так может звучать перевод с немецкого языка) перед тем, что изначально было заложено в вас, перед вашей "сущностью". В этом экзистенциальном состоянии бытия, когда человек оказывается в долгу и чувствует себя виновным, и обнаруживаются самые разные проявления чувства вины.

Именно это и произошло с данным пациентом. Он не позволил раскрыться ни телесным, ни духовным возможностям своего бытия (Босс таким образом опять определяет аспект "внутренних импульсов" и аспект "предназначения свыше"). Пациент ранее уже признал объяснения либидо и архетипа и неплохо разбирался в этих понятиях, но именно в том, что произошло с пациентом, по выражению Босса, был верный путь к спасению. Поскольку пациент не принял и не допустил проникновения двух вышеуказанных аспектов в свое бытие, он испытывал чувство вины и долга перед самим собой, что и представляло источник (Anlass) невроза и психоза.

Уже после завершения курса лечения в своем письме к Боссу пациент обращал внимание на то, что реальная причина его невосприимчивости к анализу во время прохождения им первого курса анализа заключалась в том, что он "чувствовал несовершенное владение материалом самим аналитиком". Аналитик всегда пытался свести сновидение с колокольными, башнями церквей к генитальным символам, "вся значимость самого святого была для него лишь туманом сублимации". В этой же связи архетипическое объяснение, также символическое, никоим образом нельзя было интегрировать с материальным, и по этой причине оно не могло быть согласовано и с религиозным опытом.

Обратим же внимание на то, что Босс говорит о виновности пациента, а не просто о том, что он испытывает чувство вины. Это серьезное утверждение, которое влечет за собой не менее серьезные последствия. Это экзистенциальный подход, рассеивающий весь "туман" разнообразных защит, за которыми в процессе психологического анализа открывается истинный смысл чувства вины. В психоанализе предполагается, что мы можем иметь дело только с неопределенными "чувствами вины", как будто не имеет значения, является ли чувство реальным или нет. Не приводит ли подобное редуцирование чувства вины различными направлениями психотерапии к тому результату, что чувство вины связывается исключительно с отсутствием реальности и обманом чувств? Не прослеживается ли в этом тенденция подтвердить невроз пациента? Подход Босса в основе своей является экзистенциальным, поскольку он обращается к реальному явлению – в данном случае к реальному явлению вины. Это понимание вины никоим образом не связано с поверхностным подходом по отношению к пациенту. Это лишь связано с серьезным и уважительным отношением к жизни пациента и его опыту.

Мы затронули здесь всего лишь одну форму онтологической вины – которая возникает в связи с отказом от своего потенциала. Но существуют также и другие разновидности. Так, например, еще одна форма онтологической вины – вина перед своими близкими. Она возникает в связи с тем, что близких своих мы воспринимаем через шоры своей ограниченности и предубежденности. Это означает, что мы всегда в какой-то степени надругаемся над тем, что представляет реальный образ нашего ближнего, и всегда, так или иначе, оказываемся неспособными до конца понять потребности других людей и удовлетворить эти потребности. И здесь речь не идет о нравственной несостоятельности или слабости, хотя и то и другое может действительно значительно усилиться из-за отсутствия нравственной восприимчивости. Это неизбежный результат того, что каждый из нас представляет собой особую индивидуальность, и у нас нет иного выбора, кроме как смотреть на мир своими собственными глазами. Эта вина, корни которой находятся в экзистенциальной структуре, представляет собой один из самых сильных источников откровенного смирения и способности прощать близких без тени сантиментов.

Первая разновидность онтологической вины, о которой шла речь выше, – отказ от своих потенциальных возможностей, – приблизительно соответствует тому образу мира, описание и определение которому мы дадим в главе 9. Этому дано название Eigenwelt, или собственный мир. Вторая разновидность вины приблизительно соответствует Mitwelt, поскольку это вина главным образом имеет отношение к ближним. (Значения слов Mitwelt и Eigenwelt также будет объясняться ниже). Существует и третья разновидность онтологической вины, которая подобно двум другим способам соответствует Umwelt – "вина сепарации" от природы в целом. Это наиболее сложный и всесторонний аспект онтологической вины. Это может сбить читателя с толку, в особенности потому, что мы не в состоянии в этом кратком изложении объяснить все подробно; мы включаем эту часть для смысловой завершенности и для того, чтобы удовлетворить интерес тех, у кого возникнет желание продолжить исследования в областях, связанных с онтологическим чувством вины. Это чувство вины, касающееся нашего отдаления от природы, хотя оно может и подавляться, способно оказывать на нас гораздо более сильное влияние, нежели мы сознаем в нашу современную эпоху западной науки. Первоначально об этом прекрасно написал в одной из своих работ Анаксимандр, греческий философ, которого интересовали вопросы бытия:

"Природа вещей безгранична. Откуда они появляются, туда же они неизбежно должны возвратиться. Это является их возмездием и расплатой между собой за их несправедливость в круговороте времени".

Онтологическая вина, помимо всех прочих, имеет следующие характеристики. Во-первых, любой человек, так или иначе, ощущает ее. Все мы, в той или иной степени, представляем себе действительность наших ближних в ложном свете, и никто из нас полностью не осуществляет свой потенциал. Мы всегда находимся в диалектических отношениях с собственным потенциалом, что и было отражено со всей выразительностью в сновидении пациента Босса, который оказался между фекалиями и церковной колокольней. Во-вторых, онтологическая вина не связана с культурными запретами или интроекцией культурной традиции; ее корни лежат в факте сознавания себя. Онтологическая вина – это не то ощущение, что я виновен, так как нарушаю родительские запреты; она возникает из-за того факта, что я могу представлять себя тем, кто может делать выбор, или отказаться от выбора. Каждый человек испытывает это онтологическое чувство вины, несмотря на то, что ее сущность будет претерпевать изменения в разных культурах и в большей степени будет определяться самой культурой.

В-третьих, онтологическую вину не следует путать с патологической или невротической виной. Если эта вина не принимается и вытесняется, то в таком случае она может развиться в невротическое чувство вины. И поскольку невротическая тревога является конечным результатом естественной онтологической тревоги, которую старались не замечать, то из этого следует, что невротическая вина представляет собой результат отсутствия противостояния онтологической вине. Если человек может осознать и принять это (как впоследствии смог пациент Босса), то эту вину нельзя считать патологической и невротической. В-четвертых, онтологическая вина не приводит к формированию симптома, но оказывает серьезное влияние на личность. В особенности, она может и должна приводить к сдержанности, восприимчивости в отношениях между людьми и росту творческого начала в использовании субъектом своих потенциальных возможностей.


Глава 8

БЫТИЕ В МИРЕ

В изучении бытия экзистенциальными терапевтами вторым по важности фактором является их заинтересованное отношение к человеку в этом мире. Эрвин Штраус (Erwin Straus) пишет, что "для того, чтобы понять человека, страдающего навязчивым влечением, прежде всего нам необходимо понять его мир". И это, вне всякого сомнения, можно считать верным в отношении всех типов пациентов, как и вообще в отношении любого человека. Быть вместе означает быть в том же самом мире; и знание означает знание в контексте того же самого мира. Мир этого конкретного пациента необходимо воспринимать изнутри, знать и рассматривать, насколько это возможно, под углом зрения того, кто существует в нем. Бинсвангер пишет:

"Мы, психиатры, уделяли слишком много внимания девиациям наших пациентов в том мире, который принадлежит всем нам, вместо того, чтобы основной акцент делать именно на внутреннем мире пациентов; и первые упоминания об этом можно найти в работах Фрейда".1

Проблема заключается в том, как нам следует понимать мир другого человека. Его нельзя рассматривать как совокупность внешних объектов, которую мы оцениваем с внешней стороны (в таком случае мы, на самом деле, никогда не поймем его); нельзя и посредством отождествления, основанного на чувствах (в таком случае наше понимание не принесет нам ничего хорошего, поскольку мы не сможем сохранить наше собственное реальное существование). Действительно, очень непростая дилемма! На самом деле необходимо такое отношение к миру, которое вырезает "раковую опухоль" традиционной субъектно-объектной дихотомии.

Вся важность этого стремления вновь открыть человека как его бытие в его мире – объясняется тем, что оно направлено непосредственно на одну из самых насущных проблем бытия современного человека: он утратил свой мир, утратил свой опыт общности. Кьеркегор, Ницше и те экзистенциалисты, которые шли по их стопам, обращали внимание на две главные причины тревоги и отчаяния современного человека: во-первых, это утрата человеком чувства бытия, а во-вторых, потеря им своего мира. Экзистенциальные аналитики полагают, что имеется множество подтверждений верности этих признаков, и что Западный человек двадцатого века не только переживает отчуждение социального мира от него, но страдает также и от внутреннего, мучительного убеждения в том, что он отдален от самой жизни.

Фрида Фромм-Райхманн и Салливан описывают в своих работах состояние человека, который лишился своего мира. Исследования этих и других авторов, которые работали в данном направлении, иллюстрируют тот факт, что в литературе по психиатрии все большую и большую актуальность приобретают проблемы одиночества, изоляции и отчуждения. По-видимому, можно предположить, что сдвиг наблюдается не только в понимании этих проблем психиатрами и психологами, но также и в наличии самих условий. Вообще говоря, симптомы изоляции и отчуждения отражают состояние человека, у которого нарушилась его связь с миром. Некоторые психотерапевты отмечали, что число пациентов с выраженными шизоидными проявлениями все возрастает, и что типичной психической проблемой в наши дни является не истерия, как во времена Фрейда, а шизоидный тип людей. Эти люди стоят особняком друг от друга, обособлены, им не хватает любви, у них наблюдается тенденция к деперсонализации и сокрытию своих проблем посредством интеллектуализации и технических формулировок.2

Кроме того, существует масса подтверждений тому, что чувство изоляции и отчуждение себя от мира "в наше время переживают не только люди с патологиями, по также и бесчисленное количество "нормальных" людей. Обширные социально-психологические данные представляет Райсманн в своем исследовании "Одинокая толпа", в котором он показывает, что изолированный, одинокий, отчужденный тип характера свойственен не только пациентам-невротикам, но и в целом людям нашего общества. Усиление этих тенденций наблюдается на протяжении последних десяти лет. Райсманн делает важный акцент на том, что эти люди имеют только техническую связь со своим миром; такие люди, "направленные вовне" (тип, который характерен для нашего времени), ко Всему относятся с технической, внешней позиции. Их ориентиры таковы, что они говорят, например, не "мне понравилась пьеса", а "пьеса хорошо поставлена", "статья хорошо написана" и так далее.

Другие примеры подобного состояния изоляции и отчуждения человека в нашем обществе, касающиеся в особенности социально-политических взглядов, можно найти в работе Фромма "Бегство от свободы". У Карла Маркса главным образом это прослеживается в отношении дегуманизации, которая возникает в связи с тенденцией в условиях современного капитализма оценивать все в показном, направленном на объект денежном выражении. У Тиллиха этот вопрос рассматривается с точки зрения духовных аспектов. И, наконец, "Посторонний" Альбера Камю и "Замок" Франца Кафки представляют собой удивительным образом похожие иллюстрации к нашей точке зрения: в каждом из этих произведений представлен яркий и поразительный образ человека, который является посторонним в своем собственном мире, посторонним для других людей, которых он ищет или притворяется, что любит; он переезжает с места на место как бездомный в состоянии неопределенности и испуга; как будто бы у него нет непосредственного чувства связи со своим миром, а он оказался в незнакомой стране, языка которой не знает и не имеет никакой надежды его выучить. И он всегда обречен на скитания в безмолвном отчаянии, отрезанный от внешнего мира, бездомный и посторонний.

Проблема этой утраты своего мира выражается также не просто в отсутствии межличностных связей или в недостатке общения с близкими людьми. Она уходит корнями за пределы социальных уровней отчуждения от жизни. Это особый жизненный опыт изоляции, который получил название "гносеологическое одиночество".3 В том, что подчеркиваются экономические, социологические и психологические аспекты, можно обнаружить общий глубокий знаменатель – отчуждение, которое возникает как неизбежное следствие того времени, когда на протяжении четырех веков внедрялось отделение человека-субъекта от объективного мира. Это отчуждение выражалось на протяжении нескольких веков в стремлении западного человека обрести власть над природой, а теперь оно проявляется в отчуждении от природы и в неопределенном, невыраженном и наполовину подавляемом чувстве отчаяния от реальных взаимоотношений с жизнью, включая взаимодействие со своим собственным телом.

Все эти высказывания могут показаться странными в наш век, когда вера в науку настолько очевидна. Но давайте попробуем подойти к рассмотрению этого вопроса более тщательно. Штраус отмечает, что основатель современной системы взглядов Декарт придерживался мнения, что Эго и сознание были отделены от мира и от других людей.4 Иными словами, сознание изолировано и пребывает в одиночестве. Чувства ничего не говорят нам непосредственно о внешнем мире; они дают нам только заключительные данные.

В наши дни Декарта обычно рассматривают как "козла отпущения" и взваливают на него вину за дихотомию между субъектом и объектом; но он только отразил дух своего времени и скрытые тенденции современной ему культуры, что нашло отражение в его работах и с удивительной точностью им описано. Средневековье, продолжает далее Штраус, обычно рассматривается как нечто относящееся к нереальному миру но контрасту с "миром реальным", который непосредственно касается современного человека. Но на самом деле считалось, что средневековая христианская душа в силу своего действительного существования в мире – реально связана с ним. Люди воспринимали мир вокруг себя как нечто совершенно реальное (см, работы Джотто), и тело – как нечто непосредственное и реальное (см. работы св.Франциска). Однако после Декарта душам природа уже не имели ничего общего. Природа, говоря языком математики, принадлежит исключительно к сфере res extensa (лат. – существо протяженное). Мы познаем мир только косвенно, только через гипотезы. Так возникла проблема, с которой мы бьемся с тех самых пор, а ее конкретный смысл не был определен до последнего века. Штраус обращает внимание на то, как в традиционных руководствах по неврологии и физиологии рассматривалось это учение. Он пытается показать, что происходящее на неврологическом уровне имеет только "признак" отношения к реальному миру. Только "бессознательные гипотезы приводят к предположению о существовании внешнего мира".

Читатели, которых интересует история этих взглядов, будут возвращаться к важному и производящему сильное впечатление символу такой ситуации в знаменитой теории Лейбница, согласно которой вся реальность состоит из монад. У монад не было дверей или окон, открывающихся друг другу, каждая из них была обособлена и изолирована.

"Каждая отдельная единица одинока сама по себе, бея какого-либо прямого взаимодействия. Эту ужасную идею удалось преодолеть благодаря гармоничному предположению, что в каждой монаде потенциально представлен весь мир, развитие каждого индивида находится в естественной гармонии с развитием всех остальных. Это была самая глубокая метафизическая ситуация в начале буржуазной цивилизации, что соответствовало сложившемуся положению вещей, так как все же существовала жизнь, несмотря на все возрастающую социальную автоматизацию" (Пауль Тиллих, "Эра протестантизма", стр. 246).

В основу этой теории о "заранее существующей гармонии" была перенесена религиозная идея о провидении. Связь между человеком и миром была так или иначе "предопределена". Декарт также считал, что Бог, свою веру в существование которого он доказал, гарантировал связь между сознанием и миром. Социально-исторические ситуации на начальных этапах современной эпохи были таковы, что "вера" в Лейбница и Декарта оказывала воздействие, т.е. отражала тот факт, что мир все еще принадлежал всем. Но теперь, когда Бог был не просто "мертв", а над его могилой уже прозвучал реквием – теперь полная изоляция и отчуждение, свойственные отношениям между человеком и миром, стали очевидны. Представим этот вопрос в менее поэтичных выражениях: в ходе рассмотренных выше культурных процессов произошел распад гуманистических и иудейско-христианских ценностей, в результате проявились присущие данной ситуации последствия.

Таким образом, современный человек ощущает себя отчужденным от природы; любое сознание само, в одиночку, отстраняется, и все это отнюдь не случайно. Это отчуждение – "неотъемлемая часть" нашего образования и в некоторой степени нашего языка. Это означает, что преодоление этой ситуации, связанной с изоляцией, – задача непростая, требующая чего-то гораздо более существенного, нежели простого изменения некоторых существующих у нас представлений.

Давайте теперь зададимся вопросом: как аналитики экзистенциальной школы взяли на себя смелость вновь открыть человека как существо, взаимосвязанное со своим миром, и вновь открыть мир как нечто значимое для человека? Они считают, что человек и его мир представляют единое, структурное целое; выражение "бытие в мире" отражает именно это. Между двумя полярностями – личностью и миром всегда существует диалектическая связь. Личность подразумевает мир и наоборот; ни то ни другое не существует порознь, и каждая составляющая может быть понята только с позиции другой. Например, бессмысленно говорить о человеке в его мире (хотя мы часто так говорим) как, главным образом, о пространственных отношениях: так, выражение "спичка в коробке" действительно подразумевает пространственную связь, но говорить о человеке в его доме, в его офисе или в гостинице на морском побережье – это что-то совершенно иное.5

Невозможно понять мир человека и посредством описания его окружения, при этом неважно, насколько сложным будет наше описание. Ниже мы увидим, что окружающая среда – всего лишь одна из форм мира, и распространенные тенденции говорить о человеке в окружающей его среде или спрашивать, какое "влияние оказывает на него окружающая среда", являются чрезмерным упрощением. Даже с точки зрения биологии, как считает Фон Икскюль (Von Uexkull), вполне обосновано предположение о существовании того же количества окружающих миров (Umwelten), что и животных. Далее он продолжает: "Не существует только одного времени и пространства; промежутков времени и пространств Такое же число, как и предметов".6 Может ли быть что-то более неверным, чем утверждение, что у человека есть свой мир? Признав это, мы сталкиваемся с непростой проблемой: мы не можем описать мир исключительно в объективных терминах, равно как и мир не ограничивается нашим субъективным воображаемым участием в структуре, окружающей нас, несмотря на то, что она тоже является частью бытия в мире.

Мир является структурой значимых связей, в которой существует человек, и стереотипов, которые он использует. Таким образом, мир включает в себя прошлые события, которые обусловливают мое существование, и все многообразие детерминистических воздействии, которые я на себе испытываю. Но именно их (когда я имею к ним отношение) я сознаю, имею их при себе, преобразую, неизбежно формируя, создавая их в каждую минуту этой связи. Ибо сознавать свой мир означает в то же время планировать его.

Мир не ограничивается прошлыми определяющими событиями, он включает в себя к тому же все возможности, которые открываются перед каждым человеком и представлены в исторической ситуации не просто так. Таким образом, мир не следует отождествлять с "культурой". Он включает в себя культуру, но он гораздо шире, как, например, Eigenwelt (свой собственный мир, который нельзя свести только к интроекции культуры), в него также входят все будущие возможности человека.7 Шахтель пишет:

"Человек имел бы какое-то представление о невообразимом богатстве и глубине мира, о его возможных значениях для нас, если бы он знал все языки и культуры, причем не просто на уровне интеллекта, а полностью вобрав все это своей личностью. И это составляло бы исторически познаваемый мир человека, а не безграничность его будущих возможностей".8

Это и есть "открытость мира", которая является главным отличительным признаком мира человека от закрытых миров животных и растений. Все это не отрицает конечности жизни; мы все ограничены смертью и старостью, подвержены разного рода болезням. Здесь важным моментом скорее будет то, что эти возможности представлены в контексте случайности существования. Действительно, в динамическом смысле эти будущие возможности являются самым важным аспектом жизни любого человека, так как они и есть тот потенциал, с которым он "создает и планирует мир" – это выражение любят использовать терапевты экзистенциальной школы.

Мир никогда не является чем-то статичным, просто данностью, которую человек, "получив", принимает или приспосабливается к ней и борется с ней. Это скорее динамическая модель, благодаря которой я нахожусь в процессе формирования и планирования, поскольку я обладаю сознаванием себя. Таким образом, Бинсвангер говорит о мире как "о том, к чему устремляется существование, и согласно чему оно задумывалось".9 Далее он подчеркивает, что в отличие от дерева или животного, "существование человека не только содержит в себе бесконечные вариации форм бытия, а именно на этом многообразии потенциальных возможностей бытия и основывается".

Исследования "мира" пациента, проведенные экзистенциальными аналитиками, оказались важными и были весьма эффективно использованы, что отражено в работе Роланда Куна (Roland Kuhn). В ней описан случай некоего Рудольфа, который выстрелил в проститутку.10 Вот как Кун резюмирует факты, собранные им в этой связи:

23 марта 1939 года Рудольф Р., двадцати одного года, трудолюбивый, неприметный помощник мясника, не состоявший до этого на учете в полиции, выстрелил в проститутку с намерением убить ее.

Он покинул свое рабочее место утром, надел свою лучшую одежду, купил оружие и боеприпасы, приобрел билет в один конец до Цюриха и отправился туда. Там он весь день скитался по улицам, посетил несколько питейных заведений, но много не пил. В пять часов в баре он встретил проститутку, которую потом проводил в ее комнату, где имел с ней половой контакт. После этого, когда они оба снова были одеты, раздался выстрел. Он попал в нее, но ранение оказалось несерьезным. Вскоре после преступления Рудольф сдался полиции.

Обратив внимание на то, что Рудольф в тот период времени пребывал в трауре в связи со смертью отца, Кун существенно приближается к пониманию "мира этого скорбящего человека". Рудольф избегал и подавлял проявления скорби в связи со смертью матери, которая умерла, когда мальчику было четыре года. С тех пор он жил в мире, "полном скорби", т.е. находился обычно в подавленном настроении, не испытывая каких-либо позитивных переживаний. После смерти матери на протяжении нескольких лет он спал в ее кровати, казалось, что он искал ее или возможность пережить скорбь и избавиться от этого. Кун приводит здесь такую цитату Рильке: "Убийство есть одна из форм нашей блуждающей скорби". Подводя итоги, Кун подчеркивает, что этот случай действительно очень сложен. Но в конце исследования читатель начинает полностью понимать этот "мир скорбящего" и его неудачную попытку убить проститутку, которая символизировала акт скорби по его матери. Я не уверен, что какой-либо другой метод смог бы внести такую же ясность, как это было сделано подобным описанием "конкретного пациента в его мире".


Глава 9

ТРИ МОДУСА МИРА

Как мы уже говорили, экзистенциальные аналитики определяют три модуса мира, то есть три одновременно существующих аспекта мира, которые характеризуют бытие в мире каждого из нас. Первый модус – Umwelt, его буквальное значение "мир вокруг"; это биологический мир, который в наше время обычно называют окружающей средой. Второй модус – Mitwelt, буквально "с миром"; это мир существ одного вида, мир близких нам людей. Третий модус Eigenwelt, "собственный мир"; это мир истинного Себя.

Первый модус, Umwelt, это то, что в просторечии называется миром объектов вокруг нас, миром природы. Все организмы имеют модус Umwelt. Umwelt животных и человеческих организмов включает в себя биологические потребности, влечения, инстинкты – это тот мир, в котором живой организм все-таки будет существовать, даже не будучи наделен способностью сознавать себя. Это мир естественных законов и естественных циклов – сна и бодрствования, рождения и смерти, желаний и их осуществления; мир конечности и биологического детерминизма; мир, в который "мы все оказались заброшены" самим фактом нашего рождения и к которому мы все должны тем или иным образом приспосабливаться. Экзистенциальные аналитики вовсе не отрицают реалий мира природы; "законы природы неизменны", утверждал Кьеркегор. Они не могут быть подменены усилиями идеалистов, которые сократили бы материальный мир до эпифеномена, интуиционистов, которые рассматривали бы мир исключительно с субъективных позиций, или кого-либо еще, кто недооценивал бы значение мира биологического детерминизма.

На самом деле настойчивое требование приверженцев экзистенциального подхода серьезно воспринимать мир природы является одной из их отличительных характеристик. Когда я читаю их работы, у меня часто создается впечатление, что они больше способны наиболее реально понять Umwelt, материальный мир, нежели те, кто разделяет его на "влечения" и "субстанции". Главным образом, это происходит ввиду того, что они не ограничиваются только Umwelt, а рассматривают его также и в контексте сознавания себя.1 Превосходным тому примером является то, как Босс понимал сновидение своего пациента о "фекалиях и колокольнях церквей", которое разбиралось выше. Они особенно настаивают на том, что было бы в корне неверно и слишком упрощенно рассматривать человека так, как будто бы Umwelt был единственным модусом существования, или переносить категории, которые подходят для Umwelt, дабы сделать из него Прокрустово ложе, взвалив сюда весь человеческий опыт. В этой связи экзистенциальные аналитики эмпиричны в большей степени, то есть к реальному феномену человека они относятся более почтительно, нежели сторонники механицизма, позитивизма или бихевиоризма.

Mitwelt – это мир взаимоотношений между людьми. Но его не стоит путать с "влиянием группы на отдельного индивида", "коллективным разумом" или различными формами "социального детерминизма". Отличительная черта Mitwelt становится понятной тогда, когда мы видим отличие между стадом животных и сообществом людей. Ховард Лиддль отмечал, что у овец "стадный инстинкт заключается в том, чтобы окружающая среда была неизменной". Стая собак колли, за исключением периодов спаривания и вскармливания потомства, или группа детей будут поступать также, как и овцы, для того, чтобы окружающая среда пребывала в неизменном состоянии.

Однако в группе людей происходит гораздо более сложное взаимодействие, поскольку непосредственное отношение конкретного человека к другим членам группы отчасти детерминирует их значение для него. Собственно говоря, нам следует говорить об окружающей среде применительно к животному миру и о мире применительно к человеку. Ведь мир включает в себя структуру смысловых значений, которые разрабатываются посредством взаимодействия людей в этом мире. Таким образом, значение группы для меня в какой-то степени зависит от того, как я сам вхожу в нее. Соответственно и любовь никогда нельзя понять исключительно на биологическом уровне: многое зависит от таких факторов, как решение самого человека и его обязательства перед партнером.2

Категории "приспособления" и "адаптации" отражены в модусе Umwelt совершенно точно. Я адаптируюсь к холодной погоде и приспосабливаюсь к периодически проявляющейся потребности своего организма во сне. Существенным моментом в этом случае является то, что моя адаптация никоим образом не влияет на погоду и не изменяет ее. Приспособление происходит между двумя объектами или человеком и объектом. В модусе Mitwelt категории приспособления и адаптации не точны; здесь для обозначения правильной категории подойдет слово взаимоотношения. Если я настаиваю на том, что другой человек должен приспосабливаться ко мне, это значит, что я воспринимаю его не как личность, Dasein, а как средство; и даже если я приспосабливаюсь к самому себе, то использую при этом себя в качестве объекта. Никогда не следует говорить о людях как о "сексуальных объектах"; как только речь заходит о сексуальном объекте, личность здесь уже отсутствует. Сущностью взаимоотношений является то, что в процессе взаимодействия оба человека меняются. В том случае, если вовлеченные в процесс взаимодействия люди не являются тяжело больными и способны в той или иной степени к сознаванию, отношения всегда включают в себя взаимное осознание; именно это уже и есть процесс оказания взаимного влияния с той и другой стороны.

Eigenwelt, или "собственный мир" – модус, который в современной психологии и психологии бессознательного менее всего изучен; справедливости ради следует сказать, что его в самом деле почти всегда игнорируют. Eigenwelt предполагает сознавание себя собой. И этот процесс наблюдается только у людей.

Однако это не просто субъективные внутренние переживания; скорее, это базис, на основе которого мы рассматриваем реальный мир в его настоящем ракурсе, базис, согласно которому мы устанавливаем связи. Это наше понимание того, что значит для меня что-то в этом мире – этот букет цветов или другой человек. Судзуки отмечал, что в восточных языках, например, в японском, прилагательные всегда подразумевают значение "для-меня", то есть высказывание "этот цветок красивый" означает "Для меня этот цветок красивый". Дихотомия между субъектом и объектом, свойственная Западу, напротив, привела нас к предположению, что многие из наших утверждений, как, например, утверждение о красоте цветка, мы воспринимаем отдельно от себя; как будто бы оно будет более правдивым, если во всем этом будет как можно меньше нас самих! Подобное изъятие Eigenwelt не только способствует сухой интеллектуализации и утрате витального начала, но очевидно связано непосредственным образом с тем фактом, что у современных людей наблюдается тенденция к утрате ощущения реальности своих переживаний.

Должно быть понятно, что эти три модуса мира всегда взаимосвязаны между собой и всегда обусловливают друг друга. Так, например, в каждый момент я существую в Umwelt, биологическом мире. Но то, как я отношусь к своей потребности во сне, к своему пребыванию на свежем воздухе или к любым другим инстинктам, какое значение я придаю всему этому является существенным и обусловливает мое восприятие и сознавание того или иного аспекта Umwelt. Люди живут одновременно как в Mitwelt, так и в Eigenwelt. Это отнюдь не три разных мира, а три синхронно существующих модуса мира.

Из предложенного выше описания модусов мира можно сделать некоторые выводы. Первое – это то, что реальность бытия в мире оказывается утраченной, если акцент делается только на одном из трех модусов мира, и при этом исключаются два других. В этой связи Бинсвангер считает, что классический психоанализ имеет дело только с Umwelt. Гениальность и ценность работ Фрейда именно в том, что он раскрыл человека в Umwelt – модусе инстинктов, влечений, случайностей, биологического детерминизма. A Mitwelt, модус взаимоотношений людей как субъектов, представлен в традиционном психоанализе лишь в виде неотчетливо намеченной концепции.

Кто-то может возразить, что в традиционном психоанализе присутствует Mitwelt – в том смысле, что людям необходимо встречаться друг с другом для удовлетворения биологических потребностей, что все имеющее отношение к либидо, требует социальной разрядки и создает общественные связи. Но это положение служит лишь для отделения Mitwelt от Umwelt, представляя Mitwelt эпифеноменом Umwelt; и это значит, что мы на самом деле никоим образом не связаны с Mitwelt, а только с иной формой Umwelt. В то же время школы, которые занимаются исследованием доминирующего влияния межличностных отношений и социальных факторов на развитие личности и возникновение психических нарушений, все же выработали теоретическую базу для объяснения Mitwelt. В качестве одного из примеров можно привести теорию Салливана о доминирующей роли межличностных отношений и социальных факторов, влияющих на развитие личности и возникновение психических нарушений. Как бы то ни было, в данном случае опасность заключается в том, что если мы также пренебрегаем и Eigenwelt, то межличностные отношения становятся бессодержательными и бесплодными. Известно, что Салливан приводил аргументы против использования понятия отдельной личности и прилагал огромные усилия для определения личности через "рефлексивное оценивание" и социальные категории, через те роли, которые исполняет личность в межличностном мире.3 Теоретически, в этом можно усмотреть существенную логическую противоречивость, и это действительно идет вразрез с другими важными открытиями Салливана. На практике же наблюдается тенденция к тому, что личность становится отражением группы вокруг нее, лишаясь своей витальности и самобытности, а межличностный мир сводится до уровня одних лишь "социальных связей". И это ведет к явлению социальной конформности, вступающему в противоречие с целями Салливана и других исследователей, которые занимаются изучением доминирующего влияния межличностных отношений и социальных факторов на развитие личности и возникновение психических нарушений. Модус Mitwelt, таким образом, автоматически не включает в себя ни Umwelt, ни Eigenwelt.

Но когда мы переходим непосредственно к Eigenwelt, то сталкиваемся с неисследованными границами психотерапевтической теории. Что значит "я сам", собственностью которого есть этот мир? Что происходит с феноменом сознания, сознавания себя? Что происходит с "инсайтом", когда преобразуется внутренний гештальт человека? Что в действительности скрывается за понятием "личности, познающей себя"? Ведь все эти явления практически постоянно происходят с каждым из нас; они на самом деле ближе к нам, нежели наше дыхание. Однако, возможно именно из-за этой близости, никто не знает, что же именно происходит, когда эти явления имеют место.

Этот модус – самого себя – является тем аспектом жизненного опыта, которому по большому счету никогда не придавал значения Фрейд; и вообще возникают сомнения относительно того, что какая-либо школа уже наработала базу для адекватного отношения к нему. Безусловно, в свете нашей Западной технологической предубежденности Eigenwelt – наиболее трудный для понимания модус. Может статься, модус Eigenwelt станет более понятен в последующие десятилетия.

Другим выводом, который можно сделать в ходе анализа модусов бытия в мире, является то, что эти исследования представляют основу для психологического изучения любви. Человеческий опыт любви, очевидно, нельзя адекватно описать в границах Umwelt. Школы, которые занимаются исследованием доминирующего влияния межличностных отношений и социальных факторов на развитие личности и возникновение психических нарушений, занимались исследованием аспектов любви делая главным образом ставку на Mitwelt. Это нашло особенно яркое отражение в концепции значения "близости" Салливана и проведенном Фроммом анализе трудностей любви, с которыми сталкивается человек современного отчужденного общества. Но все-таки есть причина, чтобы усомниться в том, что теоретические основания для дальнейшего изучения любви по-прежнему представлены в этих или других школах. И здесь уместно вспомнить сделанное ранее обычное предостережение: любовь без адекватной концепции Umwelt лишается жизнеспособности, а без Eigenwelt – утрачивается ее возможность, способность к ее осуществлению.

Во всяком случае, модус Eigenwelt не должен быть упущен из виду при осмыслении любви. Ницше и Кьеркегор неоднократно настаивали на том, что непременным условием любви является то, чтобы человек стал "подлинной личностью", "единственной и неповторимой"; личностью, которая "приняла сокровенную, тайну о том, что в любви к другому человеку ей также необходимо быть самодостаточной".4 Эти мыслители, как и другие представители экзистенциального направления, не достигают любви сами; но они помогают в проведении хирургических операций на психике человека девятнадцатого столетия, что может устранить блокировки и сделать возможной любовь. Аналогичным образом часто говорили о любви Бинсвангер и другие терапевты экзистенциального направления. И хотя могут возникнуть вопросы относительно того, как они подходят к вопросу любви в конкретных случаях терапии, однако эти ученые, несмотря ни на что, предлагают нам теоретическую основу для адекватного рассмотрения любви в психотерапии.

В различных психологических и психиатрических исследованиях любви, которые проводились в Америке, ощущается отсутствие ее драматической стороны. Действительно, для того, чтобы изучить трагические аспекты, необходимо, так или иначе, рассматривать человека через призму трех модусов мира: мира биологических потребностей, фатума и детерминизма (Umwelt); мира ответственности перед близкими людьми (Mitwelt): и мира, в.котором человек может сознавать судьбу, с которой он в данный момент ведет борьбу (Eigenwelt). Модус Eigenwelt представляется важным для любого драматического переживания, так как человек должен сознавать свою индивидуальность среди огромного многообразия естественных и социальных сил, которые являются его судьбой. Достаточно жестко было сказано о том, что нам в Америке не хватает ощущения драматизма, – и поэтому мы создаем очень мало настоящих трагедий в драматургии и других произведениях искусства, – потому, что мы испытываем недостаток в ощущении своей индивидуальности и сознавании себя.


Глава 10

О ВРЕМЕНИ И ИСТОРИИ

Другой важный вклад экзистенциальных аналитиков, о котором пойдет речь ниже – это их особый подход к изучению времени. Они были потрясены тем фактом, что самые глубокие человеческие переживания, такие как тревога, уныние и радость, чаще можно встретить в измерении времени, а не пространства. Они, вне всяких сомнений, ставят время в центр психологической картины и приступают к изучению его не традиционным способом – по аналогии с пространством, а именно в его экзистенциальном значении для пациента.

В качестве примера использования этого нового подхода к изучению времени с целью разрешения психологических проблем можно рассмотреть интересное исследование, проведенное Е.Минковски.1 По возвращении в Париж, после того как им был пройден курс обучения психиатрии, Минковски был поражен важностью временных параметров для понимания пациентов с психиатрическими проблемами; впоследствии это опубликовал Бергсон.2 Проживая вместе со своим пациентом, Минковски так сам об этом говорил:

В 1922 году мне посчастливилось или, если быть более точным, пришлось в силу превратности судьбы – в течение двух месяцев работать в качестве личного терапевта одного пациента...

У пациента, мужчины шестидесяти двух лет, на фоне депрессии развились психоз и мания преследования, возникали саморазрушительные мысли, связанные с чувством вины... Люди на улицах странно смотрели на него, его слуги были подкуплены, чтобы шпионить за ним и предать, каждая статья в газете была направлена против него, да и все публикации в печати были направлены исключительно против него и его семьи...

Я имел возможность изо дня в день находиться подле него не в психиатрической клинике или санатории, а в естественном для него окружении... Я мог не только наблюдать пациента, а имел практически постоянную возможность ежесекундно сравнивать его психическое состояние и свое. Это было похоже на две мелодии, которые исполнялись одновременно; хотя эти две мелодии были настолько дисгармоничными, насколько это вообще возможно, тем не менее, установился определенный баланс между нотами одного и другого. Этот баланс позволяет нам, терапевтам, глубже проникнуть внутрь психики нашего пациента.

Так в чем же диссонанс между его психикой и нашей? Мы задаемся вопросами: что есть галлюцинация? Действительно ли это не что иное, как просто нарушение восприятия и суждений? Это опять приводит нас к проблеме, которая стоит сегодня перед нами: в чем состоит диссонанс между психикой пациента и нашей психикой?

Когда я приехал, он настаивал на том, что экзекуция будет обязательно проведена, в первую же ночь; испытывая ужас и не в состоянии заснуть, он и мне всю ночь не давал спать. Утешением для меня была, мысль, что наступит утро, и он увидит, что всего страхи были напрасны. И тем не менее, то же самое повторилось на следующий день и дальше до тех пор, пока через три или четыре дня я не отказался от надежды: ведь не наблюдалось никаких изменении. Что же произошло? Да просто то, что я, как всякий нормальный человек, быстро устранил из наблюдаемых мною фактов свои заключения относительно будущего. Теперь я знал, что с ним это будет продолжаться изо дня в день, однако я был готов поклясться, что той ночью его муки на самом деле были невыносимыми, ибо он не задумывался ни о настоящем, ни о прошлом... Ему совершенно не доставало способности перенестись из прошлого и настоящего в будущее.

...Это объяснение ...показывало глубокие нарушения в его привычном отношении к будущему; обычно мы объединяем его в целостность, а здесь оно было разделено на отдельные фрагменты.

В данном случае Минковски обращает внимание на то, что пациент не мог устанавливать временные связи: каждый день для него был подобен необитаемому острову, в котором не было ни прошлого, ни будущего. Традиционное объяснение терапевтом такой ситуации сводилось бы к тому, что пациент ввиду этих галлюцинаций не может соотносить себя с будущим, не способен "приспосабливаться ко времени". Однако Минковски предлагает здесь совершенно противоположную точку зрения. Он спрашивает: "А не могли бы мы, напротив, предположить, что более глубоким нарушением является искаженное восприятие будущего, одним из проявлений которого являются галлюцинации?" Оригинальный подход этого исследователя проливает свет на эти скрытые, неизведанные области представлений о времени, привносит новое освобождение от ограничений и уз клинической мысли, всего лишь ограничивая область традиционного мышления.

Во время работы с материалами вышеуказанного случая я провел параллель с одним из случаев из моей собственной психотерапевтической практики. И к своему удивлению обнаружил следующее: если с нашей помощью крайне тревожному или пребывающему в состоянии депрессии пациенту удается сфокусироваться на каком-то моменте в будущем, когда он будет находиться вне своей тревоги или депрессии – то битву можно считать наполовину выигранной. Согласно определению Минковски, сущность сильной тревоги и депрессии заключается в том, что она поглощает нас целиком; то есть в ее глобальности. Но что будет чувствовать пациент, после того как перестанет копаться в предмете своей сильной тревоги, или когда завершится неприятный разговор с начальником? Подобное фокусирование на каком-то моменте времени вне депрессии или тревоги дает пациенту перспективу, иной угол зрения; и это способно разрушить оковы тревоги или депрессии. Тогда пациент сможет расслабиться, и постепенно появится надежда. Если мы, психотерапевты, всецело поглощенные содержанием депрессии или тревоги, забыли о временных параметрах, то о поэтах, вне всякого сомнения, этого нельзя сказать: они часто оказываются гораздо ближе к реальным экзистенциальным переживаниям. В знаменитом произведении Шекспира Макбет, испытывая чрезвычайно сильную депрессию, размышляет не о своем преступлении, которое относится к параметрам содержания, а о времени:

Мы дни за днями шепчем: "Завтра, завтра".
Так тихими шагами жизнь ползет
К последней недописанной странице.
Оказывается, что все "вчера"
Нам сзади освещали путь к могиле. (пер. Б.Пастернака)

Этот новый подход к изучению времени начинается с научного наблюдения, показывающего, что наиболее важный момент существования заключается в его становлении, то есть бытие всегда находится в процессе становления, всегда развивается во времени, и его нельзя определять статическими категориями.3 Терапевты экзистенциального направления в буквальном смысле предлагают психологию бытия, а не используют категории настоящего времени, прошедшего времени или неизменные неорганические категории. Хотя их концепции были разработаны всего несколько десятков лет тому назад, очень важно, что экспериментальные исследования в психологии, например разработки Моурера и Лиддля, уже смогли проиллюстрировать и подтвердить их заключения.

В заключение одной из своих важных работ Моурер говорит о том, что время является отличительным параметром человека. Иными словами, "связывание временем", способность привносить в будущее прошлое как звено целой причинной цепочки, в которой живые организмы действуют и реагируют, вместе со способностью действовать в свете долговременного будущего, есть "квинтэссенция разума, а также и личности".4 Лиддль показал, что его подопытные овцы могут выдерживать ритм – предчувствовать наказание – в течение примерно пятнадцати минут, собаки – около получаса. Человек же способен привносить в настоящее прошлое тысячелетней давности как информацию для управления в настоящем своими поступками. И он также может спроецировать в своем сознании какой-либо образ в будущее – не только на пятнадцать минут, но на недели, годы и даже десятилетия. Эта способность – выходить за наличные временные границы, осознанно рассматривать свой опыт в свете удаленного прошлого и будущего, действовать и реагировать в этих параметрах, извлекать опыт из прошлого тысячелетней давности и формировать долговременное будущее – и есть уникальная отличительная особенность переживаний человека.

Терапевты экзистенциального направления разделяют точку зрения Бергсона о том, что "время есть сердце существования" и что наша ошибка заключалась в использовании применительно к себе, главным образом, пространственных определений, соответствующих res extensa (лат. – существо протяженное), как если бы мы были объектами, которые можно было разместить наподобие неких субстанций в этом месте или в другом. Из-за этих искажений мы утратили подлинные и реальные экзистенциальные отношения как с самими собой, так и с окружающими нас людьми. Бергсон говорит о том, что из-за этого чрезмерного подчеркивания пространственного мышления "редки моменты, когда мы постигаем себя, и, соответственно, мы редко бываем свободны".5 Или же когда мы рисуем себе картину времени, господствующую в Западном традиционном мышлении, в духе определения, данного Аристотелем: "Время есть то, что измеряется в движении в соответствии с тем, что было раньше или позже".

Поразительно то, что данное определение "круга времени" действительно дается по аналогии с пространством, и это становится более понятно, если представить себе линию из однородных предметов или выставленных через одинаковые промежутки единиц на часах или календаре. Этот подход к изучению времени наиболее соответствует Umwelt, где мы рассматриваем человека как организм, находящийся между различными обусловливающими, детерминирующими силами реального мира и который приводится в действие инстинктивными влечениями. Но в Mitwelt, модусе межличностных взаимоотношений и влечений, количественное время не так сильно связано со значением события; так, например, характер или степень чьей-то любви нельзя измерить сроком знакомства с человеком.

"Круг времени" в действительности очень тесно связан с Mitwelt: многие люди продают свое время на почасовой основе, и каждый день их жизнь течет по графику. Мы же здесь скорее говорим о внутреннем значении, которое придается событиям. "Счастливые часов не наблюдают", говорится в немецкой пословице, цитируемой Штраусом. И действительно, самые значительные события в психологической сфере человека – это, по-видимому, как раз те, которые "неожиданны", которые прорываются через обычный равномерный ход времени.

Наконец, модус Eigenwelt, собственный мир, мир сознавания себя, проникновения в суть смысла какого-то события применительно к себе, почти совсем не связан с "кругом времени" Аристотеля. Суть сознавания себя и интуиции в том, что они немедленны и непосредственны, и момент сознавания важен в каждый момент времени. Вы можете легко в этом убедиться, обратив внимание на то, что происходит с человеком в момент инсайта или в любой другой момент, когда он сознает себя; инсайт происходит внезапно, "рождается целиком", если так можно выразиться. Обдумывая после – в течение часа или нескольких часов – содержание инсайта, можно обнаружить, что многочисленные последовавшие за инсайтом умозаключения не сделают его, более понятным, чем он был в начале, и этот факт приведет нас в полное замешательство.

Экзистенциальные терапевты также отмечали то, что особенно глубокими психологическими переживаниями являются те, что расшатывают позиции человека в его отношениях ко времени. Сильная тревога и депрессия уничтожают время, делают невозможным будущее. Или напротив, предполагает Минковски, тревога пациента в отношении времени, его неспособность "иметь" будущее, вызывает тревогу и депрессию. Так или иначе, самым неприятным аспектом затруднительного положения пациента является то, что он не в состоянии представить что-то в будущем, когда он уже не будет испытывать тревогу или депрессию. Мы видим тесную взаимосвязь между нарушениями, вызванными дисфункцией времени, и невротическими симптомами. Вытеснение и другие процессы блокирования сознания по существу являются способами, гарантирующими, что обычная связь между прошлым и будущим не будет достигнута. Поскольку для индивида было бы слишком болезненно или слишком опасно держать в сознании настоящего момента определенные аспекты своего прошлого, ему приходится нести прошлое подобно инородному телу в себе, как будто бы это не его прошлое, а инкапсулированная пятая колонна; в результате это приводит к невротическим симптомам.

Проблема времени, с какой стороны мы бы ее ни рассматривали, особенно важна в понимании бытия человека. С этим читатель может согласиться, но если мы попытаемся постичь время в других, а не в пространственных категориях, у него может возникнуть ощущение того, что мы столкнулись с загадочным явлением. Он может справедливо разделить недоумение Августина, который писал: "Когда никто не спрашивает у меня, что есть время, – я знаю ответ, но когда я стану объяснять это вопрошающему, – я не буду этого знать".6

Отличительным вкладом, который внесли аналитики экзистенциального направления в разрешение этой проблемы, является то, что они, поставив время в центр психологического явления, затем предположили, что будущее, а не настоящее или прошлое, является доминантной формой времени для человека. Личность может быть постигнута исключительно на пути движения к будущему; человек может понять себя только спроецировав себя в будущее. Это логически вытекает из того факта, что человек всегда находится в процессе становления, всегда устремлен в будущее. Личность необходимо рассматривать с учетом ее потенциальных возможностей. Кьеркегор писал о том, что "личность в каждое мгновение своего существования находится в процессе становления, так как личность... – только тогда является таковой, когда она идет к тому, чтобы стать личностью". Экзистенциалисты не имеют в виду "отдаленное будущее" или использование будущего в качестве ухода от прошлого или настоящего. Они всего лишь указывают на то, что человек, поскольку он сознает себя и не теряет трудоспособности по причине тревоги или невротических ригидных установок, всегда находится в динамичном процессе самоактуализации, всегда анализирует себя, формирует себя и движется к будущему.

Экзистенциалисты отнюдь не игнорируют прошлое, но считают, что его можно понять только в свете будущего. Прошлое – это сфера влияния Umwelt, случайных естественных исторических детерминистических сил, воздействующих на нас. Но поскольку мы живем не только в Umwelt, мы никогда не являемся просто пассивными жертвами автоматического воздействия прошлого. Значимость детерминистических событий прошлого определяется настоящим и будущим. Как говорил Фрейд, нас беспокоит, как бы чего не случилось в будущем. Нищие отмечает, что "мир прошлого есть произнесенное пророчество. Только как созидатели будущего, как познавшие настоящее, вы поймете это". Любой опыт можно объяснить исторически, но трактовать прошлое через механистические определения ошибочно. Прошлое не есть "настоящее, которое было", его также нельзя назвать совокупностью разрозненных событий или же статическим резервуаром воспоминаний, прошлых воздействий или впечатлений. Предпочтительнее было бы говорить о прошлом как о сфере непредвиденных обстоятельств, в которой мы принимаем события и из которой мы выбираем события, чтобы осуществлять свой потенциал, получить удовлетворение и безопасность в обозримом будущем. Эта область прошлого, область естественного хода событий и "заброшенности", которую классический психоанализ, как подчеркивает Бинсвангер, преимущественно взял для своих исследований и изучения.

Но как только мы начинаем рассматривать исследование прошлого пациента в психоанализе, то обращаем внимание на два любопытных факта. Первое очевидное явление, наблюдаемое нами в жизни – это то, что воспоминания о прошлом, которые остались у пациента, имеют очень незначительную (или не имеют вообще никакой) связь с количеством событий, которые действительно происходили с ним в детстве. Он запоминает какой-то отдельный эпизод, связанный с неким событием в определенном возрасте, а тысячи других забывает; и даже события, которые имели место чаще всего – например как он вставал по утрам – по всей вероятности не оставят в памяти никакого следа. Альфред Адлер замечает, что память – это творческий процесс, что мы запоминаем то, что важно для нашего "образа жизни" и что вся "форма" памяти, таким образом, есть отражение образа жизни человека. То, кем стремится стать индивид, детерминирует то, что он помнит из своего прошлого. В этом смысле будущее определяет прошлое.

Второй факт: может ли пациент вспомнить важные события прошлого или не может этого сделать – зависит от его решения в отношении будущего. Каждый терапевт знает, что пациенты могут однообразно, непоследовательно, скучно излагать свои воспоминания о прошлом ad interminum, не проявляя к этому никакой заинтересованности. С экзистенциальной точки зрения проблема заключается вовсе не в том, что убогое прошлое этих пациентов случайно выдержало испытание временем, а скорее в том, что они не связывают себя с настоящим или будущим. Их прошлое не становится живым, так как ничто не имеет для них значения в будущем. Чтобы любой обнаженный фрагмент прошлого стал реальностью, необходимо иметь какую-то надежду и преданность делу для изменений в обозримом будущем – будь то преодоление тревоги или других болезненных симптомов, или интеграция личности для последующей творческой активности.

Одним из практических последствий приведенного выше анализа времени является то, что психотерапия не может основываться на обычных автоматизированных доктринах исторического прогресса. Аналитики экзистенциального направления очень серьезно относятся к истории,7 но при этом возражают против любой тенденции избегать в настоящий момент времени вопросов, связанных с вызывающими тревогу текущими ситуациями, прячась за детерминистической ролью прошлого. Они выступают против тех доктрин, согласно которым исторические силы автоматически увлекают с собой индивида – принимают ли эти доктрины внешние очертания религиозной веры в судьбу или провидение, черты ухудшенного марксистского исторического материализма, различных психологических детерминистических концепций или, наконец, формы наиболее распространенного в нашем обществе исторического детерминизма, каковым является вера в автоматический технический прогресс. В этой связи Кьеркегор особо подчеркивал:

"Что бы одно поколение ни узнавало от другого, но то, что является подлинно свойственным человеку, ни одно поколение не узнает от предыдущего... Таким образом, ни одно поколение не научилось у другого любви; ни одно поколение не сталкивается с более легкой задачей, чем предыдущее поколение; каждое поколение начинает с начальной точки, а не с какой-либо другой.... В этом отношении каждое поколение начинает с примитива, его задача не отличается от той, которая стояла перед любым другим из предшествующих поколении. Новое поколение также не идет дальше, за исключением тех случаев, когда предшествующее поколение перекладывает на его плечи свою задачу и вводит в заблуждение".8

Это особенно важно в отношении психотерапии: ведь психоанализ и другие формы психотерапии очень часто причисляются людьми к новой технической власти, которая возложит на себя бремя научить их любви. Все, что может сделать любая терапия – это, очевидно, помочь человеку устранить препятствия, которые мешают ему любить. Терапия не в состоянии любить за него, и она причиняет человеку огромный вред, если ослабляет его собственную ответственность за это.

Последний вклад экзистенциального анализа в работу над проблемой времени заключается в понимании процесса возникновения инсайта. Кьеркегор использует здесь ключевой термин Augenblick, который буквально означает "моргание" и, как правило, переводится как "важный момент". Это такой момент, когда человек внезапно в настоящем постигает значение какого-то важного события прошлого или будущего. Его значительность связана с тем фактом, что он никогда не является только мыслительным актом. Процесс осознания нового значения всегда создает возможность и необходимость принятия некоторого личного решения, некоторого сдвига гештальта, некоторого нового видения человеком мира и будущего. Большинством людей это переживается как момент максимально полной осведомленности; это тот самый опыт, который в психологической литературе описывают как момент "ага!" – опыт озарения. С философских позиций Пауль Тиллих описывает его как момент, когда "вечность соприкасается со временем", для этого он работал над развитием концепции Kairos, "времени совершенного". В религии и литературе этот момент – соприкосновения вечности со временем – известен как божественное прозрение.


Глава 11

ТРАНСЦЕНДИРОВАНИЕ НАЛИЧНОЙ СИТУАЦИИ

Последней отличительной чертой бытия человека (Dasein), о которой здесь пойдет речь, является его способность выходить за пределы наличной ситуации. Если изучать человека только как совокупность субстанций, то при этом нет необходимости иметь дело с тем волнующим обстоятельством, что существование всегда находится в процессе выхода за пределы своего "Я". Но если мы желаем понять конкретного человека как существующего, динамичного, в каждый момент находящегося в процессе становления, то нам не избежать этой стороны проблемы. Эта способность определяется уже самим термином существовать – т.е. "выделяться из".

Существование включает в себя постоянное проявление в смысле возникающей эволюции, выход за пределы прошлого и настоящего с точки зрения будущего. Таким образом, латинское transcendere – буквально "превосходить" или "выходить за пределы" – описывает то, чем постоянно занимается любой человек, когда он не является серьезно больным или не сталкивается временно с препятствиями из-за отчаяния или тревоги. Эту возникающую эволюцию молено наблюдать во всех жизненных процессах. Заратустра у Ницше восклицает: "И секрет в том, что Жизнь собственной персоной говорит мне. Смотри, – молвит она, – я та, что должна во все времена превосходить саму себя". Но это гораздо более характерно для человеческого существования, в котором способность к сознаванию себя качественно повышает область сознания и, таким образом, значительно расширяет область возможностей выхода за пределы наличной ситуации.

Термин "трансцендирование", который нередко встречающийся в последних главах, часто понимается неправильно и вызывает сильное неприятие1. В Америке данный термин используется для описания неясных или неземных вещей, о которых, по словам Бэкона, лучше изъясняться языком "поэзии, где запредельное более уместно", или ассоциируются с априорными утверждениями Канта, с трансцендентализмом Новой Англии, с потусторонним миром религии, короче говоря, с чем-то неэмпирическим и не связанным с действительным опытом. Мы же подразумеваем здесь совершенно иное.

Высказывалось предположение, что это слово стало бесполезным и необходимо найти нечто другое. Было бы превосходно, если бы это другое адекватно описывало чрезвычайно важные непосредственные переживания человека, к которым относится это понятие, используемое Гольдштейном и экзистенциальными писателями; ведь для того, чтобы адекватно описать бытие человека, необходимо принимать во внимание реальный опыт.

Некоторые опасения касательно этого термина – трансцендирование, "выход за пределы", – вполне обоснованы в связи с тем, что это слово может использоваться для развития любой представленной темы из любой соответствующей области; обсуждение может, таким образом, привести к обскурантизму. В таких случаях "запредельные" явления, к которым мы стремимся, зачастую пишутся с заглавных букв, – например, Личность или Единство, – очевидно, чтобы таким образом тайно показать некое божественное качество. Необходимо признать, что случайное использование этого понятия в экзистенциальной литературе имеет такие же последствия, в особенности когда приводятся "трансцендентальные категории" Гуссерля без каких-либо объяснений относительно их применения.

Иные, менее оправданные возражения против использования этого термина могут возникать из-за того, что способность выходить за пределы наличной ситуации представляет столь интересующее нас четвертое измерение, измерение времени, и это являет собой серьезную угрозу традиционному способу описания бытия человека, опирающемуся на использование статических субстанций. Этот термин аналогичным образом отвергают и те, кто предпринимает попытки не разграничивать поведение животных и людей или понимать психологию человека только в рамках механистических моделей. Способность к трансцендированию, выходу за пределы, к обсуждению которой мы собираемся перейти, вызывает определенные сложности у сторонников означенных подходов, поскольку является отличительной чертой только человека.

Классическое описание неврологического базиса этой способности, дано Куртом Гольдштейном. Гольдштейн обнаружил, что его пациенты с повреждениями головного мозга – главным образом солдаты, которые лишились части лобной коры головного мозга, – утратили способность к абстрагированию, мышлению в категориях "возможного". Они были привязаны к непосредственной конкретной ситуации, в которой оказались. Когда у них в тумбочке обнаруживался беспорядок, они испытывали глубокую тревогу, нарушения наблюдались также и в их поведении. У раненых солдат проявлялась навязчивая аккуратность – способ жесткого соответствия конкретной ситуации в каждый момент времени. Когда их просили написать на листке бумаги свои имена, они обычно писали их в самом углу, рискуя выйти за края бумаги, чем демонстрировали очень сильную степень тревожности. Все это выглядело так, как будто бы, не будь они ежесекундно связаны с наличной ситуацией, им угрожала опасность распада личности, как будто бы они могли "быть собой" только когда их "Я" было связано с конкретными предметами в окружающем пространстве. Гольдштейн считает, что нормального человека отличает именно эта способность к абстрагированию и использованию символов, способность ориентироваться за пределами непосредственных границ заданного времени и пространства и мыслить в категориях "возможного". Характерной чертой пациентов с нарушениями или "больных" пациентов была утрата ими категории возможного. Их пространство мира было сокращено, их время было урезано, и они постоянно переживали абсолютное лишение свободы.

Способность нормального человека выходить за пределы наличной ситуации можно увидеть на примере самых разных поведенческих реакций. Во-первых, это способность выходить за пределы настоящего момента времени – мы уже отмечали это выше – и привносить отдаленное прошлое и обозримое будущее в свой непосредственный опыт. Сюда же относится и уникальная способность человека мыслить и изъясняться символическими категориями. Корни рационального мышления и использования символов лежат в способности отстраниться от определенного объекта или звука, который раздается поблизости. Скажем, стол, за которым сидит моя машинистка, и буквы, которые составляют слово "стол", согласуются друг с другом и дают обозначение для целой группы объектов.

Эта способность особенно проявляется в социальных взаимоотношениях, в отношении нормального человека к обществу.. Действительно, доверие и ответственность в отношениях между людьми предполагают способность человека "видеть себя таким, каким видят его другие", как говорил Роберт Бернс, противопоставляя себя полевой мыши; способность рассматривать себя как воплощение ожиданий своих близких, действовать им во благо или наоборот. Эта способность – выходить за пределы наличной ситуации – ослабевает, если мы на примере пациентов Гольдштейна говорим о модусе Umwelt у людей с повреждениями мозга; она ослабевает также, когда речь идет о модусе Mitwelt, если мы имеем дело с психопатическими нарушениями.

Такие нарушения отмечаются у людей, не способных видеть себя такими, какими их видят другие, или у тех, кто не придает этому слишком большого значения, и про которых говорят, что у них "нет совести". Понятие совесть (conscience), что достаточно важно, во многих языках обозначается словом, родственным слову сознание (consciousness), оба имеют значение "сознавать что-то". Ницше отмечает: "Человек – это животное, которое может давать обещания". Под этим он не подразумевал обещания в смысле социального давления или простой интроекции социальных требований (это чрезмерно упрощенные способы описания совести, возникающие из-за ошибочного рассмотрения Mitwelt отдельно от Eigenwelt). Скорее всего, Ницше имел в виду то, что человек может сознавать тот факт, что он дал слово, может рассматривать себя как существо, которое приходит к соглашению. Таким образом, обещание предполагает осознанное отношение к самому себе и очень сильно отличается от простого обусловленного "социального поведения", проявляющегося в выражении требований группы, толпы или большого сборища людей.

И здесь важно отметить, что существует огромное количество определений для описания действий человека, которые содержат предлог от – от-ветственный, от-носиться и так далее. В конечном счете, речь идет именно об этой способности "возвращаться" к себе, являясь тем, кто осуществляет это действие. Это особенно отчетливо прослеживается в способности человека быть ответственным (responsible). Это слово образовано слиянием предлога re, то есть от, и глагола spondere, "обещать". Оно показывает нам человека, от которого можно зависеть, который может пообещать возвратить, ответить. Эрвин Штраус описывает человека как "вопрошающее существо", которое не только существует, но и может задавать себе вопросы относительно самого себя и своего бытия.2 Действительно, весь экзистенциальный подход основывается на явлении, которое всегда вызывало интерес: в человеке мы имеем существо, которое не только может, но и должно, если только хочет сознавать себя, задаваться вопросами относительно своего бытия. И здесь видно то, что динамические проявления социального приспособления, к примеру, "интроекция", "идентификация" и так далее, понимаются чрезмерно упрощенно и неадекватно. Ибо не придается должного значения самому главному факту – способности человека в определенный момент времени сознавать, что он тот, кто отвечает социальным ожиданиям; тот, кто осуществляет (или не осуществляет) выбор своих действий в соответствии с определенной моделью. В этом и состоит различие между чисто механическим следованием социальным нормам, с одной стороны, и свободой, самобытностью и творчеством как подлинным откликом на то, что происходит в обществе, с другой. Последнее и отличает человека, который стоит на пути осуществления "возможного".

Сознавание себя, своего "Я", подразумевает трансцендирование своего "Я", выход за пределы себя. Одно невозможно без другого. Для многих читателей станет очевидным то, что именно способность выходить за пределы наличной ситуации предполагает наличие Eigenwelt, т.е. того модуса поведения, в котором человек рассматривает себя одновременно как субъект и объект. Способность выходить за пределы наличной ситуации – неотъемлемая часть сознавания себя, своего "Я": очевидно ведь, что простое осознание себя отдельным индивидом в мире предполагает способность дистанцироваться и со стороны взглянуть на себя и на сложившуюся ситуацию, дабы оценить ее и действовать, выбирая среди бесконечного многообразия возможностей.

Экзистенциальные аналитики настаивают на том, что способность выходить за пределы наличной ситуации является неотъемлемой стороной природы человека. От нее нельзя уклониться, ее нельзя не заметить, не исказив представление человека о самом себе, делая его нереалистичным и неопределенным. Это выглядит весьма убедительно и правдиво в отношении информации, которую мы получаем в психотерапии. Особенно это относится к невротическим явлениям, таким, например, как расщепление бессознательного в сознании человека, вытеснение, блокировка сознания, самообман, что выражается в симптоматике ad interminum. Основная способность человека одновременно устанавливать субъектно-объектные связи с миром принимает в этом случаев "невротические" формы. Как писал Лоуренс Куби,

"невротический процесс всегда символический процесс; и расщепление на параллельные и все же взаимодействующие потоки сознания и бессознательные процессы начинается приблизительно тогда, когда у ребенка начинают развиваться основы речи... Таким образом, абсолютно верным будет утверждение, что невротический процесс – это та цена, которую мы платим за самое ценное, что получил человек в наследство, а именно – за нашу способность предоставлять другим свой опыт и доносить свои идеи посредством символов".3

Сущность использования символов, как мы уже пытались показать, в способности выходить за пределы наличной, конкретной ситуации.

Теперь становятся понятным, почему Медард Босс и другие экзистенциальные психологи считают способность выходить за пределы наличной ситуации основной характеристикой существования, свойственной только человеку. "Трансцендирование и бытие-в-мире – имена одой и той же структуры Dasein, которая служит основой любого отношения и поведения"4. В этой связи Босс критикует Бинсвангера за то, что последний говорит о разных видах "трансцендирования" – "трансцендировании любви", "трансцендировании заботы". По мнению Босса, это излишнее усложнение, нет смысла говорить о "трансцендировании" во множественном числе. Он утверждает, что мы можем говорить только о том, что у человека есть способность к трансцендированию наличной ситуации, потому что у него есть способность к Sorge, то есть озабоченности, или, точнее, способность понимать, что он есть, и отвечать за свое бытие. (Это фундаментальное для экзистенциальной мысли понятие взято у Хайдеггера. Нередко его употребляют в форме Fursorge, что означает "попечение", "беспокойство о благополучии".) В понимании Босса Sorge – всеобъемлющее понятие, которое включает любовь, ненависть, надежду и даже безразличие. Все это различные формы поведенческого проявления Sorge или ее отсутствия. Босс считает, что способность человека испытывать Sorge и трансцендировать наличную ситуации – это две стороны одного и того же явления.

* К сожалению, для этого фундаментального понятия (нем. Sorge, англ. concern) в русском языке нет прямых соответствий. Это не участливое отношение к кому-то или чему-то ("забота о"), но скорее "вовлечение в", "неравнодушие к", "занятость этим", "обращенность к", "направленность на", – одним словом, интенция. – В.Д.

Теперь нам необходимо подчеркнуть то, что способность выходить за пределы наличной ситуации не является "даром", который можно поставить в один ряд с другими способностями. Она скорее заложена в онтологической природе человека. Способность абстрагироваться, рассматривать что-либо объективно подтверждают это. Но, согласно утверждению Хайдеггера, "трансцендирование не подразумевает объективного рассмотрения, но объективное рассмотрение предполагает трансцендирование". Иными словами, тот факт, что человек может быть собой, дает ему, в качестве одного из проявлений этого факта, способность воплощать свой мир, мыслить и изъясняться в символах и так далее. Кьеркегор высказывает свою точку зрения, когда напоминает нам, что для того, чтобы понять себя, мы должны точно понимать, что

"воображение не есть способность, стоящая наравне с другими, а, если так можно выразиться, это способность instar omnium [способность ко всем другим способностям]. Чувства, знания и желания человека зависят в конечном итоге от того, какое у него воображение, какова его рефлексия по поводу этого... Воображение – это возможность обладать рефлексией в полном объеме, и интенсивность этой возможности свидетельствует о яркости личности".5

Остается только дать более конкретную формулировку тому, о чем мы говорили выше: способность выходить за пределы наличной ситуации является основой свободы человека. К отличительным особенностям человека относится то, что он в любой ситуации обладает огромным спектром возможностей, которые, в свою очередь, зависят от того, насколько человек сознает себя, и от его способности прокручивать в своем воображении различные способы реагирования в каждой конкретной ситуации. Фон Икскюль предлагает такую метафору: в одном и том же лесу создания, преследующие разные цели, окружены совершенно различной, контрастирующей обстановкой. Насекомое на дереве имеет одно окружение; романтическая девушка, прогуливающаяся по лесу, – другое; дровосек, который пришел срубить деревья, – третье; художник, рисующий этот лес, – четвертое.6 Бинсвангер использует эту метафору, чтобы показать многообразие способов, которые человек может выбрать среди различных взаимоотношений между собою самим и миром. Все это зависит от наших, основанных на воображении возможностей осуществлять трансцендирование, т.е. способность ставить свои цели сообразно тому, что нас окружает. Пути развития взаимоотношений человека с окружающим миром многообразны. "Эго" – это способность рассматривать себя среди этих возможностей.

Такая свобода в отношении мира, как подчеркивает Бинсвангер, является показателем психологического здоровья человека; пребывание же в жестком, замкнутом пространстве отдельного "мира", как в случае Элен Уэст, есть признак психологических нарушений. Жизненно важно, как отмечает Бинсвангер, обладать "свободой рисовать себе мир" или "позволить миру иметь место". Он обращает внимание и на то, что "существование свободы так же глубоко обоснованно, как и необходимость существования, и, если есть свобода, то можно вообще обойтись без существования как такового".7


Глава 12

К ВОПРОСУ О ТЕРАПЕВТИЧЕСКОЙ ТЕХНИКЕ

Многие из тех читателей, для которых литература по экзистенциальному анализу представляет интерес как некое пособие по техникам, несомненно, будут разочарованы. Здесь они не найдут специально разработанных практических методик:1 Многих аналитиков экзистенциальной школы вообще не интересуют технические вопросы. Главная причина того, что для этих психиатров и психологов не так важна разработка определенной техники, и они не пытаются найти этому какое-либо оправдание, заключается в том, что экзистенциальный анализ является в большей степени способом понимания бытия человека, нежели системой "how tos", то есть "как сделать?" Представители экзистенциального направления полагают, что одним из главных препятствий для понимания людей в Западной культуре (если не самым главным) является именно чрезмерное подчеркивание техники, наблюдаемое в совокупности с тенденцией рассматривать человека как объект оценивания, управления и "анализа".2

В Западной культуре принято было считать, что за техникой следует понимание: если у нас есть верная техника, то мы способны разрешить трудную проблему пациента, мы в состоянии "ясно понять намерения другого человека". Экзистенциальный подход говорит совершенно противоположное: за пониманием следует техника. Главная задача и ответственность терапевта состоит в том, чтобы стремиться понять пациента как человека, живущего в своем мире. Все технические проблемы по сравнению с этим отходят на второй план. Без этого понимания технические средства в лучшем случае оказываются неуместными, а в худшем – становятся системой "упорядочивания" невроза. И здесь фундаментом является способность терапевта помочь пациенту осознать, что он есть, и научиться чувствовать свое бытие. Это и является главным в процессе терапии, что отнюдь не умаляет значимости конкретных техник. Скорее это позволяет увидеть ситуацию под новым углом зрения. Сразу становится очевидным, что экзистенциальную терапию отличает не то, чем именно занимается терапевт, скажем, в противостоянии тревоге, при столкновении с сопротивлением или в процессе сбора информации о жизненном пути пациента и так далее, а скорее в контексте его терапии. То, как экзистенциальный терапевт мог бы интерпретировать конкретное сновидение или взрыв раздражительности со стороны пациента, может не отличаться от того, как это сделал бы классический психоаналитик, если бы мы рассматривали последовательно действия каждого из них. Но содержание экзистенциальной терапии совершенно отличается от содержания классической. В экзистенциальной терапии акцент всегда делается на следующих вопросах: Как это сновидение проливает свет на бытие этого конкретного пациента в его мире? Что оно говорит о том, где он находится сейчас и в каком направлении движется? и так далее. Содержание терапии составляет пациент не как совокупность психических сил или механизмов, а как человек, который осуществляет выбор, связывает себя обязательствами и направляет себя в верное русло. Это содержание представляется динамичным, непосредственно реальным и имеющим место в настоящий момент времени.

Далее я попытаюсь кратко остановиться на некоторых важных моментах терапевтической техники, принимая во внимание работы экзистенциальных терапевтов, а также руководствуясь собственным опытом, который мне очень помогал, когда я, будучи терапевтом, обучался классическому психоанализу. С моей стороны было бы весьма самонадеянно, да и едва осуществимо, предпринимать попытки представить вам методическое резюме, но я надеюсь, что последующее изложение, по крайней мере, покажет некоторые важные терапевтические результаты. Тем не менее, не следует забывать о том, что действительно важный вклад этого подхода заключается в глубоком понимании бытия человека, и мы ничего не добьемся обсуждением разных техник терапии, пока не достигнем понимания того, на что мы постоянно обращали внимание во всех предыдущих главах.

Первый важный момент – это разнообразие техник, которые находятся в распоряжении экзистенциальных терапевтов. Босс, например, использует кушетку и метод свободных ассоциаций в традиционной манере Фрейда, и посредством переноса получает достаточно сильное отреагирование. Подходы других различаются настолько, насколько бывают разными сами школы. Но здесь важно отметить, что экзистенциальные терапевты имеют свои основания для использования какой-то определенной техники с конкретным пациентом. Они решительно ставят под сомнение использование техник, если они используются чисто механически, под влиянием обычаев или традиции. Представителей экзистенциального подхода также абсолютно не устраивает окружающая многие терапевтические сессии атмосфера неопределенности и нереальности. Особенно это касается эклектических школ, приверженцы которых утверждают, что их больше не связывает зависимость от традиционных техник, и они выбирают техники из предложенных всеми школами так, как если бы исходные предпосылки этих подходов не играли никакой роли. Экзистенциальную терапию отличает чувство реальности и конкретности происходящего.

Я могу подвести следующий итог вышеизложенному материалу: экзистенциальная техника должна быть гибкой и подвижной, изменяющейся в зависимости от различий между пациентами, а также от разных стадий работы с одним и тем же пациентом. Что же касается тех конкретных техник, которые необходимо использовать в определенный момент, то здесь нужно четко определиться, руководствуясь следующими вопросами: Что лучше всего отражает бытие этого конкретного пациента в данный момент его жизненного пути? Что лучше всего прольет свет на его бытие в мире? Никогда не являясь просто "эклектикой", подобная гибкость всегда включает точное понимание лежащих в основе каждого метода исходных предположений.

Возьмем, к примеру, ситуацию, когда два специалиста – Кинсейт, традиционный фрейдист, и аналитик экзистенциальной школы – имеют дело со случаем подавления сексуальных импульсов. Кинсейт будет интерпретировать это, переводя все в плоскость поиска сексуального объекта, и в этом случае речь не будет идти о половых отношениях людей. Традиционный последователь Фрейда увидит в этом скрытый психологический смысл, будет искать причины, главным образом, в прошлом, и его может интересовать то, как в этом случае можно использовать сексуальное вытеснение qua (лат. – в качестве) подавления. Терапевт экзистенциальной школы будет рассматривать вытеснение как сдерживание потенциальных возможностей бытия этого человека; и хотя он может, в зависимости от обстоятельств, столкнуться или не столкнуться непосредственно с самой сексуальной проблемой, она всегда будет восприниматься им по существу не как механизм вытеснения, а как ограничение бытия этого человека в его мире.

Второй важный момент заключается в том, что смысл психологического динамизма всегда связан с экзистенциальной ситуацией непосредственной жизни самого пациента. Работы экзистенциальных психотерапевтов Ван Ден Берга, Франкла и особенно Р.Д.Лэинга являются тому подтверждением. Некоторые считают, что практическая деятельность Фрейда была верной, но его теории, объясняющие его практику, были далеки от истины. Кое-кто стоит на стороне Фрейда только в вопросах техники, а теории и концепции ортодоксального психоанализа основывает на экзистенциальном базисе. Возьмем, например, такое понятие как перенос. Многие придают открытию переноса огромное значение. На самом же деле пациент-невротик не "переносит" чувства, которые он испытывал по отношению к матери или отцу, на жену или терапевта. Скорее всего, пациент-невротик в некоторых областях никогда не выходит за пределы ограниченных форм жизненного опыта, которые характерны для ребенка. Следовательно, по прошествии многих лет он воспринимает жену или терапевта через те же самые ограниченные, искаженные "очки", через стекла которых он воспринимал отца или мать. Подобную проблему следует понимать в контексте восприятия и отношения к миру. Это делает необязательным использование концепции переноса в смысле сублимации отдельных чувств с одного объекта на другой. Новый базис этой концепции освобождает психоанализ от бремени ряда неразрешимых проблем.

Возьмем также способы поведения, известные как вытеснение и сопротивление. Фрейд рассматривал вытеснение как относящееся к буржуазной морали: пациенту необходимо иметь приемлемое видение самого себя и поэтому приходится сдерживать свои мысли, желания и многое другое, что являются неприемлемым с точки зрения буржуазной морали. Терапевты экзистенциальной школы связывают конфликт в основном с принятием пациентом своего потенциала или отказом от него. Нам необходимо задавать себе вопрос: Что удерживает пациента от свободного принятия своего потенциала? Это может быть буржуазная мораль, но также может быть и что-либо большее. Это подводит нас непосредственно к экзистенциальному вопросу свободы человека. Еще до того, как станет возможным или вероятным вытеснение, у человека должна быть возможность принятия или отказа, т.е. он должен обладать неким минимальным запасом свободы. Сознает ли человек свою свободу, может ли ее четко сформулировать – это уже другой вопрос. Вытеснять значит именно не сознавать свою свободу. Такова природа этого динамического состояния.

Таким образом, вытеснение, или отрицание своей свободы, уже предполагает подобное состояние – свободу – в качестве возможности. Мы хотим подчеркнуть, что психический детерминизм всегда вторичное явление и действует только в ограниченной сфере. Главный вопрос заключается в том, как человек относится к своей свободе? Если вытеснение становится одним из способов этого отношения, то как человек выражает приоритет своего потенциала?

Что же касается сопротивления, то необходимо ответить на следующий вопрос: каким образом это явление становится возможным? Один из ответов гласит, что это укрепление тенденции пациента быть поглощенным модусом Mitwelt, двигаться назад в das Mann – безымянную массу – и отказаться от свойственного исключительно ему уникального и самобытного потенциала. Таким образом, "подчинение определенным социальным нормам" является общей формой сопротивления в жизни, и даже само принятие пациентом доктрин и интерпретаций терапевта может быть выражением сопротивления.

Мы не хотим здесь вдаваться в детали вопроса, что лежит в основе этого феномена. Мы только хотим продемонстрировать, что принимая во внимание динамические процессы, присущие переносу, сопротивлению и вытеснению, терапевты вносят нечто крайне важное в экзистенциальное направление. Они рассматривают все эти динамические процессы в онтологическом ключе. Каждый способ поведения наблюдается и понимается в свете существования пациента как человеческого существа. Показательным является также и то, как терапевтом постигаются влечения, либидо и прочее с точки зрения потенциальных возможностей существования человека. Так, Босс пытается "выбросить за борт болезненную интеллектуальную акробатику старой психоаналитической теории, которая ищет пути извлечения этого феномена из взаимодействия неких сил или влечений, которые за этими силами следуют". Он не отрицает силы как таковые, но считает, что их следует понимать не как "трансформацию энергии" или любую аналогичную естественнонаучную модель, а исключительно как потенцию человеческого существования.

Освобождение от излишних конструкций облегчает понимание между пациентом и врачом. Также это снимает ложное сопротивление, которое было оправданной защитой объекта психоанализа против нарушения сто сущности. Босс считает, что таким образом он может с большей эффективностью придерживаться "основного правила" психоанализа – введенного Фрейдом непременного условия психоанализа: пациент честно выпускает наружу все те мысли, которые крутятся в его голове. Больший, чем в традиционном психоанализе, эффект достигается им потому, что он слушает пациента с уважением и воспринимает серьезно и безоговорочно содержание его рассказа, а не пропускает через предубеждения или не искажает специальными интерпретациями. Босс считает, что необходимо просто показать значение открытий Фрейда и дать им необходимое всестороннее обоснование. Полагая, что для понимания открытий Фрейда необходимо идти дальше этих несовершенных формулировок, Босс отмечает, что сам Фрейд в процессе анализа был для пациента не просто пассивным "зеркалом" (на чем традиционно настаивает психоанализ), а скорее "полупрозрачным", становясь средством и способом, через которые пациент видит самого себя.

Третий важный момент в экзистенциальной терапии – это акцент на присутствии. Под присутствием мы подразумеваем, что взаимоотношения терапевта и пациента рассматриваются как реальные, когда терапевт – это не просто рефлектор, находящийся в тени, а живой человек, который в этот самый час обеспокоен не своими проблемами, а пониманием и переживанием, по мере возможности, бытия этого пациента. О таком акценте на присутствии мы уже говорили, когда обсуждали основной экзистенциальный принцип истинных взаимоотношений. Именно там нами было отмечено, что экзистенциально истина всегда подразумевает отношение человека к чему-то или кому-то, и что терапевт является частью "пространства" таких отношений. Мы также указывали на то, что для терапевта это не только лучший способ понять пациента, но что он на самом деле не сможет действительно понять пациента, если не будет частью этого пространства.

Приведем несколько цитат, которые сделают более понятным, что же под этим присутствием подразумевается. Карл Ясперс отмечал: "Чего нам не хватает? Какие возможности понимания проходят мимо нас потому, что в единственный решающий момент нам, со всеми нашими знаниями, недостает простого качества полного человеческого присутствия!" 3 В этом же ключе, но более подробно, Бинсвангер пишет в своей статье по психотерапии, которая касается роли терапевта во взаимоотношениях с пациентом:

Если подобное лечение (психоаналитическое) оказывается неудачным, аналитик склонен сделать предположение, что пациент не способен преодолеть свое сопротивление по отношению к врачу, например, как к "образу отца". Увенчается ли анализ успехом или нет – это, тем не менее, часто определяется не тем, обладает ли пациент вообще способностью преодолеть такой перенос образа отца, а предоставленной ему этим конкретным врачом благоприятной возможностью поступить так. Иначе говоря, это может быть неприятие терапевта как человека, невозможность установить с ним настоящий раппорт, препятствующие прорыву через "вечное" повторение сопротивления отцу. Оказавшаяся в тисках представления о "механизмах", в тисках механического повторения, психоаналитическая доктрина, как мы знаем, в целом везде, где функционирует психика, достаточно странным образом закрывает глаза на категорию нового, особенно творческого начала.

Разумеется, не всегда справедливо, когда провал в лечении приписывается только пациенту; прежде всего врач должен задать себе вопрос, не его ли это вина. Здесь имеется в виду не какая-то техническая ошибка, а более серьезный провал, который происходит из-за неспособности пробудить или разжечь божественную "искру" у пациента, способную родиться только из действительного взаимодействия одной экзистенции с другой. И только это взаимодействие, с ее истинностью и теплотой, обладает фундаментальной силой, которая приводит в действие любой терапевтический процесс. Эта сила дает возможность вызволить человека из его тупиковой изоляции, из его собственного мира (idios kosmos по Гераклиту), освободить человека от прозябания в своем теле, в своих грезах, в своих личных желаниях, в своих причудливых образах и предположениях, и подготовить его к жизни в koininia (греч. – общение), к подлинной общности.4

Присутствие не следует путать с сентиментальным отношением к человеку, но оно непосредственно и равным образом зависит от того, как терапевт воспринимает пациента. Эта мысль прослеживается у терапевтов разных школ и различных убеждений; различных во многом, за исключением одного главного аспекта – предположений относительно того, является ли человек объектом анализа или же он является существом, которое необходимо понять. Любой терапевт экзистенциален в той мере, в какой он – со всеми своими знаниями о переносе и психодинамике, после всех пройденных им курсов обучения – по-прежнему способен относиться к пациенту как "к одной экзистенции, взаимодействующей с другой", говоря языком Бинсвангера. На собственном опыте я имел возможность убедиться, что в рамках терапевтического часа этой силой в высокой степени обладала Фрида Фромм-Рейхманн; она обычно говорила, что "пациенту необходимо переживание, а не объяснение". Другой пример – Эрих Фромм, который не просто, как в приведенном выше высказывании Ясперса, делает акцент на присутствии, но в своем пособии по психоанализу ставит этот вопрос, во главу угла.

Карл Роджерс являет собой пример терапевта, который смог (никогда, по моим сведениям, не имея прямых контактов с экзистенциальными терапевтами как таковыми), написать очень экзистенциальный документ в своей apologia pro vita sua:

Я энергично пускаюсь в терапевтические отношения под влиянием гипотезы или веры в то, что моя симпатия, моя уверенность и мое понимание внутреннего мира другого человека приведут к важному процессу его становления. Я вступаю в эти отношения не как ученый, не как врач, который может поставить точный диагноз и приступить к лечению, а как человек, вступающий в личные отношения. До тех пор, пока я буду рассматривать клиента только как объект – он сам будет склоняться к тому, чтобы быть лишь объектом.

Я сам рискую: ведь если передо мной, по мере углубления отношений, разворачивается картина провала, регрессии, отрицания клиентом меня и наших отношений, тогда у меня возникает ощущение, что я потеряю себя или часть себя. Временами этот риск становится совершенно реальным и очень остро переживается.

Я даю себе волю испытать открытость отношений: весь мой организм принимает на себя эти отношения и оказывается чувствительным к ним, а не только мое сознание. Я сознательно не реагирую как аналитик, не размышляю относительно другого человека; моя реакция основывается на чувствительности всего моего организма к этому другому человеку. Я живу этими отношениями, основываясь на этом.5

Существуют определенные различия между взглядами Роджерса и экзистенциальных терапевтов. Например, в большинстве его работ за основу взяты краткосрочные терапевтические отношения, в то время как работа экзистенциальных терапевтов обычно строится на долговременной основе. Точка зрения Роджерса временами наивно оптимистична, в то время как экзистенциальный подход больше ориентирован на трагичность жизненных кризисов, и так далее. Тем не менее, следует отметить основные суждения Роджерса о том, что терапия является "процессом становления", что свобода и внутренний рост человека – это то, что имеет первостепенное значение, а также неявно выраженное предположение о высоком предназначении человека, которым наполнена работа Роджерса. Все эти концепции очень близки экзистенциальному подходу к человеку.

Прежде чем переходить от вопроса присутствия к другому вопросу, нам необходимо сделать три пояснения. Во-первых, акцент на взаимоотношениях никоим образом не является чрезмерным упрощением или сокращением; это не суррогат дисциплины или тщательности обучения. Упорядоченный и тщательный учебный процесс, направленный на понимание человека именно как человека, скорее, включается в контекст экзистенциальной терапии. Предполагается, что терапевт является экспертом; но если он, прежде всего, не является человеком, то вся его компетентность окажется неуместной, а возможно и губительной.

Экзистенциальный подход отличается пониманием того, что значит быть человеком. Это уже не просто "дар", интуиция или какое-то стечение обстоятельств. Как говорил Александр Поуп, экзистенциальный подход – это "настоящее исследование человека", которое становится центром всесторонних и научных исследований в самом широком смысле этого слова. Экзистенциальные аналитики относятся к структуре существования человека так же, как Фрейд относился к структуре бессознательного; они извлекают ее из области ненадежного дара особых индивидов, обладающих интуицией, принимают ее как область исследования и осмысления и делают в какой-то степени доступной для всех.

Другое предостережение относится к тому, что акцент на реальности присутствия не устраняет чрезвычайно важного и точного фрейдовского понятия переноса, только правильно интерпретируемого. Ежедневно мы получаем доказательства того, что не только пациенты, но и все мы в какой-то степени ведем себя по отношению к терапевту, жене или мужу так, как если бы они приходились нам отцом, или матерью, или кем-либо еще; таким образом, представляется крайне важным преодоление этого в отношениях.

Но в экзистенциальной терапии "перенос" помещается в новый контекст события, имеющего место в реальных взаимоотношениях между двумя людьми. Практически во всем, что пациент осуществляет наедине с терапевтом в отведенный ему час, можно увидеть какой-то элемент переноса. Но это не всегда "просто перенос", это не объяснить пациенту наподобие арифметической задачи. Понятие "переноса", по существу, часто используется как удобный защитный экран, за которым прячутся как терапевт, так и пациент, дабы при непосредственном столкновении избежать еще более тяжелых и вызывающих тревогу ситуаций. Когда я особенно утомлен, я говорю себе, что пациентка так требовательна потому, что она хочет доказать, что может заставить своего отца полюбить ее; это может вызвать некоторое облегчение, а также может быть, в сущности, верным. Но для экзистенциального подхода важно то, что она делает это здесь, со мной, в этот конкретный момент, и причины, по которым это происходит в данный миг пересечения моего и ее существования, не исчерпываются тем, что имело место в ее взаимоотношениях с отцом. Это существенно независимо от всех суждений о бессознательном детерминизме, действительно верных в отдельном контексте: ведь пациентка в какой-то степени делает выбор в пользу этого детерминизма именно в определенный момент времени.

В дальнейшем единственным, что будет иметь власть над пациенткой и, в конечном счете, сделает возможным ее изменение, станет полное и глубокое переживание того, что именно она осуществляет в отношениях с реальным человеком, со мной, в этот конкретный момент.6 Отчасти ощущение временной согласованности в процессе терапии (экзистенциальные терапевты занимались исследованием этого вопроса) связано с необходимостью позволить пациенту сначала пережить то, что он делает, пока он не начнет сознавать это.7 Тогда и только тогда действительно помогает объяснение почему.

Для пациентки, о которой мы говорили выше, осознание того, что она требует именно от этого конкретного человека именно в этот конкретный момент времени безусловной любви, может оказаться потрясением; и только спустя некоторое время, может, быть по прошествии несколько часов, она должна будет осознать свой ранний детский опыт. Тогда она сможет как следует проанализировать и вновь пережить переполнявшую ее злость на отца за то, что она не могла заставить его обратить на себя внимания. Но если бы ей просто объясняли, что это явление переноса, она бы узнала интересный рациональный факт, который вовсе не был бы экзистенциально осознан ею.

Также необходимо отметить то, что присутствие во время сессии вовсе не означает навязывания терапевтом пациенту себя, своих представлений или своих чувств. Очень интересным доказательством нашей точки зрения является то, что Роджерс, показавший такую яркую картину присутствия (см. цитату выше), является как раз тем психологом, который безоговорочно настаивал на том, что терапевт не проецирует себя, а ежесекундно следует за эмоциональной реакцией и намеками пациента.

Энергичность во взаимоотношениях вовсе не означает, что терапевт будет болтать с пациентом. Он знает, что у пациентов существует множество разных способов попытаться запутать терапевта, чтобы уклониться от своих проблем. И терапевт может сохранять молчание, сознавая, что одна из сторон его роли во взаимоотношениях – быть экраном для проекций. Терапевт – это тот, кого Сократ называл "повивальной бабкой", совершенно реальный в "нахождении рядом", но при этом терапевт находится там с конкретной целью – помочь другому человеку самостоятельно произвести на свет то, что есть в нем.

Четвертый вывод относительно техники в экзистенциальном анализе вытекает непосредственно из нашего всестороннего исследования присутствия: терапия будет стремиться "подвергнуть анализу" такие способы поведения, которые делают присутствие невозможным. Терапевт, со своей стороны, должен сознавать все, что в нем самом блокирует абсолютное присутствие. Я не совсем понимаю, что имел в виду Фрейд, когда говорил, что он предпочитает, чтобы пациенты лежали на кушетке, поскольку он не может вынести, чтобы на него смотрели в упор целый день. Но по-настоящему верно то, что у любого терапевта, – чья задача трудна и в лучшем случае несет с собой чрезмерное напряжение, – возникает искушение, используя различные приемы, избежать появления тревоги и вероятного дискомфорта, который вызван противостоянием тревоге. Мы уже описывали тот факт, что реальная конфронтация между двумя людьми может вызывать глубокую тревогу. Таким образом, неудивительно, что гораздо удобнее защитить себя, думая о другом только как о "пациенте" или фокусируясь только на определенных механизмах поведения.

Формальное мнение о другом человеке, возможно, есть самый доступный терапевту способ ослабления тревоги. И это имеет свои основания: ведь терапевт, вероятно, считается экспертом. Но техника не должна использоваться как способ блокирования присутствия. Всякий раз, когда терапевт замечает, что его реакции ригидны или заранее сформированы, ему, очевидно, следует задать себе вопрос, не пытается ли он избежать тревоги, в результате чего теряется нечто экзистенциально реальное во взаимоотношениях. Ситуация, в которой оказывается терапевт, похожа на положение актера, который много лет посвятил дисциплинированному изучению техники запоминания. Но он знает, что если во время творческого процесса он будет постоянно думать о технике, образ, который он создает, будет потерян. Творческий процесс, который должен поглощать его, трансцендируя субъектно-объектное расщепление, временно нарушается; теперь он имеет дело с объектами и с собой как манипулятором объектов.

Пятый вывод имеет отношение к цели терапевтического процесса. Цель терапии заключается в том, чтобы пациент начал переживать свое бытие как реальное, чтобы он стал сознавать его настолько полно, насколько это возможно. Сюда входит осознание своего потенциала и последующее использование его. Невротика отличает то, что его существование стало "помраченным", как выражаются экзистенциальные аналитики, неясным, оно, вне всякого сомнения, находится под угрозой и, таким образом, в своих поступках он оказывается без поддержки. Задача терапии заключается в том, чтобы пролить свет на существование. Для невротика очень важен модус Umwelt, что же касается Eigenwelt, то ему придается небольшое значение. Поскольку Eigenwelt становится для пациента реальным в процессе терапии, он склонен к тому, чтобы прочувствовать Eigenwelt терапевта сильнее, чем свой собственный. Бинсвангер обращает внимание на то, что необходимо предотвращать тенденцию захвата Eigenwelt терапевта, и терапия не должна становиться борьбой сил между двумя Eigenwelten. Функция терапевта – быть здесь-и-сейчас (имеется в виду вся коннотация Dasein), присутствовать во взаимоотношениях, в то время как пациент находит свой Eigenwelt и учится переживать его.

Мой собственный опыт можно рассматривать как иллюстрацию одного из способов экзистенциального принятия пациента. Я часто ловил себя на мысли, что как только пациент входил в кабинет и садился, мне хотелось спросить у него не "Как дела?", а "Где вы?" Полярность этих вопросов, ни одни из которых я возможно вообще не произнесу вслух, выдвигает на первый план то, к чему мы стремимся. Ввиду того, что в отведенное время я чувствую пациента, я хочу знать не просто то, как он себя ощущает, а скорее, где он. Под словом "где" подразумеваются не только его чувства, а нечто большее: отстранен ли он или полностью присутствует? Направлен ли он на меня и на решение своих проблем? Устремляется ли он в бегство от тревоги? Побуждает ли он меня к тому, чтобы не придавать значения его попыткам прибегнуть к отговоркам, этой особой его любезности, с которой он вошел, или же проявляет рвение к открытию чего-то нового?... И так далее. Я начал осознавать необходимость прояснения всех этих вопросов еще до того, как мне довелось подробно ознакомиться с работами экзистенциальных терапевтов. Это является иллюстрацией спонтанного экзистенциального подхода.

Из этого следует следующее: при интерпретации психологических механизмов и динамических процессов в экзистенциальной терапии, как и в любой другой, под этим подразумевается контекст осознания именно этим человеком его существования. Это единственный способ добиться того, чтобы динамический процесс означал реальность для пациента, оказывал воздействие на него. Иначе он с таким же успехом (как действительно в наши дни поступают многие пациенты) мог бы прочитать какую-нибудь литературу о механизмах. Этот момент представляется особенно важным, так как основная проблема многих пациентов заключается в том, что они думают и говорят о себе как о механизмах. Это их способ, которому их так хорошо научила Западная культура двадцатого века, избежать столкновения со своим существованием, их метод подавления онтологического сознавания. Безусловно, это делается под девизом "быть объективным" по отношению к себе. Но не является ли это зачастую – в терапии, равно как и в жизни – культурно приемлемым способом рационализации своей отчужденности? Даже мотивацией прохождения терапии может быть лишь желание найти приемлемую систему, которая способна помочь человеку рассматривать себя как механизм, управлять собою гак, как осуществляется управление машиной, но только теперь успешно с этим справляться.

Предположим, а у нас есть на это все основания, что основные невротические нарушения в наши дни связаны с подавлением онтологического смысла – утратой ощущения своего бытия, вместе с сокращением до минимума сознавания и блокировкой выхода своего потенциала, проявление бытия. В этом случае мы играем на руку неврозу пациента, обучая его новым способам рассмотрения себя в качестве механизма. Это один из примеров того, как психотерапия может отражать фрагментарность культуры, структурируя невроз и не излечивая человека от него. Попытки помочь пациенту с сексуальной проблемой, объясняя ее. просто как механизм – это то же самое, что обучать фермера орошению, перекрывая плотиной течение.

И здесь возникают острые вопросы относительно характера "лечения" в психотерапии. "Лечение" невротических симптомов пациента не есть назначение терапевта, хотя это основная мотивация большинства людей, прибегающих к терапии. Тот факт, что именно такова их мотивация, отражает их проблему. Терапия затрагивает нечто более фундаментальное: она призвана помочь пациенту почувствовать, что он есть, почувствовать свое бытие. А всякое устранение симптомов, которое будет иметь место, должно быть неким побочным продуктом. Если основная идея "лечения", – стать приспособленным человеком, насколько это возможно, – то такая идея сама по себе является отрицанием Dasein, бытия этого конкретного пациента.

Эффекта от лечения, направленного на то, чтобы научиться приспосабливаться и соответствовать культуре, можно достичь, если основной акцент в терапии делать на технических аспектах: ведь центральной темой в культуре является постоянное планирование в жизни человека, осуществление контроля и управления собой. Тогда пациент принимает замкнутый мир, не испытывая при этом конфликтов, так как теперь его мир стал идентичным культуре. И поскольку тревога сопутствует свободе, то пациент, естественно, преодолевает свою тревогу; симптомы его заболевания устраняются, так как он отказывается от своих возможностей, вызывавших тревогу. Это – способ "излечения" посредством отказа от своего бытия, отказа от своего существования; человек добивается "излечения", сокращая и отчуждая свое существование.

В этом отношении психотерапевты, основной задачей которых является научить людей приспосабливаться к культуре, становятся посредниками культурного влияния; психотерапия при этом становится выражением фрагментарности нашей эпохи, а не служит преодолению этой фрагментарности. Как мы уже указывали выше, существуют точные исторические указания на то, что это происходит в разных психотерапевтических школах, и с точки зрения истории, вероятнее всего, этому будет продолжение. Безусловно, возникает вопрос, как далеко может зайти этот процесс – избавление от конфликта посредством отказа от своего бытия, процесс, не порождающий у отдельного человека и целых групп людей глубокого отчаяния или негодования. И это впоследствии найдет свое выражение в тенденциях к саморазрушению, так как история снова и снова провозглашает то, что рано или поздно потребность человека быть свободным все-таки проявится. Но сложность в нашей исторической ситуации заключается непосредственно в том, что сама культура берет за основу этот идеал технического приспособления и несет в себе множество различных способов притуплять наркозом отчаяние, идущее от использования себя в качестве машины. Разрушительные последствия этого будут еще очень долго давать о себе знать.

С другой стороны, может быть придано более глубокое и верное значение термину лечение: движение по направлению к осуществлению своего существования. Это движение может включать в себя в качестве побочного продукта устранение симптомов, что, очевидно, и есть желаемая цель терапии, даже если мы решительно утверждаем, что она не является главной ее целью. Важно то, что человек открывает свое бытие, Dasein.

Шестой вывод, касающийся процесса экзистенциальной терапии, имеет отношение к важности заинтересованности. Этот основополагающий принцип мы отмечали и в предыдущих частях; особенно когда обсуждали точку зрения Кьеркегора о том, что "истина существует только тогда, когда сам человек способствует этому". Заинтересованность важна не потому, что это просто неопределенно хорошая вещь или от души данный совет. Это – главная предпосылка для того, чтобы понять правду. Важный момент, который, насколько мне известно, никогда совершенно не принимался во внимание в работах по психотерапии, заключается в том, что решение предшествует, знанию. Обычно мы согласны с тем, что когда пациент узнает о себе все больше и больше, когда он делает открытия, тогда он в состоянии принимать и правильные решения. Но это только часть истины. Вторую ее часть обычно опускают, а она состоит в том, что пациент не может позволишь себе испытать инсайт и получить новые знания, пока не будет готов принять решение, пока он не примет твердые установки в жизни и не примет предварительные решения в отношении этого пути.

"Решение" здесь мы понимаем не в смысле какого-то наиболее важного прыжка, которым может быть, скажем, вступление в брак или вербовка в иностранный легион. Возможность или готовность предпринимать подобные "прыжки" является непременным условием для твердых установок, но сам по себе большой прыжок безупречен только тогда, когда он основан на постоянном принятии решений в жизни. Иначе неожиданное решение будет результатом бессознательных процессов, происходящих компульсивно, без полного понимания его последствий, например, "перемены взглядов". Мы используем термин решение, подразумевая наличие "твердой позиции в отношении существования" позиции заинтересованности. В этом отношении знание и инсайт следуют за решением, а не наоборот. Известны случаи, когда пациент осознает во сне, что его начальник нещадно эксплуатирует его, и на следующий день принимает решение уйти с работы. Но не менее важны те случаи, – хотя их обычно не принимают во внимание, поскольку они противоречат нашим обычным представлениям о причинной связи, – когда пациент не может увидеть сновидение до тех пор, пока не примет решение. Например, он окончательно и бесповоротно решает уйти с работы, и только после этого он может позволить себе увидеть во сне, что начальник все время эксплуатирует его.

Можно увидеть интересное следствие этого: пациент не в силах вспомнить, что было существенным и важным в его прошлом до тех пор, пока он не готов принять решение в отношении будущего. Память приводится в действие не только в соответствии с тем, что в ней зафиксировано; для нее не менее важны решения человека в настоящем и будущем. Много говорили о том, что прошлое человека детерминирует его настоящее и будущее. Но отметим также и то, что настоящее и будущее человека (то есть то, как он относится к своему существованию в настоящем), также детерминирует его прошлое. Так, этим фактором определяется то, что именно из своего прошлого человек может вспомнить, какие аспекты своего прошлого, оказывающие на него влияние в настоящем, он выбирает (осознанно, а также и бессознательно); какую примет форму особый гештальт его прошлого.

Эта заинтересованность, кроме всего прочего, не является феноменом полностью осознаваемым или добровольным. Она имеет место и на так называемых "бессознательных" уровнях. Например, когда человек испытывает недостаток в заинтересованности, его сновидения могут быть мрачными, монотонными, жалкими. Но когда он действительно занимает твердую позицию по отношению к себе и собственной жизни, его сновидения часто принимают форму творческого процесса исследования и формирования себя по отношению к своему будущему. В других случаях, с точки зрения невротика, в сновидениях происходит борьба с тем, чтобы избегать, замещать, прятать. Здесь важный момент заключается в том, что, в любом из этих двух случаев, результат будет достигнут.

Что касается помощи пациенту в развитии его установок на заинтересованность, то прежде всего необходимо подчеркнуть: экзистенциальные терапевты вовсе не подразумевают под этим активную деятельность. Это не "решение, принятое по пути наименьшего сопротивления" и могущее оказаться преждевременным, потому что действие порой оказывается легче и может быстрее ослабить тревогу, нежели медленный, тяжелый и долговременный процесс самоанализа. Они скорее имеют в виду отношение к Dasein, осознанное бытие и глубокое восприятие своего существования. В вопросах заинтересованности и принятия решений дихотомия между субъектом и объектом преодолевается через единство готовности к действию.

Когда пациент высказывает свои рациональные суждения по конкретной теме ad interminum, между делом, и эта тема не волнует его или не становится для него реально существующей, терапевт посредством этой беседы может спросить его: что он делает в экзистенциальном смысле? Самой беседе, которая также могла служить для сокрытия реальности, обычно дается рационалистическое объяснение: беседа – это объективный сбор информации. Обычно считается, что пациент сможет "прорваться" через такую беседу, когда переживание тревоги, внутренние страдания или внешняя опасность станут для него таким потрясением, что он действительно будет стремиться получить помощь, и будут для него стимулом, необходимым для болезненного процесса раскрытия своих иллюзий, возможностей внутренних изменений и роста. Время от времени это действительно происходит. И экзистенциальный терапевт способен оказать пациенту содействие в принятии реального воздействия подобных переживаний, помогая ему развивать в себе способность пребывать в тишине (а это является еще одной формой взаимодействия) и избегать, таким образом, простой болтовни, которая способна нарушить потрясающую силу первой встречи с инсайтом.

Но в принципе я не думаю, что необходимо ожидать того момента, когда возникнет тревога. Если мы предположим, что заинтересованность пациента зависит от внешних или внутренних страданий, которые к ней подталкивают, то мы столкнемся с несколькими сложными дилеммами. Либо терапия "отмечает время", когда пациент начнет испытывать тревогу или боль, либо мы сами вызываем тревогу (что представляется сомнительным). И само подтверждение факта наличия тревоги, и ее ослабление, обретаемое пациентом в процессе терапии, может действовать против его заинтересованности в дальнейшей помощи и может способствовать отсрочке и промедлению.

Заинтересованность должна зиждиться на более реальной основе. Нам необходимо задать следующий вопрос: что происходит с пациентом, если он не нашел в своем существовании какой-то особенности, с которой он мог бы безоговорочно связать себя? Когда мы обсуждали вопрос небытия и смерти, нами было отмечено, что все мы постоянно сталкиваемся с угрозой небытия, если только позволяем себе признать этот факт. Центральным символом здесь является смерть, однако угроза разрушения бытия имеет тысячи ликов. Терапевт оказывает пациенту медвежью услугу, если уводит его от осознания, что эта возможность – что у него отнимут бытие или он сам потеряет его – относится совершенно к области возможного; более того, это может быть как раз то, чем пациент занят в этот конкретный момент.

Этот аспект особенно важен, поскольку пациенты склонны придерживаться убеждения, которое никогда не было отчетливо сформулировано и, вне всякого сомнения, связано с очень сильными детскими убеждениями в отношении родителей. А именно, пациенты уверены в том, что терапевт так или иначе поймет, что с ними не происходит ничего плохого и, поэтому, им не нужно серьезно воспринимать свое существование. Во многих терапевтических школах превалирует тенденция ослаблять тревогу, отчаяние и трагические аспекты жизни. Разве мы не придерживаемся общего принципа, что тревогу необходимо вызывать только в той степени, в которой мы уже ее ослабила? В самой жизни мы сталкиваемся с самыми реальными кризисами; и в огромной степени заслугой именно экзистенциальной терапии является то, что она непосредственно противостоит этим трагическим реалиям. Пациент действительно может убить себя, если он делает такой выбор. Терапевт может не говорить этого: это просто отражение реальности, и важно не принижать ее значения. Символ суицида как возможности имеет очень большую позитивную ценность. Ницше замечал, что мысль о суициде спасла много жизней. Я сомневаюсь в том, что кто-то может серьезно воспринимать свою жизнь, пока не поймет, что это именно в его власти совершить самоубийство.8

Смерть – в любом из ее аспектов – является тем фактом, который придает абсолютную ценность настоящему моменту. Один студент заметил: "Я знаю только две вещи. Первое, что когда-нибудь я умру, и второе, что сейчас я не мертвый. Единственный вопрос заключается в том, что я буду делать между этими двумя моментами". Мы не можем остановиться на этом вопросе более подробно, но хотим лишь подчеркнуть, что сущность экзистенциального подхода состоит именно в том, что в нем действительно серьезно воспринимается существование.

В заключение мы хотели бы сделать два предостережения. Первое – это лежащая в основе экзистенциального подхода опасность обобщений. В самом деле, будет очень прискорбно, если терапевты станут использовать экзистенциальные концепции, не учитывая их конкретного, реального значения. Ибо необходимо признать, что существует соблазн затеряться в словах в тех сложных областях, с которыми имеет дело экзистенциальный анализ. Безусловно, можно быть здесь в такой же мере философски объективным, как и в отношении технических аспектов. Необходимо быть особенно осторожным с соблазном использовать экзистенциальные концепции в угоду рационалистическим тенденциям, так как они имеют отношение к реальности личности человека; такие концепции могут более заманчиво представлять иллюзию реальности.

У некоторых читателей может сложиться впечатление, что я не до конца устоял перед этим соблазном. Я мог бы сослаться на необходимость объяснения огромного материала за короткий промежуток времени, но не в смягчающих вину обстоятельствах здесь дело. А дело в том, что в связи с проникновением экзистенциального движения в психотерапию и его влиянием в этой стране (здесь мы желаемое принимаем за действительное) адепты экзистенциализма должны быть бдительны, дабы не допустить использования этих концепций в угоду рациональной отчужденности. Именно из-за этих, вышеупомянутых причин экзистенциальные терапевты так много уделяют внимания тому, чтобы высказывания пациента были более понятными, они также постоянно убеждаются в том, что никогда не стоит упускать из виду необходимую связь между вербализацией высказываний и действиями. Каждое "слово должно быть облечено в плоть". Важно быть экзистенциальным.

Другое важное предупреждение касается экзистенциального подхода к бессознательному. В принципе большинство экзистенциальных аналитиков отрицает это понятие. Они отмечают логические и психологические сложности, связанные с теорией бессознательного, и выступают против разделения бытия на части. Они считают, что называемое бессознательным все же является частью данного человека, его неделимого бытия, и составляет его ядро.

Необходимо признать, что теория бессознательного сыграла известную роль в современных тенденциях рационализировать поведение, избегать реальности своего существования, действовать так, как будто человек не сам живет своей жизнью. (Человек, подцепивший на улице жаргонное словцо, объясняет: "Это сделало мое бессознательное".) По моему мнению, экзистенциальные аналитики правы, критикуя теорию бессознательного как удобный карт-бланш, на который можно списать любое случайное объяснение, или как источник, из которого может происходить любая детерминистская теория. Но это "скрытый" взгляд на бессознательное; в целом же возражения против бессознательного не должны допускаться с исторической точки зрения, ибо могут свести на нет тот неоценимый вклад, который с этим термином внес Фрейд. Величайшее открытие Фрейда и его бессмертное наследие состояло в том, что он расширил сферу человеческой личности, вывел ее за пределы еще недавнего волюнтаризма и рационализма человека викторианской эпохи с тем, чтобы включить в эту свободную от предрассудков сферу такие "глубинные" явления, коими являются иррациональные, так называемые подавленные, враждебные и неприемлемые порывы, забытые аспекты жизненного опыта и далее ad infinitum. Символом этого колоссального расширения области знания о личности стало именно "бессознательное".

Я вовсе не хотел пускаться в сложное объяснение теории бессознательного как таковой. Я хотел лишь представить свою позицию. Справедливо, что от подобного карт-бланша – ухудшенной и неявной формы теории бессознательного – необходимо отказаться. Но нельзя упускать из виду, что реальное содержание теории бессознательного представляется крайне важным, оказывая огромное влияние на развитие личности. Бинсвангер отмечает, что в вопросе соотношения времени и бытия экзистенциальные терапевты не могут отказаться от теории бессознательного. Я скорее выскажу предположение, что бытие неделимо, что бессознательное составляет часть любого конкретного бытия, что "скрытая" теория бессознательного логически неверна и практически неконструктивна, но значение открытия бессознательного – радикальное расширение бытия – представляет собой один из величайших вкладов в современную науку, и об этом следует помнить.