M.A. de Budyon ГИТЛЕР И ХРИСТОС

© M.A. de BUDYON
ГИТЛЕР И ХРИСТОС

ПРЕДИСЛОВИЕ

;

Примечания:

*) Все высказывания Христа приводимые в данной книге взяты из канонических евангельских текстов (Синодальный перевод). Цитаты Гитлера, если нет специальных оговорок, приводятся из книг "Мein Кampf" (Munchen 1940, сокращенно МК, затем следует номер части и номер главы) и "Застольные Речи" (H.Piker "Hitlers Tischgeschprache im Furerhauptquartier", сокращенно HTG, с указанием даты произнесенного).

**) Ответственность за точность приводимых фактов, требующих знания аутентичных христианских и нацистских первоисточников автор берет на себя.

                                    "СЛАВА БОЖИЯ--ОБЛЕКАТЬ ТАЙНОЮ ДЕЛО,
                                    А СЛАВА ЦАРЕЙ--ИССЛЕДОВАТЬ ДЕЛО"

                                                              Притчи 25,2
ПРЕДИСЛОВИЕ

Насколько прочно христианство вросло в наш повседневный быт, свидетельствует хотя бы то, что мы, вне зависимости от отношения к нему, используем летоисчисление начинающееся с Рождества Христова. И кажется всех это устраивает, что по меньшей мере странно. Когда начинаешь изучать античную историю, то всегда чувствуешь определенное психологическое неудобство связанное с обратным летоисчислением. С одной стороны видишь поступательное развитие, торжество культуры, совершенство форм, умений и знаний, невиданный рассвет всех наук, а с другой - вот этот "обратный отсчет", какой обычно предшествует взрыву, запуску ракеты, или испытанию ядерного оружия. Он как бы выворачивает исторический процесс наизнанку и у неискушенных особ создает иллюзию некоего исчезновения времени. Задайте кому-нибудь вопрос: в каком году родился. Христос? Вероятность получения точного вразумительного ответа будет крайне мала, при том, что какой сейчас год знают безусловно все. Получается Христос родился вне времени, в "нулевом" году. Его рождение ознаменовало собой начало конца. Конца того, что в эпоху наибольшего могущества христианства назовут не иначе как "золотым веком", причем назовут стопроцентные христиане. Таков был интеллектуальный финал первого пришествия...

Второго пришествия Христа, ожидают давно и упорно. Ожидают, разумеется, истинные христиане. Выражение "до второго пришествия" вошло в поговорку. Пожалуй, с большим энтузиазмом ожидают только пришествия персонажа которого называют Антихристом. Впрочем, и это понятно. От Антихриста ждут глобального ужаса. Чего следует ждать от второго пришествия Христа никто толком объяснить не может, и ученые-богословы здесь не исключение. Определенно, пролить больший свет на данный вопрос может исключительно доскональный анализ последствий его первого прихода в наш мир, двухтысячелетний юбилей которого мы будем (хотя нет, мы-то как раз не будем) отмечать через каких-то пятьсот дней. Все-таки деяния гипотетического Антихриста пока рождались только из распухших мозгов фантастов, вне зависимости от того к какому интеллектуальному или неинтеллектуальному цеху они принадлежали, с деяниями Христа и его последователей мы знакомы более чем реально.

Согласно христианским эсхатологическим воззрениям второму приходу Спасителя будет предшествовать краткая, но насыщенная событиями эра Антихриста. Антихрист должен явиться в мир и выступить обольстителем, привлекая абсолютно всеми сторонами своей, бесспорно гениальной натуры, огромное количество бессознательной массы, совратить их с "пути истинного", уводя в ад, разумеется, обставив дело так, чтобы массам казалось что их ведут в рай, причем на максимально высокой скорости. Затем, в самый кульминационный момент, должен явиться Христос, этот подлинный мессия, и ,играючи уничтожив Антихриста, установить на Земле уже вечную гармонию, покой и справедливость. Именно такой финал, а не что-либо другое, должно стать логическим итогом вторичного посещения Христом нашего несовершенного и погрязшего в "грехах" социума. Во всяком случае, в бесконечном множестве христианской литературы которая прошла через мои руки, ни на какое "третье пришествие" намеков не было. Что ж, простим сие авторам подобных опусов, в конце концов, мышление обыкновенного человека двухполюсно, мышление же подавляющего большинства христиан вообще однополюсно, для этого, кстати, и выдуман тезис о "триединстве святого духа". Три в одном. Одно в трех.

К великому счастью, мы живем во время, когда христианство вступило в устойчивые сумерки своего существования. Его устои колебали долго и нудно. Колебали философы, колебали ученые-естествоиспытатели, колебали инженеры выдумывающие "бесовские машины", колебали, наконец, те, кто должен был эти устои охранять максимально бдительно, - я говорю о профессорах богословия, видных церковных деятелях, таких как Ян Гус, Мартин Лютер, патриарх Никон, хотя они были всего лишь продолжателя ми дела начатого еще на Седьмом Вселенском соборе, когда во-первых был принят догмат о почитании святых икон, нарушавший даже иллюзорный монотеизм христианства, а во-вторых, - полностью оформившаяся тогда церковная элита по-братски разделила христианские земли между пятью наиболее влиятельными патриархами: Римским, Константинопольским, Александрийским, Антиохийским и Иерусалимским. Христианство самоорганизовалось в систему которая структурно была обречена на медленное и мучительное самоуничтожение.

Было бы довольно странно, если бы сей масштабный и затянувшийся во времени проект так и закончился бы ничем. Ведь сколько человеческих ресурсов было израсходовано чтобы сделать христианской, пусть весьма небольшую, но важнейшую часть земного шара, ту часть, где сосредоточены все интеллектуалы представленные, бесспорно, самыми великими народами. Я, естественно, говорю о Европе. Сколько войн было, сколько трупов наворочено! Куда там Молохам, Сатурнам и Ваалам с их мелкосерийными человеческими жертвоприношениями. В конечном счете, этот маленький субтильный человечек прибитый к кресту, "сожрал" не только этих троих, но тысячи других более или менее кровавых божеств. И если вести разговор об эре Антихриста, временно допустив ее потенциальную возможность, можно смело констатировать: если она и была, то началась она совершенно точно - после первого пришествия Христа. Вспомним, что по христианским представлениям - Антихрист - существо нежизнеспособное, он склонен к самоуничтожению, параллельно уничтожая массы вовлеченных им неофитов. Посмотрим под этим углом зрения на христианство. Оно началось, казалось бы с безобидных проповедей бродяги без определенных занятий в отдаленной провинции Римской Империи и, казалось, не имело абсолютно никаких шансов на успех. Однако ряд благоприятных условий, основное из которых - кризис европейского интеллекта и конвергенция азиатских элементов в римский социум, сделало реальным казалось бы совершенно невозможное: римляне, причем не плебеи, а элитные экземпляры патрициев, стали невзначай интересоваться столь оригинальной доктриной. Чем только не займешься от сытого безделья! Похоже в Риме тогда была своеобразна мода на "восток", сродни той, которую мы имеем сейчас, когда отваливающиеся от здания под названием "христианство" кирпичи, ударяя по головам последовательных и наиболее стойких христиан, делают их завсегдатаями разного рода японских, китайских или индийских религиозных сект, как правило, - с явным тоталитарным криминальным оттенком. Когда христианские воззрения завладели умами высших римских слоев, началось именно то, что должно было начаться: христиане моментально, под страхом смерти, запретили все вероисповедания, т.е. они сделали вещь за которую их ненавидели римские интеллектуалы первых десятилетий прошедших после смерти Христа: формально декларируя полное невмешательство в дела отдельной личности, они сделали ее объектом террора во всех сферах, где эта отдельная личность могла найти свое приложение. Зная законы генезиса, нетрудно догадаться, что христианство могло поступательно распространяться до тех пор, пока все индивидуумы до которых могут дотянуться разного рода плешивые проповедники и которых они могут оболванить своим бессвязным бредом не будут охвачены таковым. Пока христиане "возделывали" Европу, в 632 году, на Востоке началась эра ислама и христиане автоматически оказались "запертыми". Последней большой территорией с арийским населением совращенной в христианство была Русь. К 1000 году, однако, и она капитулировала. Все. Браво, Иисус!!! Ты победил, но на этом героическая страница заканчивается. Начинается самоуничтожение. В 1054 году происходит Великий Раскол. Мы получаем два христианских мира стратегической целью которых является уничтожение друг друга. Затем крестовые походы, их было аж семь, не считая детского, и уже четвертый поход заканчивается разграблением католиками "Второго Рима" - православного Константинополя. Период уничтожения христианами христиан достигает своего апогея. Параллельно христиан уничтожают арабы в Испании, монголы и татары в России, турки на Балканах. Тысяча лет беспрерывной кровавой вакханалии. Термин "средневековье" стал синонимом ужаса, а ведь уместно напомнить: средневековье - рассвет христианства.

Мы не знаем сколько времени будет длиться "эра Антихриста", если она и наступит. Хотя после двухтысячелетней эры Христа, мы либо вообще ее не заметим, либо наша цивилизация не выдержит и дня этой самой "новой эры". И тем более совершенно ясно, что второе пришествие будет не просто излишним, нет, просто "приходить" будет некуда и незачем.

Но эта книга не только о Христе. Она о том, кого считают одним из величайших представителей сил зла. Эра его земных деяний была, как и у Христа, весьма и весьма недолгой. Для своих адептов он, как и Христос, являлся воплощением бога на Земле. Анализируя деяния того и другого, можно видеть то мощное впечатление какое они имели на массы. Но самоуничтожение любой структуры, подразумевает и уничтожение причин приведших к ее появлению, ибо если нет условий для возникновения явления, то нет и самого явления. И если пойти дальше и предположить что Второе пришествие Христа и имело бы какой-то обоснованный в некоторых аспектах смысл, то смысл этот должен был заключался в создании условий для обеспечения уже видимого и осознаваемого всеми конца той эры которую мы именуем христианской. Человека осуществившего это звали Адольф Гитлер, вся его жизнь в своих ключевых и наиболее значимых моментах - всего лишь повторение известного нам из евангелий земного пути Христа. И не только земного. Социальные последствия деяний Христа, которые ощущались в первые пятьдесят лет после его смерти, полностью идентичны тем, которые мы наблюдаем через пятьдесят лет после кончины Гитлера. И эта аналогия еще более показательна и поразительна.

Христос пришел чтобы все смешать. Греческие и римские красавцы и красавицы воплощенные в потрясающие воображения скульптуры (почти все они были уничтожены христианами, до нас дошли лишь считанные экземпляры) уступили место карликам, горбатым, вонючим, юродивым, душевнобольным, импотентам и некрофилам, девизом которых было: не мыться, не бриться, не жениться, не работать. То же самое произошло и в интеллектуальной сфере. Античная наука, в подавляющем большинстве своих представлений абсолютна истинная, уступила место множеству такого количества лженаук, что их беглому обзору сейчас посвящают целые энциклопедии. Долго и мучительно наука вырывалась из христианского каземата, а количество уничтоженных церковью интеллектуалов значительно превысило число разного рода святых, блаженных, и прочих кретинов и дегенератов, ликвидированных при разных, как правило случайных обстоятельствах. Это должен знать и помнить каждый интеллектуал, особенно тот, кто в силу привычки по-прежнему празднует Рождество или говорить на Пасху "Христос воскрес!", пусть и не веря в эту чушь. Такие, к сожалению, еще остались.

Гитлер пришел чтобы все разделить. Расы - на низшие и высшие, искусство - на здоровое и дегенеративное, он сделал беспрецедентную попытку соединить античные идеалы с нормами ХХ века, и, что самое главное: он в максимально полной форме отделил церковь от государства, и всей своей доктриной продемонстрировал абсолютную ничтожность, нелепость и бесперспективность христианских представлений о всех сторонах жизни. Гитлер нанес смертельный удар коммунизму, который был ни чем иным, как агонией христианства, а потому и впервые был установлен в самой христианской стране. Но если Христос не успел все смешать, то Гитлер - не успел все разделить. И тому и другому было отпущено очень мало времени, однако в сознании человечества они и их последователи успели оставить неизгладимый отпечаток. Вернемся, однако, стокам...

Оглавление

Предисловие 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 Заключение

Скачать книгу в zip-архиве


ГЛАВА ПЕРВАЯ
ПРОРОКИ И ПРЕДТЕЧИ

                                        "Мое учение--не мое,но послав-
                                         шего меня".

                                        Христос (Иоанн 7,16)

                                        "Когда люди  надламываются   и
                                        начинают  впадать  в  отчаяние
                                        ,тогда им больше  всего  нужны
                                        великие гении"

                                         Гитлер (МК 1,12)

Личность эпохального масштаба никогда не появляется внезапно, вне зависимости от того где эта личность себя реализует: в поэзии ли, в музыке, религии или политике. Для ее появления всегда необходим устойчивый фундамент и чем он мощнее, тем выше будут достижения такой личности. Фундамент этот - пророки и предтечи, т.е. люди, которые своей деятельностью и поступками подготавливают массу к восприятию грядущей личности. Не следует, однако, полагать, что предтечи вкладывают в массу свою систему взглядов, нет они скорее обезоруживают массу, они ее опустошают и только потом приходит настоящий лидер, а масса уже во многом готова его воспринять, т.е. продседура восприятия значительно облегчается. Предтеча и последователь могут быть знакомы с друг другом, что, впрочем, совсем необязательно.

Относительно предтечей Христа, прежде всего необходимо напомнить, что весь Новый Завет выстроен как некое продолжение Ветхого, поэтому в высказываниях каждого ветхозаветного пророка находили более или менее значительные указания на будущее пришествие "спасителя".

За 600 лет до его рождения, Исайя предсказал, что "дева во чреве примет и родит сына и нарекут ему имя Эммануил" (Исайя 7,14). В христианстве это считается наиболее ясным пророчеством о "спасителе", но мы должны признать, что если оно как-то и проливает свет на рождение Христа, то дальнейшее изложенное Исайей самым поразительным образом расходится с его деяниями. Исайя видел совсем другого пророка-мессию. Все остальные пророчества настолько туманны и натянуты, что под них можно подвести все что угодно. Так, пророк Аггей, предсказал, что величие Второго храма будет больше величия Первого (Аггей 2,9). В христианской литературе по данному поводу непременно наличествует комментарий типа: "так как в этом храме говорил Христос". Пророк Малахия предсказал, что перед мессией будет предтеча и ясно указал его имя: пророк Илья. Но и тут для христиан не оказалось никаких препятствий и Иоанн Креститель, предтеча Христа, был объявлен реинкарнацией Ильи, несмотря на то, что Иоанн лично констатировал: "Я - не Илья". Какие проблемы? Пророк Иона был поглощен китом и провел в его чреве три дня. Впоследствии и этому вполне реальному случаю была найдена аналогия в трехдневном пребывании Христа в "царстве мертвых", от своего распятья до воскресенья. Пророк Захария предсказал, что мессия въедет в Иерусалим на "осляти" и что Иерусалим будет ликовать от радости. (Захария 9,9) Но Христос сам организовал именно такой тип встречи в Иерусалиме, "ослятя" же был предварительно подготовлен.(Мтф.21,2)

Сами по себе ссылки на ветхозаветные указания имеют интерес как нарочито сочиненные прецеденты. Точно так же в Советском Союзе по любому поводу ссылались на Маркса и Ленина и, что самое забавное, почти всегда нужная цитата находилась. Философ Шопенгауэр, один из предтечей Гитлера, всем советовал почитать Ветхий Завет не в немецком (в его случае) переводе, но в древнегреческом варианте, ибо там он не находил абсолютно никакого присутствия духа будущего Нового Завета, духа Христа. Это так. Я же от себя советую прочитать тот же Ветхий завет либо на иврите, либо в переводе с иврита. Когда я впервые это сделал, то совершенно отчетливо ощутил: Ветхий и Новый завет - две совершенно разные книги и объединять их в одну обложку, как это делают христиане, -все равно что объединять, к примеру, "Ригведу" и опус Брежнева "Малая Земля".

Не стоит делать глубокого анализа евангелий чтобы вполне точно оценить степень познания Христа в тогдашнем иудейском законе. Все они сводились к знанию 10 заповедей Моисея и нескольких пророчеств относительно прихода будущего Мессии, коего тогда ожидали с повышенным энтузиазмом. Вот и все. Это, видимо, был в то время необходимый минимум для каждого ребенка, знание которого давало возможность такому ребенку считаться грамотным, не говоря уже о подлинном мессии, за которого выдавал себя Христос. Объяснение недоумения фарисеев вопрошавших "неужели и вы прельстились" мы дадим позже. Из непосредственных прямых предтечей Христа мы знаем только одного: Иоанна Крестителя. Он был классическим предтечей, выходцем из высших слоев общества, вхожим в царский дворец (Лука 3,19-20 и др.), что в последствии его и погубило, ибо пророки должны всегда дистанцироваться от власть имущих. Для своей же безопасности. Все как положено. Иоанн постился и мыл руки перед едой, чего так не доставало ни Христу, ни апостолам, и что было постоянным предметом спора с фарисеями. Любая разрушительная доктрина всегда начинает распространяться с верхов. Исключений - нет. Иоанна, однако, светская жизнь не устраивала, он предпочел переселится в пустыню, где вел жизнь отшельника, питаясь медом и акридами (Мрк. 1,6). Иоанн не был ни религиозным революционером, ни просто диссидентом. Не ясна толком и система его взглядов, хотя ближе всего он был к секте ессеев. О предтечах Гитлера мы знаем больше, хотя величина каждого из них (как предтечи) существенно меньше чем фигура Иоанна. Меньше, если оценивать последствия их деятельности. Сам Гитлер называет одного из них:

"Я посвятил первую часть моего сочинения восемнадцати погибшим героям.... К этим героям причисляю я также и того лучшего человека, кто сумел послужить делу возрождения нашего народа как поэт и как мыслитель и в последнем счете так же как боец. Его имя ДИТРИХ ЭККАРТ" (Выделено Гитлером) (MK 2,15).

Но Гитлер так назвал Эккарта, позже, после его смерти. А первым человеком повлиявшим на формирование взглядов еще совсем юного Адольфа был его учитель истории - Леопольд Петч, - последовательный пангерманист. "Для моей личной судьбы и всей моей дальнейшей жизни, сыграло быть может, решающую роль то обстоятельство, что счастье послало мне такого преподавателя истории... Я и теперь с трогательным чувством вспоминаю этого седого учителя, который своей горячей речью частенько заставлял нас забывать настоящее и жить в чудесном мире великих событий прошлого... Против своего собственного желания он уже тогда сделал меня молодым революционером".(MK 1,1)

Мы, однако, ничего не поймем в миросозерцании как Христа так и Гитлера, если постоянно не будем помнить, что и тем и другим, в значительно большей степени чем все остальное, руководила мощная интуиция, которая их никогда не подводила. Эта интуиция опиралась на чрезвычайно развитое внутреннее воображение и громадный приоритет в чувственной стороне восприятия любого события, поэтому к восприятию номинальных предтеч они по сути были готовы. Такой важный момент в биографиях Христа упущен полностью, но у Гитлера в этом вопросе все ясно.

Будучи двенадцатилетним ребенком, Адольф безусловно мог понимать, знать и чувствовать больше чем его ровесники и его дальнейшая судьба - тому явное подтверждение. Но двенадцать лет - не тот возраст, когда человек полностью дифференцирует реальные вещи от виртуальных, он еще не может отделять сказку от бытия, поэтому через сказку он самым наилучшим образом воспринимает реальную действительность, пусть даже такое восприятие и не совсем верно. Человеком создавшим эти образы для Гитлера был Рихард Вагнер (1813-1883), может быть самый великий композитор, которого знало человечество, с творчеством которого Адольф познакомился в Линце. Вагнер второй персонаж которого вводит Гитлер после учителя истории.

"Через несколько месяцев я познакомился с первой оперой в моей жизни - с "Лоэнгрином". Я был увлечен до последней степени. Мой юный энтузиазм не знал границ". "Программирование" вагнеровскими персонажами Гитлер пронес через всю жизнь и мы к данной теме будем еще неоднократно возвращаться. Нельзя точно сказать какая опера Вагнера была у него любимой, пристрастия по-видимому менялись в диапазоне от "Лоэнгирна" до "Парсифаля", а сам Гитлер являл из себя некую причудливую комбинацию полумифических средневековых героев и в их жизни и в их смерти. Было у него что-то от "Скитальца", особенно в его системе отношений с женщинами, и от "Тангейзера" (поездка в Рим, которая произвела на него совершено неизгладимое впечатление, плюс неоязычество) и от "Лоэнгрина", и даже от "Тристана" (их совместное самоубийство с Евой Браун, этой "Изольдой"). Пожалуй только в самой "немецкой" из всех опер, в "Мейстерзингерах", мы не находим ничего и никого, кто имел бы аналогию с Гитлером. Зато в "Кольце", особенно в "Гибели Богов", Гитлер - типичный Зигфрид. Персонажи вагнеровских опер были для Гитлера тем же, чем ветхозаветные для христианства - они были их прообразами и подобно тому как почти каждому эпизоду Нового завета находят ветхозаветную интерпретацию, каждому эпизоду жизни Гитлера, можно найти отображение в одной из опер Вагнера.

Последней оперой Вагнера которою увидел Гитлер, был "Парсифаль" - лебединая песня ,поставленная им за год до смерти. Именно из-за нее в свое время с Вагнером окончательно порвал Ницше, решивший что на склоне лет "старый Калиостро" капитулировал перед христианством. Гитлер, хотя ему было уже за тридцать, был просто ошарашен "Парсифалем". "Я создам религию... религию "Парсифаля" - заявил он после своего паломничества в Байрейт. Это не были пустые слова. С его благословения, специальный отдел СС занимался поисками Грааля вплоть до последних дней национал-социализма. "Но когда я представляю себе как пресно и скучно на христианских небесах! В этом мире есть Рихард Вагнер, а там только "Аллилуйя", пальмовые ветви, младенцы, старики и старухи" (HTG 13.12.41). Это мнение Гитлера о Вагнере и христианстве.

Наше исследование не может не затронуть проблему взаимоотношения больших и малых предтечей Гитлера с христианством, как образом жизни и мировоззрением. И здесь мы сталкиваемся с весьма интересным феноменом. Все, все без исключения духовные предтечи Гитлера, по сути выросли из христианства, те из них которые отошли от него на определенном этапе своей деятельности, под конец жизни, в той или иной форме к немувозвратились. Пример Вагнера, приведенный выше , - не единственный.

Шопенгауэр (1788-1860), преуспел на этой стезе меньше всего, но имена библейских персонажей в его трудах мелькают куда чаще, чем имена античных, что само по себе показательно.

Хьюстон Чемберлен (1855-1927), который настолько "уверовал" в фюрера, что на седьмом десятке лет вступил в НСДАП, оставался тем не менее вполне последовательным христианином. Бесспорный интеллектуал, поклонник Ницше и Вагнера, написавший знаменитую в свое время книгу "Основы XIX столетия", где панегирики арийской расе чередовались с обличением тлетворной роли евреев, от времени их первого рассеяния в "вавилонском плену", до наших дней, столкнулся с проблемой, которая, казалось, была неразрешимой, а именно: связать три вещи - высшие добродетели арийцев, расовую чуждость евреев и еврейство Иисуса Христа - этого "величайшего человека" (по выражению самого Чемберлена). Ему здесь помогли родные английские гены, - этакая смесь прагматизма и позитивизма. Он объявил Христа "арийцем" (!!!), причем таким, в котором не содержится "ни капли еврейской крови"(!). Да... Обширная эрудиция Чемберлена никак не помогла ему обосновать такое совершенно нелепое утверждение. Параллельно с Христом, арийцем был объявлен царь Давид (Наполеон, кстати, в арийцы не попал). И хотя Гитлер скорее всего не читал монографию Чемберлена, из разговоров с ним он твердо усвоил факт: "Христос был арийцем" (HTG 13.12.41).

Ницше (1844-1900) - мощнейший интеллектуальный бомбардировщик христианства, автор может быть лучшего антихристианского памфлета "Антихрист", выходец из потомственной протестантской священнической семьи, - так же оказался неспособным изжить христианские фабулы из своего сознания, поэтому в его творчестве перемежаются христианские и антихристианские произведения, а за тенью "Заратустры" - любимейшего произведения Гитлера, - маячит скорбный лик Христа. По сути, деяния Заратустры -ничто иное как модель деяний Христа после своего воскресения, если бы его, конечно, не угораздило так быстро "вознестись". Когда помрачение сознания Ницше достигло критической точки, когда его болезнь стала необратимой, мы увидели ту роль в которой он сам себя видел. Последние письма он подписывал : "Распятый", а последним его произведением была собственная автобиография которую он назвал не как-нибудь, а "Ecce homo". (Иоанн 19,5 и др.)

Йорг Ланц (1874-1954),с которым Гитлер встречался в Вене (есть серьезные данные что Ланц встречался примерно в тоже время и с Лениным в Швейцарии), при всей его нетерпимости к тогдашним социальным моделям, которые были не более чем последствиями 1900-летнего господства христианства, оставался не просто христианином, но христианским фанатиком, несколько переработавшим идеологическое наследство Христа , с целью связать его со своим расистским мировоззрением. Шесть лет он прожил в аббатстве Heiligen Kreuz, где был сначала послушником, а затем монахом. После изгнания из монастыря, Ланц обратился в протестантизм. Несмотря на то что в своих бесчисленных сочинениях Ланц предлагал и пропагандировал такие методы очистки арийского мира от недочеловеков, как насильственная кремация, обращение в рабство, использование в качестве гужевой транспортной силы, - т.е. вещи совершенно противоположные принципам декларируемым христианством, которое можно охарактеризовать как культ недочеловека, - все его работы просто пестрят заимствованиями из Ветхого и Нового Заветов, а также натянутыми аналогиями тогдашних событий с событиями его времени.

Еще один человек которого мы должны упомянуть - Отто Вейнингер. Несмотря на то что он был стопроцентным евреем, Гитлер упоминает его в "Застольных Речах" (HTG 1.12.41), а Эккарт в "Большевизме от Моисея до Ленина". Поскольку книга "Пол и Характер" венца Вейнингера являлась, быть может, самой популярной в первые десятилетия ХХ века, а Гитлер именно тогда жил в Вене, вне всякого сомнения он ее читал, тем более что исследование касалась проблем которыми фюрер всегда интересовался. Так вот, свою философию Вейнингер перенял у Шопенгауэра и Вагнера, которого он назвал "величайшим человеком после Христа". Все как у Гитлера. Глава XI "Моей борьбы", в упрощенной форме повторяет все без исключения выводы сделанные Вейнингером в главе "Еврейство". Ну и наконец Эккарт, которого Гитлер специально обозначает в своей книге, был христианином, а Вейнингера называл "единственным порядочным евреем".

Из Евангелий видно, что Иисус Христос был родственником Иоанну. Предтечи Гитлера и сам фюрер в родстве с друг другом не состоя-ли. Но... Вагнер считал Шопенгауэра величайшим философом и воплощал в музыке его философию. Ницше был последователем Шопенгауэра и Вагнера. Чемберлен обобщил взгляды Вагнера и Ницше, Вейнингер - Шопенгауэра и Вагнера, Йорг Ланц - Вагнера, Ницше и Христа. Таким образом, совершено очевидно, что все предтечи Гитлера состояли в духовном и интеллектуальном родстве.

Обозрев все это, приходишь сначала в недоумение, а затем и в смятение, когда видишь как самые выдающиеся интеллектуалы, провозвестники новых ослепительных доктрин, по сути находились в христианском болоте, кто по пояс, а кто и по горло. Можно только предположить, чего мог бы достичь размах их творчества и ценность научного наследства, если бы им удалось выкарабкаться из этого болота. Но опять-таки отметим: они были пророками и предтечами. Пророками того, кто значительно более чем они преуспел в деле очищения своего сознание от христианства: Адольфа Гитлера.

Следует отметить, что Христос и Гитлер интеллектуально уступали всем своим пророкам и предтечам. Иудейские пророки Исайя, Иеремея, Иезекииль, Даниил, происходили из самых верхов общества, с царских, либо священнических семей. Ближе ко Христу были израильские пророки -Елисей, Илья и Иона, но в своих действиях они были куда более радикальными, хотя и не претендовали на роль "царей". Духовные предтечи Гитлера так же были людьми весьма образованными. Вагнер, помимо музыки, великолепно знал древнегреческий язык и античную литературу, великолепно разбирался в средневековой истории и культуре. Другие любимцы Гитлера -Шопенгауэр, Ницше, Х.С.Чемберлен, Гобино, Йорг Ланц, Эккарт были также интеллектуальной элитой своего времени. Это нисколько не умаляет значение как Гитлера, так и Христа, - они были призваны вкладывать мысли данных интеллектуалов в массы, для чего гением быть совсем необязательно. Оценивая качество передачи идей пророков массам, мы должны всегда руководствоваться качеством самой массы и степенью влияния на эти массы конкурентов. И Христос и Гитлер, достигли здесь больших успехов, но Христос нашел очень опытных и влиятельных оппонентов в лице священнической верхушки, которая ликвидировала биологическую базу последователей Христа в Палестине, выпихнув его адептов за пределы своей страны. Гитлеру было легче, его противниками были социал-демократы, а также католическая и протестантская церковь, но эти структуры были уже в то время отмечены ярко выраженными необратимыми признаками деградации. Я не говорю о коммунистах, ибо те были противниками только до момента прихода Гитлера к власти, после чего подавляющее большинство из них стало людьми преданными национал-социализму.

Вообще, и Гитлер, и Христос, являются конечными продуктами генезиса идей развивавшихся в продолжении нескольких столетий. Относительно Гитлера можно абсолютно точно заявить, что он ни разу не высказал принципиально новую мысль. Все, все что он говорил, было сказано до него, естественно, его "предтечами" и, как правило, в более резких формах. К сожалению, нам весьма мало известно о внутренней жизни Иудеи от времени восстановления Второго Храма до рождения Христа. Произведения таких писателей как Иосиф Флавий показывают нам лицо этой жизни, но нас интересует не лицо, а изнанка, ибо как раз в той среде Христос и появился. Однако используя ряд стандартных гносеологических приемов мы можем довольно уверенно восстановить эволюцию бессознательной массы от периода когда Эзра возглавил возвращение иудеев в Иерусалим, до момента когда в Иерусалим впервые вошел Христос.

Религиозные пророки появляются и успешно действуют только тогда когда между низшими и наиболее многочисленными слоями бессознательной массы с одной стороны, и религиозными верхами с другой, возникает отчуждение. Это необходимое и достаточное условие. В первые века христианства мы никаких реальных пророков не видим, для их появления нет никакой почвы, разница между паствой и мирянами незначительна и грань отделяющая обычного "уверовавшего в Христа" от номинального "папы", - весьма тонкая. За примерами далеко ходить не надо: тот же Августин, который принял Христианство примерно в 30 лет, всего через 60 лет после того как оно стало государственной религией Римской Империи, в итоге стал "отцом церкви" и в католичестве его авторитет был непререкаем. Когда религия, пусть самая мракобесная, на подъеме, даже интеллектуал может чувствовать себя в ее лоне довольно комфортно, ибо находится применение его интеллектуальному потенциалу. Про индивида без интеллекта я и не говорю, имя того кого называют богом вызывает в нем однозначный внутренний страх, а фетишистские наклонности диктуют почтение к вещицам которые с этим новым богом ассоциируются.

Иудея, во время появления Христа, как раз и представляла общество, где пропасть между обычной массой и духовенством была просто колоссальной, т.к. помимо всего прочего, священнические должности были тогда наследственные, их могли занимать только потомки колена Леви. Уже тогда Моисеев Закон не мог охватить собой все аспекты деятельности как отдельного иудея, так и социума в целом, поэтому возникала удобная почва для их вольного толкования, что еще больше запутывало массу и вызывало определенное не доверие к духовенству. Аналогичным обществом была и Германия начала века. Она просто созрела для появления человека который все расставил бы по своим местам. Но успех деятельности Христа и Гитлера не состоялся, если бы благоприятная обстановка не сложилась в соседних государствах, а именно этим можно объяснить легкость совращения в христианство государств с древними религиозными традициями или поразительно легкие территориальные захваты Гитлера. Давно было замечено, что мессия должен обязательно появиться "ко времени". И они появились.

Оглавление


ГЛАВА ВТОРАЯ
РОЖДЕСТВО

                                Если кто приходит ко мне,  и не возне-
                                навидит отца своего и матери, и жены и
                                детей  ,и братьев и сестер,а при том и
                                самой жизни своей,тот  не  может  быть
                                учеником моим.

                                     Христос (Лк. 14,26)

                                По сравнению  с дамами-интеллектуалами
                                моя мать ,конечно  же  проигрывала.Она
                                жила ради мужа и детей... Но она пода-
                                рила немецкому народу великого сына.

                                     Гитлер (HTG 10.03.1942)

К великому сожалению, мы не знаем когда точно появился на свет Иисус Христос. В Евангелиях этот, всегда важный для древних вопрос, как-то стыдливо, а может и сознательно обойден. Прослеживается ряд событий по которым можно было бы восстановить примерную дату его рождения, имеется ввиду прежде всего перепись населения проведенная в восточных провинциях Римской Империи по приказу Августа, но опять-таки, - ни в римских, ни в иудейских источниках той поры, нет никаких указаний на сам факт проведения такой переписи. В Иудее шел 3760 год от сотворения мира, в Греции - 776 год от первой Олимпиады, в Риме - 750 год основания города. Дата рождения Гитлера нам известна точно - 20 апреля 1889 года, на это есть документы. Но и Гитлера, и Христа, объединяет весьма схожая и довольно туманная родословная. Впрочем, такая родословная - непременный спутник практически каждой личности которая впоследствии имела колоссальное влияние на умы.

О Марии - матери Христа, Евангелия сообщают совсем немного, о ее рождении - не сообщается вообще ничего. Официальная церковь руководствуется т.н. "священным преданием", - устными пересказами записанными много позднее смерти Христа. Из "священного предания" известно, что Мария была единственным ребенком в семье благочестивых Иоакима и Анны и родилась когда супруги были уже очень стары, что воспринималось тогда как исключительная Божья милость. Иоаким происходил из рода Давида. Посвященная по иудейскому обычаю Богу, Мария дала обет хранить девство, но опять-таки, по тому же обычаю, в четырнадцать лет ее обручили со старцем Иосифом, который это девство должен был охранять. Иосифу тогда было 80 лет, и он, по родословной выводимой в Евангелиях (Мтф. 1,1-18; Лк. 3,23-38), также происходил из рода Давида, т.е. Мария и Иосиф были пусть дальними, но родственниками.

О матери Гитлера - Кларе Пельцль - информации значительно больше, и, что самое главное, - информация абсолютно точна. Родилась она в1860 году и в 20 лет вышла замуж за Алоиза Шикльгрубера, которому в тот момент было почти 50 лет, брак с Кларой был у Алоиза уже третьим. Судя по тому что Иосифу было 80 лет, можно с большой вероятностью заключить, что и его брак с Марией также был не первым, относительно этого предположения существует предание ,что один из семидесяти апостолов, -Иоанн Праведный, первый Иерусалимский епископ, - был сыном Иосифа Обручника от первого брака. Особенно примечательно то, что и Клара и Алоиз происходили из одной и той же деревушки Вальдвиртель и прадед Клары являлся дедом Алоизу, т.е. они находились в третьей степени родства, в то время как католическая церковь разрешала браки начиная с четвертой степени, поэтому для заключения требовалось разрешение местного пастора. Как бы там ни было, брак состоялся.

Итак, Мария только предварительно договорившись о замужестве, но еще не обручившись, немедленно заявляет Иосифу что она беременна. "По обручении матери его Марии с Иосифом, прежде нежели сочетались они, оказалась что она имеет во чреве от духа святого. Иосиф же муж ее будучи праведен и не желая огласить ее, хотел тайно отпустить ее" (Мтф. 1,18-19). Через 9 месяцев у Марии родился сын которого назвали Иошуа (Иисус).

По иудейскому закону, установленному еще Моисеем, всякий рожденный в Израиле первенец подлежал посвящению Богу, для чего на сороковой день его приводили в храм, где в качестве искупительной жертвы, в зависимости от достатка, приносился либо ягненок, либо пара голубей. Именно пару голубей и принесли Мария с Иосифом. Впоследствии они каждый год брали Иисуса на празднование Пасхи в Иерусалимский храм.

В отличии от Марии, Адольф Гитлер был у своей матери аж четвертым ребенком, однако три первых (два сына и дочь) умерли в раннем детстве. Совершено точно известно, что маленький Адольфик родился в 6.30 вечера. Вроде бы пустяк. Но мы знаем ,что в момент рождения Иисуса в небе появилась звезда (Мтф. 2,2). И если предположить, что Иисус родился именно 25 декабря, то время когда на широтах на которых расположена Иудея появляются в этот день звезды - примерно 6-7 вечера - время наступления темноты, поэтому когда Иосиф с Марией шли в Назарет, им пришлось экстренно остановиться в пещере, которую пастухи использовали для загона скота, где Мария и разродилась. Мы, рационалисты, конечно считаем что время появления того или иного человека не имеет решающего значения, но для астролога такие данные исключительно важны. Приходится удивляться, как евангелисты, т.е. люди восточные, где астрология была, наверное, самой уважаемой и обожаемой наукой, перед которой трепетали первые лица государств, не зафиксировали точной даты рождения Иисуса. Дело здесь, видимо, в том, что сам Иисус (а после и Мария) по каким-то причинам скрывал ее, либо вообще ее не помнил, последнее, правда, маловероятно. Как и Мария, благочестивая Клара Пельцль решила посвятить своего единственного выжившего ребенка служению богу и в 8 лет Адольф был отправлен в школу при бенедиктинском монастыре, что по ее мнению должно было помочь сыну стать священником. Он также успешно пел в церковном хоре. Однако вскоре Адольф был исключен из школы, по одной из версий его застали курящим.

Теперь о месте рождения. Предки Христа, во всяком случае Мария, происходили из галилейского города Назарет. Там и должен был появиться Христос, если бы не эта туманная перепись, которую затеяли римские власти, вынудившую их отправиться в Вифлеем. Многие гностики считают, что это было сделано специально, дабы исполнилось пророчество Михея (Мих. 5,2) о том, что мессия должен прийти из Вифлеема. К тому времени между Иудеей с одной стороны, и Галилеей и Самарией с другой, уже обозначились весьма и весьма существенные различия. Начало им положил раскол возникший после смерти Соломона и прихода его сына Ровоама. От несговорчивого Ровоама моментально отложилось десять из двенадцати израильских колен, да и само царство было поделено на Иудейское и Израильское. Большую часть своего существования возникшие царства провели вмеждоусобных войнах. Постепенно усиливающиеся разногласия в вопросах религии, привели к тому ,что иудеи, в чьих пределах находился Иерусалимский храм, смотрели на самарян как на язычников, более того, всякие контакты, тем более браки, между гражданами этих государств считались неприемлемыми. Положение серьезно усугубили Ассирийский царь Салманасар, уничтоживший в 722 г. до н.э. Израильское царство и переселивший большую часть жителей в разные районы своей империи, и Навуходоносор - вавилонский царь - разрушивший Иерусалим и Первый Храм, уведя в плен три тысячи наиболее влиятельных иудеев. Со временем, и иудеи, и самаряне, в массе своей вернулись на родину, но это уже были народы говорившие на разных, хоть и похожих языках, и отделяемые пропастью в вопросах религии. Самария, частью которой являлась Галилея, имела своего римского тетрарха и по отношению к Иудее была типичной "заграницей". Тем не менее, как явствует из некоторых источников, и в Самарии жили люди которые придерживались существующего в Иудее религиозного канона (несмотря на переселение макковейским князем Шимоном Тарсисом "всех" галилейских евреев в Иудею) и раз в год приходили в Иерусалим дабы принести жертву во вновь отстроенный храм. Город Назарет, где родился Христос и где прошли первые десятилетия его жизни, находился довольно далеко от Иудеи, но именно такими правоверными самарянами были его родители. Правда, в Евангелиях сказано: Мария и Иосиф были из рода Давида, т.е. должны были принадлежать к колену Иуды, одному из двух колен которые образовали Иудейское царство. Хотя все возможно, и представители иудейских колен вполне могли оказаться в Самарии.

Гитлер родился в городке Браунау-ам-Инн. "Счастливым предзнаменованием кажется мне теперь тот факт, что судьба предназначила мне местом рождения именно городок Браунау-на-Инне. Ведь этот городок расположен как раз на границе двух немецких государств, объединение которых по крайней мере нам, молодым, казалось и кажется той заветной целью, которой нужно добиваться всеми средствами". (MK 1,1)

Отношения между тогдашней Австрией (точнее - Австро- Венгрией) и Германией, были во многом похожи на отношения между Иудеей и Самарией во времена рождения Христа. Эти две страны тоже много раз воевали друг с другом, последняя война закончилась в 1866 году. Империя Габсбургов представляла из себя полиэтнический пирог, где из 55 миллионов жителей только 9 были, собственно, немцами. С каждым годом в Австрии усиливалась политическая нестабильность и взгляды всех "национально-мыслящих" немецких активистов были обращены в строну Германии, могущество которой непрерывно усиливалось. Не будем забывать, что и в религиозном отношении эти страны сильно различались. Если в Германии все-таки большинство составляли протестанты, то в Австрии явно доминировали католики, а остальную часть верующих делили между собой различные православные и униатские конфессии. В такой католической семье и родился Гитлер. Позже, став вождем НСДАП, а потом и всей Германии, он, видимо, испытывая некоторое неудобство за то что его угораздило некоторое время считаться, пусть номинально, католиком (а почти все великие немцы и все его предтечи были протестантами!) ,в своих антихристианских высказываниях будет поносить католическую церковь куда в большей степени чем протестантскую.

Социальное происхождение Гитлера и Христа также было идентичным. Мария и Клара не имели какой-либо специальности и посвятили себя ведению домашнего хозяйства. О матери Гитлера говорили что "не было ничего такого, что могло вызвать у нее улыбку". Но аналогичный образ имеет и Мария. Иосиф, номинальный "отец" Христа, по профессии был плотником (Мрк. 6,3), Алоиз Шикльгрубер в юные годы учился на сапожника, и, позже, став таможенным служащим, он регулярно напивался и являл собой тип мелкого комнатного деспота. И подобно тому как Иисус в детстве помогал Иосифу плотничать, Адольф помогал своему отцу, часто таща его домой в мертвецки пьяном состоянии.

Мы не знаем когда Христос почувствовал свое призвание пророка. Понятно, что произошло это до принятия им крещения от Иоанна, но однозначно избрал объектом своей деятельности Иудею, а ее главным пунктом -Иерусалим. Аналогично и Гитлер. Будучи по рождению австрийским немцем, он еще в 12 лет пришел к выводу "что упроченье немецкой народности предполагает уничтожение Австрии .... что габсбургская династия была несчастьем немецкого народа" (MK 1,1). Здесь мы имеем типичный пример подлинного пророка всегда чувствующего где именно его деятельность может иметь наибольший успех. Исторических промеров здесь очень много, но эти два - наиболее выдающиеся. Ведь если бы Христос ограничил свою мессианскую деятельность Самарией, а Гитлер Австрией, вряд ли мы сейчас вообще что-то знали бы об этих людях, ибо ни Самария, ни Австрия, не были государствами которые могли бы сыграть серьезную историческую роль. Точнее -Австрия таким государством уже не была, а Самария так и нестала. Гитлер поступив во время войны в Баварский полк, вообще отказался от австрийского гражданства и только необходимость участия в выборах в Рейхстаг заставила его принять в 1929 году германское гражданство. Лицом без гражданства был и Христос.

Все пророки, с самого раннем детства имеют очень острое ощущение реальной силы. Выражаясь простым языком - они ясно чувствуют на кого или на что можно "поставить". Сами являясь пассионариями, причем высочайшего порядка, они инстинктивно чувствуют бессознательное пассионарное ядро и моментально к нему стремятся. Но их ранние годы безусловно не выдавали в них тех личностей о которых мы сейчас знаем и самый важный момент в их деятельности -- найти ту точку опоры которая окончательно обозначила бы вектор их деятельности. Люди дающие такую установку "мессиям" и есть те самые "крестители".

Оглавление


ГЛАВА ТРЕТЬЯ
КРЕЩЕНИЕ
                                        "Много званных,  но мало  изб-
                                        ранных"

                                         Христос (Мтф. 22,14)

                                        "К роли  вождя  призван только
                                        герой"

                                        Гитлер (МК 1,11)

Мы приближаемся с кульминационному моменту в жизни Христа и Гитлера, к моменту благодаря которому мы, собственно, о них знаем и благодаря которому они стали теми, кем они стали. У Христа это крещение в Иордане от Иоанна Крестителя, у Гитлера - вступление в Германскую Рабочую Партию. Им обоим было тогда по тридцать лет.

Период в жизни Христа от двенадцати до тридцати лет - белое пятно. Мы так никогда не узнаем о духовной стороне его деятельности в эти годы, но можем реконструировать генезис его мыслей, проложивших путь от сына плотника к без пяти минут царю.

Из всех дошедших до нас биографий Иосифа и Марии, как канонических, так и апокрифических, совершено ясно что хотя они были людьми благочестивыми, их способность передать Иисусу более-менее стройные знания об иудейской религии и вообще стройное мировоззрение выглядит весьма сомнительной, ибо в те времена иудаизм переживал эволюционный процесс и религиозная верхушка была разделена на секты фарисеев, садуккев, ессеев, а уже при жизни Христа появилась секта зелотов. Разумеется, все они настаивали на правильности своего варианта трактовки моисеева закона и книг пророков. Самой мощной сектой были фарисеи (неправильная греческая транскрипция слова "перушим" - "отличающиеся"). Можно точно утверждать, что набор представлений который усвоил Христос был одинако-во далек от идеологии всех четырех сект.

Вообще, краеугольный камень всего что изрек Христос - это провозглашение себя "сыном божьим". Такого до него не позволял себе никто: ни величайшие иудейские пророки, ни самые могущественные цари. Понятно, что подобная мысль не могла возникнуть у него абсолютно самостоятельно. Обязательно должны были существовать предпосылки и возникли они в самом раннем детстве.

Христос не знал кто был его истинный отец. Этот вопрос не мог оставлять его равнодушным, хотя бы из-за предубеждения которое существовало в отношении незаконнорожденных детей в таких патриархальных обществах каковыми были тогдашние Самария и Иудея. Будучи маленьким ребенком, он наверняка часто спрашивал Марию: "а чей я сын?" или "от кого я родился?", и получал ответ: "от бога сынок, от бога". Надо ведь было что-то ответить. Не следует также игнорировать возможный факт, что рождение Христа, я имею ввиду дату, место, время, - могло действительно соответствовать определенным указаниям пророков, как известных, так и неизвестных. Маленький Иисус уже в 7-8 лет мог значительно опережать своих одногодков в умственном развитии (как и Гитлер), что тоже наложило отпечаток на его сознание. Ведь божьими посланниками, а то и "сыновьями" считают себя многие, другое дело что немногие решаются себя таковыми объявить и, как правило, такие люди явно ненормальные. Относительно подобных мыслей у индивидов без явных клинических симптомов мы и вовсе останемся в полном неведении. Личность Христа была примечательна тем, что она аккумулировала в себе, в гипертрофированной, понятно, форме, несколько задатков необходимых для провозвестников новых доктрин (Христос) или вообще новых эр (Гитлер). Главное - Христос действительно был абсолютно уверен, что он - сын бога. Этому могли способствовать случайные обстоятельства, на которые обычный человек не обратил бы никакого внимания. В Евангелии от Луки (Лк. 4,16-20) описывается интересный эпизод, когда Христос в храме своего родного города Назарет читал стих из Книги Исайи (каждый читал по стиху и постепенно очередь дошла до него), а стих был следующий: "Дух Господень на мне, ибо он помазал меня благовествовать нищим и послал меня исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу. Проповедовать лето Господне благоприятное" (Исайя 61,1-2). Совершенно ясно, что здесь Исайя говорил про себя, но Иисус констатирует: "Исполнилось писание сие услышанное вами", естественно видя его исполнение в себе самом. Если мы полностью абстрагируемся от множества абсурдных констатаций, то взгляды Христа можно признать вполне состоятельными и довольно стройными, несмотря на то, что следование им вело к полнейшему разрушению личности. Всю свою деятельность, во всех ее мелочах, Христос подчинил одной задаче: убедить всех кого возможно и в первую очередь апостолов, что он действительно божий сын. Одновременно, Христос терзался сомнениями: удается ли это ему?, - поэтому назойливо спрашивал апостолов "за кого люди почитают меня, сына человеческого?" И слышал неутешительные ответы: "за Иоанна Крестителя", "за Иеремею", "за Илью", "за одного из пророков" (Мтф. 16,13-16). Сам Петр не желая травмировать легко ранимую психику Иисуса, когда этот вопрос был задан лично ему отвечал: "ты Христос, сын бога живого". Христос взамен произнес панегирик в адрес Петра. Легко все-таки угодить пророкам!

Но простое самосозерцание себя "божьим сыном" не могло продолжаться бесконечно и оно тяготило Иисуса. Ему было крайне необходимо признание собственного статуса со стороны достаточно авторитетного (в его глазах) человека. И такой человек нашелся. Им был дальний знакомый Иисуса - Иоанн - образованный пророк-отшельник, не брезгующий как изобретением собственных обрядов, так и мелкими интригами в царском окружении. Собственно, сам Иоанн давно искал такого человека как Иисус. Для Иисуса данный поворот был крайне неожиданным - он сам пришел креститься у Иоанна, а тот, моментально оценив ситуацию, заявляет - "мне надобно креститься от тебя, и ты ли приходишь ко мне?" (Мтф. 3,14). Приблизительно так вербуют своих агентов опытные разведчики. Христос тогда едва достиг тридцати лет, хотя хотелось бы конечно подсчитать точное количество лет, месяцев и дней. Но к сожалению, из Евангелий мы никак не можем вычислить дату рождества и крещения Иисуса. И Гитлеру было тоже тридцать лет. Подобно тому как Христос странствовал по Иудее, пока не встретил Иоанна, Гитлер целыми днями бесцельно бродил по улицам постреволюционного Мюнхена посещая различные политические сборища. 12 сентября 1919 года Гитлер, бывший после войны офицером по политпросвещению, был направлен на собрание никому не известной Немецкой Рабочей Партии, которое проводилось в пивной "Штернэкке". "В комнате я нашел 20-25 человек принадлежавших к низшим слоям населения. Впечатление было неопределенное... Слово взял один "профессор"... он самым настоятельным образом советовал чтобы она (партия--M.B.) прибавила в свою программу один важный пункт, а именно "отделение Баварии от Пруссии"... Тут я не выдержал и тоже записался в число желающих говорить. Я резко отчитал ученого профессора и в результате мой ученый еще раньше, чем я успел закончить свою речь, удрал как собака политая водой. Пока я говорил, меня слушали с удивленными лицами. Когда я кончил и стал прощаться, один из слушателей сунул мне в руку какую-то книжечку, прося меня самым настоятельным образом чтоб я на досуге прочитал эту вещь. Назавтра я проснулся около пяти утра. Вспомнил я о брошюрке... и решил тут же прочесть ее. Автором ее был тот рабочий который дал ее мне... ее название "Mein politische Erwache" ("Мое политическое пробуждение")...Книжка описывала нечто совершенно аналогичное тому что мне пришлось саму пережить 12 лет назад. Непроизвольно передо мной прошло... мое собственное прошлое. Затем я стал уже забывать о брошюре, как вдруг через несколько дней получил открытку в которой мне сообщалось что я принят в члены "немецкой рабочей партии". Конечно, я был удивлен таким способом вербовки.... Я не принадлежу к той породе людей которые сегодня начинают одно дело, а завтра другое, с тем чтоб послезавтра искать третье. Я знал что если вступлю в нее, то должен буду отдаться делу без остатка. Я знал, что принимаю решение навсегда, что сделав этот шаг отступать уже не буду... Теперь сама судьба подавала мне знак...Это было самое важное решение в моей жизни. Ни о каком отступлении назад, конечно не могло быть и речи. Я сделал заявление ,что готов вступить в члены "немецкой рабочей партии", и получил членский билет номер семь" (MK 1,9).

Примечательно: Гитлер пишет, что желание "заняться политикой" у него появилось тогда когда в госпитале он услышал о капитуляции Германии. Но в госпиталь он попал отравившись горчичным газом во время форсирования речки Ипр. Так что вода, имеет отношение не только к крещению Иисуса, но и к крещению Адольфа. Человеком написавшим брошюру так понравившуюся Гитлеру, был Антон Дрекслер (1884-1942). Именно он сыграл роль Иоанна Крестителя для будущего фюрера. Позже он писал: "Нелепый маленький человек стал членом номер семь нашей партии". Однако всего через год Гитлер займет пост единоличного лидера Немецкой Рабочей Партии, переименует ее в Национал-Социалистическую Рабочую Партию, а Дрекслеру оставит чисто номинальный пост "почетного председателя", который тот будет занимать вплоть до запрета партии в 1923 году. Впрочем, Дрекслер не претендовал на большее.

Нечто совершенно идентичное происходило и в Иудее. Иоанн Креститель спокойно проповедовал в окрестностях Иерусалима о приходе будущего мессии. Никому из власть имущих до него не было решительно никакого дела, но Иоанн и не претендовал на особую "громкую" роль. Он не являл чудес, никого не исцелял, не воскрешал, никем себя не называл, настойчиво подчеркивая что "за мною идет муж, который стал впереди меня, потому что он был прежде меня" и по типу поведения его можно было бы отнести к секте ессеев. Не исключено что Иоанн и принадлежал к данной секте, ведь он был сыном священника. (Лк. 1,5) Помимо всего прочего, Иоанн проводил обряд крещения в воде, а на похожий обряд указывает в частности Иосиф Флавий (см. "Иудейские древности", "Иудейская война"). Иоанн никуда не спешил и не строил никаких долгосрочных планов. Когда его спрашивали, кто он такой, он отвечал в стиле пророка "Я глас вопиющего в пустыне". (Иоанн 1,23) Иоанн, как позже Дрекслер и Ко понимал, что он не способен осуществить то что задумал и подыскивал подходящего кандидата. Вскоре он нашел его, и, позже, другой Иоанн (Богослов) в своем варианте Евангелия писал: "На другой день видит Иоанн идущего к нему Иисуса и говорит: вот агнец божий который берет на себя грехи мира...Я не знал его, но для того пришел крестить в воде чтобы он был явлен Израилю" (Иоанн 1,29-31). Если когда-нибудь появится евангелие от Дрекселра, там вполне может наличествовать такая фраза: "Я не знал его, но для того пришел в пивную "Sternecke" чтобы он был явлен Германии".

Как мы уже говорили, есть обоснованное предположение что Иоанн был приверженцем воззрении ессеев. Дрекслер тоже был членом секты. Называлась она "Общество Туле" ("Thule Gesellschaft"). Кроме него туда входили Дитрих Эккарт, Рудольф Гесс, Альфред Розенберг. Имена знакомые.

Невозможно сколь либо точно утверждать насколько Христос оправдал чаяния Иоанна. Он однажды послал двух своих учеников к Иисусу спросить "ты ли тот, которому должно прийти или ожидать другого нам?"(Лк. 7,20). В переводе на современный язык это значит "выполняешь ли ты все инструкции или нам найти другого человека?". Иисус, однако, уже тогда находился на такой стадии развития своей деятельности, что мог бы ответить Иоанну все что угодно, но предпочел отрапортоваться: "слепые прозревают, хромые ходят, прокаженные очищаются, глухие слышат, мертвые воскресают, и нищие благоденствуют" (Лк. 7,22). Сомнительно чтобы для такой простейшей миссии Иоанн так долго выискивал бы кандидата. Вероятнее всего он был совершенно разочарован и по прошествии небольшого времени увяз в семейном скандале царя Ирода Антипы, за что и лишился головы (Мтф. 14,1-11).

Также быстро разочаровался в своем избраннике и Дрекслер. Через год он был полностью отодвинут Гитлером в глубокую тень НСДАП. Сидя в тюрьме и диктуя Гессу "МК", Гитлер отзывается о Дрекслере без злобы, но и без уважения, точно так же как и Христос об Иоанне. "Господин Дрекслер, являвшийся тогда председателем местной мюнхенской группы ,был рабочий. Большого ораторского таланта у него не было, кроме того, он не был и солдатом. Он не служил на военной службе, не был мобилизован и вовремя войны. Человек он был физически слабый и недостаточно решительный чтобы оказывать закаляющее влияние на мягкие натуры. Таким образом, оба председателя (имеется ввиду еще и общегерманский председатель Харер - М.В.) сделаны были не из того материала который нужен людям, чтобы внушать фанатическую веру в победу движения, будить железную энергию и, если нужно, с грубой решительностью устранять с дороги все препятствия мешающие росту новой идеи" (МК 1,12). Иисус, в свою очередь, говорил народу побывавшему на проповедях Иоанна следующее: "что смотреть ходили вы в пустыню? трость ли ветром колеблемую? человека ли одетого в мягкие одежды? пророка? (Мтф. 11,7-10). Т.е. Иоанн был ему уже не нужен. В конце концов Христос прекратил все разговоры на тему "кто больше" заявив: "я же имею свидетельство больше Иоанна" (Иоанн 5,36).

После выхода Гитлера из тюрьмы (декабрь 1924г.) Дрекслер перешел к нему в явную оппозицию , но он был не тем человеком, который предпринимал бы какие-то активные контрдействия. Свою роль он выполнил. Точно как и Иоанн. И тот и другой нашли людей которые пошли дальше чем они. Здесь нет ничего удивительного, и разочарование предтеч в своих протеже процесс естественный, он служит показателем развития. Займись Иисус тем, чем занимался Иоанн, он остался бы просто "одним из". Займись Гитлер тем чем занимался Дрекслер, и дальше окраинных мюнхенских пивных о нем бы никто и не узнал. Христос и Гитлер стали явлениями необратимыми. Как газ, или сказочный джин выпущенный из бутылки. И если бы "Манифест" Маркса появился бы во времена Иоанна, или если бы с ним сумел ознакомиться Дрекслер, то и тот, и другой, могли бы крестить (выдать членский билет) их, сопроводив свое действо пожеланием: "Приобретут же они весь мир!" Итак, Иоанн увидел Христа. И Христос увидел Иоанна. Дрекслер увидел Гитлера. Гитлер увидел Дрекслера и членов немецкой рабочей партии. Мы здесь можем воочию наблюдать насколько проницательный взгляд "предтечи" отличается от взгляда пусть даже самого "подготовленного" человека. Ведь ни Христос, ни Гитлер, казалось, совершенно не подходили не те роли, которые впоследствии заняли. Посмотрите на иудейских и израильских пророков, этих мощных мужей, умевших одним своим видом доводить до толпы свои мысли. А Христос? Маленький человечек тридцати лет, субтильного телосложения, больше похожий на сушеную ящерицу, в действиях которого мы не находим ровным счетом ничего что требовало бы применения пусть даже самой незначительной физической силы. Гитлер, бесспорно, обладал куда большим темпераментом, но и он в самом крайнем случае, мог всего лишь на кого-нибудь наорать (как правило на интеллигента, вроде того профессора в пивной). Из всего что Гитлер писал или рассказывал о своей военной биографии, неясно, убил ли он хоть кого-то, проткнул ли штыком? Но достоверно известно, что он вовремя нудного сидения в окопах, часто погружался в рассуждения, к примеру, о Шопенгауэре. Странно не так ли? Внешне Гитлер наверняка проигрывал Христу, и никак не тянул ни на роль зачумленного ницшевского Заратустры, которого он так любил, ни тем более на роль "белокурой арийской бестии" культу которой посвятил треть своей обширной книги. Но соматические данные, повторимся, не оказывают ни малейшего влияния на деятельность таких людей.

Оглавление


ГЛАВА ЧЕТВЕРТАЯ
АПОСТОЛЫ

                                "Ученик не бывает выше своего учителя;
                                но и усовершенствовавшись,  будет вся-
                                кий как учитель его"

                                        Христос (Лк. 6,40)

                                "Организация вообще возможна лишь тог-
                                да, когда базой для высококачественно-
                                го руководства  служит  более  широкая
                                масса,  руководящаяся  преимущественно
                                чувством"

                                        Гитлер (МК 2,5)

После крещения Христос и Гитлер должны были уже самостоятельно изыскивать возможности для пропаганды своего мировоззрения (крещение такие возможности открыло), поэтому им необходимы были помощники, которые, с одной стороны, обладали бы самостоятельной ценностью, а с другой, - не затмевали бы личность "мессии". Выбор таких помощников - всегда дело весьма и весьма трудное и обычный человек, столкнувшись с подобной проблемой, вряд ли сможет удовлетворительно ее решить. Такой помощник стоит бесконечно выше простого знакомого или даже друга, который способен сделать самый неприличный поступок при наступлении подходящего момента и без зазрения совести. Из Евангелий мы видим, что Христос выбирал себе помощников, которых мы называем апостолами, чрезвычайно быстро и не следует думать что здесь имеет место всего лишь новозаветная сказка. Христос руководствовался своим внутренним зрением, которое у него, безусловно, было и хотя он мог ошибаться, вероятность его ошибки, в том или ином выбираемом для апостольского служения, - была значительно меньшей чем у стандартного индивида, который всегда и все пытается пропускать через фильтр своего, как правило невероятно искаженного, изуродованного и извращенного бесчисленными "истинами", мыслительного аппарата, которые он начинает впитывать с молоком матери, а затем до чудовищных пределов умножает их благодаря организованному давлению всех источников информации, причем не только массовой. Выбирая апостолов, Христос повел себя как животное или как нормальная женщина выбирающая нормального мужчину: он ей нравиться и все. Даже примитивная дружба далеко не всегда вписывается в логические схемы ,а такие вещи как любовь или апостольское служение - и подавно. Но мы должны признать: КПД выбора Христа был необычайно высок. Из двенадцати апостолов его предал(о предательстве Иуды мы поговорим позже) только один, т.е. количество предателей составило 8.3%. Это совершенно феноменальный результат. Из людей подобных Христу, данный показатель был лучше только у Будды, но хитрый и куда более образованный Будда, пусть отдаленный, но все-таки потомок арийцев захвативших Индию за 2300 лет до Христа, предусмотрительно пригласил не разного рода сброд шатающийся в долине Ганга, а животных. Их тоже было двенадцать. Пришли все. Не предал никто.

Тем не менее, Христос, несмотря на свою кажущуюся необычность, оставался азиатом до мозга костей. А одно из главных свойств такого типичного азиата - гипертрофированные родственные чувства и метафизическое восприятие семьи; семьи как части самого себя, семьи как некоего малого народа, к которому ты принадлежишь. Семейные узы имеют бесконечный приоритет перед любыми начальными условиями и дают сто очков вперед при заключении какой-либо сделки. Европейцы здесь, напротив, никогда не являли достойный пример и уже во время жизни Христа дело дошло до того, что римские императоры предпочитали передавать престол усыновленным наследникам, а не своим кровным сынкам, как правило - явным дегенератам. Но восток есть восток, и кумовство там и сейчас не более чем часть национальной традиции и механизм предотвращающий наступление полнейшей анархии и правового хаоса.

Христос, как мы знаем, был единственным сыном Марии и братьев не имел, что впрочем, в свою очередь, не имело ни малейшего значения. Внимательно анализируя Евангелия, мы находим, что Иосия, Яков, Симеон и Иуда (не Искариот) во первых называются братьями (Мтф. 13,54-56),но и вскользь указывается, что их мать - Мария Яковлева - была сестрой Марии, т.е. они приходились ему двоюродными братьями. Правда есть данные, что эти четыре апостола имели родство с Христом по линии Иосифа, но из тех же Евангелий совершенно очевидно, что Иосиф не был биологическим отцом Иисуса. Кроме того, Матвей и Иоанн позднее однозначно называют Марию Яковлеву (Клеопову) как "сестру матери его" (Мтф. 27,56; Иоанн19,25). Таким образом, Христос, не имея родных братьев, мобилизовал братьев двоюродных.

Все варианты евангелий преподносят процесс выбора апостолов как этакий мимолетный эпизод. "И увидел мытаря, именем Левия, сидящего у сбора пошлин, и говорит ему: следуй за мною. И он оставив все встал и последовал за ним".(Лк.5,27-28) А ведь тогдашний мытарь - это аналог нынешнего налогового полицейского. Каково! Много говорят о звериной жестокости того времени. Говорят те, кто меньше всего о нем знают и чем меньше знают, тем больше говорят. Но найдется ли сейчас хоть один налоговый полицейский, который сможет "встать и последовать"? Очень сомневаюсь. Они быстрее распнут всех в ком заметят потенциальную угрозу своему статусу. В этом сомневаться не приходится.

Но и Христос самостоятельно не выбирал первых апостолов - Анд-рея и Иоанна. На них ему указал Иоанн Креститель. В конечном итоге, именно эти двое оказались наиболее стойкими, и, что самое главное - полезными людьми. Иоанн был единственным в окружении Христа, кого мы можем зачислить, по крайней мере, в потенциальные интеллектуалы. Его "Апокалипсис" будоражит мистически настроенные умы не меньше чем басни средневекового плута Нострадамуса. В нем до сих пор что-то находят, вспомним какой ужас испытывают миллионы людей перед "числом зверя". Иоанн - единственный из апостолов сподобился умереть своей смертью прожив дольше всех.

Андрей прославился своими путешествиями. Древнерусская рукопись "Оповедь" описывает как Андрей продвигаясь на север посетил место где позже возник Киев, затем дошел аж до Валаама, где обратил первых жрецов Велеса в христианство. Последнее, впрочем, весьма и весьма сомнительно. Но если когда-нибудь будет доказано, что Андрей действительно посещал эти районы, его имя тогда смело может быть поставлено в один ряд с Эратосфеном, Марко Поло, Колумбом, Васко да Гамой и Куком.

Однако и неофиты призываемые Христом были такими же азиатами, поэтому от родственного принципа комплектования апостольского корпуса не отступали. Андрей привел своего брата Симона переименованного позже в Петра (Мтф.16,18). Петр впоследствии не совсем красиво себя поведет когда Христос будет взят под стражу. Он даст показания что не знает его. Но Христос простит Петра. В конце концов если Петр - чья-то ошибка, то в первую очередь - Христа. Это он недосмотрел.

Об обстоятельствах призвания остальных апостолов - Филиппа, Нафанаила, и Фомы, сведения отсутствуют. Последним был призван Иуда из Кариота, который стал Иудой Искариотом. В мирских кругах этот апостол самый известный. Он непосредственно сдал Христа иудейским властям, чем и прославился.

Изучая деяния апостолов становится совершенно очевидно, что качество их уменьшалось в зависимости от очередности призвания. Первые - Иоанн, Петр и Андрей - элита в свите Христа, Яков - несколько побледнее, но тоже ничего, остальные - обычные исполнители без всякой импровизационной искры, последний из призванных - Иуда Искариот.

А вот Гитлер выбирал "апостолов" в другую, менее романтичную и более испорченную (хотя бы тем же христианством ) эпоху. Но и он имел свои преимущества, которые состояли в том, что не только он приближал к себе тех, кто по его мнению должен был идти с ним рядом до полного торжества национал--социализма, но и сами потенциальные "апостолы" тянулись к нему со всех уголков Германии, и не только ее. Сколько было апостолов у Гитлера? Речь, понятно, нужно вести только о самом ближайшем окружении, о ветеранах партии, обеспечивших бессознательную и интеллектуальную привлекательность национал-социализма, что толкнуло в его объятья как массу, так и интеллектуалов. И здесь мы можем подсчитать это количество, так сказать, "задним числом". Для начала вспомним, что на т.н. "Нюрнбергском процессе над фашистскими преступниками", перед "судьями" предстало 30 человек. Я долго изучал стенографические отчеты о заседаниях Нюрнбергского трибунала, но логика которой руководствовались судьи вынося смертные приговоры, была совершенно непонятной. И если обвинения в "преступлениях против человечества" с очень большой натяжкой можно было применить к Кальтенбруннеру, Франку, и, отчасти, к Кейтелю с Йодлем, то в отношении всех остальных обвиняемых оно выглядит совершенно нелепым, даже если подходить с позиции самых свирепых законодательств, которые когда-либо видела цивилизация. Но самое занятное здесь то, что приговоренных к смерти тоже было одиннадцать (т.е. "двенадцать минус Иуда"). Вот их имена: Геринг, фон Риббентроп, Кейтель, Йодль, Розенберг, Штрайхер, Кальтенбруннер, Франк, Фрик, Заукель, Зейс-Инкварт. Геринг, правда, за несколько минут до ликвидации покончил с собой. Мы знаем, что из одиннадцати апостолов Христа, десять также умерли насильственной смертью и здесь аналогия представляется вроде бы неполной, т.к. Иоанн умер своей смертью. Но... Сохранилось весьма авторитетное предание, что Иоанн приказал закопать себя живым своим собственным ученикам, т.е. покончил с собой. Как Геринг.

Между апостолами Христа и ближним кругом Гитлера тоже существуют весьма и весьма четкие параллели. Так агрессивный здоровяк Андрей вполне соответствует Герингу, осторожный интеллигибельный Иоанн - Геббельсу, Иуда - мечтательному Гессу, несколько "дубоватый" Фома -"дубоватому" Риббентропу, горлопан Петр - Штрайхеру, экстремист (судя по оставленному Евангелию) и врач Лука -Гиммлеру, ну и так далее. Правда данные аналогии можно объяснить сугубо необходимостью иметь окружение представляемое индивидами с разными чертами характера, которые искали и находили бы ключи к соответствующим психологическим типам массы.

Отношение "апостолов" Гитлера к Христу и христианству также заслуживает нашего внимания. Кроме Гитлера, устойчивую антипатию к христианству питали только Розенберг и Борман. Гиммлер, на словах декларируя свое к нему презрение, почему-то в разработанных им ритуалах и церемониях СС использовал символизм крестных ходов, литургий, таинств крещения, брака и т.п. Геббельс, которого Розенберг называл "аморальным приспособленцем", ничего против христианство не имел и его левые (а в молодости - ультралевые) убеждения - тому самое веское подтверждение. Для Штрайхера антихристианство было лишь оборотной стороной антисемитизма, остальные "апостолы" фюрера, так или иначе, находились под воздействием христианских догматов, которые были усвоены в детстве и до конца не изжиты.

Оглавление


ГЛАВА ПЯТАЯ
МАССЫ

                                "Этот народ невежда в законе,  проклят
                                он"
                                           Христос (Иоанн 7,49)

                                "Какое счастье  для  правительства,что
                                 люди совершенно не думают".

                                           Гитлер (HTG 08.01.1942 )

И Христос, и Гитлер, очаровывали массы. Разница только в количествах этих масс. Наибольшая аудитория которую удалось собрать Христу - 5000 человек и еще один раз его собралось послушать 4000. (Мтф. 14,21;15,38) А вообще, нельзя утверждать что Христос был оратором, все - таки во время проповедей он предпочитал окружать себя небольшими группами, насчитывающими, максимум, несколько десятков человек, а два вышеуказанных случая - исключение. С позиции наших современных знаний о психологии, а они не намного выше тех, которыми обладали избранные индивиды две тысячи лет назад, для пропаганды религиозных учений такой размер групп - наиболее оптимален, сейчас примерно столько собирается в среднестатистической церкви во время воскресной религиозной проповеди.

Гитлер, напротив, испытывал необходимость в максимально большой толпе, но начинал он подобно Христу, с маленьких групп, постепенно увеличивая их размер, по мере обретения опыта. Будучи начинающим, никому неизвестным политиком, он собирал в мюнхенских пивных и цирках по две-три тысячи человек, а для помпезных массовых инициаций, Гитлер, после прихода к власти, поручил своему молодому придворному архитектору Шпееру построить специальный открытый комплекс в Нюрнберге (т.н. "Цеппелиновы поля") где собиралось по полмиллиона человек, и Дворец Нации, - вмещающий двести тысяч (проект остался нереализованным). Сложно представить, как без всяких технических средств Христу удалось выступить бы перед полумиллионной аудиторией если бы такая и собралась, но абсолютно ясно что очень большое число слушателей ему было не нужно. Объяснение данной "нестыковки" следующее. Хотя Гитлер и Христос апеллировали к массам и периодически нуждались в контактах с ней, все же их речи воздействовали на разные области массового подсознания. Христос всегда стремился максимально сакрализировать свои появления перед толпой, - внезапно появлялся и внезапно исчезал, часто говорил притчами, загадками, настойчиво повторял одни и те же выражения, обращался к высшим силам, делал туманные предсказания, оставляя массе возможность их толковать самостоятельно, и часто категорически запрещал отдельным индивидам рассказывать о проделанных чудесах. Это положение было усугублено первой неудачной попыткой появления Христа в Иерусалиме в качестве мессии (Иоанн 7,2-52 ; 8,2-59) на праздник Кущей(октябрь 30 г.). После данной авантюры пыл Иисуса несколько поостыл и он отчетливо осознал невозможность реального провозглашения себя иудейским царем, да и вся затея чуть было не стоила ему жизни (Иоанн 8,59). Христу даже не удалось завербовать новых сторонников, в отличии от своего первого мимолетного пребывания в Иерусалиме в апреле того же года, на Пасхе, где его взгляды нашли отклик у фарисея Никодима, правда Никодим никому о дискуссии с Христом не рассказывал, что тоже вполне оправдано. (Иоанн 3,1-21) Эту осеннюю попытку Иисуса можно уподобить неудавшемуся мюнхенскому путчу Гитлера, который как мы помним произошел так же осенью - 9 ноября. С тех пор ,до своего второго пришествия в Иерусалим в качестве мессии, Христос проповедует по маленьким городам, но эффективность подобных проповедей невысока. Невысока потому, что Христос так и не научился говорить с массой. По сути, все, - и те кто стали его ближайшими сподвижниками, и те кто просто "уверовали в него", -оказались таковыми испытав грандиозное впечатление чудесами которые он непременно демонстрировал. Небольшое исключение составляет самарянка с которой Христос провел весьма странный диспут у колодца вырытого по преданию Яковом (Иоанн 4,1-42), после чего самарянка всю оставшуюся жизнь "благовествовала" пока в 66 году не была брошена в колодец (интересно, не в тот ли самый?) и некоторые апостолы, о вербовке которых толком ничего не говорится. Но зная психологию Христа, можно предположить, что в таких людях он мгновенно распознавал родственные души и демонстрация "чудес" в данном случае была попросту излишней.

Гитлер в подобных сложностях не нуждался. С массой он всегда говорил открытым текстом, в эпатирующей манере, и, собственно, не так важно было что он говорит, гораздо важнее было как он это говорит. И если Христа собирались слушать, то Гитлера приходили не только слушать, но и смотреть. Его выступления предварительно анонсировались, так что к началу собиралась достаточная толпа. Первые, кто видел его, моментально передавали по толпе "Гитлер идет!" (при таких обстоятельствах, например, Гитлера впервые увидел Геббельс, после чего ему сразу стало ясно, что он может быть в лучшем случае "только вторым" - слова самого Геббельса).

Полностью понять выбор такой тактики общения с массами можно только если мы вспомним миссию Христа, а именно: разрушение и подавление воли отдельного индивида, его лучших чувств и побуждений, и Гитлера - последовательного волюнтариста, который эту волю пытался максимально высвободить, что представлялось совершенно необходимым для поднятия духа нации. Ведь внести "загрязнение" значительно легче, и саму продседуру трудно обратить. Вспомним, как легко смешать золото с минимальным количеством родственных металлов - платины или иридия, таких же драгоценных, но вот разделить, - совсем другое дело. Практически если что-то загрязнено, то полное очищение провести невозможно, следы все равно останутся. Вот почему христианское мышление нельзя искоренить до конца; даже в среде самых отъявленных рафинированных высших интеллектуалов, его можно только уменьшать от поколения к поколению, но сказать насколько затянется данный процесс, невозможно. И в этом историческом витке генезиса воли европейского социума, - христианство стало началом процесса, национал-социализм - его завершением. И Гитлер, и Христос, общаясь с малыми группами, выдерживали схему речи аналогичную той, что применялась ими при общении с более значительной толпой, достаточно сравнить, например, диалоги Христа со случайными встречными или апостолами и речи произносимые перед толпами: одно и то же. Гитлер, в своих застольных разговорах, в еще более узком чем у Христа кругу, также ничего не менял в своих суждениях. А это - важнейший показатель твердости убеждений.

Общая модель большинства речей Гитлера следующая: предварительная фабула в которой дается краткое содержание речи, затем убыстрение темпа, вновь краткая "успокаивающая" пауза и апогей: громогласный вывод из всего сказанного, после чего опять следует небольшая пауза, во время которой слушатели (если дело происходит на митинге) кричат "Хайль", после чего делается небольшое заключение, если не предполагается повторных "взрывов". Но откуда фюрер мог позаимствовать такую модель? Дуче и Геббельс строили свои речи совсем по-другому. Для меня не существует загадок в этом вопросе: по такому принципу строит свои увертюры к операм (да и сами оперы) Вагнер, у которого фюрер взял значительно больше чем многие думают. "Риенци", "Тангейзер", "Тристан", увертюра "Фауст" и, с некоторыми отступлениями, - "Голландец", "Мейстерзингеры", "Зигфрид" и "Сумерки" также чередуют вполне мягкое вступление, с постепенным убыстрением темпа ,нарастанием внутреннего напряжения, после чего наступает кульминация: одновременные удары в литавры, колокольчики, тарелки, пронзительно-оглушительные звуки всех духовых инструментов и эффективные струнные пассажи. Говорят, в прошлом веке, люди во время исполнения вышеназванных произведений теряли сознание, подобно тому как это происходит на современных рок и поп концертах, но без предварительного "подогрева" наркотиками. Выдерживая такую модель фюрер доводил массы до откровенно исступленного состояния. Отхода от нее практически не наблюдалось, по крайней мере в тех речах которые мне довелось прослушать. Со стороны массы это выглядит следующим образом. Сначала ее вводят в курс дела (она приходит на встречу с фюрером уже заинтригованной), затем, не давая ей опомниться, подводят к моменту когда необходимо четко усвоить самые важные слова речи, после чего эти слова произносятся максимально громким голосом, не оставляющим ни малейшего сомнения в сказанном, что обеспечивает четкое программирование в подсознание, вызывая взрыв ответных эмоций. Ведь масса не только слушает, она еще и смотрит! А фюрер ведь не просто так специально отрабатывал движения при общении с массами!

Модель речи Христа во многом аналогична, но все-таки несколько иная. Когда он решает говорить с целью сформулировать очередной новый постулат, он начинает как бы ниоткуда. До того как им лично не сформулирован вывод из сказанного, совершенно не понятна цель его речи, да и сами эти речи более походят на кавказский тост, который всегда сопровождается небольшой притчей. Христос, правда, не произносит тостов (типа "так выпьем же за блудного сына!" (Лк. 15,11-32) или "выпьем за здоровье милосердного самарянина" (Лк. 10,30)), но выводы которые он делает запоминаются. Попробуйте прослушать речь Гитлера, а затем повторить ее. Ничего не получится! А вот запомнить притчу или поучение Христа - совсем не сложно. Обобщая стиль взаимоотношений Гитлера и Христа с публикой, можно сделать вывод: по публике и пророк.

Мы приведем несколько фрагментов иллюстрирующих тип общения Христа и масс, которые являются перлами софистического жанра (и не только). Иисус продемонстрировал его в Иерусалимском храме во время праздника Кущей (см. выше). Самое поразительное, что и Христос в более мягкой форме, но все же выдерживал структуру речи которую демонстрировал фюрер. Нельзя утверждать что Гитлер позаимствовал это прямо из Евангелий, но достоверно известно, что и он, и еще раньше Вагнер, великолепно знали "первоисточник".

Итак, вначале обмен спокойными повествовательными констатациями.

Иисус: Я свет миру, кто последует за мной, тот не будет ходить во тьме, но будет иметь свет в жизни.

Фарисеи: Ты сам о себе свидетельствуешь, свидетельство твое не истинно.

Затем следуют формально-логические экзерсисы, - партнеры как бы прощупывают друг друга.

Иисус: Если я и сам о себе свидетельствую, свидетельство мое истинно, потому что я знаю откуда пришел и куда иду, а вы не знаете откуда я, и куда иду. Вы судите по плоти, я не сужу никого. А если и сужу я, то суд мой истинен, потому что я не один, но я и отец пославший меня. А в законе вашем написано, что свидетельство двух человек истинно. Я сам свидетельствую о себе и свидетельствует о мне отец пославший меня.

Фарисеи: Где твой отец ?

Нервное напряжение начинает нарастать. Темперамент Христа не в силах дальше сдерживать свои эмоциональные порывы. Но и терпение иудеев и фарисеев не беспредельно. Начинаются угрозы.

Иисус: Вы не знаете ни меня, ни отца моего, если бы вы знали меня ,то знали бы и отца моего. Я отхожу и будете искать меня, и умрете во грехе вашем, куда я иду, туда вы не можете придти.

Иудеи (между собой): он убьет сам себя ,что говорит "куда я иду вы не можете придти"?

Христос продолжает "давить" и делает первые обобщающие заявления.

Иисус: вы от нижних, я от высших, вы от мира сего, я не от сего мира. Поэтому я и сказал вам, что вы умрете во греках ваших, ибо если не уверуете, что это я, то умрете во грехах ваших.

Иудеи несколько растерявшись спрашивают:

Иудеи: кто же ты ?

А вот от первый, пробный удар.

Иисус: От начала сущий, как и говорю вам. Много имею говорить и судить о вас, пославший меня есть истинен, и что я слышал от него, то и говорю миру. Когда возненавидите сына человеческого, тогда узнаете, что это я и что ничего не делаю от себя, но как научил меня отец мой так и говорю. Пославший меня есть со мною, отец не оставил меня одного, ибо я всегда делаю то что ему угодно. Если прибудете в слове моем, то вы истинно мои ученики. И познаете истину и истина сделает вас свободными.

Иудеи: мы семя Авраамово и не были рабами никому никогда, как же ты говоришь "сделаетесь свободными"?

Иисус: истинно, истинно говорю вам, всякий делающий грех, есть раб греха. Но раб не пребывает в доме вечно, сын пребывает вечно. Итак, если сын освободит вас, то истинно свободны будете. Знаю что вы семя Авраамово, однако ищете убить меня, потому что слово мое не вмещается в вас. Я говорю то ,что видел у отца моего, а вы делаете то что видели отца вашего.

Иудеи продолжают защищаться не понимая толком с кем имеют дело:

Иудеи: Отец наш есть Авраам.

Иисус: Если бы вы были дети Авраама, то дела Авраамовы делали бы. А теперь ищете убить меня, человека сказавшего вам истину, которую слышал от бога, Авраам этого не делал. Вы делаете дела отца вашего.

А вот контрудар, хотя и "ниже пояса", впрочем, кто оговаривал рамки диспута? Это заявление и совершенно неадекватная реакция Иисуса более чем что-либо иное демонстрирует нам, - насколько важным был для него вопрос касающийся его происхождения. Кроме того, иудеи вторглись в область, которую он считал некой собственностью: они назвали отцом Бога, т.е. того, кого он сознательно считал своим отцом.

Иудеи: Мы не от любодеяния рождены. Одного отца имеем, Бога.

Апогей! Христос выдает все что он думает и о самих фарисеях ,и об их "овцах". Это единственная его речь где он говорит предельно ясно, безо всякого словесного тумана.

Иисус: Если бы бог был отец ваш, то вы любили бы меня, потому что я от бога исшел и пришел, ибо я не сам от себя пришел, но он послал меня. Почему вы не понимаете речи моей ? Потому что не можете слышать слова моего. Ваш отец дьявол и вы хотите исполнить похоти отца своего, он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины, когда говорит он ложь, говорит свое, потому что он лжец и отец лжи. А как я истину говорю, то не верите мне. Кто из вас обличит меня в неправде? Если же я говорю истину, почему вы не верите мне? Кто от бога, тот слушает слова божии, вы потому не слушаете, что он не от бога.

И шокированные иудеи-фарисеи отступают, правда, продолжая защищаться.

Иудеи: Не правду ли мы говорим, что ты самарянин и что бес в тебе?

Иисус, также поняв что сказал лишнее, пытается снять напряжение, но это уже невозможно.

Иисус: во мне беса нет, но я чту отца моего, а вы бесчестите меня. Впрочем, я не ищу моей славы, есть ищущий и судящий. Истинно, истинно говорю вам: кто соблюдет слово свое, тот не увидит смерти вовек.

Иудеи: Теперь узнали мы что бес в тебе. Авраам умер и пророки, а ты говоришь: "кто соблюдет слово мое, тот не вкусит смерти вовек". Неужели ты больше отца нашего, Авраама, который умер? и пророки умерли: чем ты себя делаешь?

Под занавес Иисуса опять заносит в область псевдофилософии, т.е. в область где он заведомо слаб.

Иисус: Если я сам себя славлю, то слава моя ничто, меня прославляет отец мой, о котором вы говорите ,что он Бог ваш. И вы не познали его, а я знаю его, и если скажу, что не знаю его, то буду подобный вам лжец, но я знаю его и соблюдаю слово его. Авраам, отец ваш, был рад увидеть день мой: и увидел, и возрадовался.

Иудеи: Тебе нет еще пятидесяти лет, - и ты видел Авраама ?

Иисус: истинно, истинно говорю вам, прежде нежели был Авраам, я есть.

(Иоанн 8,12-59) Здесь диспут прекращается и обе стороны расходятся с обостренным чувством взаимной ненависти.

Гитлер в данном вопросе полностью аналогичен Христу, но он, помимо всего прочего, зная свои слабости, всегда избегал общения с группами где люди способные грамотно аргументировать свои мысли составляют сколь-либо заметный процент. Вот где подоплека предпочтения фюрером максимально больших толп. Чем больше толпа - тем легче ей управлять. И хотя отношение Христа и Гитлера к интеллектуалам было совершенно одинаковым, все же Гитлер никогда не вступал с ними в прямую полемику, понимая что тут он не будет выглядеть так эффектно, как перед толпой. О толпе он говорил : "Народ не состоит из людей всегда способных здраво рассуждать. Народная масса состоит из людей, часто колеблющихся, из детей природы, легко склонных впадать в сомнения, переходить от одной крайности к другой и т.п. Как только мы допустили хоть тень сомнения в своей правоте, этим самым создан уже целый очаг сомнений и колебаний". (МК 1,6) Христос таких вещей не понимал, для него люди действительно были одинаковы, точнее - он видел их одинаковыми и равными перед собой, но общение с массами было для него неприятной необходимостью, основную же свою энергию он тратил на провоцированию бесчисленных склок с фарисеями.

Оглавление


ГЛАВА ШЕСТАЯ
ИДЕЙНЫЕ ВРАГИ
                                  Если я для чего то нужен,значит меня
                                  послали сюда высшие  силы.Не  говоря
                                  уже о том что она ужасно жестока эта
                                  единоспасающая церковь".

                                           Гитлер (HTG 27.02.1942)

                                  "Смотрите,берегитесь закваски  фари-
                                  сейской и саддукейской"

                                            Христос (Мтф. 16,6 )

Как провозвестники новых доктрин, Христос и Гитлер, снискали себе наибольших врагов в среде господствующих в их время религий, поначалу, однако, стремясь встроить свою систему взглядов в эти религии, благо ситуация как в Иудее первого века, так и в Германии первых десятилетий двадцатого, была весьма схожей.

За 63 года до рождения Христа, раздираемая бесконечными внутренними междоусобицами Иудея стала протекторатом Римской Империи, которая тогда приближалась к пику своего культурного развития. Приход римлян не столько способствовал стабилизации ситуации в Иудее, сколько обезопасил ее от внешних врагов, с завидной периодичностью совершавших свои вторжения. Как обычно бывает в подобных случаях, внешнеполитические разборки уступили место внутренним и в фактически теократическом государстве началась борьба религиозных партий, приведшая, в конечном итоге, к отстранению от власти династии хасмонеев и воцарению Ирода Великого. Его имя стало нарицательным, Ирод являлся неким иудейским предтечей Нерона, правда, не будучи чистокровным евреем, но если не брать в расчет тот удар который Ирод нанес по религиозной верхушке, можно констатировать, что в его царствие наблюдался значительный экономический прогресс. Как и все правители такого типа, Ирод выстроил в Иерусалиме ряд репрезентативных зданий, капитально реконструировал Храм, после чего, как утверждают очевидцы, он в своем великолепии не уступал Первому Храму построенному Соломоном. Во всяком случае, можно совершенно точно констатировать: к концу правления Ирода позиции Синедриона в Иудее значительно усилились, хотя в среде наиболее влиятельной партии - фарисеев -обозначились ощутимые расхождения в видении будущего генезиса иудейской религии, которую нужно было срочно приспосабливать к изменившимся социальным и политическим условиям. Дело кончилось тем, что фарисеи разделились на последователей двух основных школ - Шамая и Гилеля (4 г. н.э.). Примерно на шестом году жизни Христа появилась новая секта - зелоты - объединяющая ортодоксальных иудеев практикующих индивидуальный террор против агентов римского влияния. Одновременно, обострились мессианские чаяния евреев подогреваемые, по-видимому, разного рода "пророками" и просто болтунами. Одним словом, наблюдался явный интеллектуальный вакуум. Евреи его преодолеют только ко времени заключения вавилонского Талмуда т.е. через 450лет. Вот в этой обстановке и обозначился Христос.

А вот что происходило в Германии 1900 лет спустя. В 1918 году, под давлением внешних сил, Кайзер Вильгельм II вынужден был подписать акт о перемирии на условиях предложенных Антантой. Впоследствии эти решения были закреплены Версальскими соглашениями, в результате которых Германия фактически теряла полную независимость. Она не имела права разрабатывать наступательные вооружения, ей позволялось содержать лишь миниатюрную армию в 100000 человек. Германия обязывалась платить одной из главных участниц войны - Франции, - чудовищные репарации, которые делали невозможным полноценное развитие государства. Влияние церкви, как католической, так и протестантской, начавшее существенно уменьшаться с конца XIX века, упало до минимальной отметки, т.к. массы испытавшие чудовищные стрессы меньше всего склонны сплачиваться вокруг деградирующих структур, но объединяются только вокруг тех, в ком они (массы) чувствуют силу. Конечно, то бесконечное множество квазихристианских, языческих и оккультных общин которые наводнили послевоенную Германию вряд ли могло служить образчиками такой силы, но не вызывает сомнения что они излучали пусть искусственный, но все-таки свет, хотя бы для части последователей. В отличии от иудейского интеллектуального вакуума, немецкий был значительно более выраженным и огромная популярность ультраправых и ультралевых идеологий одновременно, - тому подтверждение. Мы не сторонники тезиса об однозначном определении сознания бытием, но Христос и Гитлер появились там где они должны были появиться, хотя в принципе, могли бы и не появиться.

И Христос, и Гитлер, кто бы что не говорил об их системе взглядов, пытались всего лишь приспособить законы природы, в том виде в каком они их понимали, к окружающему реальному бытию. Поэтому среди религиозников они нашли наиболее удобный объект для метания идеологических стрел. К тому же оба рассматривали свои движения как прообраз будущей религиозной организации, объединяющей не всех, но избранных, ибо по-настоящему сплачивает людей только мировоззрение, но никак не политическая или еще какая-нибудь "ориентация", легко варьирующаяся во времени. А официальная религия была главным конкурентом в осуществлении этого плана.

Впрочем, здесь сыграло пикантную роль еще одно обстоятельство. Христос и Гитлер родились в весьма благочестивых семьях. Их репутацию "на людях" безусловно подмачивали щекотливые факты родословной (Гитлеру намекали на еврейских предков, Христу прямо указывали на незаконное рождение, что в Иудее было куда хуже чем иметь еврейского дедушку в Третьем Рейхе), но они вряд ли могли иметь решающее значение при формировании мировоззрения обоих. С раннего детства они не только посещали храм, как это делают обычные люди; Гитлер успешно пел в детском католическом хоре, а Христос вел диспуты с "учеными людьми", которым наверняка интересно было беседовать с этим необычным ребенком, да и выражение "устами младенца глаголит истина" пошло не откуда-нибудь, а из Иудеи. Приверженность официальной церкви они сохраняли до вполне зрелого возраста, Христос - до момента крещения от Иоанна, Гитлер - примерно до написания "Майн Кампф", где он весьма почтительно и очень осторожно рассуждает о проблемах церквей, в частности, рассказывая о трениях которые возникали между католиками и протестантами во время боевых действий.

Пример "Майн Кампф" может выглядеть не очень убедительно, ибо Гитлер при написании своей программной книги, подчеркнуто аккуратно подходил к оценке подобных вопросов, ведь он видел себя будущим фюрером, фюрером и протестантов, и католиков. А здесь необходимо было победить на выборах, где избирателями были люди в массе своей считающиесебя верующими. Поэтому, как дополнительный аргумент, можно привести выдержки из книги одного из духовных наставников фюрера Дитриха Эккарта "Der Bolschewismus von Moses bis Lenin", которая написана в форме диалогов самого Эккарта и Гитлера состоявшихся примерно в1920-21 гг. В ней Гитлер говорит следующее:

"Христос всегда был совершенно честным и искренним. Боже, разве не ясно, что там (в Палестине - М.В.) столкнулись друг с другом два противоположных мира!"

"Баварская Народная Партия, например, прекрасно знает, что мы безоговорочно защищаем христианские основы нашей нации. Они также прекрасно знают, что мы прекратим иметь с ними дело, если они и дальше будут придерживаться своей нынешней политики"

"Мы не желаем разрывать друг друга на части в борьбе завласть. Мы хотим германизм, мы хотим истинное христианство. Мы хотим порядок и пристойность. И мы хотим прочно утвердить эти вещи, так, чтобы ими были удовлетворены наши дети и внуки".

И так далее, в подобном стиле. Читая это, становится немного весело, особенно если вспомнить что к таким вдохновенным выражениям сейчас не прибегает в своих программных документах ни одна партейка со словом "христианская" в названии, вне зависимости от ее государственной принаделжнеосии. Так что "frontsoldat" Адольф и "dramatiker" Дитрих были христианами. Несколько позже будет официально "реанимирована" версия об арийском происхождении Христа, где его отцом будет назван римский легионер Пантера. Причины же разрыва Гитлера и Христа с официальной религией, следует искать анализируя общую схему эволюции мироощущения людей такого масштаба. Дело в том, что в их жизни всегда наступает один главный момент. Именно в этот момент к ним приходит абсолютное ощущение своего предназначения. Такой момент не приходит спонтанно, к нему ведет цепь причин, но наступает он всегда. По своей важности он сопоставим только с крещением. Христос и Гитлер почувствовали силу. Силу которая базировалась на их умении воздействовать на бессознательные массы и увлекать их своей мистической или квазимистической личностью. Когда индивид охватывает своим влиянием пусть не большинство, но значительное количество бессознательной массы, роль религии, как инструмента, для него резко уменьшается. Более того, она становиться помехой. В конце концов люди не виноваты что они по факту своего рождения причисляются к той или иной конфессии. Вспомним, что Моисею Бог открылся только на восьмидесятом году жизни, Будда отнюдь не родился буддистом, а Мухамед мусульманином, но тем не менее они дали начало новым религиям, ибо любая религия существует до тех пор, пока существуют люди мышление которых хоть как-то связано ее догмами. Здесь, кстати, концептуальная слабость арийского язычества перового тысячелетия до р.х.: оно абсолютно демократично. Современные мировые религии - это прежде всего организация. Она - превыше всего. Когда организация ослабевает, мировая религия растаскивается сначала на мириады безликих сект, а потом и просто растворяется в других религиях или поглощается ими. Примеры - протестантство и русское православное христианство. Параллельно мы наблюдаем активизацию ислама, которая обусловлена укрепляющимися связями мусульманских лидеров в последние 30-40 лет. А какие неимоверные усилия предпринимают иудеи, пытаясь удержать в хоть каких-то рамках рассыпающуюся на глазах еврейскую диаспору!

И Гитлер, и Христос, создали свои организации. Организация Гитлера была, понятно, неизмеримо более грамотной и влиятельной чемо рганизация Христа. Она объединила древние арийские доктрины и самые передовые технологические достижения, она управляла одной из наиболее культурных стран мира 12 лет. Но это не значит что потенциал 12 приближенных и 70 "обычных" апостолов Христа был слабее. Пока нельзя констатировать окончательный итог и мы еще на эту тему поговорим. Обе организации имели свои преимущества и свои недостатки, причем преимущества одной - были недостатками другой. Организация Гитлера опиралась исключительно на интеллектуалов. Те кто ассоциирует национал-социализм с бритоголовыми штурмовиками и жлобами-военными вытирающими после обеда рот рукавом и насилующими девок прямо на столах с растеленными штабными картами, видимо, ничего в его структуре не понимают. Такие подразделения были "руками" нацизма, а руки предназначенные для долгой и тяжелой работы, тем более для войны, - именно такими и должны быть. Посмотрите на современную американскую демократию, - у большинства не отягощенного интеллектом населения она ассоциируется только с химическими голливудскими качками типа Сталлоне и Шварцнеггера, а у "террористических" государств - с теми же качками только одетыми в форму морских пехотинцев и десантников: методы работы интеллектуалов всегда инвариантны по отношению к государству. Гитлер предостерегал, что в противном случае, "мы получим карликов с гигантскими головами". Орудием Христа, наоборот, было полное отсутствие интеллекта. Если в двух словах обозначить то чему учил Христос, то можно сказать, что он учил никогда не пользоваться интеллектом. Каждый раз вполне логически выверенные вопросы апостолов наталкивались на его бурную реакцию. Поэтому система взглядов Христа потенциально могла распространиться быстрее идей национал-социализма, и, как всякая совершенно бессознательная доктрина, она была более универсальной. Но и менее устойчивой, т.к. наиболее низшие представители поздней античности, - а именно они почти полностью составляли "паству", - вряд ли смогли бы долгое время выдерживать первоначальный потенциал. Так христианство из небезопасного, но все же юродства, превратилось в опасное мракобесие, в бациллу парализующую все вокруг, в медленную смерть. Христианство - это медленная смерть!

Весьма уместно будет сравнить дошедшие до нас высказывания Христа о тогдашней правящей иудейской секте и реально документированные мнения Гитлера о христианстве. Для начала заметим, что и Христос, и Гитлер, видели в господствующих религиях лишь приходящее явления обреченное на безусловное и необратимое вымирание.

Христос: "Ибо так возлюбил бог мир, что отдал сына своего единородного, дабы всякий, верующий в него, не погиб, но имел жизнь вечную. Ибо не послал бог сына в мир, чтобы судить мир, но чтобы мир спасен был чрез него".(Иоанн 3,15-17)

Гитлер: "Бог сотворил людей. Людьми мы стали лишь благодаря смертному греху. Бог создал все предпосылки для этого. 500 000 лет, взирает он как люди безобразничают. Наконец ему приходит в голову мысль послать на землю сына божьего. Неимоверно все усложнил выбрав такой сложный путь!(HTG 27.02.1942)

При всей кажущейся несовместимости приведенных высказываний, мы должны иметь ввиду, что Гитлер хотя и не считал себя "божьим сыном", неоднократно проговорился относительно своей миссии для которой он, понятно, послан свыше. Понятно и то, что Гитлер, помня печальный опыт Христа, выбрал структурно более простой путь и еще более простую систему доведения своих взглядов до бессознательных масс. Как и Христос, он считал что в религии главное не обрядовая сторона, а сознательное восприятие. Понятно, что католическое духовенство, как и фарисеи в случае Христа, были объектами наиболее яростных словесных (и не только) атак.

Христос: " Горе вам, книжники и фарисеи, лицемеры, что затворяете царство небесное человекам; ибо сами не входите и хотящих войти не допускаете. Горе вам, книжники и фарисеи, лицемеры, что поедаете домы вдов и лицемерно долго молитесь: за то примете тем большее осуждение."(Мтф.23,13,14)

Гитлер: "В церковь ходят только старухи, поскольку они лишены земных радостей. Из них уже песок сыплется и толку никакого. Но в этой компании кое кто, а именно католические священники, заинтересованы во всей этой истории. Очень опасно, когда столь эгоистичные субъекты превращают идею творения в предмет для насмешек. Разве здесь над богом не измываются самым наглым образом? Чистейшей воды идолопоклонство, вот что ужасно. (HTG 27.02.1942)"

Христу и Гитлеру были противны жертвы на церковь подаваемые в виде индульгенций. Они не считали необходимым для человека платить за спокойное душевное состояние.

Христос: "Горе вам, фарисеям, что даете десятину с мяты, руты и всяких овощей, и нерадите о суде и любви божьей; сие надлежало делать и того не оставлять" (Лк. 11,42)

Гитлер: "Если у меня нет гроша за душей, а в смертный час нет времени для покаяния тогда - все, конец! Но если я отложил 10 марок и заранее заплатил церкви, тогда порядок! Этого хотел тот кто сотворил мир? Если этому верит крестьянская девочка или какой-нибудь малолетний пророк, я слова не скажу. Но когда в достаточной степени образованные люди почитают такие дьявольские суеверия! Сотни тысяч из-за них подвергли пыткам! А эта лицемерная проповедь любви ко всем!" (HTG 27.02.1942)

А вот еще одно характерное высказывание.

Гитлер: "Я бы хотел, чтобы в радиусе 10 километров от моей могилы не было ни одного попа. Я действую в соответствии со своими убеждениями и мыслями. Я не могу помешать кому-либо молиться, но я не потерплю проклятий с амвона. Я отказался от их молитв. (HTG 27.02.1942)

Христос также действовал "в соответствии со своими убеждениями". И если мы поверим в легенду о вознесении на небо, хотя бы как в специально придуманный прецедент, то можно констатировать что и он желал максимально возможно отдалиться от земных дел в том числе от своих идейных врагов - фарисеев - которые (в этом Христос не сомневался) никогда не попадут "на небо".

Христос и Гитлер часто обвиняли господствующую религию в подрыве своих мировоззрений, видя в ней наиболее опасного конкурента.

Христос: "Остерегайтесь книжников, любящих ходить в длинных одеждах и принимать приветствия в народных собраниях. Сидеть впереди в синагогах и возлежать на первом месте на пиршествах. Сии, поядающие домы вдов и напоказ долго молящиеся, примут тягчайшее осуждение".(Мрк. 12,38-40)

Гитлер: "...попы преимущественно заняты тем, что подрывают основы национал-социалистической политики, да и вообще, католическая церковь всегда во время национальной напряженности пыталась за счет германского сообщества не считаясь ни с чем захватить властные позиции".(HTG 07.04.1942)

Гитлер, как последовательный сторонник философии Шопенгауэра, не верил в загробную жизнь и здесь его рассуждения диаметрально расходятся с высказываниями Христа. Но все необходимо воспринимать в уже сформулированном контексте: Христос "открыл" загробную жизнь, Гитлер ее "закрыл".

Гитлер: "Не менее трудно избавить человека от сознания, что его ждут муки ада, как еще в детстве внушила ему католическая церковь. При этом любой разумный человек вникший в суть дела, сразу поймет, что все церковное вероучение просто чушь". (HTG 09.04.1942)

Католическую церковь можно понять, у нее просто не осталось иных рычагов влияния на массы кроме изощренного запугивания. Но Христос мог позволить себе не заниматься подобными вещами, а проповедовать всеобщее воскресение и вечную жизнь уверовавших. "Диссидентское" мышление Гитлера и Христа совершенно не принимало исторически сложившуюся доктрину официальных религий, точне - противоречие между претензиями предъявляемыми духовенством к массам и качеством самого духовенства.

Гитлер: "Остается лишь констатировать, что все это католическое вероучение, есть ничто иное, как невероятная смесь ханжества и гешефта".(HTG 09.04.1942)

Христос называл фарисеев не только "лицемерами", но и "порождениями ехиднины", и "змеями", констатируя: вы по наружности кажетесь людьми праведными, а внутри преисполнены лицемерия и беззакония" (Мтф. 23,28)

Христос, по всей видимости, никогда не читал священных книг, во всяком случае систематизированное знание тогдашнего Закона у него полностью отсутствует. Он знал некоторые высказывания пророков, которые, как онсчитал,свидетельствуют о нем, и несколько выразительных историй, вроде той, о пребывании Ионы в чреве кита. Гитлер жил во время когда Библия была самой читаемой книгой и наличествовала практически в каждом немецком доме, что, понятно, его весьма и весьма раздражало.

Гитлер: "Это несчастье, что Библия была переведена на немецкий язык и все это еврейское шарлатанство и крючкотворство стало доступным народу. До тех пор пока эти премудрости передавались из поколения в поколение исключительно на церковной латыни, отсутствовала опасность того, что разумные люди взявшись за изучение Библии, помутятся в уме". (HTG05.06.1942)

И еще:

Гитлер: "Немец наделенный разумом, должен был просто за голову схватиться, видя, как еврейский сброд и попы с их болтовней побудили немцев вести себя наподобие высмеиваемых нами завывающих турецких дервишей и негров. ....немцы попались на удочку теологии, которая воистину лишена какой бы то ни было глубины" (HTG 05.06.1942)

Деятельность Гитлера была несравненно более многограннее деятельности Христа; и если Христос занимался только тем что увлекал последователей и провоцировал фарисеев с целью вступить с ними в очередную полемику,то высказывания Гитлера относительно церковных вопросов, составляют небольшую долю из всего наследия фюрера. Тем не менее, церковь для него--абсолютный идеологический враг номер один. Как и фарисеи у Христа. В тоже время не известно ни одного случая когда апостолы или первые христиане нанесли бы какой-либо вред фарисеям или членам других иудейских сект. Во времена Гитлера рядовые священники попадали в концлагеря, но их христианские воззрения были здесь не причем. Достоверно известно, что за 12 лет национал-социализма не был реп-рессирован ни один немецкий епископ.

Вторыми (евреи не в счет, мы учитываем только общих врагов для Гитлера и Христа) идут интеллектуалы, да и вообще все кто умственноявно превосходил их. "Интеллектуального" вопроса мы еще коснемся, заметим лишь что такое предубеждение не распространялось на покинувших наш мир интеллектуалов: Христос уважительно относился к Моисею и Илье, Гитлер - к Шопенгауэру, Ницше и Вагнеру, что вполне объяснимо: мертвые не опасны, хотя во всяком случае, Ницше, очевидно без всякого восторга отнессябы к деяниям нацистов, а появись Христос во время Синайского Перехода, и начни излагать свои взгляды , он без всякого сомнения моментально по приказу Моисея был бы "выведен за станя" и побит камнями. Впрочем, у Христа и Гитлера, находилось место не только для ненависти, были также объекты любви, о которых мы и поговорим.

Оглавление


ГЛАВА CЕДЬМАЯ
СИМПАТИИ И АНТИПАТИИ
                                        "Доколе я в мире ,я свет миру"

                                        Христос (Иоанн 9,5)

                                        "Если кролик счастливо пережил
                                        вивисекцию,то  это   уже   его
                                        собственная заслуга".

                                        Гитлер (МК 1,2)

1. Еда

"Жратва" - вот что переживет любой самобытный уклад"(HTG 04.02.1942). Эта, во многом справедливая сентенция, в тоже время никак не исчерпывала отношение к еде ни у Гитлера, ни у Христа, которые питались крайне ограниченным набором продуктов и являлись последовательными вегетарианцами. Собственно, они таковыми не были изначально, но стали под воздействием мощнейших психологических потрясений. Во всех четырех Евангелиях, где продседуры приема пищи описываются несколько раз, никогда не упоминается употребление мяса Христом и апостолами. Самый известный эпизод - насыщение 5000 человек рыбой и хлебными лепешками (напр. Мтф. 14,13-20; 15,34-37), но в изложении Иоанна дается оговорка: "Иисус взяв хлебы и воздав благодарение, раздал ученикам, а ученики возлежавшим также и рыбы, сколько кто хотел" (Иоанн 6,11). Иными словами, Христос избрал тактику добровольного вегетарианства: хлеб раздал всем, а рыбу - отдельно, только тем кто ее попросил. Но самой известной вегетарианской трапезой была Тайная Вечеря - последнее совместное собрание Христа и апостолов, в котором Христос заменил традиционное ветхозаветное пасхальное заклание ягненка обычным преломлением и вкушением хлебных лепешек, которые он объявил своей плотью, т.е. впервые предложил считать вегетарианский продукт, хлеб, - плотью, т.е. мясом. Это стало прообразом нынешних вегетарианских блюд, многие из которых по вкусу практически не отличаются от мясных. Гораздо более стойким и убежденным противником мясной пищи являлся Гитлер. Считается, что таковым он стал после самоубийства его возлюбленной Гели Раубаль в 1931 году, причем задолго до этого он отказался от употребления алкоголя, чем отличался от любившего выпить Христа. Я вижу в данном поступке вернейшее подтверждение того что Гитлер ее точно не убивал, как многие ошибочно считают. Здесь он полностью уподобился своему главному предтече - Вагнеру - который также исключил мясную пищу из своего рациона. Гитлер, однако, пошел дальше, как и подобает ученику и последователю - он совершенно отказался не только от употребления алкоголя, но и тонизирующих напитков, типа чая или кофе. Сохранились немыслимые в наше время отчеты о приемах в честь тех или иных особ, где непременно наличествует фраза вроде: "принесли шампанское генералам и бокал минеральной воды фюреру". Как и Христос, Гитлер, являясь правителем богатейшей страны, питался более чем скромно, даже по стандартам тогдашнего среднего буржуа. Он, как и Христос ел хлеб самой простейшей выпечки, в его случае это был черный австрийский солдатский хлеб и лишь иногда употреблял сладкие булочки.

Нетрудно догадаться что и в этой своей ипостаси Христос и Гитлер были весьма агрессивны. Гитлер говорил: "Если хоть раз прислушиваться к голосу самой природы, то приходишь к выводу, что у маленьких детей возникает сильное чувство протеста когда их кормят мясом... К сожалению, это недостаточно ясно нашим ученым. И если ныне наши малыши физически гораздо более здоровы чем во времена кайзеровской Германии и в период Системы (1918-32 гг. - M.B.), то это не в последнюю очередь объясняется тем, что большинство наших матерей согласились с тем, что отнюдь не кипяченное молоко, а сырые корни и тому подобны вещи способствуют сохранности здоровья их детей" (HTG 25.04.1942). Гитлер дошел до того, что сделал вегетарианкой свою овчарку Блонди.

Впрочем, важно не перепутать две вещи. Причины вегетарианства Гитлера были отличны от тех которые движут современными вегетарианцами, число которых, как утверждает статистика, неуклонно растет. Во всяком случае, он не ел мясо не ради "сохранения здоровья" или боязни ожирения. Практически вся жизнь Гитлера - опаснейшие авантюры. Опаснейшие для жизни авантюры. И Гитлер не походил на человека который все время рискуя жизнью, одновременно пытался бы ее "продлить" соблюдая различные оздоровительные доктрины в питании. Что касается бесчисленных рассуждений Гитлера о вреде мяса (животрепещущий вопрос!), то он, будучи жестким детерминистом, пытался дать всему более-менее удовлетворительное обоснование.

Но не только предтеча Гитлера Вагнер был вегетарианцем. Вегетарианцем был и предтеча Христа - Иоанн Креститель.

"Сам же Иоанн имел одежду из верблюжьего волоса и пояс кожаный на чреслах своих, а пищею его были акриды и дикий мед".(Мтф 3,4).

Что касается Вагнера, то и он руководствуясь принципами последовательного вегетарианства совершенно не пользовался шерстяной или, тем более, меховой одеждой, предпочитая хлопок, лен и шелк.

В целях создания максимально точного психологического портрета Гитлера и Христа, нас интересуют причины их вегетарианства, ибо здесь ни в коем случае нельзя сводить дело к возможному чувству жалости к невинно убиваемым животным. Во времена Христа мясо вообще употреблялось довольно редко, особенно простыми людьми, его употребление носило в большинстве случаев сугубо ритуальный характер и происходило во время религиозных праздников. Такое кажущееся несовпадение дало возможность в наше время различным фантазерам от теологии утверждать что Христос примерно с 18 до 30 лет находился в Индии (этим заодно объяснялся соответствующий хронологический пробел в евангелиях), где религиозные служители - брахманы - не имели права не только есть, но и прикасаться к мясным продуктам. Кришна говорил: "Вы то, что вы едите". Но объяснение нужно искать не в Индии, не в "Ведах" и "Упанишадах", а значительно ближе, необходимо только предварительно иметь ввиду что воззрения Христа практически на все вещи носят более размытый чем у Гитлера характер.

Для Христа и Гитлера, как и для всякой личности подобного масштаба, жизнь - это совсем не то чем она является для абсолютного большинства индивидов. Родиться, вырасти, выучиться, жениться, сделать карьеру, размножиться, обеспечить старость, мирно и спокойно умереть, - это не их схема. Все свои силы они концентрируют на достижении одного глобального результата, истинный масштаб последствий которого даже они вряд ли представляют. Его, собственно, никто не представляет. Очень остро ощущая жизнь, они стараются всеми путями избежать личного контакта со смертью. Ницше говорил: "жить - значит постоянно отторгать от себя то, что хочет умереть". Мы не знаем убивал ли кого- нибудь Гитлер, например, во время Первой Мировой войны. Но бульон он называл не иначе, как "чай из трупов", а когда подавали раков или угрей то непременно подчеркивал что их ловят на "дохлых кошек" или "умерших бабушек". Относительно мертвых и Христа существует несколько евангельских преданий относительно воскрешения им мертвецов (Лк. 7,11-17 и др.), но это наиболее грубые и мрачные по содержанию легенды. Можно абсолютно точно констатировать, что Христос никогда бы не стал заниматься ничем подобным. Ведь "воскрешенные" им все равно рано или поздно умрут еще раз, теперь уже "навечно". Как и Гитлер, он воспринимал мир метафизически, а время -необратимым. Если человек умер, то это навсегда, ведь на все воля Бога; и не следует даже пытаться воскресить его. Христос, будучи по рождению иудеем, вследствие как своего отсутствующего интеллекта, так и непонимания иудейского закона, руководствовался во всех делах сугубо личными инстинктами, что, как не раз указывалось, совсем неплохо. Но эти представления Христа не выходили за рамки раннеязыческих представлений народов населяющих Ближний Восток и являющихся продуктами смешения негроидной и белой рас. Норма таких представлений - восприятие любого предмета как живого. Разумеется не могло идти и речи об убийствах однозначно "живых" животных с целью их потребления, тем более что без мяса практически всегда можно было совершенно нормально существовать. Для Гитлера уместны те же самые аналогии. Достоверно известно, что полным вегетарианцем Гитлер стал в 1930 году и в это же время он окончательно разошелся с христианством. В том же 1930 году, Альфред Розенберг заканчивает свою книгу "Миф ХХ столетия", где однозначно говорится: "нельзя быть немцем и христианином". Сознательно перейдя на языческое мировоззрение, Гитлер ощутил то, что ощутил Христос окончательно выйдя из поля иудейского Закона. Одним из последствий "выхода" стало вегетарианство. Мы не знаем что на самом деле произошло с Христом после распятья. Мы не знаем где его могила. И есть ли она? Ссылаясь на неоднократные предложения Иисуса "есть плоть мою" и "пить кровь мою", можно предположить, что апостолы поняли его слова буквально (именно так они понимали все сказанное им) и просто полакомились Учителем. В этой гипотезе нет ничего оригинального. Фрейд проводит точно такую же о Моисее. (см. "Моисей и Монотеизм",1939)

2. Дети

Все подлинные провозвестники новых доктрин уделяют огромное внимание детям, в которых они вполне обоснованно видят реальные объекты способные воспринять их мировоззрение в наиболее последовательном не препарированном виде, так как детское сознание не отягощено различными химерами и застарелыми догмами, носителем которых является практически каждый взрослый человек. Вспомним также, что Христос и Гитлер не имели своих собственных детей, и, честно говоря, трудно представить чтобы у таких людей были дети, ибо кем бы они не стали - они в любом случае бросали бы тень на своих родителей. И подобно тому как Христос считал братьями всех уверовавших в него, а Гитлер всех представителей нордической расы, они одновременно распространяли свое "отцовство" и на всех детей данных выборок, параллельно весьма агрессивно воспринимая попытки увести детей с "пути истинного". В любом случае, мы не ошибемся если скажем: любовь Христа и Гитлера к детям имела всеохватный и безграничный характер, к тому же они испытывали возмущение, нет, даже ревность, когда чувствовали что дети могут оказаться в поле зрения какой-нибудь конкурирующей доктрины.

Движущим импульсом такой любви к подрастающему поколению является, с одной стороны, осознание собственной исключительности, а сдругой - наличие громадного количества недостатков. Такие люди чувствуют (и совершено обоснованно), что они могут многое из того чего не могут другие, но одновременно понимают, что и им недоступны вещи совершенно простые для обычного обывателя. Таким личностям как Христос и Гитлер необходимо постоянно эпатировать массы, вне масс они остаются один на один со своими комплексами, масса для них это питательно -живительная среда. Христос, и особенно Гитлер, были людьми честными. И более всего они не желали чтобы впоследствии появились личности похожие на них. Здесь причина частых предупреждений Христа против лжепророков "рядящихся" в "овечьи шкуры", что же касается Гитлера, то позже мы увидим, что в его доктрину детского воспитания меньше всего вписывался он сам, и если бы Адольфик родился не в 1889 году, а скажем, в 1919-ом, а партию НСДАП организовал бы кто-то другой, то он со своими расовыми и физическими данными вряд ли смог бы вступить в организацию аналогичную "Гитлерюгенду". Под этим углом зрения все программы Рейха по воспитанию молодежи можно признать исключительно успешными и продержись он не 12 лет, а хотя бы семьдесят, как коммунизм в России, - в Германии надолго исчезли бы условия для появления такого человека каким был Гитлер. И сам Гитлер знал эти вещи лучше чем кто-либо другой, как в самой Германии, так и во всем мире. Вот почему он, как и раннее Христос, всячески оберегал детей от посторонних влияний, прежде всего от господствующих в их время религий.

Христос: "А кто соблазнит одного из малых сих, верующих в меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его в глубине морской". Так говорит крупнейший человеколюб Христос.

А вот что говорит человеконенавистник Гитлер. "После этой войны он (Гитлер) примет меры которые очень сильно помешают католической церкви привлечь на свою сторону молодое поколение. Он больше не допустит чтобы дети в возрасте 10 лет становились членами монашеских орденов, когда они еще толком не знают как перенесут обет безбрачия и тому подобные вещи. После войны стать духовным лицом будет позволено тому, кто отбыл трудовую повинность и отслужил в армии. И если он тогда готов принять обет безбрачия, то с богом, пусть становиться священником".(HTG 07.04.1942)

Но Христу и Гитлеру, тем не менее, нравились противоположные стороны детского характера, которые вместе и составляют целостного ребенка. Понятно, ведь Христос пришел чтобы "смешать", а Гитлер -чтобы "разделить". Христос чувствовал свое сродство с детьми, т.к. практически все его представления были отражением чисто инфантильных восприятий. Христос в своем развитии находился примерно на уровне 14-16--летнего современного подроста, который физиологически уже являясь мужчиной, психологически остается ребенком. Не совсем ясна и сексуальная фиксация Христа, хотя скорей всего здесь имела место фиксация на мать. В этом вопросе со меной всегда были солидарны все без исключения врачи -психиатры, которые неизменно подчеркивали иногда неудержимую тягу ко Христу имбецилов, даунов, олигофренов, дебилов, и, особенно, лиц с dementia praecox. Общеизвестно, что Евангелия являются наиболее читаемыми книгами в дурдомах. А посмотрите на молодежь которая раздает листовки с заголовками типа "Иисус тебя любит!" или "Как попасть на небеса?", где на основании убогих компиляций в сознании бессознательных масс пытаются посеять хаос, ужас и смятение. А ведь это пострашнее чем фашизм и коммунизм вместе взятые. Да, так вот, всмотритесь в их лица и вы полностью поймете сказанное Христом "блаженные нищие духом, ибо их есть царство небесное" (Мтф.5,3). Действительно, на Земле таким делать нечего.

Вообще, в современном обществе, выстроенном на христианской ханжеской псевдоморали укоренилось мнение о детях как об изначально "невинных", добрых, и нежных существах, что совершенно расходится с научными представлениями об эволюции и о развитии человеческого сознания. Человек во внутриутробном периоде проходит все стадии эволюции живых организмов - от одноклеточных до приматов. Новорожденный младенец интеллектуально стоит не выше любого млекопитающего, кроме того он абсолютно беспомощен и обречен на гибель в случае отсутствия внешней поддержки со стороны родителей. Только в год-полтора ребенок интеллектуально выделяется из общего отряда млекопитающих, со "звериной" же стороной у него все в порядке, более того, - звериные инстинкты усиливаются сознанием или интеллектом. Он уже животное, но еще не человек. Любой профессионал-следователь, или просто любитель, знакомый с криминальным миром, может подтвердить, что наиболее жестокие и циничные преступления совершают дети. Все зверства "гестаповцев", "чекистов", "христиан", "полпотовцев" и прочих, ни в чем не превосходят зверства совершаемые детьми, особенно в возрасте 10-15 лет. Из вполне благополучных стран регулярно приходят сообщения что в такойто школе ученик расстрелял несколько своих одноклассников, а например в бывшем СССР среди детей в конце 80-х -- начале 90-х годов появилась некая мода насиловать наиболее нелюбимых учительниц. Дети не знают что такое предел. Им не знакомо чувство жалости, а чувство страха никак не выражено, т.е. ребенок может хладнокровно зарезать своих спящих родителей за то что они не купили ему велосипед или роликовые коньки и одновременно жутко бояться темноты, тараканов или открытых дверей. Ненависть детей всегда превалирует над всеми остальными их чувствами, но почти всегда ненависть периодически уступает место "приступам" мимолетной любви, которая служит своеобразным громоотводом мазохического потенциала. Описаны многочисленные случаи, когда какой-нибудь ребенок совершивший ужасающее убийство или серию убийств, уже через несколько минут нежно играл с котенком или щенком. Для детей это норма. Эта норма и нравилась Гитлеру, что ни в коем случае не должно давать повода для занесения егов "маньяки". Напротив, Гитлер, проведший детство в детских, типично садистических играх, прекрасно знал, что дети в любом случае останутся такими каковыми они есть и единственное что он может для них сделать -это всего лишь направить их энергию в выгодное его движению русло. Вот чего, кстати, не понимал Христос. Он говорил "не мешайте детям приходить ко мне", но кто знает какими именно способами эти выросшие дети претворяли в массы его учение? Впрочем, Христос-то как раз мог все понимать даже лучше Гитлера, но тогда мы должны признать, что методы которыми будет распространяться его учение были для него совершенно безразличны. Вспомним величайшего последователя Христа апостола Павла. В возрасте около 15 лет он развлекался участвуя в убийствах первых христиан. Приняв в 37 году крещение, он нисколько не изменил своих садистических наклонностей, просто направил их на пользу "новой вере". А сколько было таких молодых христиан! Фома Аквинский, Святой Бенедикт, основатель ордена иезуитов Лойола, - также набирали себе только молодых. Гитлер знал, что такой как он сам - исключение, и только единицы могут днем отдаваться дворовым играм с "физически крепкими мальчуганами" (МК 1,1), а вечером посещать театр или читать исторические журналы. Гитлеровскому движению нужны были роботы с мускулами, но без мозгов, умеющие любой ценой выполнить приказ. И таких роботов он готовил с самого раннего детства. В Германии практически вся молодежь с 10 до 18 лет была сгруппирована в "Гитлерюгенд", где за развитием детей следили опытные кураторы из НСДАП. Затем с 18 до 21 года - служба в армии. Т.е. с 10 до 21 года, в самый важный период формирования личности, дети находились под полной идеологической опекой государства. Плохо это или хорошо? Это зависит от идеологии, но мы все видим к каким ужасающим результатам ведет пренебрежение целенаправленной политикой в отношении детей, как на примере развитых "свободных стран" Запада, таки на опыте коммунистических стран Восточной Европы, где дети хотя и были членами коммунистических организаций, но членство всегда было формальным и ни к чему не обязывало. Наркомания, алкоголизм, детская проституция, опасные для психики развлечения, культ дегенеративной музыки, посещение тоталитарных религиозных сект и еще множество подобных явлений, никак не способствующих поднятию качества будущей бессознательной массы вещей, стали неизменным атрибутом детства не только в вышеупомянутых, но и вообще, во всех остальных станах мира.И не важно из какой ребенок семьи. Может ли миллиардер дать гарантию что его ребенок не окажется наркоманом лечение которого будет бесполезно вне зависимости от количества истраченных денег? Вспомним что движение молодых дегенератов 60-х годов "хиппи" - как раз исходило из верхов общества.

Полностью согласуются взгляды Гитлера и Христа относительно незаконнорожденных детей. Это в общем-то и понятно, ибо незаконнорожденным был сам Христос и есть очень серьезные основания утверждать что таковым был отец Гитлера. Поэтому, он, придя к власти, принял меры к недопущению выпадения из немецкого социума таких детей.

"От потери мужчин народ не вымирает. Посте Тридцатилетней войны было разрешено многоженство: внебрачные дети возродили нацию... Но пока два с половиной миллиона девушек рискуют остаться старыми девами, незаконнорожденных детей нельзя превращать в изгоев общества". (HTG03.03.1942)

Христос и особенно Гитлер, великолепно чувствовали себя среди детей. "Приносили к нему и младенцев, чтобы он прикоснулся к ним, ученики же видя то возбраняли им. Но Иисус подозвав их сказал: пустите детей приходить ко мне и не возбраняйте им, ибо таковых есть царствие божие. Истинно говорю вам: кто не примет царствие божие, как дитя, тот не войдет в него. И обняв их, возложил руки на них и благословил их" (Мрк.10,14-16 и др.). Гитлер детей не обнимал, но предпочитал похлопывать их по щеке. Этот жест стал весьма и весьма знаменитым. На его дне рождения поздравления от детей были неизменным атрибутом. "Поздравить прибыли... несколько мальчиков и девочек из "Гитлерюгенда" и "Союза немецких девушек", которые молодцевато отрапортовали, преподнесли букеты цветов и оставили здесь самое лучшее впечатление". (HTG 20.04.1942)

Христос всемерно поощрял умерщвление плоти (Мтф.5,28 и др.), что неизбежно привело бы к резкому сокращению численности населения, если бы данная установка грубо не игнорировалась. Здесь он зашел слишком далеко, пойдя против природы, и, понятно, проиграл. Гитлер, напротив, желал появления как можно большего числа немцев, лучших чем он, поэтому важнейшей добродетелью высших слоев Рейха, особенно членов СС являлись большие семьи.

"Вообще, нужно стремиться к тому чтобы в каждой семье было не меньше четырех детей, ибо война прошлась по всем поколениям и очень горько все время читать в газетах что погиб "единственный сын".(HTG 22.04.1942) Это было сказано им по поводу рождения у Бормана девятого ребенка.

3.Животные

Гитлер и Христос любили животных, но Христос в своих суждениях полностью укладывался в предписания изложенные во Второзаконии. Вопрос о животных - единственная область в евангелиях, где полностью соблюден водораздел между "чистым" и "нечистым", причем в качестве отвода для грехов Христос использует только самых нечистых тварей - свиней и собак. Так в трех Евангелиях описывается эпизод изгнания легиона бесов из бесноватого (в ев. от Матфея -из двух бесноватых) и переселение их в свиное стадо, после чего стадо бросилось с обрыва в море. (Мтф. 8,29-33 и др.) В Евангелии от Марка (Мрк. 7,25-30) описывается встреча Христа с некой язычницей, которая своей степенью владения софистической риторикой шокировала его и удостоилась восторженной похвалы. "...Услышала о нем женщина, у которой дочь одержима была нечистым духом, и пришедши припала к ногам его. А та женщина была язычница, родом сирофиникянка; и просила его чтобы изгнал беса из ее дочери. Но Иисус сказал ей: дай прежде насытиться детям, ибо нехорошо взять хлеб у детей и бросить псам. Она же сказала ему в ответ так: Господи, но и псы под столом едят крохи у детей (Каково! Женщины иногда умеют так говорить). И сказал ей: за это слово пойди; бес вышел из твоей дочери".

В приведенном диалоге, мы явственно видим разницу между языческим и христианским взглядом на проблему взаимоотношения человека и животного мира. Эта язычница безусловно ставила даже таких "бесполезных" животных как собак не намного ниже людей. Христос, а позже и христианство, видели в любом представители флоры и фауны исключительно прислугу для человека. И именно христианство, породившее современную ублюдочную буржуазную этику виновато в нанесении невосполнимого ущерба природе, ведь только так христиане могут поддерживать свою циничную доброту.

Собака еще один раз, в Евангелии от Луки, выставляется в совершенно неприглядной роли: она облизывает прокаженного. (Лк. 16,20) Врач Лука, понятно, не мог обойти этот эпизод, видимо слюна собаки обладает некими целебными свойствами, хотя современная медицина не придает этому факту никакого значения.

В Германии, напротив, собаководство составляло часть национальной культуры продуктами которой стали немецкие овчарки, ротвейлеры, доберманы, боксеры, курцхары, и собака, естественно, являлась одним из самых уважаемых животных. Поэтому фюрер так же как и Христос не отставал от традиций своей страны и о собаках отзывался наиболее доброжелательно.

"Я люблю животных, особенно собак... Если я когда-нибудь заведу еще одну собаку, то только овчарку. Лучше всего суку... Что за чудо: злобная, предана хозяину, смелая и красивая... Она любит человека больше чем себе подобных. Стремглав несется к своей подруге, но тут же возвращается чувствуя угрызения совести... Только человек в своем высокомерии не желает замечать, что между собаками -даже одной породы - существует колоссальная разница. Есть глупые собаки, а есть до того умные что страшно становится." Остается напомнить, что перед самоубийством Гитлер приказал умертвить свою немецкую овчарку Блонди, которую, как мы уже говорили, в свое время сделал вегетарианкой. Обобщенное заключение Христа о собаках: "не давайте святыни псам".(Мтф. 7,6)

А вот свиньи не нравились не только Христу, но и Адольфу Алоизовичу, несмотря на их явный приоритет в животноводстве Германии. Он не мог, конечно, переселить в свинью или свиней какую-нибудь гадость, но постоянно сравнивал со свиньями тех, кто вызывал у него наибольшее отвращение: священников, буржуев, евреев, королевских особ, румынских крестьян, русских и т.п.

Чистые (по Второзаконию) животные, напротив, выполняют полезные дела и служат постоянными персонажами для различных притчей Иисуса. Про экспроприированного осленка мы уже говорили и позже еще раз разберем данный эпизод. Сравнение правоверных и подданных с овцами, а царя или священника с пастырем, в Библии встречается повсюду. Овца вызывает однозначное уважение Христа, и в своей притчи о потерянной овце (Лк. 4,7) он рекомендует "имея сто овец и потеряв одну" оставить девяносто девять и пойти искать сотую. Эта притча - явный пробел в его мышлении. Наверное потерянную сотую овцу может быть жаль. Но вот самый христианский народ в мире - русские - всю свою историю занимались только тем, что искали "сотую овцу", а пока они это делали, проворные окрестные народы спокойно разворовывали оставленное стадо и русские непременно оказывались у разбитого корыта и без овец.

Сохранились свидетельства Гитлера о его отношении к совсем бесполезным животным. "В те времена я проживал еще в казарме пехотного полка, в малюсеньком домишке... В домике у меня было много мышей. И вот я частенько оставлял им корки хлеба или косточки, вокруг которых мышки поднимали с самого раннего утра отчаянную возню. Просыпаясь, я обыкновенно лежал с открытыми глазами в постели и наблюдал игру этих зверьков. В жизни моей мне пришлось порядочно поголодать и я очень хорошо понимал, какое большое удовольствие доставляют эти корки хлеба голодным мышатам". (МК 1,9)

Известен и следующий случай. Летом 1942 года для Гитлера была оборудована ставка "Werwolf" под Винницей. Ну само собой ставка была защищена соответствующим образом: часовые вышки, прожектора, колючая проволока по которой пропускался электрический ток, контрольно-следовая полоса и еще много разных инженерных хитростей. Гитлер там чувствовал себя весьма уютно, был настроен на оптимистический лад (судя по застольным разговорам записанным в то время) и нарисовал несколько десятков картин. И вот однажды ночью летнюю идиллию нарушила коза, которая непонятно каким-образом запуталась в колючей проволоке и получила удар электрическим током. Гитлер немедленно дал указание оказать козе соответствующую медицинскую помощь и через несколько дней она выздоровела, совершенно привязавшись к новому хозяину. Гитлер изобразил ее на нескольких картинах. Приведенный эпизод, кстати, доказывает: Гитлер совершенно точно не был некрофилом в общепринятом смысле этого понятия. Некрофил с удовольствием созерцал бы как коза умирала, корчась в агонии и чем дольше длились бы ее муки, тем большее удовольствие он бы получал. Некрофилом не был и Христос, но концептуальная слабость его доктрины привела к тому что наблюдая начало необратимого распада христианства, Ницше сказал: "много крови, мало плоти". В Евангелиях, все же, его похождения никогда не сопровождает смерть, хотя высказывания Христа -однозначно крайний мазохизм. Весь список животных отдавших жизнь за Христа, исчерпывается двумя горлицами принесенными Марией и Иосифом в Храме, в качестве искупительной жертвы. И если Гитлер "спас" козу, то Христос, на тайной вечере, заменил заклание ветхозаветного козленка преломленном хлебов, которые были названы им плотью, т.е. спас жизнь козленку.

4.Грязь

Еще в конце XIX века практически все психиатры разделяли мнение что лица имеющие ту или иною степень явной интеллектуальной недостаточности, часто испытывают патологическое влечение ко всему грязному, практически никогда не моются, и, часто весьма враждебно встречают попытки кого-либо улучшить гигиенические условия их проживания.

В моисеевой Торе, слова "очищайтесь", "чист", "нечист", -одни из самых употребляемых. Вообще судить о какой-либо цивилизации можно потому как поставлена в ней индустрия очистки населения. В Риме, в годы наивысшего его могущества было около 800 терм, причем самая крупная вмещала 20.000 человек одновременно. Ничего подобного сейчас нет. Причем термы были для граждан совершено бесплатны. Не намного хуже была ситуация в Греции. Примерно тогда же (50-е годы I века) один из апостолов Христа - Андрей Первозванный - посетил северные районы Руси (так повествует древнерусская летопись "Оповедь") и констатировал высокий уровень банного дела в тамошних краях. Что касается Иудеи, то в стране большая часть которой находится в засушливых районах, проблема личной гигиены граждан имела куда более важное значение. Мы и в конце ХХ века видим как нескончаемые эпидемии миллионами косят население Эфиопии, Судана, Уганды, Сомали, т.е. стран с аналогичными природными условиями. Христос же испытывал просто какую-то природную тягу к грязи. Мы не раз отмечали его склонность к контактам с "бесноватыми", "одержимыми злыми духами" и прочими душевнобольными, теперь разберем вопрос о "загрязнении".

Когда изучаешь Евангелия, сразу видно - они действительно описывают Палестинские сюжеты. Единственный эпизод когда Христос частично погружается в воду - крещение в Иордане (Иоанн 3,16), правда делает он это после целой серии препирательств относительно того кто должен входить в реку первым, а кто вторым. На закате своей карьеры Христос сподобился умыть ноги своим ученикам, пришедшим по его приказу на Тайную Вечерю, но делал он это не ради сомнительной "чистоты", но всего лишь пытаясь сохранить максимальное единство своего апостольского круга. Когда Петр попросил Иисуса умыть "не только ноги мои, но и руки и голову", Иисус довольно резко ответил: "омытому нужно только ноги умыть".(Лк. 13,9-10)

Чистота была одной из тем, к которой часто обращался Гитлер. Десятки страниц в "Майн Кампф" посвящены разбору причин приводящих к расовому загрязнению германской нации и методам очистки от такого загрязнения. Помимо расового загрязнения, Гитлера возмущает резкий рост заболеваний сифилисом среди немецких девушек. Ученые не имеют единого мнения когда и где впервые появился сифилис и венболезни вообще, но Христос также излечил одну больную одержимую недугом весьма и весьма похожим на венерическое заболевание (Мтф. 9,20-22).

Гитлер, будучи согласно своим же собственным стандартам, "загрязненным", распространял деление "чистота-грязь" практически на все, но у него не существовало никаких комплексов по отношению к тем кто был отнесен к низшим расам, здесь все априорно считалось "грязным". "Грязными" считались и христианские пастыри.

"...действительно, нужно применить силу в отношении наших юристов и врачей: запретить им делать туземцам прививки и заставлять их мыться... Кстати: негры выглядят грязными, лишь когда миссионеры надевают на них свою одежду. В своих обычных одеяниях они совершенно чистые. Для миссионера вонь исходящая от человека, просто божественный запах, они сами свиньи. Если наши скоты священники выспрашивают на исповеди семилетнего ребенка о его грехах, то тем самым они только внушают ему греховные мысли. ...попов это злит поскольку воспитание сделало их извращенцами". (HTG 19.02.1942) "На представителях же евангелической церкви были грязные воротнички и засаленные сюртуки, и своим видом они настолько портили общую картину, что он велел передать им, что готов выделить для них за государственный счет к следующему дипломатическому приему приличную одежду". (HTG 07.04.1942) Исследователи жизни Гитлера неизменно подчеркивают что он "мылся ненормально часто".

Из евангелий известно, что Христос весьма часто применял в качестве лечебного средства свою собственную слюну, что безусловно нельзя назвать гигиеническим средством. Из чего следует что Христос априорно считал себя воплощением чистоты во всем, и, понятно, мыться в таком случае не было никакой необходимости. Напротив, все к чему он прикасался должно было становиться чистым.

"Привели к нему глухого косноязычного и просили его возложить на него руку. Иисус отведши его в сторону от народа, вложил персты свои в уши ему и плюнув коснулся языка его. И воззрев на небо вздохнул и сказал ему: "отверзись". И тотчас отверзся у него слух, и разрешились узы его языка, и стал говорить чисто" (Мрк. 7,32-35). Тем, кто по натуре своей сомневается в жизнеописаниях Христа как таковых, в подобных эпизодах может сомневаться меньше всего. Аналогичные способы лечения практикуют бесчисленные целители, объявления об услугах которых мы встречаем на каждом шагу. Правда Христос здесь был более честным, он по крайней мере не брал денег, но не вызывает сомнений что живи он в наше время, ему наверняка пришлась бы по душе, не только слюно -, но и уринотерапия, которой, как утверждают маститые уринотерапевты, лечат абсолютно все болезни.

Общее представление о грязи у Христа, точнее - совершенную размытость такого представления - иллюстрирует очередная склока возникшая между ним и фарисеями. Дело было так. Во время очередного праздника группа фарисеев пришла подиспутировать с Иисусом, но их поразило что апостолы садятся есть не умыв рук. "Зачем ученики твои не поступают по преданию старцев, но неумытыми едят хлеб?" - задали они вполне резонный вопрос. На что Христос ответил несколькими общими фразами не имевшими никакого отношения к вопросу, "пнул" фарисеев, после чего заявил: "Ничто входящее в человека извне, не может осквернить его; но то что выходит из него ,то оскверняет человека". Здесь Христос очередной раз все перевернул с ног на голову. Если бы он действительно побывал в Индии, или хотя бы прошел курс обучения у египетских врачей, они вне всякого сомнения в популярной форме объяснили бы ему, что 90% болезней человека приходят "через рот" т.е. из-за неправильного и нерационального потребления пищи. А болезнь, - это и есть необходимое условие осквернения. Выходящее же из человека - всего лишь продукт того что в него входит. На этом совершенно несостоятельном тезисе базируется нелепейшая доктрина воспитания, считающая что человека можно сделать однозначно нормальным поместив в "здоровую среду". Здесь же истоки культа всех разновидностей дегенерации которые всегда и непременно наличествуют у истинных христиан.

5. Солнце и огонь

Каждая по-настоящему творческая, а значит и чувствительная личность, помимо сексуальной привязанности к тем или иным живым объектам, имеет довольно выраженную фиксацию на то или иное явление "неживой" природы и нельзя недооценивать этот фактор, -ибо влияние природных условий на эмоциональное состояние таких личностей совершенно очевидно. Так, например, для Шопенгауэра "объектом фиксации" была земля, для Ницше - воздух или ветер, для Вагнера - огонь. Относительно предтечей и спутников Христа сложно что-либо сказать, практически нет информации которая может быть базой для анализа. Но с самим Христом и тем более Гитлером, здесь все абсолютно ясно - их "привязкой" был солнечный свет. "Я свет миру" говорил Христос (Иоанн 8,12),"доколе свет с вами, веруйте в свет, да будете сынами света", "я свет пришел в мир" (Иоанн 12,36-46) Гитлер не только говорил, но и делал. Всем известно, что он взял в качестве символа своего движения свастику. Но что такое свастика? Не что иное как древнеарийский знак солнца, известный как минимум еще за VII тысячелетий до рождения Христа. Само слово "свастика" происходит от санскритского "sva" что значит "солнце". Свастика, писал Гитлер, "олицетворяет миссию борьбы за победу арийцев и вместе с тем за победу творческого труда, который испокон веков был антисемитским, антисемитским и останется".(MK 2,7). Известно также, что во время партийных съездов собиравших сотни тысяч человек, прояснение пасмурной погоды и выход солнца непременно встречался возгласами: "погода фюрера!" и введением масс в экстатическое состояние.

Христос никакого конкретного символа себе не выбирал, но сразу по прекращению его земной деятельности он немедленно был "привязан" к солнцу, в чем нет ничего удивительного. Уже говорилось что дата рождения Христа неизвестна, но почему вдруг рождество празднуется 25 декабря? Да потому что в Риме, а значит и во всей Империи, этот день был днем солнца. 17 декабря, когда солнце приостанавливает свое схождение к горизонту начинались Сатурналии, а 25 декабря, с началом увеличения светового дня - Вакханалии. Именно на Вакханалии было принято дарить друг-другу подарки, что было перенято христианами. Интересно что Вакх (Дионис) символизировал бессмертие выраженное в вечном возрождении. Каки Христос. Также показательно что и день в который Христос "воскрес" также был днем солнца. Он и сейчас так называется в большинстве европейских языков, например, "sunday" в английском или "sontag" в немецком. А нимбы, которые являются неизменным спутником Христа на иконах? Ведь они тоже символизирует солнце. К солнцу была привязана и мать Христа Мария, хотя была она женщиной совсем "несолнечной". Однако ее рождество, точная дата которого неизвестна, празднуется всеми христианскими конфессиями в сентябре, именно в те дни когда созвездие Дева проходит через солнце.

Заметим, что фиксация на солнце часто замещается фиксацией на огонь, все-таки восприятие человеком солнца сродни восприятию огня, особенно у арийцев, ведь во время великого оледенения, когда солнце светило, но не грело, огонь был даже чем-то большим чем солнце. А что же такое крест, ставший символом христианства, его священным знаком? Единого мнения на сей счет нет, но одна из наиболее состоятельных гипотез состоит в том, что крест - это стилизованное изображение древнего орудия добычи огня.

6. Интеллект и сила

Мы уже отмечали на первый взгляд уникальный факт полно отсутствия интеллекта у Христа, непременно подчеркивая, что для религиозного лидера это весьма часто не имеет никакого значения и не оказывает существенного влияние на успех его деятельности. В тоже время подчеркивалось полное пренебрежение Христом физической силой, что впрочем, он восполнил окружив себя группой вооруженных апостолов-телохранителей, сопровождавших его повсюду. Несколько позже телохранители продемонстрируют свою полную несостоятельность и только Петр сделает действенную попытку отстоять своего адепта. С Гитлером ситуация оказалось сложнее, но схема его отношений к знаниям и силе полностью идентична той что имел Христос.

Если Христос не имел интеллекта и собственной физической силы, то Гитлер испытывал комплекс грандиозной интеллектуальной и физической неполноценности. Именно поэтому его представления и о силе, и об интеллекте, были чрезвычайно размыты и Гитлер - жесткий детерминист - плохо понимал где кончается интеллект и начинается сила, чем отличается интеллигент от интеллектуала, и вообще, - что есть сила, а что не является таковой. Из всего множества данных о фюрере, нет никакой достоверной информации о применении им физической силы против кого-либо. Неизвестно, участвовал ли Гитлер в школьных драках, убил ли кого-то на войне и т.п. А если человек с таким темпераментом никогда не участвовал в драках, то есть серьезные основания подозревать у него наличие сомнений в своем физическом превосходстве. В главе "Государство", где Гитлер рисует (именно рисует, другое слово здесь просто неуместно) модель будущего национал-социалистического общества, он посвящает две страницы панегирикам боксу и подчеркивает, что "если бы наш верхний умственный слой в свое время обучался не только хорошим манерам, а вместо этого обучился бы боксу, то у нас была бы невозможна пресловутая ноябрьская революция, которую сделали сутенеры, дезертиры, и тому подобная дрянь". (МК 2,2) Странно, но здесь фюрер перепутал и смещал все. Первое: верхний слой и "верхний умственный слой" - далеко не всегда одно и то же, а в тогдашней Германии между этими слоями была громадная пропасть. Второе: "верхний умственный слой" Германии никогда никаким хорошим манерам не обучался. Все предтечи Гитлера, эти сливки германского "умственного слоя", Шопенгауэр, Ницше, Вагнер, отчасти Х.Чемберлен, и еще более ранние -Кант, Гегель, Шлегель, Фихте, Бюхнер, имели довольно эксцентричные нравы, а Шопенгауэр и Вагнер были людьми откровенно презиравшими "верхние слои". Третье: никогда и нигде верхний умственный слой не будет массово обучаться боксу и ни один противник Германии не имел "верхнего умственного слоя" обученного боксу. Четвертое: революцию всегда и везде делает именно та публика которую он правильно обозначил, но объясняется это потерей власть имущими способности терроризировать бессознательные массы, среди которых всегда нашлось бы достаточно здоровых людей могущих стать ударной силой по обузданию революции.

Если Гитлер и Христос могли грамотно избегать физических конфликтов с заведомо более сильными особями, более того, эти особи были им подчинены и превращены в средства достижения намеченных задач, то с интеллектуалами дело обстояло сложнее. С одной стороны, без них в конечном счете было не обойтись, с другой - интеллектуалы были своеобразными цензорами всех их деяний, и "мессии" это чувствовали, что отталкивало их от излишнего общения с интеллектуалами, но не отталкивало интеллектуалов от них. Евангелия Христа совершенно справедливо не выделяли человека по его умственным способностям, но и Гитлер нигде, ни в одной изсвоих книг, речей, статей никак не обозначает будущего интеллектуального развития Германии - страны множества интеллектуалов. Зато он пишет в "Моей Борьбе".

"Принимая все это во внимание, народническое государство будет видеть главную задачу не в том ,чтобы накачивать наших детей возможно большим количеством "знаний", а прежде всего в том, чтобы вырастить вполне здоровых людей. Лишь во второй очереди мы будем думать о развитии духовных способностей... Наше государство будет исходить из того, что нам нужны не физически слабые люди, хотя бы они были и всесторонне образованы, а нужны физически здоровые люди с твердым характером, решительные и энергичные, хотя бы их образование и было недостаточно широко... В тяжелой борьбе, когда решаются судьбы людей и народов поражение потерпит не тот кто меньше знает, а тот кто слабее... Гниющее тело не станет более привлекательным, хотя бы в нем и жил самый поэтический дух... Никуда не годится обременять молодые мозги таким балластом знаний, как это делается теперь..."

Внимательно всмотримся в написанное. Кем был Гитлер? Физически слабым, накаченным "знаниями", с духовными способностями, в гниющем теле которого жил поэтический дух художника. Он здесь имеет в виду себя(!!!) и... безапелляционно констатирует: "нам такие люди не нужны".

Оглавление


ГЛАВА ВОСЬМАЯ
ЖЕHЩИHЫ

                                        "Кто будет исполнять волю мое-
                                        го  отца  небесного,  тот  мне
                                        брат,сестра и матерь"

                                        Христос (Мтф. 12,50)

                                        "Мужчина должен уметь наложить
                                        на  любую  девушку   отпечаток
                                        своей  личности. Женщина только
                                        этого и хочет".

                                        Гитлер (HTG 25.01.1942)

Исследователи биографии как Христа так и Гитлера, до сих пор не пришли к однозначному выводу относительно общей модели их взаимоотношений с женщинами; нет общего мнения и об их сексуальных наклонностях или сексуальных отклонениях. Кем только не называли Гитлера исследователи его интимной жизни в своих "трудах"! Онанист, гомосексуалист, крайний мазохист, импотент, педофил, некрофил, и это, видимо, не полный список "девиаций". Никаких конкретных доказательств, понятно, никто не приводит, все выводы основываются только в лучшем случае на "интуитивном психоанализе", в худшем - просто на больном воображении. Мы поэтому не будем здесь выдвигать никаких новых теорий способных только запутать ситуацию, но всего лишь ограничимся анализом поразительного сходства внешних форм взаимоотношений с женщинами, характерных для Христа и Гитлера.

Гитлер в своих взглядах на женщин был полностью аналогичен Отто Вейнингеру, с книгой которого он, вне всякого сомнения, был знаком. Я не утверждаю что Гитлер позаимствовал у Отто его систему взглядов, нет, просто она оказалась имманентной и его психотипу, но подана была на весьма грамотном, понятном обычному человеку уровне. Я не буду сейчас вдаваться в подробные детали и сравнивать высказывания Вейнингера и Гитлера о женщинах, которые зачастую настолько идентичны, что создается впечатление что Гитлер знал "Пол и Характер" наизусть, но всего лишь сформулирую основные тезисы Вейнингера, которые однозначно разделял Гитлер.

1. Женщина - абсолютное "ничто". 2. Самая "высшая" женщина бесконечно ниже самого "низшего" мужчины 3. Это "ничто" стремится достигнуть "бытия", которым для нее может стать только мужчина. 4. Женщина может существовать в двух ипостасях: мать и проститутка. Проститутка - низший тип женщины. 5. Мир нормальной женщины - это мужчина и только мужчина.

Добавим, что в собственной иерархии гениев, как уже ранее подчеркивалось, Вейнингер ставил на первое место Христа, на второе - Вагнера, третье занимал Шопенгауэр. У Гитлера Вагнер шел на первом месте, второе занимал Шопенгауэр, которого Гитлер считал величайшим интеллектуалом.

Анализ всей доступной нам информации позволяет заключить что Гитлер и Христос, вне всякого сомнения, были эротоманами, причем в нормальном понимании данного термина. Их взаимоотношения с женщинами в общем носили совершенно здоровый характер, правда с оттенками некоторого инфантилизма, который объясняется специфическим детством обоих. Анализ всех четырех Евангелий, а также тех глав "Mайн Kампф", где Гитлер описывает свое детство, позволяет установить весьма четкую сексуальную фиксацию на мать, которая наличествовала у них обоих. Поэтому сумма мазохизма, эротомании и инфантилизма Гитлера и Христа обозначила их модель поведения с женщинами коротая оставалась неизменной на протяжении всей жизни. У них не было жен. Если выразиться проще, - они оба остановились между понятиями "сын" и "муж". Точнее: уже не "сын", но еще не "муж". Христос постоянно подчеркивал: "Я сын божий", но довольно часто добавлял: "Я и отец - одно", а в конце концов заявил "я в отце и отец во мне". (Иоанн 14,11) Гитлер, в свою очередь, говорил: "Счастье, некоторых государственных деятелей в том что они не были женаты, иначе произошла бы катастрофа... Мучительно безропотно подчиняться воле жены. У меня было бы угрюмое, помятое лицо, или я бы перестал выполнять супружеские обязанности. Поэтому лучше не жениться... Не думаю, что такой человек как я, когда-нибудь женится". (HTG 25.01.1942) Христос был еще более категоричным в данном вопросе, он рассматривал как прелюбодеяние не только связь вне брака, но и повторный брак при живой первой жене (Мрк. 10,2-12), а посему, чтобы не входить в противоречие со своими же установками, предпочитал абсолютное половое воздержание. Такие странные для большинства индивидов взгляды, не стали препятствием для самих женщин которые постоянно окружали как Гитлер таки и Христа.

Мимолетных женщин было много, но постоянных было пять. Три в жизни Гитлера и две в жизни Христа. Одной из них, в том и другом случае, являлась мать к которой они тяготели в значительно большей степени чем к отцу. В случае Христа такой парадокс вполне понятен - Мария и не пыталась скрыть факт, что Иосиф не является его отцом, да и в тогдашнем консервативном структурированном и патриархальным иудейском обществе это было бы весьма затруднительно. Образ отца Христос "достроил" в своем воображении, оттого он принял столь странные, нелепые и патологические формы. У Гитлера тягу к матери можно обосновать во-первых тиранией отца, а во-вторых, - внезапной его смертью, как раз в момент, когда Адольф вступал в возраст в котором проявляется "Эдипов комплекс". Через пять лет после смерти отца умирает и мать Гитлера ."...Этот удар поразил меня ужасно. Отца я почитал, мать же любил". (MK 1,1) "Со дня смерти моей матери я не плакал до сих пор ни разу". (MK 1,7) Свое первое чудо - превращение воды в вино - Христос совершил именно по настоянию матери (Иоанн 2,2-10). Сразу после принятия крещения и избрания апостолов, во время благовествования по городам, Иисус исцелил от психических болезней несколько женщин, среди которых находилась некая Мария из города Мигдаль-Эль, получившая впоследствии прозвище Магдалина. Мария была женщиной не бедной, в число ее ближайших подруг входила, например, Иоанна - жена управляющего хозяйством царя Ирода (Лк. 8,1-3).С тех пор она - неразлучная спутница Христа, практически во всех его странствиях, более того, - Мария была одним из спонсоров Иисуса, делившись с ним "своим достоянием". О степени привязанности к нему Марии Магдалины говорит тот факт, что в отличии от разбежавшихся апостолов, Мария присутствовала при его кончине (Мтф. 27,56), видела его погребение (Мтф.27,61), и первой пришла к его гробу, в пещеру, где ей и было сообщено о воскресении Иисуса ; она же первая увидела его в ипостаси садовника. Более того, именно она возвестила о воскресении трясущимся от страха и отчаяния апостолам (Иоанн 20,14). Эта женщина, кстати, была единственной пытавшейся играть активную роль, в отличии от всех женщин окружавших Гитлера и Христа, ибо остальные выступали лишь в роли безмолвных созерцательниц и обожательниц.

У Гитлера любовь носила более "детективный" оттенок. После смерти матери Гитлер прожил 6 лет в Вене и никто из его тогдашних венских друзей ничего не упоминает о каких бы то ни было связях Адольфа с женщинами. Год пребывания в Мюнхене - темное пятно в биографии и о нем вообще ничего не известно, затем Гитлер провел два года на войне (до первого ранения), и только попав в госпиталь "услышал женский голос" (MK 1,7). Затем опять война, ранение, революция, капитуляция, создание Партии, и только в 1928 году тридцатидевятилетний Адольф, уже будучи фюрером национал--социализма, предложил своей сводной сестре Гели Раубаль (у нее не так давно умер муж) приехать к нему в Оберзальцберг, чтобы вести домашнее хозяйство. Ролью домохозяйки дело не ограничилось: Адольф влюбился в Гелю с первого взгляда, благо была она женщиной приятной во всех отношениях. Он начал возить ее с собой на митинги, партийные сборы, светские рауты, в театры и рестораны, что вызывало некоторое недоумение соратников фюрера, которые в мягкой форме пытались ему об этом говорить, что приводило только к вспышкам яростного гнева с его стороны. Как бы там ни было, постепенно отношения Гели и Адольфа ухудшались, а на то чтобы разойтись обычным способом Гитлер вряд ли был способен. 18 сентября 1931 года Гелю нашли с пулей в голове в своей комнате. Нет, он ее не убивал. Но скованный различными комплексами, Гитлер обладал сильнейшим чувством ревности и все его требования не принимали никаких возражений. Геля имела свой личный "бзик" - хотела стать актрисой, а такой вариант для фюрера партии был совершенно исключен. Поэтому кто-то должен был уйти. В данном случае более слабый, т.е. Геля.

Вокруг Христа кроме Магдалины "крутилось" еще несколько женщин и считать что они смотрели на него только как на завораживающего пророка было бы неправильно. Женщина всегда смотрит на мужчину как на сексуальный объект и Гитлер здесь куда более яркий пример. Еще до того как он стал рейхсканцлером, в "годы борьбы" ,любовные письма от женщин приходили к нему буквально мешками, причем многие женщины предлагали родить от него ребенка. А ведь общепризнанным бессознательным канонам мужской красоты Гитлер никак не соответствовал. То же можно сказать и об иконографическом образе Христа (другого у нас просто нет), особенно самых ранних иконах, где Христу еще не придали черт лица свойственных тому или иному племени. Посмотрите на славянские иконы - там Христос напоминает студента духовной семинарии рожденного в центральных российских губерниях, в негритянских церквях на иконах Христос черный с толстыми губами и широким носом, относительно китайских, японских и корейских икон ситуация не ясна, там иконографический тип еще не сложился. Да, так вот, Христос чувствовал, а Гитлер знал (доказательства представил Вейнингер): то что считается "мужской красотой" для женщины не имеет ровным счетом никакого значения. Популярность Гитлера в Германии не уступала популярности самых именитых кинозвезд, а Христу в достижении такого же результата помешала ограниченность ареала его перемещений и отсутствие средств массовой информации. Гитлер, однако, предпочел свою дальнюю родственницу, Христос остановил выбор на Марии Магдалине.

И неудивительно, что после самоубийства Гели Раубаль, Гитлер, находясь в зрелом возрасте, выбрал новую женщину - Еву Браун - которая стала для него эрзац-матерью, а он для нее - "сыном", правда познакомился он с ней через своего придворного фотографа Гофмана, который, похоже, чувствовал что именно нужно фюреру.

Вот что пишет стенографист Гитлера Генри Пикер: "Хозяйство в Бергхофе ведет тридцатилетняя, изящная, светловолосая мюнхенка, которая не только держит весь персонал в руках, но и умеет все обставить вплоть до последней мелочи так, как этого желает фюрер... Когда вчера в полдень после обеда, жена министра Эссера спросила фрейлейн Браун, уедет ли она опять с ними или останется, поскольку здесь так чудесно и есть все необходимое, та ответила: для нее здесь наверху все пустеет, когда нет фюрера, и она потому со спокойной душой отказалась бы от всех удобств здесь наверху, если хоть недолго сможет побыть рядом с фюрером, показать ему играет ее собака и т.п... Самое благоприятное впечатление производит желание фрейлейн Браун ограничиться ведением хозяйства в Бергхофе ..."(HTG 30.04.1942)

Выявить сходство матери Христа девы Марии с Кларой Пельцль (матерью Гитлера) также не составляет никакого труда. Обе вышли замуж в раннем возрасте (Мария в четырнадцать, Клара - в девятнадцать лет), обе были образцовыми смиренными домохозяйками. Про Клару говорили что "не было ничего, что могло вызвать у нее улыбку". То же можно сказать и о Марии. Есть свидетельства, что Клара называла Адольфа "помешанным", о наличии подобных отзывов Марии об Иисусе мы не знаем, но вникая в смысли интонацию некоторых моментов описываемых в Евангелиях, можно заключить: Мария смотрела на Иисуса как на "блаженного", причем начиная с раннего детства. Вспомним хотя бы известный эпизод посещения Иисусом, Марией и Иосифом храма. Ему тогда было двенадцать лет. Всего через год, по иудейским возрастным градациям, он станет "мужчиной". Что же делает Иисус? Он "остается" в храме, причем таким образом, что Иосиф с Марией "и не заметили того". Прошло три дня мучительных поисков и вот (о, радость !) Иисус обнаруживается в том же храме "сидящим посреди учителей", "которые дивились разуму его и ответам его". И как же обращается Мария к своему вполне взрослому сыну? "Чадо! что ты сделал с нами? Вот отец твой и я с великой скорбью искали тебя". На что юный Иисус с олимпийским спокойствием замешанном на еврейском прагматизме отвечает: "Зачем вам было искать меня? Или вы не знали что мне должно быть в том, что принадлежит отцу моему". Евангелист Лука в заключении вынужден констатировать: "они не поняли сказанных им слов" (Лк. 2,43-50). Понятно что не поняли. Кто хоть один раз посещал церковь, может представить чтобы он подумал о ребенке, а следовательно и о его родителях если бы вдруг стал свидетелем подобной сцены!

Данный эпизод, помимо всего прочего, еще раз показывает, что Христос совершенно отдавал себе отчет в том что Иосиф не есть его отец.

В Евангелиях как-то обойдено мнение Христа о женщинах которые не имеют детей. И хотя сейчас это исключительная добродетель в среде множащихся как холерно-чумные бациллы феминисток и эмансипированных суфражисток, тогда отсутствие ребенка считалось величайшим проклятьем, которое вообще может носить женщина. Христос оправдывает проститутку, исцеляет женщину больную вензаболеванием, запрещает прелюбодеяние, а относительно такого важного аспекта никак не высказывается. Он требует чтобы к нему приходили дети, но не требует от женщин рожать этих детей. Немного странно... Гитлер, напротив, "дев" явно недолюбливает, наряду с проститутками и венбольными. "Я никогда не использовал в своих целях разведку и не принимал шпиона. А тем более шпионки. Что-то в этом есть очень грязное. Не только потому что она по сути проститутка, она делает вид, что испытывает к мужчине чувства которых нет, и губит его". (HTG 10.03.1942) А вот его мнение о девах: "Девушка родившая ребенка и заботящаяся о нем, стоит в моих глазах выше старой девы... Очень трогательно смотреть, как счастлива девушка заботящаяся о своем ребенке. Если девушка не может забеременеть, она становиться истеричкой или заболевает".(HTG 03.03.1942) Может именно здесь причина психболезней женщин исцеленных Христом, ведь судя по Евангелиям детей у них не было.

Как и Геля Раубаль, Ева Гитлер покончила собой, правда в ранге жены Гитлера. Их брак длился только несколько часов и являлся сугубо номинальным (для обручения пригласили протестантский священника, видимо по настоянию Евы). Самоубийство Евы весьма показательно, так как ей, в принципе, ничто не угрожало. Мать Христа Мария и Магдалина, напротив, спокойно дожили до преклонных лет, опекаемые апостолами и это тоже показательно, хотя бы потому, что они и не пытались принять на себя мученический подвиг", так высоко ценимый в требующей постоянных жертв христианской религии.

Оглавление


ГЛАВА ДЕВЯТАЯ
ДЕЯНИЯ
                                        Не думайте,что я  пришел  при-
                                        нести мир на землю.Не мир при-
                                        шел я принести, но меч.

                                         Христос (Мтф. 10,34)

                                         "Мир основанный  на   победах
                                         меча,куда    прочнее   нежели
                                         "мир" ,выклянчиваемый  слезо-
                                         точивыми бабами пацифизма"

                                         Гитлер (МК 2,2)

Несмотря на то что Библия, или отдельные ее фрагменты, переведены более чем на тысячу различных языков, весьма небольшой процент людей ее полностью и внимательно прочли. И уж совсем немногие сумели ее правильно понять. Удивляться здесь нечему. Ветхий завет писался для иудейских культовых служителей и никак не предназначался для массового "употребления" и именно эти служители должны были растолковывать различные ее положения массам. В 274 г. до РХ, при Птолемее II Филадельфе, часть книг вошедших впоследствии в Ветхий Завет была переведена на греческий язык (главным образом, для александрийских евреев), благодаря чему и стала доступной многим посторонним читателям. Новый Завет написан, что называется, в более "популярном" стиле, и, например, Евангелия могут прочесть люди неподготовленные и неискушенные в подобных вопросах. Данное обстоятельство всегда представляло опасность для священников всех конфессий и сейчас немногие знают что даже Новый завет в годы рассвета христианства был книгой весьма труднодоступной для обычного человека и, понятно, такой человек не имел даже приблизительного представления о его содержании. Ведь даже Лютер - идеолог протестантизма - был просто шокирован когда прочитал всю Библию (он считал что Новый Завет и есть Библия), после чего немедленно приступил к ее переводу на немецкий язык. Постепенно подобная литература сделалась общедоступной, поэтому появились многочисленные толкования Евангелий призванные способствовать их "правильному" усвоению. Издавалось множество брошюрок с названиями типа "Как читать Библию", "Толковая Библия" и т.п. Самое забавное в этих книгах, - рекомендация понимать многое вещи, особенно те которые нельзя никак объяснить современной наукой, - сугубо иносказательно. Здесь и кроется главная ошибка, ибо для понимания сути любой священной книги, психологии людей писавших ее, ощущения ее духа, все написанное нужно понимать буквально. Тогда будет полностью исключено внутреннее противоречие. Пренебрежение требованием "буквального" понимания Библии всегда бесило Адольфа Гитлера, который, как и Христос, никогда ничего не говорил "иносказательно". У Гитлера иносказательными не были не только слова, но и дела.

"Ныне в 10.00 на уроке закона божьего к детям обращаются со словами из Библии, излагая историю сотворения мира, а в 11.00 на уроке природоведения им начинают рассказывать историю развития. Но они же полностью противоречат друг другу! Я в школе очень остро воспринимал это противоречие и был настолько убежден в совей правоте, что даже заявил учителю природоведения о том, что его рассказ расходится с тем, что нам рассказывали на первом уроке и привел учителей в отчаяние! Церковь ищет выход, утверждая, что библейские сюжеты не следует понимать буквально. Скажи это кто-нибудь 400 лет тому назад, его бы точно сожгли на костре под молебны". (HTG 24.10.1941)

Сознавая полное сходство в биографиях, вкусах, манере поведения, между Гитлером и Христом, мы тем не менее не должны упускать из вида то, что предназначения их существенно отличались, на это указывалось в предисловии. И если Христос своим приходом обозначил начало неотвратимого крушения античного мира, то Гитлер, в свою очередь, забил последние гвозди в крышку гроба на котором написано "Христианство". Именно в этом и состоял смысл т.н. "второго пришествия", и отсюда следует что Христос пришел первый раз как Христос, второй раз -как Гитлер.

Любое явление, даже самое сложное, можно всегда охарактеризовать одним словом. Если такое слово подобрать для действий как Христа, так и его последователей, то им будет, безусловно, глагол "разрушение". Все, все, с чем бы ни соприкасалось христианство, все подверглось либо разрушению, либо серьезной необратимой деградации, что, впрочем, может быть приравнено к разрушению. Гитлер, наоборот, весьма отчетливо сознавал: времени ему отпущено очень и очень мало, а потому следует немедленно начать осуществление созидательного процесса, ибо только в созидании и мог существовать национал-социализм, как эволюционирующая система. Иначе он моментально превратился бы в царство мрака - типичного для раннего средневековья.

Все деяния Христа которые описываются в Евангелиях сводятся к осуществлению вещей невозможных для подавляющего большинства других людей, но для Христа собственные деяния не являются самоцелью, но осуществляются исключительно с целью показать массам свою "божественную" силу. Почти все они сводятся к "исцелениям", что в общем-то характерно для восточных пророков и только несколько раз Христос удивил апостолов демонстрацией вещей выходящих за рамки законов природы, я имею ввиду прежде всего превращение воды в вино или хождение по воде (Мрк. 6,47-50). Позднее, в эпоху распространения христианства, исцеления стали неизменным кредо всех святых, пусть даже они никогда врачеванием и не занимались, качество икон с их ликами проверялось исключительно способностью исцелять больных при прикосновении к ним.

Гитлер также творил чудеса. Однако ему было значительно тяжелее чем Христу, ибо он желал стать "спасителем" великого народа. Чудеса Гитлера носили неизмеримо более массовый и, главное, - практический характер. Куда там исцелениям! Даже если бы фюрер исцелил людей в десять или сто раз больше чем Христос, и не сделал бы больше ничего, вряд ли его авторитет хоть как-то повысился. Времена не те. Гитлер начал с экономики, которая к моменту его прихода являла просто жалкое зрелище. Экономическое чудо было осуществлено. Гитлер исцелил не одного человека, но целый государственный организм. Одновременно, он его еще и вооружил, что, правда, в конечном итоге не помогло - Рейх был сметен с политической карты, но размах, вне всякого сомнения, впечатляет и постгитлеровская Германия по всем параметрам однозначно выше чем Германия Кайзера или Гинденбурга. Доказательством здесь служит полное восстановление страны через 10 лет после тотального повсеместного разрушения. Гитлер такой исход предвидел. Более того: он его обосновал. В своей предсмертной оценке будущего цивилизации он говорил: "...две Великие Силы способные противостоять друг другу - Соединенные Штаты и Россия. Законы, как исторические, так и географические, неизбежно приведут обе эти силы к противоборству не только в военном плане, но и в экономической и идеологической сферах. Эти же самые законы вынудят обе эти силы стать врагами Европы. И вполне закономерно, что рано или поздно они начнут добиваться поддержки от единственного великого народа оставшегося в Европе, -немецкого народа". Блеск! Точность предсказания поразительна и она нисколько не уступает точности предсказаний Христа, на которых мы остановимся ниже. Но и Гитлер, и Христос, оказались во многом ниже своих пророчеств и их предприятия зашли значительно дальше чем они видели в своих нирвано-трансах. Сейчас несколько неловко чувствуешь себя, когда читаешь, что Гитлер называл русских "сильнейшей восточной нацией". Мог ли он предположить, что пройдет сорок пять лет после его смерти и русские самостоятельно уничтожат свое государство, а бывшие истребители его армии, русские ветераны фронта и тыла будут торговать боевыми наградами по бросовым ценам, пытаясь обеспечить себе минимальное пропитание, либо искать что-нибудь нужное в мусорных контейнерах поставляемых из объединенной Германии, уровень жизни в которой через несколько послевоенных лет превысит российский, а теперь и попросту поднимется на недосягаемую для русских высоту. И уж тем более он никак не предполагал, что немцы будут собирать полуголодным престарелым русским ветеранам той войны гуманитарные продуктовые посылки.

Вернемся опять к последствиям трехгодичных проповедей Иисуса вмаленькой Иудее и еще более мелкой Галилее. Первым объектом который он пообещал разрушить стал Иерусалимский храм. Мне могут возразить, что он пообещал его в три дня отстроить. Но здесь можно заметить что обычно никто и никогда не призывает что-либо безвозвратно разрушить. Призывают разрушить, всегда обещая воздвигнуть на месте разрушенного - нечто более качественное и долговечное. Вспомним-ка, не тем ли пытались заняться одни из выдающихся последователей Христа - большевики. Евангельские жизнеописатели, правда задним числом, соглашаются, что Христос даже несмотря на все его способности, коих мы не отрицаем, безусловно не сумел бы построить новый храм за три дня, но при этом они специально оговариваются что "он говорил о храме тела своего". (Иоанн 2,18-21) Любой практикующий психиатр моментально констатирует, что лица с ослабленными умственными способностями и богатым воображением всегда конструируют храмы в "своем теле", что безусловно представляет научный интерес, но не дает никакого права разрушать реальные архитектурные объекты.

Войдя в Иерусалим в качестве некоронованного Иудейского царя,Христос первым делом предсказал разрушение этого города. "Видишь сии великие здания? все это будет разрушено, так что не останется камня на камне.... Когда же услышите о войнах и о военных слухах не ужасайтесь, ибо надлежит сему быть и это еще не конец.... Предаст же брат брата на смерть, и отец детей, и восстанут дети на родителей и умертвят их.... Ибо в те дни будет такая скорбь, какой не было от начал творения, которое сотворил Бог, даже доныне и не будет... Но в те дни после скорби той, солнце померкнет и луна не даст света своего...."(Иоанн 13,2-24) Прошло 37 лет после смерти Христа и Иерусалимский храм таки действительно был разрушен. Был разрушен практически в тоже время когда в Риме начали ликвидировать первых христиан. Иерусалим был практически стерт с лица Земли в 139 году, когда христианство уже пустило прочные корни в кругах римской "интеллигенции". Но прочитав внимательно предсказания Христа мы увидим что он не имел ввиду конкретно Иерусалим, и обобщающе констатирует "...восстанет народ на народ и царство на царство".(Иоанн 13,8)

После неудачи в Иудеи христианство прочно оккупирует Римскую Империю. В 385 году, через 60 лет после того как ему был придан государственный статус, Рим распадается на Западную и Восточную Империю. В 410 году германцы во главе с Аларихом опустошают Рим, положив конец "вечному городу". Очевидцы считали тогда что наблюдают Конец Света. Германские "варвары" оседают в центральных районах Италии, где принимают христианство. Что за этим следует? В 445 году в Германию вторгаются полчища гуннов во главе с Аттилой, которые разрушают все что возможно и доходят до Атлантического Океана. Только в битве с гуннами на Каталунской равнине гибнет 200 тысяч человек. Такой ценой были остановлены гунны. Разрушается государство бургундов (см. "Велесову Книгу", "Деяния Готов", "Песнь о Нибелунгах"). Гунны были самым большим бедствием для Европы за все время ее существования, не считая, конечно, христианства. Вестготы осевшие на иберийском полуострове в V веке принимают христианство. В 711 году весь полуостров, за исключением незначительных горных районов на севере, оккупируется арабами. Арабы идут дальше и остановить их удается только в 150 километрах от Парижа. Выпихивать арабов из Европы будут 800 лет. В 988 году в христианство методами откровенного насилия обращают русских. Всего лишь 50 лет понадобится для того чтобы это крупнейшее и наиболее могущественное государство тогдашней Европы превратить в кучу враждующих между собой христианских помойных княжеств. Через 250 лет плосколицые орды ублюдков полностью уничтожили остатки их государственности, заодно разорив Польшу, Чехию и Венгрию. Русь еще восстановится, но выглядеть она будет значительно менее привлекательно чем утомленный прибитый к кресту Иисус.

Да, мы совсем забыли про восточную часть Римской Империи, которая стала называться Византийской. Разумеется и она была уничтожена. Жаль что так поздно, аж в 1453 году. Экспансия турок была приостановлена только в 1683 году у Вены, хотя многие считают что в наше время эта экспансия продолжается конвергенцией турок в социум центральноевропейских государств. Экспансия христианских режимов в Америке привела практически к поголовному геноциду местного населения, который осуществлялся под предлогом перевода туземцев в "истинную веру".

И спасли в итоге Европу не таланты ее полководцев и качество ее армий, нет. Ее спас закат христианства. К моменту когда неизбежный закат полностью обозначился, а это примерно 1900 год, европейцы контролировали весь мир.

Таким образом, Христос вложил в своих первых адептов философию перманентного разрушения. Он учил их, а затем они разносили этот мрак тысячам и десяткам тысяч других, что можно не сеять и не жать, что не нужно жениться и рожать детей, что в рай попадут только самые высококачественные кретины, что при ударе по правой щеке рекомендуется подставить левую, что высшей добродетелью является жить в дерьме и есть дерьмо (Мтф. 5,38-46). Христос парализовывал волю. Вот вам и краеугольный камень деятельности всех без исключения т.н. "тоталитарных сект". Официальные христианские конфессии ведут с ними борьбу и они прекрасно знают что делают, ибо сами начинались с точно таких же сект. Как же можно позволить вырасти конкуренту?

Однако миссию свою Христос скрыть никогда не пытался. "Не мир пришел я принести, но меч". Он принес этот меч. Его мечем была его система и если целью Христа было разрушение, то средством к достижению проставленной цели было смешение. Христос смешал все. Смешение базировалось на принципах отсутствия интеллекта. Анализируя все чудеса Христа, я подсчитал, что 77% "чудес" связаны с исцелениями бесноватых, "одержимых злыми духами", "сатаной", иными словами, - Христос в основном лечил тяжелых психических больных. Почему? Ведь наверняка тогда было множество вполне достойных болезней во множестве уносивших жизни приличных людей. Других, он, кстати, исцелял с неохотой. Например, когда Христос шел объявиться в Иерусалиме царем, полный самоупоения, он проходил мимо двух слепых, которые начали кричать "помилуй нас сын Давидов!" Окружающие пытались заставить их заткнуться (всем не терпелось увидеть обещавшее быть интересным иерусалимское шоу), но это не помогло. Крики были услышаны и Христос остановившись спросил их: "Что вы хотите от меня?", будто бы он не зная что могут хотеть от него двое слепых. Они ему сказали: "Чтобы открылись глаза наши". Иисус таки умилосердился и исцелил их. (Мтф. 20,31-34) В то же время, бесноватых он исцелял так, походя, иногда без согласия пациента. Свои действия он характеризовал следующим образом: "не праведников, но грешников". (Лк. 5,32)А дело здесь было в другом. Будучи сам с психическими отклонениями, Христос прекрасно понимал прежде всего людей с такими же, или более серьезными отклонениями. Любой психиатр знает, что подлечить буйно-помешанного гораздо легче, чем тихо-помешанного, который практически неизлечим. Не секрет, что многие выдающиеся специалисты в области психиатрии и психоанализа сами страдали серьезными психическими и сексуальными отклонениями. Это знал и Христос. Он также знал, что такие люди упрямы, упорны, жестоки, бесстрашны и легко поддаются внушению. Идеальный объект для вербовки! Самый известный случай - исцеление Марии Магдалины из которой был изгнан целый легион бесов. Она станет потом первой пришедшей на могилу Христа. Начатый процесс продолжался с развитием христианства. Сначала отношение к психам стало терпимое. Потом оно вошли в моду. Затем они были выметены значительно большей группой юродивых, т.е. людей внешне здоровых, но с нарушением процессов мышления. Юродство вообще появилось с утверждением христианства, ибо оно - всего лишь сумма получающаяся при наложении христианских догматов на здоровое мышление. Скольких людей коснулась эта болезнь! Юродивые профессора, юродивые нобелевские лауреаты, юродивые министры, юродивые короли и президенты. Юродивые экономические модели, юродивые партийные платформы, в общем, - куда ни кинь - всюду юродство. Не является также секретом, что евангелия - одни из самых читаемых книг в местах заключения. Христос наверное был бы доволен. Как говорится: "не праведников, но грешников..."

В итоге имеем то что имеем: почти все те кто вносил главный вклад в обращение той или иной территории в христианство, если сбросить с них красочные канонические ширмы, предстают разоблаченными убийцами и крупнейшими злодеями которых когда либо видел мир. Петр и Павел, Константин I, Феодосий I, Князь Владимир Красное (т.е. "кровавое") Солнце. Мало кто знает, что у многих палачей (а нормальные люди на такую работу не пойдут) камеры пыток были обвешаны иконами чуть ли не с пола до потолка, а сами они являли тип высшей христианской добродетели. Напротив, все подлинно выдающиеся государственные деятели, внесшие значительный вклад в прогресс европейских народов всегда дистанцировались от этой доктрины и список их не так мал, назовем лишь наиболее достойных: Марк Аврелий, Адриан, Диоклетиан, Юлиан, Святослав, Иван Грозный, Евгений Савойский, Франц-Иосиф, Фридрих Великий, Наполеон, Бисмарк.

Гитлер, напомним, пришел для того чтобы обозначить пути уже фактической ликвидации христианства. И если методом Христа было смешение, то Гитлер, будучи непримиримым и наверное самым последовательным детерминистом, пришел за тем чтобы "разделить". Разделить все. Его, как и Христа, больше всего волновали проблемы "исцеления", но он их видел в принципиально ином ключе и видение его базировалось уже на реально доказанных научных фактах. Методом "оздоровления по Гитлеру" было опять-таки разделение, - разделение "больного" и "здорового", либо обыкновенное уничтожение "нездорового". К примеру, Гитлер, также как и Христос, знал психологию душевнобольных. Среди его окружения таковых было немало. Но чем они занимались? Исцелением? Нет, ликвидацией других душевнобольных. Точное число ликвидированного "бесполезного населения" не называет никто, но по Германии их число оценивается в 400 000. Гитлер почистил на оккупированных европейских территориях практически все дурдома. На территории самой Германии данная продседура было проведена еще до 1940 года. Выше мы неоднократно указывали на тождественность взглядов Христа рассуждениям душевнобольных и можно добавить: уничтожая их фюрер ликвидировал передовой отряд христианства, его генофонд.

Оглавление


ГЛАВА ДЕСЯТАЯ
ИУДЫ

                                "Когда же будут предавать  вас, не  за-
                                ботьтесь,  как или что сказать;  ибо в
                                тот час дано вам будет что сказать".

                                Христос (Мтф. 10,19)

                                "После смерти жертвы раньше или  позже
                                издыхает сам вампир"

                                Гитлер (МК 1,12)

И Христу и Гитлеру, нужно отдать должное: в своей жизни они никого никогда не предали и это, вне всякого сомнения, - один из ключевых моментов который необходимо детально исследовать и разобрать. С Христом ситуация выглядит несколько проще, т.к. при полной концептуальной самодостаточности и абсолютном отсутствии интеллекта, совершенно не вырисовывается вариант в котором Христос выступил бы предателем. Вот Иоанн Креститель, иудейский интеллигент, вполне, при определенных обстоятельствах, мог бы несколько скорректировать свои взгляды, что десятью годами позже произойдет со скромным начитанным и правоверным парнем по имени Саул, когда он зачем-то решит прогуляться в Дамаск. Но Иоанн увидел Христа и ощутил в нем человека который не предаст, ибо не сможет хотя бы на словах отказаться от своей системы взглядов по причине полной невозможности усвоить любую другую систему, что есть главное условие успеха, подлинного успеха, и Иоанн где-то понимал: данному условию его личные способности соответствуют не полностью, хотя в Евангелиях мы постоянно встречаем упоминание, что массы путают его с Ильей. Но при таком, казалось бы идеальном варианте, каковым должен был стать Христос, его нулевой интеллект имел одно существенное слабое место: бесконечный приоритет чувств над разумом, причем такой приоритет, каким никогда не была и не будет наделена наиболее проницательная женщина. Казалось бы абсолютное превосходство чувств даст ему возможность легко вычислить потенциального предателя и отторгнуть его из числа своих двенадцати ближайших последователей. Но система по которой Христос отбирал апостолов совершенно не ясна и в евангелических текстах дело ограничивается обыкновенными констатациями вроде: "И, призвав двенадцать, начал посылать их по два и дал им власть над нечистыми духами". (Мрк. 6,7) Очевидно Христос руководствовался первым впечатлением, которое обычно самое сильное, но не обязательно правильное.

Двенадцать апостолов было не только у Христа. Именно столько было их у Гитлера. И хотя Гитлер жил в нашем веке, а Христос значительно раньше, система отбора апостолов Гитлером также не ясна, и, судя по имеющимся данным, она также носила во многом случайный характер и опиралась на личные впечатления фюрера (см. главу "Апостолы"). Апостолы Гитлера были людьми совершенно разными, несомненно более разными чем апостолы Христа, но и между ними мы также приводили свои соответствия(там же).

Новый завет выделяет одного предателя среди Апостолов - Иуду Искариота. Именно Иуда непосредственно указал охране первосвященника на Иисуса в Гефсимановском саду. Но что происходило потом? Десять из двенадцати апостолов моментально разбежались, за Иисусом последовал наиболее приближенный к нему Петр (Иоанн 18,15), а также некий "другой ученик" который был "знаком первосвященнику". Считается, что "другим учеником" был сам апостол Иоанн. Любопытно, но муссируемый во всех четырех Евангелиях эпизод с отречением Петра, как то полностью оттеняет другой не менее важный вопрос: а что делал этот "знакомый первосвященника"? Почему он и не подумал заступиться за Иисуса ? Вспомним, как другой соискатель иудейского трона, царь Давид, когда нужно было, прикинулся юродивым, и царь Анхус отпустил его, заявив "видите, он человек сумасшедший, для чего вы привели его ко мне? Разве мало у меня сумасшедших ,что вы привели его ко мне, чтобы он юродствовал предо мною?". (1-я Царств 21,14-15) Случай с Христом совершенно аналогичен. Таким образом, из 12 апостолов один оказался явным предателем, а остальные одиннадцать не сделали ничего чтобы спасти своего Учителя. Все-таки негероическая религия христианство !

В окружении Гитлера, среди его 12 апостолов, главным предателем, хотя здесь более уместно слово "изменник", считается Гесс. Он третий из столпов национал-социализма которого упоминает Гитлер в "Моей Борьбе", описывая грандиозную драку между своей охраной и сторонниками коммунистов (первым Гитлер вводит Фрика, вторым - Штрайхера, данной троицей апостольский список фюрера и ограничивается). "Многих из этой дружины я тогда впервые как следует узнал. Во главе их стоял мой храбрый Морис. Затем я тут впервые узнал Гесса, который ныне является моим личным секретарем, и многих ,многих других". (MK 2,7) Гесс, таким образом, был одним из самых проверенных. Но именно он, накануне решающего в стратегии Гитлера события - упредительного удара по сталинской России, удара, который должен был спасти Европу от полного разрушения, порабощения и деградации, сел в самолет и улетел к главному тогдашнему противнику Германии (а значит и фюрера) - Англии. До сих пор, несмотря на то что давно умерли все именующие к данному событию то или иное отношение, все стенограммы допросов Гесса составляют государственную тайну Англии. Гриф секретности с них может быть снят не ранее 2017 года. Вот вам убедительнейшее доказательство: Гесс без сомнения говорил о чем-то исключительно важном. В отличии от Иуды, он не получил вознаграждения, но его до конца войны содержали как почетного узника и только "процесс в Нюрнберге", перевел его в обычные заключенные. Но опять-таки, как повели себя другие апостолы Гитлера? Последний раз они собрались вместе 20 апреля 1945 года в 56-ую годовщину рождения фюрера. Ночью, после дня рождения, все апостолы кроме Геббельса и Бормана разъехались в разных направлениях и соберутся они вместе теперь только на "процессе" (имеются ввиду только те кто останется жив). В отличии от апостолов Иисуса, апостолы Адольфа пытались спасти и его, и Германию, когда шансов для этого просто не было. Гиммлер через шведских дипломатов наладил контакты с Западом, предлагая капитуляцию Западного фронта и концентрацию усилий для отражения восточных орд. Тонко чувствующий ритмы немецкой истории, Гиммлер, конечно не мог не знать что именно в 445 году, Аттила стал единоличным правителем гуннов и начал свой поход в Европу, приведший германские государства к гибели, и, таким образом, в апреле-мае 1945 года исполнялось 1500 лет со дня этого подлинно эпохального события. Геринг сделал попытку объединить командование различными родами войск под своим началом, что вызвало гнев фюрера, но было абсолютно своевременным решением. Гнев фюрера здесь аналогичен гневу Христа в своих последних беседах с апостолами; воображение апостолов Гитлера и Христа упорно отказывалось верить в саму возможность искупительной жертвы "мессий".

Перейдем теперь к предпосылкам "предательств". Анализируя евангельские тексты, постоянно наталкиваешься на скрытое, но вместе с тем стремящееся постоянно вылезти наружу ,соперничество апостолов. Наиболее мощной и агрессивной группой являлся тандем "сыновей Зеведеевых" - Иоанна и Иакова. Однако Христос больше симпатизировал Петру и Андрею, по-видимому усматривая в них естественную природную мощь. Дело дошло до того, что накануне важнейшего момента - последнего въезда Христа в Иерусалим, мать Иакова и Иоанна, которая имела определенное влияние на Иисуса, открытым текстом потребовала у него "чтобы сии два сына мои сели у тебя один по правую сторону, а другой по левую в царстве твоем" .(Мтф. 20,21) Христос задал ей встречный вопрос, который, как ему казалось, должен был поставить ее в затруднение: "можете ли пить чашу, которую я буду пить, или креститься крещением, которым я крещусь?", но сыновья стоявшие рядом, конечно не поняв смысл сказанного, тем не менее мгновенно ответили: "можем". (Мтф. 20,22) Невольно вспоминается Агриппина, которая, когда ей предсказали что ее сын - Нерон, которого она продвигала на Римский престол, убьет ее, сказала: "пусть убивает, лишь бы царствовал!" Иисус, безусловно, чувствовал, что окружение его не монолитно, поэтому и намекал на потенциальное предательство хотя бы одного из апостолов.

Все предатели, кого, что, и каким образом бы они не предавали, - люди всегда во многом схожие. Еще более схожи предатели предающие личностей большого масштаба.

Гесс и Иуда Искариот были именно такими. Весьма тяжело переживавшие многие вещи которые творили их "учителя", они тем не менее не пытались протестовать. Предатели, в большинстве случаев, вообще не протестуют. Гесса мучила затянувшаяся война с Англией. Как говаривал Геринг, "он больше англичанин, чем немец". Гесс родился в Египте, который тогда был английской колонией, вырос среди англичан и безупречно владел английским языком. По натуре он был сентиментальным мечтательным человеком, производившим на многих мрачное впечатление. Как и многие в нацистском руководстве, Гесс тяготел к оккультизму, астрологии и прочим лженаукам. Функции Иуды и Гесса также были одинаковы. Иуда носил ящик с пожертвованиями, т.е. распоряжался партийной кассой, Гесс осуществлял контроль за всеми аспектами деятельности НСДАП и его подпись по важности уступала только подписи фюрера. Сентиментальность Иуды, выделялась на фоне крестьянской хватки большинства других апостолов, но из Евангелий видно, что Иуда постоянно испытывал дефицит внимания Христа, что следует из общего пренебрежения Христом любого вида умственной деятельности. Он вел нудные и подчас просто глупые споры с учениками, он читал им притчи, которые они слабо понимали, но он не был целостной личностью, ибо не мог ею быть, и дело даже не в отсутствии интеллекта. Христос не имел и того, что имели, допустим, тот же Петр или Андрей - внутренней простоты и свободы от каких--либо комплексов.

Поэтому рано или поздно должен был найтись тот первый, кто бы порвал с его эфемерной доктриной. По сути Иуда сделал вещь которую позже проделают очень и очень многие - поступился идеями Христа во имя личных целей. Мы не должны забывать, что Иуда по характеру своих действий был типичным интеллигентом с сильнейшими мазохическими наклонностями, превосходящими даже те, которые имел Иисус. А два мазохиста долго обычно не уживаются, тем более что все остальные апостолы были садистами. Иными словами, Иисус абсолютно всеми своими действиями должен был вызывать у Иуды восхищение. Причем восхищение постоянное. Так и было поначалу. Но если мы посмотрим на действия Христа в самом начале его мессианской деятельности, сразу после крещения от Иоанна и сравним с тем что он делал непосредственно накануне въезда в Иерусалим, то сразу увидим: никакой эволюции здесь не происходило. Несложно подсчитать сколько человек "излечил" Иисус, и поделив полученное количество на три года (36 месяцев), увидеть, что частота таких продседур была невелика, - значительно меньшей чем у обычного профессионального практикующего врача. Иуда первым понял что такие действия Иисуса не порождают ничего кроме суеверий, ибо выбросить все сложившиеся обычаи и заменить их простым "возлюби ближнего своего как самого себя", может быть и легко, но любовь человеческая как и все остальное имеет ярко очерченные границы и такие границы у каждого индивида свои, кроме того Иисус - мазохист-революционер - точно не знал что есть люди которые не любят себя. Которые ненавидят себя. Зато это знал Иуда - законченный мазохист-контрреволюционер. Очень хорошо знал, ибо сам был таким. И во что тогда превращался главный постулат Христа? В "возненавидь ближнего своего как самого себя"? Весьма оригинально, но таковы реалии...

А окончательно "добил" Иуду эпизод с миропомазанием Иисуса. Зашесть дней до еврейской Пасхи, Иисус пришел в Вифанию, в дом "воскрешенного" Лазаря, где жили хорошо знакомые ему "кумушки" Мария и Марфа. Мария, которая удостоилась его похвалы еще в первое посещение (Лк. 10,38-42), видимо решила окончательно поразить Иисуса этаким эффектным поступком, для чего достала целый фунт нардового мира, помазала ноги Иисусу и... отерла их своими волосами. Все бы ничего, но масло стоило аж триста динариев, сума по тем временам немалая. Даже абстрагируясь от вопроса: "а где бедная Мария взяла такие деньги?", данный поступок однозначно можно назвать чудовищным мотовством. Ведь уже на следующий день Христос будет ставить всем в пример вдовицу, которая внесла в храм две лепты (Лк. 21,1-4),дескать она отдала "последнее". А тут помывка ног, которая обходится в триста динариев! (1 динарий равнялся 0.16 римской унции, т.е. триста динариев составляли 1,3 килограмма серебра!!!) Наверное немногие цари и далеко не всегда, могли себе подобное позволить. Опешивший Иуда задал вопрос: "для чего бы не продать это миро, за триста динариев и не раздать нищим ?" На что Христос ответил прямо-таки в духе современного ханжи-филантропа: "оставьте ее в покое, она сберегла это на день погребения моего, ибо нищих имеете всегда, а меня не всегда". Это был конец. Иуда моментально решил вернуться в лоно официальной религии установив контакт с первосвященниками. За сдачу Иисуса он потребовал тридцать сребреников, что составляло сумму практически аналогичную той что истратила Мария. Что ж, здесь есть определенный смысл, Иуда оценил Христа во столько, во сколько обошлась в сущности бесполезная услуга Марии. Конец Иуды и Гесса был полностью идентичен. Они оба повесились. Как явствует из евангелий, Иуда, узнавши что Христа осудили на смерть, раскаялся в своем поступке, более того, - его дальнейшая жизнь потеряла смысл. Вот вам типичнейшая манера поведения интеллигентов, у которых предательства, которые они совершают походя, сменяются мазохическими покаяниями с склонностями к суициду. Вот уж действительно: одна часть мыслительного аппарата не знает что делает другая. Гесс тоже был интеллигентом. И хотя его отделяло от Иуды девятнадцать веков, он также раскаивался в своем поступке, благо времени у него было предостаточно: последние 46 лет своей жизни он провел в заключении. Вакансия Иуды была заполнена новым апостолом - Матфием, вакансия Гесса - Мартином Борманом. И тот и другой оказались умнее и надежнее своих предшественников.

Неясно, простил ли Иуду Христос, если он вообще знал что тот выбросил сребреники, раскаялся и удавился. Все-таки даром ясновидения Христос обладал недостаточно. Гитлер формально включил Гесса в список лиц которые должны были быть выданы ему в случае заключения мира с Англией, после чего Гесса должны были повесить как предателя. Однако, уже через несколько месяцев Гитлер поостыл, и позже, в своих "Застольных Речах", вспоминал о нем безо всякой злобы. Как-никак они сидели водной камере и именно ему фюрер диктовал "Мою Борьбу".

Показателен еще один эпизод, не имеющий прямого отношения к Иуде и Гессу. После того как император находящейся на последней стадии деградации Римской империи, Константин, названный своими убогими последователями "великим", сделал христианство государственной религией, он решил отыскать крест на котором распяли Иисуса, ибо по еврейскому обычаю, крест на котором кого-либо распинали, подлежал погребению. Для этой цели в Иерусалим была отправлена экспедиция во главе с матерью Константина Еленой. Долгие усилия по поиску креста не дали абсолютно никаких результатов. Ситуация становилась критической, Елена и Константин могли усомниться в новой "вере", а такой поворот, в свою очередь, мог бы возыметь отрицательные для христиан последствия. И вот к Елене приводят старого-старого еврея по имени... Иуда!!!, который разумеется "все точно знает". Иуда быстро указывает на место погребения креста, на котором уже успели воздвигнуть языческий храм Венеры, храм тут же сносят, крест моментально находят, возле креста "случайно" обнаруживается дощечка с буквами INRI, случайно проносимый мимо креста мертвец оживает, в общем все условия детектирования "святыни" соблюдены. В XIX веке Оскар Уайльд, ненавидевший христианство, скажет: "рано или поздно Иуда начинает писать историю жизни Христа". И хотя разговор идет о двух разных Иудах, символизм события весьма показателен.

Оглавление


ГЛАВА ОДИННАДЦАТАЯ
ТАЙНАЯ ВЕЧЕРЯ

                                        "В начале было слово"

                                           (Иоанн 1,1)

                                       "Слово--это всего  лишь  средс-
                                        тво,  а не цель,  мысли  --вот
                                        главное"

                                           (Гитлер ,HTG 07.03.1942)

И Христу и Гитлеру, представилась редкая возможность. Они непросто видели лик своей смерти, но и имели полнейшую свободу выбора конкретного способа ухода из жизни. Эту возможность они и использовали по полной программе, придав ей оттенок драмы и трагедии одновременно. Христос вошел в Иерусалим 2 апреля 33 г. в ипостаси иудейского царя и решил в нем остаться, принеся себя в жертву, искупив таким способом "заблудших овец дома Израилева". Гитлер 21 апреля 1945 года, получив известие о блокировании русскими Берлина, также отверг все предложения об эвакуации и решил остаться в городе принеся себя в искупительную жертву за немецкий народ.

Христос и Гитлер оставили завещания. Завещание Христа -это последние слова которые он говорил ученикам в своей земной жизни, на Тайной Вечере, которая, по его идее, должна была стать прообразом будущей. Пасхи нового типа. Позже, христианство, превратившее Иисуса в фетиш эпохи позднего неолита, заменит эту "пасху", пасхой празднуемой в день "воскресения Христова", заодно подменив воскресеньем ветхозаветную субботу, что, впрочем, наверное, не вызвало бы удивление Христа, ибо сам он субботний покой частенько нарушал, и, кажется, это доставляло ему особенное удовольствие. Гитлер написал свое завещание (исследователи жизни Христа считают что он вообще не умел писать) в присутствии свидетелей, что не помешало многим сомневаться в его подлинности. В своих завещаниях Христос и Гитлер говорили вроде бы о совершенно разных вещах, но читая написанное Гитлером в бункере рейхсканцелярии и сказанное Христом на Тайной Вечере, видишь, что по духу "завещание" Христа и официальное политическое завещание Гитлера предельно похожи, что, наверное, и так понятно, ведь Христос и Гитлер обозначили соответственно начало и конец целой эпохи. Общая структура завещаний следующая. В начале идет констатация своей роли и личных заслуг перед апостолами (Христос) и немецким народом (Гитлер).

Христос: "Сие есть тело мое которое за вас предается, сие творите в мое воспоминание... Сия чаша есть новый завет в моей крови, которая за вас проливается". (Лк. 22,19-20)

Гитлер: "В течении этих трех десятилетий, я действовал исключительно исходя из любви и верности моему народу во всех своих помыслах поступках и жизни. Это давало мне силу принимать наиболее трудные решения, перед которыми когда либо оказывался простой смертный. В течении этих трех десятилетий я тратил свое время, рабочую энергию и здоровье".

Затем идут предостережения относительно будущего христианства (Христос), и национал--социализма (Гитлер), но одновременно выражается подсознательная уверенность в будущей победе.

Христос: "...наступает время, когда всякий убивающий вас будет думать что он тем самым служит богу... Но я сказал вам сие для того, чтобы вы, когда придет то время, вспомнили, что я сказывал вам о том". (Иоанн16,2-4)

Гитлер: "Пройдут столетья и из руин наших городов и монументов вырастет ненависть против тех ,кто в итоге несет ответственность, кого мы должны благодарить за все - международное еврейство и его приспешники".

Христос и Гитлер были неисправимыми оптимистами. Такой оптимизм и подтолкнул их на принесения себя в искупительную жертву. В то же время им было присуще чувство неотъемлемого единства со структурами с которыми они себя отождествляли.

Христос: "Мир оставляю вам. Мир мой даю вам: не так как мир дает, я даю вам. Да не смутится сердце ваше и не устрашиться... Вы уже очищены через слово, которое я проповедал вам. Пребудьте во мне, и я в вас".(Иоанн 14,27; 15,4)

Гитлер: "Я умираю со счастливым сердцем, сознавая безмерные дела и подвиги наших солдат на фронте, наших женщин в тылу, подвиги наших крестьян и рабочих, и небывалый в истории вклад нашей молодежи носящей мое имя".

"Пребудьте во мне", "я в вас", "мое имя"... Гитлер, когда германский национал-социализм находился на вершине своего могущества, сказал "подобно тому как я являюсь частью партии, партия также является и моей частью". Пародировал ли Гитлер Христа? Сознательно наверное нет, но нет также никаких сомнений в достаточно прочном знании им Библии, что, понятно, имело следствием неизбежные бессознательные параллели. Ломброзо в свое время удивлялся, как душевнобольные, никогда не читавшие никакой христианской литературы или той же Библии, свои мысли выражали прямо-таки библейским стихом! Поэтому если бы Гитлер ничего и не знал бы о Христе, все равно в их жизненном пути, мыслях, риторике, стилю общения с массами было бы много общего.

Мысль о возможных (точнее - неизбежных) трудных испытаниях которые предстоит пережить последователям, не оставляет Христа и Гитлера, а потому они опять заостряют внимание на данной теме, подчеркивая, что борьба не окончена, отказываться от нее ни в коем случае не следует, более того - нужно готовить себя к дальнейшим испытаниям.

Христос: "Когда я посылал вас без мешка и без сумы и без обуви, имели ли вы в чем недостаток? Но теперь кто имеет мешок, тот возьми его, также и суму, а у кого нет, продай одежду свою и купи меч". (Лк. 22,36).

Гитлер: "...Я из глубины моего сердца выражаю благодарность всем вам, как единственное свое желание, что бы вы несмотря ни на что не захотели оказаться от борьбы ,но и дальше продолжали ее против врагов отчества, неважно где..."

Гитлер не верил ни в воскресение, ни в загробную жизнь. Эти два краеугольных столпа христианской религии и философии казались ему наиболее смешными. Но он твердо верил, что его единство с нацией в земной жизни неизбежно обеспечит возрождение ее в будущем. А это равносильно бессознательному влечению к вечной жизни. Христос говорит об этом как о факте свершившемся.

Христос: "Очень желал я есть с вами сию пасху прежде моего страдания. Ибо сказываю вам, что уже не буду есть ее пока она не свершиться в царствии божьем". (Лк. 22,15-16)

Гитлер: " ...от моего единства с ними до самой смерти, в любом случае взойдут в истории Германии семена лучезарного возрождения национал-социалистического движения и затем осуществление истинного единства нации".

Личный аскетизм Христа и Гитлера, отсутствие наследников, их презрение к земным богатствам, нашли свое отражение в следующих строках "завещаний".

Христос: "Сие сказал я вам, чтобы вы имели во мне мир. В мире будете иметь скорбь, но мужайтесь: я победил мир (Иоанн 16,33).

Гитлер: "Все чем я обладаю - если это имеет хоть какую-то ценность - принадлежит партии. Если же она прекратит существование - то государству. Если и государство будет уничтожено - ни в каком дальнейшем решении с моей стороны нет надобности".

В отличии от Христа, Гитлер дал политический прогноз развития цивилизации на ближайшее будущее. Христос ничего подобного не делал, т.к. оставлял свою микроскопическую организацию в крайне зачаточном состоянии. За него это сделает его любимец -Иоанн Богослов, в своем "Апокалипсисе". Сам же Христос ограничился выдачей общих инструкций апостолам, ибо единства в их рядах не было и Христос это видел. Описание Тайной Вечери во всех четырех Евангелиях передает нервозность обстановки. То апостолы перегрызлись между собой выясняя "кто больше", то сам Иисус попытавшись сделать намек на будущее предательство заставил апостолов волноваться и по очереди обращаться к нему с вопросом "Не я Равви?" Квинтэссенция сказанного на Вечере: "Заповедь новую даю вам, да любите друг друга". (Иоанн 13,34) Вообще, тема любви скрыто доминирует у Гитлера и явно превалирует у Христа, но у Христа она в основном исчерпывается кругом апостолов, которые после соберутся вместе только два раза, на восьмой и пятидесятый день после его воскресенья. Апостолы Гитлера вместе больше не соберутся никогда, хотя почти все они, в ближайшее время станут обитателями одного тюремного здания, а через год с небольшим - предстанут перед "Нюрнбергским трибуналом" - организованном "странами-победителями". Оценивая завещание Христа, явно понимаешь, что апостолы "любовью" отнюдь не воспылали, но вот ненависти к "неуверовавшим" в новоявленного мессию у них явно прибавилась. Опять сработала монада "любовь-ненависть" и то что оказалось невозможным сделать недостатком любви, - было сделано избытком ненависти. Впрочем, именно так всегда и повсеместно заканчивается всякая "большая любовь". Правда, сомнительно, чтобы Христос это знал. Прогноз Гитлера на будущее был куда точнее, ибо что такое ненависть уж кому-кому, а Гитлеру было отлично известно. Он понимал, что СССР и США вынуждены будут стать врагами Европы и что "большая любовь" Америки и Советов сразу уступит место всепожирающей ненависти. Однако даже его переразвитое оккультное воображение никак не могло предположить, что американский "Дон Жуан" всего через четыре месяца после его смерти, будет грозить своей мимолетной русской, как бы помягче сказать... "подруге", - ядерным ударом, а для создания в затуманенном девичьем воображении русских полной картины возможного апокалипсиса, метнет двумя бомбами в японцев. Гитлер полностью осознавал временность большевизма и предсказал его крушение еще в "Майн Кампф", когда большевизм отсчитывал свои первые годы. Соединенным Штатам была предсказана гибель "до наступления поры зрелости". Сейчас мы наблюдаем полное распыление России, стабильное будущее Америки день ото дня выглядит все более и более сомнительным.

Что же получилось на самом деле? А получилось то, что должно было получиться, - некий симбиоз пророчеств Христа и Гитлера. Все что делается сейчас в мировой политике, диктуется исключительно соображениями "любви" в виде "защиты общечеловеческих ценностей", "идеалов демократии", "человеческого достоинства", "прав и свобод человека", "гуманизма". Послушайте речь любого провинциального диктатора-маньяка, кроме объяснений в любви вы в ней ничего не услышите. Почитайте политическую программу любой партии, лучше той, которая имеет реальные шансы достичь власти. Помимо объяснений в любви, там непременно наличествует фраза о намерении "приложить все силы", мобилизовать "достойных профессионалов преданных своему делу", а также подчеркивается бесконечный приоритет интересов "всех слоев населения" ради которого все и затевается. Сложно сказать чем бы закончился национал-социализм если бы Германии удалось заключить выгодный мир в границах хотя бы на конец 1943 года (именно тогда велись переговоры СССР и Германии). Думается, что Гитлер был бы ликвидирован при очередном покушении, после чего какой-нибудь ХХ съезд НСДАП в 1956 году осудил бы "преступления нацистов" и "культ личности фюрера", а Германия превратилось бы в обычное развитое государство с крайне правым режимом. СССР и США не смогли бы долго оставаться союзниками, а Германия, сохранив идеологию "третьего пути", вряд ли нашла бы идеологические точки соприкосновения хотя бы с одной их этих стран. y

Оглавление


ГЛАВА ДВЕНАДЦАТАЯ
СУД

                                "Как может сатана изгонять сатану ?"

                                    Христос (Мрк. 3,23)

                                "Нельзя побороть   дьявола  с  помощью
                                 Вельзевула"

                                     Гитлер (МК 2,14)

И Гитлер и Христос представали перед судом. Христу было тогда 33 года, Гитлеру - 34, и к этому моменту они оба достигли максимально возможной степени зрелости своих взглядов. Христос в сжатой форме подытожил их накануне суда - во время Тайной Вечери, Гитлер - сразу же после, когда во время тюремного заключения написал большую часть своей программной книги "Mein Kampf". Обстоятельства приведшие Гитлера и Христа на скамью подсудимых, да и сам ход судебного процесса, - поразительно похожи.

Даже при современном зверском "демократическом" законодательстве конца ХХ века, закрепленного во множестве пактов, конвенций, протоколов и взаимных обязательств, - осудить религиозного пророка, главным орудием которого является слово, или лидера партии, который также занимался только тем что сотрясал воздух -практически невозможно. Невозможно, если во время следствия руководствоваться всеми нормами уголовно-процессуального кодекса. В веймарской Германии осуществить это было еще труднее чем сейчас. Что касается Рима, то уровень либерализма тогдашнего законодательства вряд ли будет достигнут в обозримом будущем. Однако Богу - Богово, а Кесарю - Кесарево. Гитлер и Христос были осуждены, хотя суд фактически признал их невиновными. Иными словами, суд, как прецедент, никак не решал их судьбы и обвинители руководствовались своими личными инстинктами не укладывающимися в рамки тогдашнего права. Единственным императивом в действии судей была целесообразность. Христу повезло меньше - его приговорили к смерти, Гитлеру - больше, ибо имея в тюремной камере много свободного времени, он уподобился Кампанелле, Сервантесу и Оскару Уайльду, занявшись написанием книги, ну и к тому же он понял главное: власти можно достичь и мирным способом. Но, обо всем по порядку.

На тридцать четвертом году своей жизни Христос решил, что настало время войти в Иерусалим в принципиально ином качестве - иудейским царем-мессией. Как он сам говаривал: "пришел час прославиться".(Иоанн 12, 23) На такой авантюрный поступок Христа подвигло, очевидно, давление собственных последователей - апостолов, желавших реального исполнения древних пророчеств, которые так любил цитировать сам Христос. Ведь одно дело быть свитой пусть популярного, но все-таки пророка, совсем другое - быть свитой царя. Напомним, что все апостолы кроме Матфея и, может быть, Иуды (Искариота), были людьми из социальных низов и такой головокружительный рост, когда тебя причисляют к лику пророков, а именно эту возможность дал им Иисус, не мог не отразиться на их собственной самооценке. "И бесы повинуются нам от имени твоего" (Лк. 10,17) - докладывали они ему. А он им отвечал: "не тому радуйтесь что духи вам повинуются, но радуйтесь тому что имена ваши написаны на небесах"(Лк. 10,20). Кто же здесь устоит? Из грязи - в князи. Одновременно, Иисус прекрасно понимал, что вести жизнь полулегального пророка и объявиться "иудейским царем" - совсем не одно и тоже, тем более что Иудея не была независимым государством. Первые его гастроли в Иерусалиме закончились довольно плачевно и Христу, можно сказать, повезло. Дело дошло до того, что он открытым текстом объявил апостолам: "Вот мы восходим в Иерусалим, и совершится написанное чрез пророков о сыне человеческом. Ибо его предадут язычникам и поругаются над ним и оскорбят его и оплюют его, и будут бить и убьют его, и в третий день воскреснет". (Лк. 18,31-33) Апостолов данные нюансы слабо интересовали, ведь они были так очарованы предыдущими деяниями Христа, что и впрямь считали его равным Богу. К слову скажем , момент был выбран тоже весьма и весьма подходящий - неделя до начала еврейской Пасхи. Именно в эту пору в Иерусалим стекались паломники со всего Израиля и далеко не все они контролировались священством подчиненным Синедриону, что давало теоретическую возможность внести смятение в умы неискушенных верующих и перетянуть их на свою сторону. Дабы сбылось реченное Захарией (Зах. 9,9)Христос въехал в Иерусалим на осле который был специально приготовлен, а точнее - экспроприирован. Описание этого незначительного эпизода мы приведем полностью.

"Когда приблизились к Иерусалиму, к Виффагии и Вифании, к горе Елеонской, Иисус посылает двух из учеников своих. И говорит им : "пойдите в селение которое прямо перед вами, входя в него тотчас найдете привязанного молодого осла, на которого никто из людей не садился, отвязавши его приведите. И, если кто скажет вам: "что вы это делаете?, отвечайте, что он надобен господу и тотчас пошлет его сюда. Они пошли, и нашли молодого осла, привязанного у ворот на улице и отвязали его. И некоторые из стоявших там говорили им: что делаете? Зачем отвязываете осленка? Они отвечали им, как повелел Иисус, и те отпустили их". (Мрк. 11,1-6 )

Таким образом, мы видим, что христианизация еврейского крестьянского ослика проведенная по приказу Христа, была полностью повторена Гитлером, когда по его указанию была проведена ариезация еврейского банковского капитала.

На тридцать четвертом году своей жизни, Адольф Гитлер также решил что Веймарская республика себя полностью исчерпала и задумал повторить "марш на Рим" Дуче, в немецком, разумеется, варианте. Гитлер рассчитывал на поддержку армии и полиции, благодаря наличию в рядах своих сторонников такого популярного военного как Эрих фон Людендорф. Начало "национальной революции" Гитлер наметил на 8 ноября 1923 года, увязав его с предполагаемыми массовыми акциями левых, которые планировались на 7 ноября - годовщину коммунистического переворота в России. Ход самого путча и его печальный исход выходит за рамки данной работы, но итог его - арест Гитлера, следствие и суд.

Представ перед судом, Гитлер и Христос повели себя совершенно по-разному, что, впрочем, не отразилось на конечном его результате. Христос использовал классический бессознательный прием: поменьше говорить, все отрицать, и на все вопросы отвечать в максимально простой и неопределенной форме, используя по возможности тот набор слов каким пользуется судья.

"Иисус же стал перед правителем и спросил его правитель: Ты Царь Иудейский? Иисус сказал ему: ты говоришь" (Мтф. 27,11 Мрк. 15,2 Лк. 23,3)

"Тогда Пилат опять вошел в преторию и призвал Иисуса и сказал ему: ты царь Иудейский? Иисус отвечал ему: от себя ли ты говоришь это или другие сказали тебе о мне? Пилат отвечал: разве я Иудей? Твой народ и первосвященники предали тебя мне. Что ты сделал? Иисус отвечал: царство мое не от мира сего, если бы от мира сего было царство мое, то служители мои подвизались бы за меня, чтобы я не был предан иудеям, но ныне царство мое не отсюда. Пилат сказал ему: так ты царь? Иисус отвечал: ты говоришь что я царь, я на то родился и на то пришел в мир, чтобы свидетельствовать об истине, всякий кто от истины, слушает гласа моего. Пилат сказал ему: что есть истина?". (Иоанн 18,33-38)

Как мы видим, Иисус не только увел Понтия от основной темы разговора, но и полностью запутал его.

Поскольку внутренняя политическая система Иудеи была теократической, Христос предстал и перед иудейским религиозным судом, причем еще до того, как его привели к Пилату. Собственно, это был не суд, а так, предварительное расследование, где следователями были первосвященники Каиаффа и Анна (у Иосифа Флавия он обозначается как Анан), причем Анна являлся зятем Каиаффы. Семейный смотр, а не суд. Несмотря на большое количество лжесвидетелей (Мтф. 26,60), против Христа не было найдено никаких серьезных обвинений. Даже проект разрушения Храма и восстановление его в три дня, не вызвал сколь-либо серьезной реакции. На вопрос первосвященника: "Скажи нам, ты ли Христос, сын Божий?", евангелие отвечает: "Иисус молчал". (Мтф. 26,63) Вот так. Иисус молчал... Правда, потом он сформулировал свое кредо: "отныне узрите сына человеческого, сидящего одесную силы и грядущего на облаках небесных". Это было последней каплей, первосвященник не выдержал и "разодрал свои одежды". (Мтф. 26,65) Опять напрашиваются аналогии с современными судами. Это что ж такое нужно сказать судьям, окончившим соответствующие учебные заведения и играючи подмахивающим приговоры (в том числе и смертные), чтобы они разорвали свои одежды? И эти два первосвященника, наряду с Пилатом, подаются в христианской литературе как воплощение зла.

Приходиться констатировать, что во всей вышеприведенной истории только два человека находились выше ситуации - Каиаффа и Понтий Пилат. Конечно, формально Христос был ни в чем не виноват. Римское право специально оговаривает варианты неподсудности душевнобольных. В Торе данный вопрос как-то обойден, но первосвященники даже не пытались провести обвинение Христа по другим пунктам.

Но суд и приговор - все-таки не одно и тоже. До Христа такой прецедент был с Сократом, которого под воздействием толпы вынудили принять яд, а еще раньше с Мильтиадом, которого вынудили покинуть родину. Но Христос реально угрожал не просто стабильности государства, но базовым принципам на которых построено государство. Мы не даем никаких оценок этим принципам, но что было бы если бы Христос, а точнее - его окружение, - захватило бы власть? Наиболее практичные слои иудейского социума понимали: в настоящий момент с Римом нужно жить в мире и никак его не задевать; иудейское лобби в самом Риме было тогда довольно слабым. И тут приходит некто и предлагает богатства накопленные столетиями и налоговые сборы раздать бедным, мертвых не хоронить, в армию не идти, не пахать, не сеять, заявляет что "враги человеку домашние его" (Мтф. 10,34), и что "кто любит отца или мать более, нежели меня, не достоин меня; и кто любит сына или дочь более, нежели меня, недостоин меня". (Мтф. 10,37) Такие призывы - самые опасные, поэтому, созвав совет старейшин, Каиаффа произносит лаконичное заключение: "лучше одному человеку умереть за народ". Т.е. в данном вопросе он, не давая никакой оценки Христу, мыслил так же как он, который и был этим "одним человеком". Как было бы прекрасно, если бы всегда находился такой человек, причем добровольно приносящий себя в жертву! Приведенный сюжет, кстати, встречается в мифологии почти всех народов, что подтверждает его реальность. Скольких несчастий удалось бы избежать человечеству!

Вот заключение мюнхенского суда которое он вынес 27 марта 1924 года. "Гитлер - австрийский немец. Он считает себя немцем. На такого человека, который столь национально мыслит и чувствует как Гитлер, который добровольно в течении четырех с половиной лет сражался в рядах германской армии, заслужил военные отличия благодаря выдающейся храбрости в борьбе с врагом, был ранен, пострадал здоровьем и затем был уволен из армии, по мнению суда #9 раздела II закона о защите республики ни по смыслу, ни по его назначению, как полагает суд не может быть распространен".

А вот заключение Понтия Пилата: "вы привели ко мне человека сего, как развращающего народ; и, вот, я при вас исследовал и не нашел человека сего виновным ни в чем том, в чем вы обвиняете его". (Лк. 23,14) И его личное мнение: "Се, Человек!" (Иоанн 19,5)

Христос не произносил последнего слова, кроме той замысловатой сентенции которую мы привели выше. Гитлер произнес цитату, которая позже была канонизирована в "Майн Кампф", а еще позже - в многочисленных плакатах и других средствах массовой наглядной агитации.

"Moegen Sie uns tausendmal Schuldig sprechen, die Goettin des ewigen Gerichtes der Geshichte wird laechelend den Antrag des Staatsanwaltes und das Urteil des Gerichtes zurreissen; denn sie spricht uns frei !"

("Вы можете тысячу раз обвинять нас, богиня вечного суда истории усмехнется, разорвет приговор вашего суда, и, после, объявит нас свободными"). Множество индивидов ненавидит как Христа ,так и Гитлера. Не высказывая по этому вопросу никаких личных оценок, констатируем лишь то, что наверное было бы лучше если бы подобного феномена как Христос и христианство не появилось бы вовсе. И если сейчас, после почти двух тысяч лет промывки мозгов, любая сколь-либо цельная личность тянется к античным ценностям в значительно большей степени чем к христианским,--становится совершенно очевидно, - условные положительные моменты принесенные христианством перевешивает бесконечное количество минусов которые оно породило. Что касается Гитлера, то он-- лишь запоздалый, очень запоздалый социальный отклик на христианство, при Гитлере была осуществлена самая выдающаяся попытка выйти за рамки христианских догматов. Еще живы последние свидетели тех событий и давать оценки тому насколько эти попытки удались - пока рано. Но нужно осознать тот факт, что и Гитлер, и национал-социализм, в том виде в котором мы его наем, безусловно не появился бы, если бы двумя тысячами годами ранее не пришел Христос. То что Христос пришел смешать, Гитлер -- пришел разделить. Гитлер разделить не успел, он только начал процесс, но и Христос не успел смешать, эту черную миссию доделали его последователи.

Оглавление


ГЛАВА ТРИНАДЦАТАЯ
РАСПЯТЬЕ

                               "Не убивай; кто же убьет подлежит суду"

                                 Христос ( Мтф. 5,21 )

                                "Заповедь "не  убивай" мы претворяем в
                                жизнь просто казня  убийц,в  то  время
                                как  церковь,когда  обладала  исполни-
                                тельной  властью,мучила  их  до  смер-
                                ти,подвергая зверским пыткам,четверто-
                                вала их и т.п."

                                Гитлер (HTG 09.04.1942)

Финал жизни как Гитлера, так и Христа, - самоубийство. Разница лишь в деталях: Христос его совершил, что называется, "явочным" порядком, Гитлер - явно, предварительно оформив свой поступок политическим завещанием. Но и тот и другой, дошли в свое время до жизненного рубежа, перешагнув который, шанс остаться в живых катастрофически уменьшается. У Христа это был момент когда он решил войти в Иерусалим в качестве самопомазанного иудейского царя, у Гитлера - когда была исчерпана последняя возможность заключения сепаратного мира с русскими. И Гитлер, и Христос, данный выбор сделали совершенно сознательно и после события не форсировали. Ко времени "осознания" ситуация была практически необратимой и попытка каким-либо способом выбраться из замкнутого круга которым Гитлер и Христос себя окружили, была бы в любом случае равносильна их духовной смерти, которая опять-таки была бы идентична гибели физической. Вот почему они пошли до конца, обеспечив себе если и не бессмертие, то долгую память.

Самый последний период их жизни (у Христа - от Тайной вечери до распятья; у Гитлера - от момента решения остаться в Берлине, до самоубийства), поражает необычайным спокойствием. Христос, понимая что жить ему осталось несколько дней, ввел обряд причастия, совершил пасху нового типа, мягко намекнул апостолам на наличие среди них предателя, предсказал отречение Петра, помолился в Гефсимановском саду, после чего спокойно сдался охране первосвященника запретив апостолам оказывать сопротивление. Христос не отдавал никаких последних указаний, видимо, будучи уверен в том, что принципиально улучшить подготовку апостолов будет невозможно, а те, в свою очередь, с благоговением наблюдали за учителем, задавая себе один единственный вопрос: "кто же?", периодически объясняясь ему в любви.

Напомним дальнейшее поведение апостолов. После ареста Иисуса девять из одиннадцати (Иуда Искариот - не в счет) наиболее приближенных к нему моментально исчезли. Петр последовал в дом первосвященника, но трижды дал показания что не знает Христа. (Иоанн 18,25 и др.) Иоанн, несмотря на наличие знакомств в окружении первосвященника, полностью самоустранился от какой -либо помощи ему. Во время распятья Иисуса, его смерти и снятия с креста, никто из апостолов не присутствовал. Разрешение на погребение Христа испросил у Понтия член Синедриона Иосиф из Аримафеи, а практическую помощь оказал знакомый нам Никодим. А ведь оба они были фарисеями которых Христос так ненавидел! На третий день к его гробу пришли только Петр и Иоанн, причем указание на это содержится только в Евангелии от самого же Иоанна. (Иоанн 29,1) Иными словами, никто из независимых очевидцев в его пользу не свидетельствует. Чем занимались апостолы все это время, ни канонические, ни апокрифические церковные источники не проясняют, судя по всему апостолы моментально покинули Иерусалим и доказательством здесь служит факт, что Христос начал "являться" на значительном удалении от города. Так обе Марии впервые увидели воскресшего Иисуса недалеко от Голгофы, Клеопа и Лука встретили его в десяти километрах, возле села Эммаус, затем Христос явился "всем ученикам" непосредственно в Иерусалиме, где дал иминструкцию о форсированном переселении в Галилею, возвратившись в Иерусалим только через сорок дней, т.е. выждав время пока улягутся страсти, где на Елеонской горе состоялось его Вознесение.

Идентичные вещи происходили и в свите Гитлера. Уже по окончании празднования 56-ой годовщины рождения фюрера, практически все ближайшие соратники покинули его, исчезнув в неизвестных направлениях. Нет, Гитлера, никто не предавал, а эпизод с Гиммлером и Герингом по степени "предательства" можно поставить в один ряд с не совсем красивым поступком Петра, ибо в конце концов Геринг, Геббельс и Петр заплатили своими жизнями за сотрудничество с "мессиями", причем Геринг довольно грамотно защищался на суде, лихо разбивая все обвинения. С Гитлером остались только два наиболее верных его соратника Йозеф Геббельс и Мартин Борман. Они решили оставаться с ним до конца, т.е. выбрали смерть которая настигла их практически одновременно со смертью Гитлера.

Последние дни Рейха в немецкой историографии получили название "Goetterdammerung", т.е. "Сумерки богов". Так назвал заключительную оперу "Кольца Нибелунгов" Рихард Вагнер. Финальная сцена, когда Зигфрид и Брунгильда бросаются в объятья друг друга, причем Зигфрид знает что сейчас ему сзади будет нанесен предательский смертельный удар и Хаген наносит этот удар, после чего Брунгильда бросается в огонь, - полностью аналогична бракосочетанию Гитлера (Зигфрида) и Евы Браун (Брунгильды). Их официально оформленная любовь длилась менее суток, послечего Гитлер, убедившись что русские (Хаген) приближаются к рейхсканцелярии распрощался со всеми кто его окружал, продиктовал политическое завещание, удалился в личные апартаменты где и покончил с собой. Ева Браун приняла яд (напомним, в опере Брунгильда бросается на коне в огонь). Кроме всего прочего, Гитлер приказал затопить берлинский метрополитен, видимо для полной аналогии с последними аккордами "Сумерек", когда Рейн выходит из берегов и поглощает Золото. Всё. Титаны повержены, презренные карлики торжествуют победу, "кольца" перераспределяются между "странами-победителями", герои исчезают, огонь и вода пожирают остатки цивилизации... Исключительный интерес представляет следующее обстоятельство. Мы точно знаем, что Адольф Гитлер застрелился в 15.30 30 апреля 1945 года. Это было зафиксировано свидетелями, которые осуществили затем кремацию его трупа. Откроем теперь Новый завет.

"В девятом часу возопил Иисус громким голосом: "Элой, Элой, ламма савахфани? " - что значит: "Боже мой, Боже мой! для чего ты меня оставил? Некоторые из стоящих тут услышавши говорили: вот Илию зовет. А один побежал наполнил губку уксусом и, наложив на трость, давал ему пить, говоря: постойте, посмотрим придет ли Илья снять его. Иисус же возопив громким голосом испустил дух". (Лк. 15, 34-37) Здесь необходимо внести небольшое пояснение. В те времена не было точных устройств регистрирующих время круглые сутки и понятие "полночь" отсутствовало, поэтому время начала дня считалось с восхода солнца. Известно, что Христос был распят накануне еврейской Пасхи которая в 33 году приходилась на 7 апреля. Восход солнца в Иерусалиме в это время приходиться примерно на 6.30 утра. Прибавим девять часов и получим, что Христос умер как и Гитлер в 15 часов 30 минут. Таким образом, суточное время рождения и смерти Христа и Гитлера полностью совпадают. Действительно, как тут не удариться в мистику

Рассказав о кончине Христа и Гитлера, нельзя обойти стороной и судьбу их апостолов. Она была незавидной. Из апостолов Христа только Иоанну Богослову удалось умереть своей смертью. Петр, Андрей, Филипп, Симон Зилот, Иаков Алфеев и Варфоломей были распяты на крестах разными способами. С Фомы и Матфия слетели головы. Иуда Яковлев был повешен. Та же ситуация и с семьюдесятью более отдаленными спутниками. Незначительные предания дошедшие до наших дней позволяют сделать вывод, что все они были казнены без суда. С одной стороны это плохо. Но здесь можно сослаться на рекомендацию Христа "не судите и не судимы будете". Как бы то ни было, именно христианство превратило передовые системы правосудия в чистейшую профанацию. Когда христиане захватили власть, они начали также играючи казнить "язычников", причем казни были массовыми; затем, когда христианами стали "все", то начали казнить христиан, часто - тоже массово. Неясными остаются обстоятельства пресечения деятельности апостолов. Была ли их сдача властям добровольной? Возможно, ибо они могли стремиться закончить свою земную жизнь тем же способом что и Христос.

Весьма похожей были и последние дни жизни сподвижников Гитлера. Геббельс покончил с собой. Судьба Бормана неизвестна, но скорее всего он погиб в последние дни штурма Берлина. Остальные дождались капитуляции. Все они имели возможность скрыться, но не предпринимали к этому никаких попыток. Исключение составляет, пожалуй, Гиммлер, однако он был быстро разоблачен и самоликвидировался. Остальные предстали не перед судом, но перед судилищем, в котором результат был известен еще до его начала. Никто из них не отрекся от своего прошлого. Только Шпеер, которому смертная казнь изначально не угрожала, признал себя виновным. Такое поведение нацистской элиты откровенно удивляет. На что они надеялись? Ведь оставлять в живых таких людей как Геринг, Розенберг, Штрайхер, Кальтенбруннер, Франк нельзя было ни при каких обстоятельствах. Создалась ситуация, похожая на разбор "дел" Петра и Павла в Риме в 67 году, после того как этот город "вдруг" сгорел или на разбор самими нацистами дела о поджоге рейхстага в 1933 году. И в том, и в другом случае, вина подозреваемых не была доказана, но их ликвидация с позиции властей была более чем целесообразна. Требовалось жертвоприношение. И оно состоялось.

Еще больше удивляет поведение самих союзников. Зная в какую инсценировку вылился т.н. "Нюрнбергский трибунал" ,возникает вопрос: а зачем вообще нужно было доводить дело до зала суда? Если заранее было намечено кого убрать, а кому дать тот или иной срок заключения, то просто следовало бы поставить "смертников" к стенке, или перевешать, как это позже и было сделано, но не превращать правосудие представленное посланцами "четырех главных держав антигитлеровской коалиции" в дешевый рекламный ролик, тем более что отношения между русскими и американцами к началу процесса поохладели, а к концу - эти страны просто открыто враждовали. И совсем непонятно, зачем было затягивать процесс на год, особенно, если учесть что защите долго говорить не давали. Очень символичным выглядит то, что повешенье нацистов состоялось 16 октября 1946 года. В Судный День. Впрочем, судьи все эти вещи тоже знали.

Еще раз подчеркнем, что бессмысленно задавать себе вопрос: "а что было бы если бы Христос в свое время не появился?" Альтернативная история, которая судя по всему в ближайшее время вытеснит традиционную, вообще занятие не требующее высокого призвания, поэтому мы им заниматься не будем. Мы лишь расставим некоторые неизбежные причинно-следственные связи соединяющие героев нашего исследования. В предисловии мы отмечали, что согласно христианской модели исторического процесса, перед вторым приходом Христа, пройдет краткая, но насыщенная событиями эра антихриста. Сам Христос об этом говорил весьма мало, предостерегая учеников и последователей от искушения многочисленными "лжехристами". Теорию антихриста разработал любимец Христа, - Иоанн, - получивший прозвище Богослов. После бурной мирской жизни он удалился в город Эфес где написал сочинение под названием "Апокалипсис". И если Гитлер своими действиями явил второе пришествие Христа, то кто же был Антихрист? Видимо тот, кого Гитлер более всего желал уничтожить, - я говорю о большевиках. Удалось ли это ему? Если смотреть на ситуацию какой она была 30 апреля 1945 года, то кажется что наоборот, большевики одержали полную победу. Но если даже поверхностно оценить тогдашнюю ситуацию с позиции сегодняшнего дня, становится совершенно очевидно: Гитлер нанес большевикам смертельный удар. То что большевистским новообразованиям удалось просуществовать некоторое время не имеет никакого значения, их смерть была неминуемой. А то что Гитлеру это стоило жизни, ну так вот она, - искупительная жертва. Искупители для того и рождаются.

Оглавление


ГЛАВА ЧЕТЫРНАДЦАТАЯ
ВОСКРЕСЕНЬЕ

                                    "Иду от вас и приду к вам"

                                     Христос (Иоанн 14,28)

                                    "Совершенно ясно,что в этом жесто-
                                     ком  мире  только те белые народы
                                     которые умеют страдать и сражать-
                                     ся даже тогда,когда положение ка-
                                     жется абсолютно безнадежным имеют
                                     шанс на выживание и процветание"

                                     Гитлер (Политическое    Завещание
                                              29.04.1945)

По официальной новозаветной версии, Христос воскрес на третий день после своей смерти. (Лк. 24,1 и др.) Нет ни малейшего смысла вновь и вновь возобновлять научные и псевдонаучные споры о возможности самого факта воскресения, сейчас, через два тысячелетия, значение данного вопроса - минимально, ведь как ни крути, -христианство все-таки просуществовало эти две тысячи лет, а догмат о воскресении - ключевой догмат христианства; впрочем, своим успехом оно обязано никак не "воскресениям". Христос сделал вещь значительно более важную чем воскресение - он обеспечил преемственность своих, пусть совершенно незрелых взглядов, он сделал их привлекательными для первых двенадцати последователей, затем еще для семидесяти, одновременно они проникли в сознание тогдашнего иудейского священства (Никодим, Павел). Еще при жизни Христа было совершенно ясно: мировоззрение которое он оставил последователям - вполне жизнеспособно, хотя его масштабное будущее выглядело совершенно негарантированным. Еще менее гарантированным виделось будущее христианства как единой секты, опять-таки по причине глубочайшей недетерминированности взглядов Христа, допускавших широкие вариации в толковании.

Впервые христиане попытались выступить как единая спайка на Иерусалимском соборе в 51 году, т.е. через 18 лет после смерти "гуру". Данный собор можно считать самым важным, т.к. на нем уже начавшая формироваться христианская религиозная элита полностью развязала себе руки, констатировав, что уверовавшему в Христа совершенно не обязательно соблюдать обрядовый закон Моисея. На этом особенно настаивал апостол Петр, его слово по сути было решающим. "Мы веруем, - что благодатью господа Иисуса Христа спасемся". (Деяния 15,11) Мнение Петра было поддержано епископом Иерусалимской церкви апостолом Иаковом, который подражая иудейским первосвященникам носил на себе специальную золотую дощечку "петалон", и, как явствует из писания, считался определенным знатоком Торы. Яков сослался на пророчество Амоса относительно "восстановления скинии Давида" (Амос 9,11) и также предложил не затруднять "язычников" исполнением сложного Закона. Именно тогда христианство перестало быть низшим ответвлением иудаизма и стало самостоятельной религией. Предложения Андрея и Иакова были приняты единогласно, это кажется было последнее единогласное решение христианской верхушки, а резолюция гласила: "Угодно святому духу и нам не возлагать на вас никакого бремени более, кроме сего необходимого" (Деяния 15,28). Не приходится сомневаться в одном: апостолы великолепно усвоили риторику Христа, которой они теперь могли объяснить и оправдать что угодно, в дальнейшем, подражание Христу развязывало руки все новым и новым поколениям христианских вождей.

Будущее германского национал-социализма вообще и жизнеспособность идей Адольфа Гитлера в частности, еще в конце 1944-го - начале 45-ого года, представлялось значительно более смутным. Степные орды пришедшие с Востока захватили Берлин, Вену и Восточную часть Рейха. Заокеанские кадавры оккупировали западную часть Германии которую удерживают до сих пор. Все структуры национал-социализма, все организации созданные с 1933 по 1945 гг. были разгромлены и запрещены. Лидеры Рейха - уничтожены, либо осуждены на длительные сроки заключения. Пропаганда нацизма в любой форме была табуирована самым строжайшим образом. Менее значительные функционеры прошли через т.н. продседуру "денацификации". Казалось, созданы все условия для полного предотвращения возникновения нацистских или фашистских (в более мягком варианте) групп во всяком случае в Европе. И хотя на ее территории оставались лояльные третьему Рейху режимы типа Франко или Селазара, но они были законсервированы и через 30 лет заменены явными американскими креатурами: монархической в Испании и левоцентристской в Португалии.

Однако Гитлер успел за свою жизнь сделать гораздо больше, чем Христос за свою. Понятно, достигнуто это было прежде всего благодаря техническому прогрессу. Гитлер имел книгопечатные станки, кинокамеры и звукозаписывающую аппаратуру. Гитлер знал что такое общественный психоз и умел его инициировать. Но все это не имело бы никакого значения если бы не имманентность его идей самым широким слоям населения. Можно вспомнить, что коммунисты в той же России вряд ли чем-то уступали нацистам в вопросах организации пропаганды, особенно после того, как Сталин, по окончании Второй Мировой войны, многое перенял из их идеологического багажа. И им было дано целых семьдесят лет, вместо двенадцати. Но каковым был итог? Все коммунистические режимы всех стран мира существовали только на советские деньги, исключая, может быть, Албанию, которая, с 1960 года, существовала на деньги китайские, при том, что коммунизм в Китае был опять-таки создан на деньги советские. Как только московский денежный поток иссякал, коммунизм на той или иной территории моментально прекращался чтобы больше никогда не возникнуть. В самой России коммунисты никогда не приходили к власти "парламентским" путем и захватив власть в ноябре 1917-го, они, первым делом, запретили подавляющее большинство политических партий, а к лету 1918-го были запрещены все партии включая и фракцию меньшевиков самой компартии. Если последовательно изучать историю российского коммунизма, то неизбежно бросается в глаза тот факт, что большевики полностью копировали методику первых христиан. В 1990 году многопартийность была разрешена и уже через год КПСС прекратила свое существование. Феникс никогда не смог бы стать коммунистическим тотемом, а окончательное падение России которое произошло в наши дни, сделает невозможным даже существованием места откуда коммунизм стал расползаться по планете. Коммунизм в этом аспекте бесконечно уступает даже христианству во всей его примитивности. Христианство возникло в Иудее. Разрушение Иерусалимского Храма в 70-м году и полное выселение евреев из Иудеи в 139 году, осуществленное по приказу Адриана, аж никак не отразилось на темпах его распространения. Мне могут указать на то немаловажное обстоятельство, что уже тогда евреи жили в рассеянии от Иберийского полуострова на Западе, до Индии на Востоке, но ведь и идейные коммунисты, а такие тоже были (и есть!), жили по всей Земле. Коммунистические эксперимент в ХХ веке провело более 50 государств. В 1976 году таких стран было сорок, в 1996 осталось три (Куба, Северная Корея, Китай),хотя коммунизм в Корее и Китае можно назвать таковым весьма условно, мы там имеем обычную структуру отношений характерную для стран Востока и при небольших допущениях можно было бы заявить, что коммунизм существует, к примеру, в Японии.

С падением Третьего Рейха в мире больше не возникло ни одного национал-социалистического государства и сейчас условий для возникновения такого государства не существуют нигде. Нет серьезных оснований предполагать, что где-то, когда-то, возникнет некий аналог Третьего Рейха, но отдельные элементы как теоретического, так и практического его наследства безусловно будут переняты, в этом сомнений быть не должно. Здоровый организм, всегда, пусть бессознательно, будет руководствоваться философией жизни. Известно, что дети говоря о смерти, как правило смеются. И только когда такой философией руководствуется значительная часть населения (хотя бы 40%) обществу гарантирован прогресс. Христианство, основной идеей которого является искупление, через разрушение т.е. принесения себя в жертву за кого-то во имя будущей вечной жизни, таковой философией не является. Христианство могло укрепиться и развиваться, постепенно принимая человеческое лицо, только в том обществе, где по разным причинам число индивидов мыслящих категориями "жизни" резко уменьшалось. В Риме оно победило только благодаря резкому сокращению числа как плебеев, так и патрициев. Возник парадокс, когда численность народа создавшего Империю стремительно уменьшалось, а границы империи так же стремительно расширялись. Грандиозные богатства хлынувшие в Рим, превратили богатых - в специализировавшихся и растерявших все накопленные предыдущими поколениями здоровые нравы ничтожеств, а бедных - в праздную чернь. Вот вам необходимое и достаточное условие для распространения мазохических доктрин. Нечто похожее сейчас происходит в странах Запада. Подобные вещи происходили и в Европе в 20-30-е годы нашего века. Здесь одна из главных причин столь молниеносных и практически бескровных побед Гитлера.

А вот национал-социализм, с его культом жизни, силы, чистоты, здоровья, дисциплины, как раз и есть разновидность философии жизни, точнее ее разновидности, - философии "воли". Поэтому, несмотря на все преследования, организации ультраправого толка с идеями близкими национал-социалистическим имеются практически во всех странах Запада, и их численность имеет тенденцию увеличиваться, особенно если начнет идти процесс снижения жизненного уровня, что весьма вероятно.

Примечателен факт распространения идеологии фашизма и национал-социализма, в России, т.е. в стране сыгравшей роль роковой шестерки в деле уничтожения национал-социализма в Европе. Спросите сейчас "постсоветского" школьника, - за что погибли те 20,30 или 40 миллионов числе которых наверняка был его дед или прадед. Более -менее вразумительного ответа вы не получите. Большинство взрослых также не могут сказать по этому поводу хотя бы двух-трех связанных слов. Русские вообще столкнулись с весьма щекотливой ситуацией, когда нужно с одной стороны внушить новому поколению что именно Россия (СССР) внесла главный вклад в "разгром фашизма", а с другой - объяснить мрачные реалии: уровень жизни в России ниже чем у всех стран ей проигравших (Германия, Венгрия, Хорватия, Австрия, Финляндия). Противоречие здесь бросается в глаза даже самым бессознательным слоям населения, здесь основная причина того, что Россия по количеству неофашистских движений держит устойчивое первенство в Европе, хотя русский фашизм - это прежде всего расизм, а не национализм. Объяснение прецедента возникновения фашистских организации в России происками КГБ или КПСС, просто смешно. В этом и достоинство идеологий такого типа - они могут возникать самостоятельно, вот почему они - главный враг всех правящих режимов и выбирая между коммунизмом и национал-социализмом политическая элита любого современного государства безусловно предпочтет коммунизм. Кто хоть немного знаком с историей фашистских организации в СССР, прекрасно знает, что появились они еще при Брежневе, когда идеологический прессинг был очень и очень сильным. И если предположить что в годы поздней Перестройки, КГБ взрастил несколько бутафорских движений фашистского типа, то это опять-таки ничего не показывает и не доказывает. В России, как и в любом государстве культурно ориентированном на Европу, были свои причины для формирования у части населения национал-социалистического мировоззрения. Кроме всего прочего, понятие фашизм (тем более - национал-социализм)настолько емкое и многогранное, что до сих пор не существует четкого его определения (как не существует устраивающего всех определения христианства). Когда в России в 1994 году власти решили окончательно ликвидировать остатки свободы слова и нанести удар по правым движениям, группе академиков было поручено подготовить юридически обоснованное определения признаков фашизма, которые затем можно было бы внести в официальные правовые документы. Бедняги академики смогли представить результат своей работы только через полгода, причем сразу же стало ясно: он никуда не годится, ибо под формулировки этого пространного двухстраничного определение можно было подвести любую политическую организацию, любую газету (поводом могла стать, например, публикация анекдота про представителей нацменьшинств), речь того или иного политического деятеля. А может академики были скрытыми фашистами? И сейчас, в 1998 году, закон о "борьбе с проявлениями фашизма и экстремизма" до сих пор не принят, прежде всего по причине своей совершенной нелепости, а в свете нынешней ситуации можно однозначно констатировать, что он не будет принят никогда. Кто же из законодателей станет рыть себе могилу в которую сам же может попасть ?

Таким образом, на 110-ом году гитлерианской, и на 1999-ом иудеохристианской эры, мы видим, что Гитлер, как и Христос, и поныне "живее всех живых", но Христос если и не "менее живой", то совершено точно - менее интересный чем Гитлер. Не секрет, что литература о национал- социализме вообще, и о Гитлере в частности ,по своим тиражам устойчиво теснит христианскую литературу, притом, что в первом случае доминируют солидные издания, а во втором - незначительные брошюрки, буклеты, а наиболее часто - просто листовки. Количество художественных фильмов с участием Гитлера во много десятков раз опережает количество экранизаций жизни Христа, тем более что все эти фильмы, включая и те которые сняты талантливыми режиссерами, - совершенно неудачны. Евангелический образ Христа наверное невозможно адекватно экранизировать. В то же время нет фильма где главным героем был бы Гитлер и гипотетический сценарий такого фильма представляется совершенно неясным.

Примерно тот же уровень влияния на массы имела христианская церковь через 54 года после смерти Христа. Завершалось составление канонических евангелий и апостольских посланий, уходили из жизни последние очевидцы тех событий; христианские активисты после "гастролей" в Риме несколько свернули видимую активность, сосредоточив основные усилия на вербовке неофитов в высокопоставленных слоях римского социума и мягкой идеологической пропаганде, и, хотя фасад постройки под названием "античность" продолжал совершенствоваться ,ее фундамент и внутренняя часть стремительно приходили в негодность.

Оглавление


ГЛАВА ПЯТНАДЦАТАЯ
ВОЗНЕСЕНИЕ

                                "И будете ненавидимы всеми за имя мое,
                                претерпевший же до конца спасется"

                                        Христос (Мрк. 13,13)

                                "Никому не возбраняется конечно  выра-
                                 жать  печаль по поводу того факта,что
                                 с возникновением христианства впервые
                                 в  древнем  мире,  прежде всего более
                                 свободном, возник духовный террор"

                                     Гитлер (MK 2,5)

Все цивилизации и суперэтносы развиваются по одной и той же модели, причем структура такой модели была известна в глубочайшей древности, что наводит на предположение о возможном неоднократном повторении человечеством данной модели. Изложение модели в достаточно доступной массовому читателю форме содержится в первых главах книги Бытия (но не только), и условно ее можно обозначить тремя ключевыми терминами: а)"Всемирный Потоп", б) "Вавилонская Башня", в) "Содом и Гоморра". "Всемирный потоп" - это глобальная катастрофа, которая хоть и показана в Библии как сугубо природное явление, значительно чаще происходит в виде явления социального. Основное правило поведения во время "потопа" - "каждый сам за себя", но выживает в нем все-таки тот, кому больше повезет. До потопа и во время его, люди наиболее максимально разобщены, поэтому после стабилизации начинается период единения масс с целью осуществить тот или иной общественный проект с сильным оттенком утопии, призванный поднять уровень цивилизации на качественно более высокую ступень. Модель поведения в такое время: "Будем как Боги". От массы здесь требуются жертвы и она их приносит. После краха и разрушения "Башни" наступает эпоха Содома и Гоморры, - довольно стабильный период с максимально возможным развитием товарно-денежных отношений, в ущерб всем остальным. Правило "Содома": "во всем ищи выгоду". Степень разобщения между отдельными индивидами начинает заметно усиливаться, но еще свежий образ "потопа" заставляет такого индивида по крайней мере уважать интересы окружающих и подчиняться закону. Понятно, что рано или поздно (как правило - довольно рано и довольно неожиданно) "товарно-денежные отношения" заходят слишком далеко и наступает очередной "всемирный потоп". Такую модель развития повторили и христианство и национал-социализм. Приход Христа и распространение его учения было сродни Потопу, полностью уничтожившему античную цивилизацию. Утверждение христианства и те несбыточные перспективы которые от него ожидали, в свою очередь привело к полнейшему смешению рас, народов, культур, морально-этических норм, интеллектуальных и бессознательных ценностей, что являлось аналогией "смешения языков" во время строительства Вавилонской Башни. Неудивительно, что христианство моментально начали раздирать расколы и ереси, на борьбу с которыми расходовалась вся "созидательная энергия" церкви. Окончательная и бесповоротная деградация "учения Христова" в XIX веке, подвела нас к периоду Содома и Гоморры в который мы и живем. Названия этих двух городов практически у каждого ассоциируются с теми или иными извращениями, а ведь извращения были всего лишь оборотной стороной социального уклада содомитян. Содом и Гоморра являлись высокоорганизованными городами-государствами аккумулирующими грандиозные богатства. Жизнь там была великолепно отлажена и базировалась на неприкосновенности частной собственности. Как и во всяких государствах такого типа, в них отсутствовало всякое представление о демократии. Тысячу лет спустя, возникнет другое известное государство-город - Карфаген, и, что интересно, основан он будет представителями тех же народов которые насеяли Содом. Финал подобных городов всегда один и тот же: полнейшее уничтожение, причем такое что не остается абсолютно никаких следов. Содом, Гоморра, Вавилон, Ниневия, Карфаген, Итиль, каждый желающий может составить свой список.

Национал-социалисты прошли аналогичный путь. Внезапная капитуляция и революция в Германии (потоп), создание и развитие Третьего Рейха (башня) и постгитлеровская стабилизация общества на принципах "рыночной экономики" (Содом и Гоморра). Остается ждать очередного потопа. Кому интересно, может провести аналогии не только для христианства и национал-социализма, но и русского коммунизма или Франции, от взятия Бастилии до Ватерлоо. А они гораздо более впечатляющие.

Понятно, что наша цивилизация пережила не один потоп и стала свидетелем уничтожения многих "содомов", но всегда выполнялось необходимое условие - появление будущих мессий происходило до потопа и по большому счету никак не было с ним связано, предназначение же мессий заключалось в руководстве строительством башни. После неудачи мессия исчезал, но память о нем оставалась неизгладимой и его наследием в том или ином объеме непременно пользовались. Ну не получилось построить башню до неба, что ж построим башню поменьше, наверняка получится. И подобно тому, как Христос и Гитлер обозначили соответственно начало и конец периода который наиболее точно можно было бы охарактеризовать как разрушение и смятение, христианство и национал-социализм стали своеобразными вехами в истории мироздания обозначившие отход и возврат к наиболее оптимальному варианту развития цивилизации. Выражаясь библейской терминологией, Христос и христианство разбрасывали камни, - Гитлер внес огромный вклад в сбор этих камней. Что касается методов Гитлера и Христа, то ими отныне будут пользоваться все те кто работает с массами. Все и всегда. По ком же в наибольшей степени "прошлось" христианство и прокатился национал-социализм? Прежде всего по Европе и евреям. Христианство возникло в Иудее, но его ареалом стала Европа, национал-социализм возник в Европе, но одним из основных объектов по которым он нанес свои удар были евреи. Улавливаете симметрию? Выдающийся филосемит Ницше предсказал это детально. (Morgenroethe III,146)

1.Европа

Это слово здесь обозначает не столько географическую часть света, сколько исторически сложившийся социум, которому мир обязан всеми без исключения "своими" достижениями, и просто своим разумным существованием. Из Европы пришло понятие культуры, в Европе появились гсударства наследием которых мы пользуемся до сих пор. Но вот пришел Христос. Его современниками были Вергилий, Овидий, Федр, Сенека, Страбон, Тит Ливий, Арминий. Никто из них не нуждался ни в спасении, ни в благой вести, а потому и не ожидал никаких мессий. В год рождения Христа двери храма Януса в Риме были закрыты, Рим был в мире со всеми народами, а такие периоды в его истории исключительной редкостью. Диктатура не всегда бывает помехой культурному развитию, а в царствование Августа она переживала грандиозный прогресс подготовленный всем предыдущим развитием античной цивилизации. Понятно, что ни Христос, ни апостолы, действовавшие на задворках Империи, не имели ни малейшего понятия о культуре и цивилизации, в том виде в каком ее понимали тогда и в каком ее понимаем мы. Более того, вряд ли в их языке существовало такое понятие. Те принципы которые декларировал Христос, никак, ни коим образом не соотносились с ценностями выработанными греками и римлянами. К тому же культура созидательна по своей природе, а Христос как раз и пришел чтобы уничтожить все что выходило за рамки его понимания. Европа не устояла перед христианством. Почему не устояла - отдельная грандиозная тема. Римская Империя, практически сразу по объявлении христианства государственной религией была расколота и методично уничтожалась. В 395году Византийски император Феодосий I запретил проведение Олимпийских игр. Через 1500 лет их возобновят, но прежний дух будет утрачен навсегда. Началась полномасштабная кампания разрушения древних храмов, которая значительно превосходила ту, которая в эпоху деградации христианства будет осуществлена в России. Сжигались бесценные рукописи античных авторов. По сути все что дошло до нас - лишь жалкие остатки, сохраненные последними достойными людьми, несмотря на то, что за хранение большинства рукописей полагалась смертная казнь. В частности, не приходится сомневаться, что почти все знаменитые библиотеки античности были уничтожены христианскими фанатиками. Дорогостоящая облицовка древних памятников обдиралась и употреблялась для облицовки первых христианских церквей. Позже, коммунисты будут употреблять облицовку христианских храмов на отделку станций метрополитена или устройство памятников своим вождям. Такие вещи почему-то вспоминать не принято, зато смакуются кинокадры изображающие чисто пропагандистскую акцию проведенную доктором Геббельсом в мае 1933 года. Парализованная духовно и интеллектуально, Европа представляла собой лакомый кусок для бесконечных орд новых ублюдков, только теперь эти ублюдки не занимались проповедями "евангелия", а имели более осязаемые цели.

Общепринятая историческая хронология относит конец античности к 476 году. Именно в этом незабвенном году, 23 августа, германский военачальник Одоакр вошел в императорский дворец и выбросил оттуда последнего "августа" - Ромула Августула. Поразительно, но этот император соединил в себе имена основателя Рима и человека, который направил Рим на путь необратимой деградации, правда имя в уменьшительной форме. Именно в царствие Августа появился Христос. Впрочем, после него Рим еще переживет краткий период когда будет казаться что он таки начал выздоравливать, я говорю о царствовании династии Антонинов.

Христианство по-своему уникальная религия. В ней за все приходится платить по самому крупному счету. Христос любит чтоб за него отдавали жизни. Много жизней. Он питается жизнями. Вот почему наиболее кровавая история - это история христианских народов. Итак, в начале IV века, христианство стало государственной религией и порой жестокая, но все-же вполне мышиная возня европейских племен, частично вкусивших "новую веру", очень быстро уступила место их тотальному внешнему геноциду.

В 441 гуннский предводитель Аттила предпринял первое вторжение в Восточную Европу. Перед Аттилой, перед его несметным войском, заискивали многие достойные европейцы. Осуждать их нет смысла, сейчас невозможно вообразить как недалеко от гибели находилась тогда европейская культура и цивилизация. В 445 году Аттила ликвидирует своего недееспособного братца Бледу, объединяет все гуннские племена под своим началом и обосновывается в Центральной Европе. Уничтожая все на своем пути, гунны доходят на западе до Орлеана и Руана, на юге - до Константинополя, которому, к сожалению, удалось откупиться. (447 г.) Сейчас невозможно однозначно сказать на какие средства был осуществлен гуннский поход и кто был его идеологом, но обрушился он в основном на т.н. "языческие" районы. Тогда нашлись люди сумевшие организовать объятые ужасом европейские племена и дать максимально достойный отпор гуннам. Речь идет об императоре вестготов Теодорихе и римском полководце Аэции (раньше они оба враждовали, а Аэций пользовался гуннским войском). Им не удалось разгромить гуннов, однако экспансия была приостановлена. Гунны основали государство в Восточной Европе, объединив восточно-германские славянские и дакские племена. Просуществовало оно весьма недолго и распалось со смертью Аттилы: гунны никогда не имели государственного инстинкта, отсюда резонно предположить, что сам Аттила не был гунном. Как же христианский император Валентиниан, которого спасли от поджаривания гуннами на медленном огне или от изготовления из его черепа чаши для вина, отблагодарил Аэция? Типично по-христиански. Он приказал его убить, что и было осуществлено.

Европа была спасена, но гуннское нашествие продолжало вызывать трепетный ужас еще сотни лет. Сам Аттила был назван "Gottegiesel", т.е."божий бич". Вот только непонятно кем назван? Наверное, все-таки христианами, ведь ослабленные народы - удобнейшая почва для пропаганды их доктрин. Гитлер по этому поводу говорил: "попы опасны когда рушится государство". Впрочем, христиане утверждают что Аттила так себя называл сам.

В средние века европейцы отбивалась от туч хищников с Востока, Юга, Запада, а иногда со всех трех сторон одновременно, но эти эпопеи хоть и были значительно длиннее, по масштабам разрушений никак не идут в сравнение с агрессией гуннов. Вот такой вот кровавой жертвой завершилось торжество "новой веры". Естественно, что и ее конец должен был закончиться чем-то совершенно идентичным. Так и получилось.

В 1941 году, через 1500 лет после вторжения Аттилы, восточный деспот Джугашвили, которого расово можно вполне отнести к гуннам, наведя порядок на подконтрольных восточно европейских территориях и объединив восточно-славянские, тюркские и кавказские племена, приступил к подготовке нашествия на Европу. Его идеологией был русский большевизм - одна из разновидностей выродившегося христианства, взлелеянная русскими интеллигентами. Этот "второй Аттила" сконцентрировал на своих западных границах сухопутную мощь значительно превосходившую ту, что имелась во всей Европе. Никакими дипломатическими мерами остановить его было невозможно, хотя европейцы перепробовали разные методы задабривания "гунна". Его можно было свалить нанеся упредительный удар, вложив в него всю мощь. Такой человек в Европе нашелся. Им был Адольф Гитлер. Имея исключительно мало времени, но будучи досконально знакомым с историей гуннского нашествия, он, умело маневрируя на внутриполитической арене и ведя войну с недальновидными англо-саксонскими буржуазными демократиями, растерявшими представления о культуре и руководствующимися только соображениями обыкновенной коммерческой выгоды, сконцентрировал у границ "гуннского царства" достаточную до первого удара мощь. Используя комплекс мероприятий по дезинформации, ему удалось максимально отсрочить удар с Востока и ударить самому, но удар не привел к крушению советской империи с гуннами во главе. Используя громадный человеческий потенциал, завалив свою страну таким числом трупов, какое до сих не удается подсчитать, Джугашвили в 1945 году (тоже через 1500 лет !!!) таки вломился в Европу. Но силы уже были не те. Да и время упущено. К величайшему его огорчению, с Запада в Европу вторглись англо-саксы, которые материально-технически минимум в 10 раз превосходили "гуннов" и вожди которых не хуже Гитлера знали историю, а посему не стремились повторять ошибок Аэция и компании. Гунны ХХ века дошли до Одера, Вены, практически дошли до Константинополя и основали на этих территориях свою коммунистическую империю, границы которой были просто поразительно похожи на границы государства гуннов V века. Любопытные могут взглянуть на соответствующие карты. "Вторая гуннская империя" была такой же недолговечной, она тут же начала распадаться, а по прошествии сорока лет полностью развалилась, под радостный вой народов ее населяющих (государственного инстинкта не имели ни гунны V века, ни гунны XX-го). Англосаксонцы вторгшиеся с Запада, предотвратили полную оккупацию Европы. Таким образом, с гуннами нашего века сражались потомки тех, кто сражался с ними полторы тысячи лет назад! И вряд ли многие немцы, французы, голландцы, итальянцы или шведы задумывались над возможными последствиями оккупации их стран "новыми гуннами", тем более что она не состоялась. Но интересующиеся могли (и могут) посетить любой провинциальный постсоветский город, или, лучше, село, и увидеть что было бы с ними всеми, если бы кавказский Аттила пригреб их страны. Грязь, пьянство, вырождение, болезни, нищета, убогость, мрак, улицы загаженные фекалиями и трупами домашних животных (а иногда и людей), отсутствие дорог, вонь, люди со вставными железными зубами, мерзость, запустение и абсолютная безысходность, - в общем все как предсказывал Христос. Сказка стала былью.

Здесь представляется определенная возможность ответить на самый банальный вопрос нашего времени: насколько вероятна Третья Мировая война? Не давая ни положительный, ни отрицательный ответ, можно стопроцентно констатировать, что в отличии от Первой и Второй Мировых войн, Третья война никак не будет обеспечиваться христианством и его побочными субпродуктами - марксизмом и ницшеанством. Относительно Гитлера и национал-социализма: в настоящее время невозможного сказать был ли Гитлер всего лишь вторым Христом, или он еще открыл и некую новую эпоху в эволюции европейского социума. Если этого не произошло, то нас ждет время всеобщего идеологического разброда, а то и абсолютного хаоса, и если белые в таком водовороте сохранятся, они неизбежно вернутся к античной модели, понятно, вооруженные технологией ХХI века, и это будет колоссальным достижением от которого выиграют все без исключения народы населяющие наш мир.

2.Евреи

Христос, войдя в Иерусалим, предсказал разрушение как Храма, так и всего города (Лк. 21,5-34). В 66 году длинная цепь локальных конфликтов между Иудеями и Римом вылилась в кровопролитную и чрезвычайно тяжелую изнурительную (даже для Рима!) войну. За ее время сменилось пять Императоров. Любопытно, что Иудейская война началась тогда, когда в Риме были ликвидированы Петр и Павел. 9 ава 3830 г. по иудейскому календарю ( 70 г. н.э.) был разрушен Второй Иерусалимский Храм. По некоторым подсчетам война обошлась евреям в миллион человек убитыми. Рим, чеканя по такому случаю монету "Iudea Capta", также был обречен, несмотря на то, что вершина его мировой славы еще впереди, но вершина эта была всего-то просветлением в агонии. Синедрион переехал в Ямнию. После восстанья Бар-Кохбы в царствования Адриана (133-139 г.) Иерусалим был полностью разрушен, иудеи рассеяны по окрестным странам, а на месте Иерусалима возникла скромная римская колония Капитолина. Прошло ровно 1900 лет со времени вознесения Христа. Палестиной и Иерусалимом владели многие: Рим, Византия, арабы, турки, крестоносцы, опять турки, англичане. Казалось англичане, владевшие пятой частью суши, не уйдут оттуда никогда. Но вот в Германии пришел Гитлер. Сейчас невозможно сказать как голосовали на выборах в Рейхстаг нацменьшинства Германии, но общеизвестно: евреев фюрер не любил и пытался решить еврейский вопрос разными способами вплоть до самых радикальных. Но к чему привели его попытки? По еврейской статистике нацисты уничтожили 6 миллионов евреев. Что же последовало за таким масштабным жертвоприношением? А вот что: после окончания Второй Мировой войны, огромные массы евреев хлынули в Палестину, поле чего события разворачивались автоматически и 7 мая 1948 года было провозглашено государство Израиль , а в 1950 году Иерусалим был объявлен его столицей. Таким образом, здесь Христос был началом процесса, а Гитлер - его концом. Христос обозначил процесс крушения Иудеи, Гитлер - ее восстановление.

Оглавление


ЗАКЛЮЧЕHИЕ
ФОРМУЛА ХРИСТА

Человек мыслящий современными упрощенными историческими и философскими схемами, прочитав данную монографию, может остаться в легком недоумении, главным образом, из-за самого прецедента сравнения Гитлера и Христа. Как можно сравнивать "воплощенное человеконенавистничество построенное на культе зла", которое принес "фашизм", и тот "ослепительный свет, подлинную философию добра", якобы данную "нам" христианством. Более аналитически сложенные умы обратят внимание, что сравнивая нацизм и христианство, не упоминаются факты "чудовищных зверств", "геноцида" и т.п. преступлений совершенных нацистами и христианами. Все правильно. Но я позволю себе напомнить, что настоящая работа не посвящена ни нацизму, ни христианству как движениям. Она о Лидерах, - о Гитлере и о Христе. Да, нацисты совершали деяния которые можно охарактеризовать как преступления против человечества. Но сколько печатной продукции, документальных и художественных фильмов посвящено этому аспекту их деятельности! На Западе данная тема стала весьма прибыльной и можно смело прогнозировать сохранение интереса к теме преступлений нацистов еще некоторое время, пока мазохический потенциал масс не переключат на что-нибудь новенькое.

В наше время стало модой подсчитывать во сколько обошлись человечеству Сталин, Гитлер, Ленин, Мао, ПолПот, Наполеон, Тамерлан, Чингиз Хан. Но удивляет то, что никто и не попытался подсчитать во сколько обошелся Христос? Поразительно и другое. До сих пор не началось цельное историческое исследование посвященное преступлениям христианства. А оно значительно более масштабно и представляет исключительный интерес для самых разных областей гуманитарного знания. Вот куда должны быть направлены усилия тысяч лучших специалистов России, Европы и Америки. Сложно сказать, сколько томов будет занимать эта беспрецедентная энциклопедия террора, садизма, кровавых сцен, ханжества, цинизма, психических патологий, маниакальных проявлений и небывалых разрушений. Может 200 томов, может 500. В любом случае, работа должна быть начата (с удовольствием бы возглавил общую редакцию!), и когда через 10-15 лет она завершится, будет очень забавно посмотреть на здоровенный шкаф набитый пятьюстами толстыми томами "Истории преступлений христианства", и, максимум, десятью томами "Преступлений нацизма". Понятно что допуск к изучению подобной литературы должны иметь только те, кто прошел специальную медкомиссию удостоверившую здоровое психическое состояние.

Обозрев многогранные личности Христа и Гитлера, мы в самом конце вернемся к тому с чего начали, - к общей модели христианского видения исторического процесса, который можно обозначить следующей схемой: пришествие Христа, его "искупление", вознесение, эра тьмы, краткая, но динамичная эра антихриста, и наконец, - Второе пришествие Спасителя, воскресение мертвых и установление Вечного Мира. Остановимся подробнее на "антихристе". Если мы сделаем проекцию - "Гитлер - Христос ХХ века", - то резонно предположить, что приход Гитлера-Христа, как раз и был вызван "эрой антихриста". Такой эрой большинство гностиков (в том числе и христианских) считает коммунизм, а самим антихристом - Ленина.

Другой Христос

В.И.Ульянов--Ленин родился в 22 апреля 1870 года от еврейской матери и отца - представшего сложную смесь русских и татарских кровей. Мать Ленина, как и мать Христа, звали Мария, точнее -Мириам. А еще точнее - Мириам Давидовна. Но мы знаем, что и евангельская Мириам хоть и не имела отчества "Давидовна", происходила из рода Давида. Ленина звали Владимир Ильич, т.е. "владелец мира сын Ильи". Христа также многие принимали за Илью. А что за дата 22 апреля? Это дата рождения Ленина по григорианскому календарю принятому на Западе. Русская Православная церковь пользуется другим календарем - юлианским - который "отстает" от григорианского на 13 дней. Т.е. во всех российских документах до 1918 года рождество Ленина зафиксировано 9-го апреля. В этот день праздновалась православная Пасха. Понятно что у Ленина был свой Креститель. Звали его Карл Маркс. Как и у Иоанна, крестителя Христа, предки Маркса по обеим линиям были раввинами и носили фамилию Леви, что, впрочем, не помешало Марксу нападать и на евреев и на христиан. Маркс создал идеологию коммунизма, но он, знаток как иудаизма, так и христианства, и человек мыслящий категориями этих религий, не мог додуматься ни до чего другого как приспособить христовы Евангелия применительно к XIX веку. Сравните "Коммунистический манифест" Маркса и рекомендации Христа по организации "счастливой и вечной жизни". Одно и тоже. Подобно тому, как Христос вовлек в свою деятельность многих родственников, все братья и сестры Ленина, а таковых было пять, также занимались революционной "работой". Их мужья и жены занимались тем же. Ни у кого из них не было детей. Как и у апостолов. Гитлер в 19 лет провалился на экзаменах в Венскую Академию Искусств, Ленина в 19 лет выбросили с Казанского университета. Непонятно, правда, за что. Скорее всего за неуспеваемость. Система отношений с женщинами, у Ленина была совершенно аналогична той, что существовала у Христа с Гитлером: мать (Мириам Давидовна), женщина как объект любви (Инесса Арманд) и женщина как эрзац-мать (Надежда Крупская). Как Христос и Гитлер, Ленин предпринял две попытки захвата власти в 1905 и 1917 году. Ленин, как и Христос с Гитлером, после первой попытки вынужден был скрываться, обеспечив себе весьма комфортабельное существование за границей, среди своих учеников и последователей. Для Христа это была Галилея, для Ленина - Швейцария. Идеи Ленина, как и идеи Христа, оказались совершенно несостоятельными при первой предпринятой попытке перенести их на реальную экономическуюи политическую основу. Тот факт, что отдельные элементы коммунизма просуществовали в Советском Союзе, занимавшем одну шестую часть суши аж 70 лет, объясняется точной ставкой Ленина на русских, на самый христианский народ в мире, чего, кстати, никогда не предвидел и не мог предвидеть Маркс. Гитлер считал русских не только самым христианским, но и самым ханжеским народом в мире. Он говорил: "Второго такого ханжеского государства как Россия, не найти. Там все построено на церковных обрядах. И тем не менее русские получили крепкую взбучку". (HTG 11.11.1941) Во всех остальных странах, коммунизм был установлен насильственным путем, - либо непосредственно русскими штыками и танками, либо при помощи политических интриг исходящих из Москвы. Коммунизм оказался еще более несостоятельным чем христианство и как только поддержка зарубежных коммунистических режимов прекращалась, они моментально переставали существовать. Нет ничего удивительного, что Ленин больше всего ненавидел христианство. Точно как Гитлер, ведь и тот, и другой, просто выросли из него. У Ленина и Гитлера были общие знакомые с которыми они проводили время в идеологических диспутах, например Муссолини и Йорг Ланц. Ленин и Гитлер любили Бетховена и восторгались Ницше.

Но действия Ленина и Гитлера былипринципиально разными. Ленин, как и его ментор Маркс, не смог подняться выше христианства, причем видел он его так, как видят русские, тем более что в его время христианство уже необратимо разлагалось. Поэтому вся деятельность Ленина - разрушение. И если от момента гибели Христа, до полного разрушения Иудеи, прошло примерно сто лет (столько же лет прошло от прекращения гонений на христиан во время Константина(312 г.) до падения "вечного города" в 410г.), то Ленин продемонстрировал уникальный пример разрушения хозяйства самой большой и богатой страны мира за какие-то два с половиной года. Он испытал сильнейший шок, когда к лету 1918 года от бывшей Российской Империи откололись все национальные регионы, оставив его наедине с русскими, которых он ненавидел наверное больше чем Гитлер евреев. Впрочем, в России такой пустяк не имел ровным счетом никакого значения и с помощью тех же русских, Ленин, в течении трех лет вернул себе практически все утраченные территории. Его культ в Советской России был практически идентичен культу христианских святых. Апостолы заменили обрезание крещением, коммунисты отвергли крещение и заменили его "звездением" и "октябринами". Каждый советский "октябренок" носил звезду с изображением "маленького Володи" как две капли воды похожего на маленького Христа. Вместо икон вывешивали портреты коммунистических вождей. Появились особые коммунистические имена. Троицу Отец - Сын - Святой Дух, сменила троица Маркс - Ленин - Сталин, а после Маркс - Энгельс - Ленин. Мария Ульянова выполняла роль "богоматери" (показательно, что она, как и ее предшественница, супружеской верностью не отличалась). Храмы и домашние церкви были заменены Ленинскими комнатами и "красными уголками". Была создана целая учебная вертикаль, где изучалось бытие и учение Ленина. Выходили сотни томов с красочным изложением непорочного жития коммунистических святых. Возникла целая квазинаучная прослойка, изучавшая сугубо марксизм-ленинизм и делающая на данном поприще докторские и академически звания, что стало прообразом коммунистического священства. Образ Ленина был мифологизирован в значительно большей степени чем образ Христа. И этов ХХ веке, и не среди "вонючих негров" о которых говаривал Гитлер, но среди народа претендующего на звание "цивилизованного". По сути Ленин сделал в России то что сделал бы Христос в Иудее если бы он таки-да, стал неким подобием реального "иудейского царя". Понятное дело, у неговозникли бы осложнения с Римом, но думается он как-нибудь их бы урегулировал. Вспомним, как легко Ленин вышел из Мировой воины! И если все действия Гитлера сводились к созданию условий для максимального улучшения жизни немцев, то Ленина, как и Христа, в основном, волновало положение их ближайшего окружения. Кстати, насчет окружения. Подобно тому как практически никто из апостолов Христа не умер своей смертью, очень мало тех кто дожил до глубокой старости оказалось и среди главных апостолов Ленина. Я могу назвать лишь Макса Литвинова. Правда апостолы Ленина в основном сами ликвидировали друг друга, но тут все объясняется тем обстоятельством, что апостолы Христа благополучно разбрелись по всей Европе и Ближнему Востоку и идеологически на друг друга не влияли. Но не трудно предположить те воистину печальные последствиякоторые возникли бы, будь ареал распространения христианства ограничен окрестностями Иерусалима и Галилей. Думается, в лучших восточных традициях, апостолы Иисуса перерезали бы друг друга. Петр вон как лихо махал мечем! Необходимо обратить внимание на одновременность возникновения пары "Антихрист-Христос" - Ленина и Гитлера. Не вызывает сомнений обстоятельство, что поражение Германии в войне и создание Германской Рабочей Партии, было откликом на революцию в России. Возникла как бы компенсирующая сила, что-то типа антибиотика, который должен был если и не полностью предотвратить, то во всяком случае уменьшить опасность коммунистической угрозы. В 20-30 годы крайне правые режимы устанавливаются в Италии, Испании, Португалии, Венгрии, Румынии, умеренно правые - в Австрии, Финляндии, Болгарии, Греции, Словакии, прибалтийских странах. Но все это оказалось бы бесполезным, не появись в Германии Гитлер. Он пришел к власти когда в России уже была завершена структурная организация народного хозяйства. Ничего подобного Гитлеру создать не удастся, но он возьмет интеллектом. Все европейские страны, даже те с которыми он будет находиться в состоянии войны или неустойчивого мира, будут помогать ему в его деле. Гитлер не сможет предотвратить появления в Европе коммунистических орд с Востока, но орды эти придут туда изрядно потрепанными, на последнем издыхании и через 45 лет добровольно уйдут, чтобы стать жалкими нищими вонючими бездомными оборванцами на территориях которые фюрер надеялся присоединить к Рейху. Чтобы отметить факт своей пирровой (наиболее мягкое определение) победы над Германией, русские закатили грандиозный военный парад 24 июня 1945 года. Парад сопровождал небывалый ливень. Кульминацией его стало бросание языческих германских знамен к Мавзолею где покоится мумия Ленина. Круг замкнулся? Никак нет. Пройдет совсем немного времени и уже советские военные знамена станут предметом мелкой спекуляции, а то и вообще обретут совсем экзотическое применение, например, заняв место коврика перед унитазом или покрывала для кушетки в борделе или наркопритоне. Таким образом, две разнополярные силы олицетворяемые Гитлером (Христом) и Лениным (условным Антихристом) -уничтожили друг друга и результат их противоборства -ничья. Ничья боевая. Во сколько жизней обошлась эта ничья не имеет ни малейшего значения, главное -ускорился социально-экономический прогресс. С уходом в тень национал-социализма, издыхающие коммунисты оказались один на один с начавшим смердеть христианством, поэтому пытаясь хоть как-то сохранить свою паству, норовящую разбежаться по множеству церквей, большинство из которых христианские, они наконец-то бросили массе определение к которому она сама бессознательно подходила, дескать "Христос - это первый коммунист". В XVIII веке он был первы миллюминатом, в 30-е годы нашего века стал первым национал-социалистом, в 60-е - первым хиппи, сейчас он "первый коммунист". Наконец-то! В данном определении и сокрыта причина чудовищных гонений на церковь которые происходили в эпоху наиболее интенсивного строительства коммунизма, ибо именно в христианстве большевики видели главного оппонента и конкурента.

И случилось то что должно было случиться. С ужасающей быстротой начали осуществляться все рецепты Христа. Успех большевистского переворота обеспечили рабочие которые не хотели работать и солдаты которые не хотели во евать. Когда большевики утвердились, пришла очередь крестьян. Я не понимаю, почему нынешние наиболее правоверные христиа не (как правило выходцы из семей партфункционеров, либо чекистов осуществлявших антихристианский террор и лично занимавшихся пытками и массовыми расстрелами) так негодуют на большевиков, виновных в том, что из-за их бездарной политики крестьяне разучились работать, а самая богатая страна в мире, кормившая Европу хлебом, маслом и мясом, сама покупает продукты у всего мира. Большевики лишь выполняли основные заповеди Христа и своими действиями способствовали тому что их начал выполнять весь народ. Или почти весь. Понятно, что православная церковь как общественный институт становилась совершенно неуместной, тем более что за 500 лет ее существования она выродилась в стандартную бюрократическую структуру озабоченную только поддержанием своего существования и сохранением несметных богатств выжатых из народа методами обыкновенного террора. Да и по большому счету, сам большевизм в России стал возможен только благодаря методологической слабости православия. Возьмем ту же Германию. Чем онастала после 12 лет национал-социализма? Ничем иным как Германией. В 1933 году большинство государственных функционеров влилось внационал-социализм, а в 45-ом так же моментально они превратились в добропорядочных граждан "новой Германии"; или опять-таки в коммунистов (если им "посчастливилось" оказаться на территории ГДР). То же можно сказать и о среднеазиатских республиках СССР, где ислам всегда совершенно мирно уживался с коммунизмом. В этом и ответ на вопрос о причинах абсолютной бесплодности борьбы с коммунизмом в современной России и гарант бесплодности - мумия Ленина покоящаяся на Красной Площади в Москве. Одним словом, христианство еще живет, коммунизм - все еще живет, национал-социализм - уже живет.

Второго пришествия Христа, ожидают давно и упорно. Дата эта - последние вожделение христиан, ведь до следующей круглой или "апокалиптической" цифры (например - 2666 года) христианство не доживет как сколь-либо заметное явление. По непонятному совпадению, пришествие антихриста также назначено на этот срок (вообще-то оно предполагалось на 1998 год, ибо это число получается троекратным сложением числа Зверя 666+666+666=1998) и некоторые подсознательно его желают, ибо надеются как-то выкарабкаться из той пропасти в которую "зверь" столкнет человечества и пусть не вовсех деталях, но все же узреть первые проявления наступающего "золотого века", который (вот парадокс!) и был "похоронен" христианством. И хотя деяния гипотетического Антихриста пока что рождались только из распухших мозгов фантастов, вне зависимости от тогок какому интеллектуальному или неинтеллектуальному цеху они принадлежали, а с деяниями Христа и его последователей мы знакомы более чем реально, приходится огорчить всех "алчущих": ни воцарения антихриста, ни второго пришествия Христа не будет, ибо во-первых то и другое, как мы видим, уже произошло, а во-вторых, с уходом христианства полностью исчезает та мешанина понятий "добра" и "зла" которую он принесло, одновременно с исчезновением понятий "жертва" и "искупление". Это великолепно, и думается в самом недалеком будущем мы начнем либо отсчет новой эры, либо вернемся к одной из дохристианских систем летоисчисления, восстановив поступательное линейное летоисчисление. И уже не будет стремиться "к нулю" античная эпоха, а "эра Христа" выразится в обычном временном промежутке, который, как мне небезосновательно кажется, ограничится двумя тысячелетиями.

Одесса 1998

P.S. Эта книга была закончена в ноябре 1998 года, т.е. до агрессии Соединенных Штатов против Югославии. У автора нет сомнений, что в случае повторения подобных акций образ Гитлера будет постепенно замещать воспоминания и предания о недействующих христианских святых.

Оглавление


(1998)

ОГЛАВЛЕНИЕ:

    Предисловие
  1. Пророки и Предтечи
  2. Рождество
  3. Крещение
  4. Апостолы
  5. Массы
  6. Идейные Враги
  7. Симпатии и Антипатии
  8. Женщины
  9. Деяния
  10. Иуды
  11. Тайная Вечеря
  12. Суд
  13. Распятье
  14. Воскресенье
  15. Вознесение

    16. Формула Христа (Заключение)

Титульный лист =Гитлера и Христа=
"Титульный лист "Гитлера и Христа"

Главная страница