PSYLIB® – Г. Блюм. ПСИХОАНАЛИТИЧЕСКИЕ ТЕОРИИ ЛИЧНОСТИ

БИБЛИОТЕКА

Геральд Блюм

ПСИХОАНАЛИТИЧЕСКИЕ ТЕОРИИ ЛИЧНОСТИ

Перевод А.Б.Хавина

М.: "КСП", 1996

    Предисловие

  1. ВЛИЯНИЕ ВНУТРИУТРОБНОГО ПЕРИОДА И РОДОВ

    Теории внутриутробного воздействия
    Родовая травма

  2. ПОТЕНЦИАЛ ЛИЧНОСТИ НОВОРОЖДЕННОГО

    Инстинкты и концепция либидо
    Воззрения на инстинкт смерти
    Бессознательное и ид
    Первичный нарциссизм

  3. ПЕРВЫЙ ГОД ЖИЗНИ

    Формирование эго и супер-эго
    Психосексуальное развитие
    Отношения с другими людьми
    Психологические механизмы

  4. ПЕРИОД ОТ ОДНОГО ГОДА ДО ТРЕХ ЛЕТ

    Формирование эго и супер-эго
    Психосексуальное развитие
    Отношения с другими людьми
    Психологические механизмы

  5. ОТ ТРЕХ ДО ПЯТИ ЛЕТ

    Психосексуальное развитие
    Отношения с другими людьми
    Формирование эго и супер-эго
    Психологические механизмы

  6. ЛАТЕНТНЫЙ ПЕРИОД (От пяти лет до препубертатного возраста)

    Ортодоксальный подход
    Неофрейдистские воззрения

  7. ПРЕПУБЕРТАТНЫЙ ПЕРИОД И ЮНОСТЬ

    Ортодоксальные воззрения
    Мнение Ранка
    Неофрейдистские воззрения

  8. СТРУКТУРА ХАРАКТЕРА У ВЗРОСЛЫХ

    Ортодоксальная позиция
    Первые отступники
    Более современные воззрения

    Послесловие
    Примечания

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечания

Глава 1

  1. Восприимчивость плода к внешней стимуляции. Монтагью приводит экспериментальные исследования, которые дополняют обзор наблюдений Гринейкр о реакциях плода на внешние стимулы. В институте Фелза обнаружили, что у беременных матерей, оказавшихся в несчастье, плод проявляет значительное повышение активности. Подобным образом у матерей с наиболее высокими показателями активности вегетативной нервной системы наблюдается наибольшая активность плода. Кенуэрди предполагает, что усталость матери способствует гиперактивности плода. Эти данные поддерживают Д.Харрис и Е.Харрис, отмечающие повышение активности плода по вечерам. Рефлекторная реакция испуга, о которой говорит Гринейкр, вызывается на 30-й неделе беременности на звонок в дверь. Монтагью перечисляет дополнительные источники материнского окружения, влияющие на плод: особенности питания, фармакологические препараты, дисфункции, сенсибилизации, возраст матери и количество детей. На основании таких данных Сантаг заключает, что "психофизиологическое состояние матери оказывает влияние на поведенческие паттерны плода".

  2. Условнорефлекторные реакции плода. Спелт продемонстрировал возможность образования у плода условных рефлексов. Обследовались 13 беременных женщин на последних двух месяцах беременности и 3 небеременные – в качестве контроля. Сочетание стимуляции от громкого шума и вибротактильного раздражения (дверной звонок без гонга прикладывался к животу матери) в конце концов формировало реакцию у плода только на вибротактильное раздражение. Угасание, спонтанное восстановление и сохранение ответных реакций проявлялись в течение трех недель. Положительный результат эксперимента подтверждался статистически значимым соответствием непосредственной записи движений плода и отчетов матерей.

  3. Физиология плода. Кармайкл отмечает многочисленность противоречий относительно физиологических свойств плода. Отсутствие связей между нервными системами матери и плода не подлежит сомнению. Сантаг указывает, однако, что плод – интимная часть целостного психосоматического организма. Он реагирует на соматизированные тревоги и страхи матери, изменяющиеся функции ее эндокринных органов, метаболизм клеток и т.д. Сильные химические сдвиги, вызывающие мгновенные или длительные изменения в составе крови матери, передаются плоду. Гормоны легко проникают через плаценту, так как состоят из молекул. Таким образом, кровь может оказывать будоражащее воздействие на плод, что доказывается немедленным нарастанием его двигательной активности. Повторение стимуляции такого рода способствует поддержанию состояния раздраженности и гиперактивности в течение позднего периода внутриутробной жизни.

  4. Исследования влияния внутриутробного периода на развитие личности. Считается, что фактов в этой области немногим больше, чем в изучении влияния эмбрионального периода. Что касается физического аспекта, имеется несколько убедительных отчетов, основанных главным образом на наблюдениях. Холл и Мор, например, указывают на эмоциональный антагонизм к вынашиванию плода как причину преждевременных родов. Ричардз и Ньюберри обнаружили, что у плода, более активного в течение позднего периода беременности, лучше развивается двигательная сфера на первом году постнатальной жизни. Сантаг описал связь между пренатальными нарушениями и последующей склонностью к плачу, раздражительности, трудностям в питании.

    В отношении развития личности решающее исследование трудно выполнимо. Мы с готовностью можем отказаться от подхода Фоудора как несоответствующего научному исследованию по многим пунктам: весьма сомнительна практика реконструкции пренатальных воздействий на основании словесных отчетов взрослых; не проверена предпосылка, что телепатия способна служить средством коммуникации.

    Предположим, было бы возможно полностью зарегистрировать пренатальное окружение организма, например, интенсивным изучением матерей, ожидающих детей, и затем прослеживать становление личности в постнатальном периоде. Сложности, связанные с оценкой личности в постнатальный период, вполне сравнимы с явными трудностями наблюдения за плодом. Проблемам измерения сопутствует факт продолжающегося влияния матерей на их детей после рождения. Как, например, мы можем решить, являются ли тревоги четырехлетнего ребенка следствием беспокойного окружения, создаваемого несчастной матерью, до или после рождения?

    Решению проблемы могло бы способствовать изучение случаев усыновления или любых ситуаций, в которых проводится сравнение двух групп детей, чьи контакты с родной матерью прекратились после рождения: у одной группы пренатальное существование должно протекать в условиях, способствующих, согласно Гринейкр, формированию тревоги, у другой группы должно быть относительно спокойное пренатальное существование. Исследование следует проводить в широком масштабе, так как необходимы все виды контрольных сопоставлений. Предполагая, что две группы в основном уравнены по постнатальному окружению и различаются только пренатальным опытом, их можно сравнивать посредством различных техник (игровой и других проективных методик, наблюдения, интервью и т.п.). Такой путь позволил бы установить относительные уровни тревоги в детстве.

    Об исследовании менее амбициозного масштаба сообщают Уоллин и Райли. Основываясь на предположении, что многие психосоматические жалобы матери в течение беременности сказываются на ожидаемом ребенке, серия вопросов о физических жалобах в период беременности была предложена 100 молодым матерям, 63 из которых имели единственного ребенка и 37 – двоих детей. Показатель реакции на беременность сравнивался с показателем приспособления ребенка, определяемым по вопросам о питании, отправлении кишечника, сне, плаче и т.п. Положительная корреляция была обнаружена в группе двудетных матерей, т.е. матери с психосоматическими жалобами имели более беспокойных детей, в группе однодетных матерей корреляции не наблюдалось. Авторы проявляют правильную осторожность в интерпретации результатов и подчеркивают необходимость прямого наблюдения для валидизации опросника, так как надежность двух показателей не установлена. Они предлагают три альтернативные возможности в объяснении несоответствия результатов: матери на основе опыта вынашивания первого ребенка более негативно настроены ко второму; относительное отсутствие компенсаторного внимания и потворства со стороны мужа во время второй беременности; экономическая стесненность, вызванная ожиданием второго ребенка.

    Очевидно, мы еще не в таком положении, чтобы оценить влияние пренатального окружения на последующее развитие личности. Откровенно крайнее заявление содержит следующий заключительный комментарий Монтагью: "...Имеются указания, что у ребенка, травмированного во внутриутробном периоде, рассмотренными нами факторами, здоровая личность, при прочих равных условиях, разовьется с большим трудом, чем у нетравмированного ребенка. Некоторые дети, как указывает Сантаг, уже рождаются "невротиками" в результате перенесенных внутриутробных испытаний".

    Уиндл высказывается сравнительно более консервативно: "Нет сомнения, что многие различные факторы во внешнем окружении матери посредством ее физиологических механизмов влияют на физиологию плода. Но мы не должны считать все влияния бесспорно доказанными. Верно, что внешние звуки воспринимаются плодом: по крайней мере, он реагирует определенными движениями. Тем не менее в чем реальное доказательство значимого изменения постнатального существования такими восприятиями и движениями? Мы находимся в догадках. И снова мы предполагаем возможность влияния эмоционального состояния матери на плод. Я допускаю наличие оснований для такого предположения. Однако я уверен, что всем исследователям, и особенно доктору Сантагу, необходима большая серия наблюдений для окончательных выводов по этой проблеме".

  5. Свидетельства об отношении родов к формированию личности. Доказательства в этой области столь же недостаточны, как в случае пренатальных влияний. Различные подходы могут быть разделены на несколько типов.

    КЕСАРЕВО СЕЧЕНИЕ. Теоретически ребенок, появившийся на свет посредством "кесарева сечения", должен испытывать меньше неприятностей. Кенуорди сообщает, что "такие дети менее чувствительны, т.е. меньше плачут, явно менее раздражительны при контактах и т.д., чем первенцы, рожденные обычным путем". Мауэр и Клакхон заявляют, что "кесарево сечение" заметно отражается на темпераменте у взрослых, и они отличаются от нормально рожденных. Но все три указанных автора не приводят обоснований своим утверждениям.

    ЗАТЯЖНЫЕ РОДЫ. Пирсон сравнивает поведение детей, чье рождение было краткосрочным (менее шести часов), с теми, чье рождение продолжалось долго (более четырнадцати часов). Вопреки предшествующим предположениям, он обнаружил, что "краткосрочные" дети невротичнее остальных. В качестве ограничивающего вывод фактора сам Пирсон указывает на недостаточную статистическую надежность результатов наблюдения.

    ДОСРОЧНЫЕ РОДЫ. Предполагая травматичность досрочных родов для организма, мы в таких случаях вправе ожидать личностных расстройств. При сравнении с нормальными детьми Шерли и Гиршл обнаружили у "досрочных" детей более высокую эмоциональность, робость, раздражительность и тревожность. С другой стороны, они обладают повышенной остротой чувствительности. Дрилиан наблюдал поведенческие расстройства, особенно в отношении кормления, чаще всего у "досрочных" младенцев. Любую причинную связь между ситуацией родов самой по себе и последующими чертами личности трудно установить, так как тревога матери сказывается на преждевременных родах и одновременно на формировании личности в постнатальный период.

    ТРУДНЫЕ РОДЫ. Уайл и Дэвис сравнили 380 детей, спонтанно рожденных, со 120, рожденными с применением инструментальной техники. Они выявили больше случаев агрессивности, страхов и наличия тиков среди рожденных без особых трудностей. Трудно рожденные дети отличались неугомонностью, раздражительностью, отвлекаемостью. Кэттелл указывает на необходимость с осторожностью интерпретировать результаты из-за недостатка экспериментального контроля, т.е. учета размеров семьи, условий измерения, статистической значимости различий.

    Из краткого обзора, представленного выше, очевидно, что доказательств, на которых можно основывать какие-либо заключения относительно влияния родовой травмы на развитие личности, явно недостаточно. Со многими из тех же трудностей сталкивается исследователь в области изучения пренатального периода, особенно это касается проблемы контроля разнообразных воздействий на личность сразу после рождения ребенка. Все очерченные в качестве методов подходы к изучению родовой травмы имеют некоторые потенциальные преимущества. В случаях вспоможения родам следовало бы предпочитать детей, относительно нетравмированных, так как можно предположить, что наличие повреждения продолжает оказывать воздействие на личностное развитие. Вероятность достижения надежного измерения влияния процесса родов большая, чем наблюдения за плодом. Но опять-таки необходимо широкомасштабное исследование, чтобы возместить фактическую невозможность отграничения результатов оценок от влияний в последующем развитии личности.

Глава 2

  1. Термин "инстинкт". Следует отметить, что термин "инстинкт" считается плохим переводом фрейдовского "Trieb". Инстинкт означает нечто врожденное, ригидное, неизменное, тогда как "Trieb" на самом деле относится к чему-то изменяющемуся, подверженному исходящим из окружения силам. Возможно, термины "влечение" или "мотив" в качестве используемых в настоящее время в психологии представляют более удачный выбор.

  2. "Влечение к могуществу" по Салливану. Неофрейдисты отвергают понятие "инстинкт" и теорию "либидо" как препятствия к научному исследованию. Можно удивляться, почему "влечение к могуществу" не подвергается подобной критике. "Биологическое влечение к могуществу" довольно трудно продемонстрировать. Логика Салливана состоит в смягчении понятия и представлении его в качестве способности, а не полноценного влечения. Такая попытка не кажется продуктивной.

  3. Неприятие Томпсон инстинкта смерти. В то время как мы можем чистосердечно согласиться с неприятием Томпсон представления об инстинкте смерти, три ее аргумента различаются степенью убедительности. Первый – трудности в межличностных отношениях в качестве предпочтительного объяснения агрессивности – вполне обоснован; второй – простодушная деструктивность – представляется сомнительным; и третий – ребенку не свойственны деструктивные устремления – слишком гипотетичен, чтобы его можно было вообразить, так как "совершенно доброжелательное окружение" является в наше время весьма маловероятным.

  4. Доводы Фрейда в обосновании бессознательного. Существование некоторого рода бессознательных процессов достаточно общепринято, чтобы вдаваться в дальнейшую дискуссию. Однако мы можем проанализировать относительные достоинства семи пунктов доказательств, представленных Фрейдом. Первые три доказательства, касающиеся постгипнотического внушения, латентного значения сновидений, речевых оговорок и т.п., получили достаточное подтверждение в клинических и экспериментальных работах. Следующие два: о роли осознания при решении проблем и небольшой объем осознаваемого содержания в любой данный момент – допустимые заявления. Однако они не прямо соответствуют психоаналитическому постулату, что бессознательный материал постоянно стремится пробиться в сознание; вместо этого указанные утверждения просто поддерживают некоторое представление о сознательной и бессознательной перцепциях. Пункт седьмой о бессознательном значении симптомов тоже подтвержден клиническими данными. Последнее доказательство имеет некоторое основание, хотя, в конечном счете, оно спорно. Может ли успешность психоаналитической терапии (предполагается, что Фрейд подразумевает именно это) быть интерпретирована как доказательство правильности психоаналитической теории? Автор отстаивает отрицательный ответ, по крайней мере, по двум причинам: прежде всего, мы пока не располагаем доказательством большей успешности психоаналитического лечения по сравнению с другими методами; второе – не существует способа определения, даже в явно успешном случае, в какой мере теоретическая ориентация способствовала сложным межличностным отношениям, приведшим больного к улучшению.

  5. Вневременной характер бессознательного. Эту концепцию трудно понять, возможно, в силу нашей ограниченности временным эталоном. Любое заключение о безвременности должно основываться на дериватах, наблюдаемых в поведении, которое подвержено временной регуляции. Трудно также было бы утверждать, что вытесненные идеи перед проникновением в сознание не имеют некоторого, пускай алогичного, отношения по времени друг к другу.

  6. Филогенетическое происхождение содержания бессознательного. С точки зрения современной науки передача "первобытных фантазий" через расовую наследственность может представлять только исторический интерес. Объяснение подобного рода достаточно неправдоподобно и не подлежит проверке, чтобы его обсуждать. То же относится к теории Юнга о коллективном бессознательном.

  7. Ид: источник, резервуар или что? Ранее мы говорили, что источником инстинкта является химико-физическое состояние самого организма. Теперь ид определяется в качестве источника инстинктивной энергии, формирующей резервуар либидо. Представляет ид в таком случае физико-химическое состояние или вместилище либидо? Метафорическая путаница заставляет заинтересоваться полезностью концепций, подобных "ид" и "либидо". Оправданием в прошлом было использование этих понятий в качестве удобных ярлыков, значение которых разделяется всеми горячими поклонниками теории. Но если даже определенность значения находится под вопросом, возможно, следует отказаться от самих слов.

  8. Юнг о коллективном бессознательном. Комментарии, сделанные по поводу филогенетических объяснений Фрейда (см. прим. 6), приложимы и здесь. Различие в большем подчеркивании Юнгом данной концепции в теории и на практике, в то время как построения Фрейда не сильно пострадают от устранения этих представлений.

  9. Первичный нарциссизм. Объяснение Фрейдом родительского нарциссизма очень понятно, но не оправдывает определения первичного нарциссизма в период младенчества. Последнему, кажется, предопределено остаться постулатом.

  10. Сопоставление представлений Фрейда и Фромма о самоуважении. Создается впечатление, что Фрейд и Фромм использовали то же самое слово в разных значениях. Фрейд говорит о вторичном нарциссизме как отнятии катексиса от других людей. Нарцисс больше не желает одаривать объекты в окружении и сжимается, сосредоточиваясь на восстановлении нарушенного самоуважения. Фромм рассматривает самоуважение в качестве положительной самоактуализации, которая обогащает индивида, позволяя одновременно больше любить себя и объект любви. Этим отличием в подходах к концепции нарциссизма частично объясняется противоречивость утверждений.

Глава 3

  1. Любовь и ненависть. Вышедшие из моды противопоставления Фрейдом любви и ненависти, жизни и смерти и т.п. являются особенно необоснованными в этом контексте. Здесь данная позиция нашла отражение в очень натянутой интерпретации голода как представляющего "недифференцированный предшественник любви и ненависти".

  2. Воздействия интенсивной депривации. Проведенные Шпиц и Риббл наблюдения широко цитируются, так как ярко показывают вредные последствия недостаточной материнской опеки. Шпиц сравнивала младенцев в приюте, где семеро или больше детей опекаются одним взрослым, с теми, о ком в детской комнате заботятся собственные матери, находящиеся в заключении. В первой группе проявлялась большая смертность, заболеваемость, чаще имели место нарушения питания, интеллектуальное отставание и т.д., несмотря на отличные медицинские условия. В дополнение Шпиц описала паттерн "анаклитической депрессии", случающейся у детей, разлученных с матерями во вторую половину первого года жизни. Риббл на основании своих наблюдений за 600 младенцами приходит к заключению, что тесные, нежные отношения между матерью и ребенком играют существенную роль в его физическом и психическом здоровье. Она подчеркивает важность таких действий, как прижатие к себе, качание, тихое пение (баюкание), в формировании функциональной системы, способствующей снятию мышечного напряжения, прежде всего в механизмах дыхания и вообще для поддержания чувства безопасности. Несмотря на специфическую критику качества доказательств в этих наблюдениях, они выражают общепринятую точку зрения, что интенсивная депривация на первом году жизни оказывает отрицательное воздействие.

  3. Источники доказательств. Фенихель высказывает мнение, что наши знания о примитивном уровне развития эго выведены, главным образом, на основании психоанализа регрессии у взрослых психотиков. Реконструкции при лечении взрослых невротиков считаются очень уклончивыми в силу недифференцированности природы ранних психических реакций. В то же время, чтобы вылечить больного, необязательно изучать самые ранние уровни его развития. Наблюдения младенцев оказывают некоторую помощь. Но Фенихель дополнительно отмечает отсутствие в большинстве случаев психоаналитической направленности исследований. С последним заявлением мы искренне согласны. До последнего времени психологи были больше воодушевлены изучением моторных навыков, чем развитием эго. Возрастание интереса к ранним межличностным отношениям, стимулированное такими исследователями, как Риббл и Шпиц, кажется гораздо более плодотворным в этой области, чем малозначимые выводы об инфантильном поведении взрослых психотиков. Анна Фрейд подчеркивает обязательность прямого продолжительного наблюдения детей в свете различных отношений с родителями (т.е. разлучения с родителями в разных возрастах).

  4. Стадии в развитии чувства реальности по Ференци. Выделенные Ференци стадии вызывают разную степень доверия. "Безусловное всемогущество" пренатального существования вызывает сомнение у теоретиков, занимающихся этим периодом, что обсуждалось в первой главе. Трудности в принятии стадии "магического галлюцинаторного всемогущества" связаны с тем, что она подразумевается сразу после рождения и по существу не подлежит проверке. Две последующие стадии: "всемогущество магии жестов" и "магия мыслей и слов" – могут быть подтверждены каждым, кто когда-либо наблюдал за детьми.

  5. Мелани Клейн и бессознательные фантазии. Если клинические доказательства существования фантазий у детей полностью признаются, то допущение их значимости в первые месяцы жизни – вопрос доверчивости. Некоторые бесцеремонные индивиды стремятся охарактеризовать шестимесячного младенца как неблагодарного негодяя, готового "расчленить маму на части". Большинство из нас, однако, предпочтет подождать с этим прозвищем один или два месяца, пока намерение младенца не выявится.

  6. Прототаксический модус по Салливану. Описания Гарри Салливана, хотя некоторые видят в них старые мысли в новых одеждах, вносят в объяснения больший колорит и ясность. К сожалению, этого нельзя сказать о его объяснении памяти, данном в тексте.

  7. Акт сосания. Литература содержит многочисленные ссылки, предполагающие существование влечения к сосанию, которое проявляется независимо от процесса питания. Леви сообщает о двух исследованиях на эту тему. Сначала он обнаружил, что частота сосания у младенцев выше среди тех, у кого из-за быстрого отнятия от груди или бутылочки меньшая возможность сосания в процессе самого кормления. В его классическом эксперименте по изучению сосания у щенков животные, которые сосали из бутылочки с широким горлышком (кратковременное кормление), в большей степени сосали и жевали тело между кормлениями, чем животные, которых кормили дольше, искусственно или грудью. Робертс наблюдал схожий феномен. У сосущих палец младенцев время ежедневного кормления в минутах меньше, чем у несосущих. Позднее Росс изучал сосание у только родившихся щенков, отделенных от самки и вскармливаемых из бутылочки. Снова результаты показали, что сосание, не связанное с питанием, в большей степени имело место у этих животных, чем у опекаемых самками.

    Решающий теоретический вопрос, однако, относится к генезису так называемого "орального влечения". Ортодоксальная психоаналитическая теория, как мы видим, предлагает объяснение в понятиях физиологического удовольствия, происходящего от стимуляции слизистой рта. В поддержку этого утверждения о первичной "инстинктивной" реакции могут быть процитированы сведения об очень ранних фактах сосания, не связанных с кормлением. Пратт, Нелсон и Сан, Блантон и Халверсан сообщают об акте сосания вскоре после рождения. Сирзом и Уайзом предлагается альтернативное объяснение на основе теории научения. Они утверждают: "В обсуждении сосания большого пальца Фрейд выдвигает гипотезу, что губы и рот становятся эрогенными, т.е. способными давать приятные ощущения при стимуляции вследствие связи сосания с принятием пищи. Он признает затруднение в методичном объяснении, как сенсорный аппарат губ и слизистой приобретает в результате связи такую способность. Затруднение исчезает, если отбросить концепцию эрогенности и связь между сосанием и кормлением описывать в понятиях инструментальных (посредствующих) действий и целевых реакций. Любой инструментальный акт, последовательно приводящий к целевой реакции (совершенный поступок, удовлетворение, награда), утверждает цель в ее собственных правах. Цель становится конечным действием в последовательности мотивируемого поведения. Другими словами, делается вторичным или приобретенным влечением, осуществляющим реакцию. Тогда гипотеза Фрейда может быть переформулирована следующим образом: сосание почти универсальный инструментальный акт в кормлении младенца, тесно связанный с целевой реакцией кормления, поэтому сосание приобретает характер вторичной целевой реакции. Ребенок, можно сказать, обладает оральным влечением, которое побуждается сосанием и родственными проявлениями.

    Остается, однако, вопрос, является ли оральное влечение врожденным или приобретенным. Ответить на него трудно. Сосание, не связанное с питанием, имеет место вскоре после рождения, но такое поведение само по себе не гарантирует наличия орального влечения. Оно может возникать вследствие случайного соприкосновения руки и рта. Наконец, реакция сосания, возможно, рефлекторно побуждается контактом губ или голодом. Кунст недавно показал, что даже в возрасте от девяти до двенадцати месяцев сосание случается чаще, когда ребенок голоден". В собственном исследовании Сирза и Уайза обнаружена тенденция орального влечения, измеряемого посредством сосания, к наращиванию при удлинении кормления грудью или из бутылочки. Вопрос о генезисе влечения остается в значительной мере без ответа. Если принять кажущееся более щепетильным объяснение сосания как не связанного с питанием вторичного приобретенного влечения, то теория либидо существенно утратит свою привлекательность.

  8. Юнг о ритме. Юнг добавляет третью возможную интерпретацию удовлетворения от сосания, связанную с ритмическим движением. Хотя существует мнение, что "все дети Бога" имеют ритм, не просто вообразить, как насыщенное ритмом либидо передает особенности, свойственные питанию, в сексуальную зону.

  9. Антропологические сведения, относящиеся к практике кормления. Неофрейдистское подчеркивание важности культурных различий в практике кормления является общепризнанным. Окинавцы, щамбулы, команчи и арапахо, например, проявляют крайнее попустительство в кормлении младенцев. Ребенок мандугаморов, наоборот, вынужден бороться за получение достаточного количества пищи, а у маркизцев он во время кормления лежит спиной на холодной земле. Алорцы отнимают ребенка от груди в раннем возрасте и сразу, в прямую противоположность этнической группе моту. Влияние культурных особенностей на физические функции представляется очень значимым в построении личностной теории. Роль воспитания в формировании характеристик личности у взрослых будет обсуждаться в главе 8.

  10. Исследование эмпатии. За исключением нескольких ограниченных наблюдений и некоторых антропологических описаний, эта интригующая область невербальной коммуникации остается малоизученной. Данные Фрайз указывают на более выраженную реакцию испуга у младенцев, когда их взвешивали и купали активные, склонные к принуждению няни, чем при уходе спокойными нянями. Эскавона отмечает, что восемь из десяти младенцев, отказывающихся от пищи в возрасте четырех недель, имели напряженных и возбудимых матерей. Из исследований этого автора, доказывающих эмпатию, наиболее широко цитируются сведения о пищевых предпочтениях младенцев. Пристрастие и предубеждение младенцев в отношении апельсинового и томатного соков совпадали в 15 случаях со вкусом взрослых кормилец. Опыты проводились в исправительном учреждении. В трех случаях передачи ребенка к кормилице с противоположным предубеждением младенец изменял предпочтение. Эмоциональные страдания матерей, которых лишали права освобождения на несколько дней, отражались на аппетите младенцев. Из антропологических данных убедительны наблюдения за арапахо. Если мать, запачканная ребенком, приходит в ярость, в последующем у взрослых арапахо в условиях эмоционального стресса происходит утрата контроля за сфинктером.

    Более развернутые эксперименты в русле "пищевых предпочтений" представляются весьма достойными затраты времени. Предположительно, дальнейшие исследования подтвердят .существование эмпатии у маленьких детей. Тогда возможно продолжить анализ способствующих и не способствующих эмпатическим реакциям условий, а также установить возрастной период (по Салливану, от шести до двадцати семи месяцев) активности процесса эмпатии. В любом случае объяснение эмпатии бессознательным влиянием удовлетворительнее, чем подчеркивание Салливаном биологической основы.

  11. Изучение проекции. Механизм проекции полностью подтвержден клинически в случае параноидного типа и так же обширно проиллюстрирован анимистической мифологией. Экспериментальные данные снова немногочисленны и разбросаны. Сирз изучал самооценку и оценку других почти у ста студентов колледжа мужского пола по таким чертам, как скупость, упрямство, дезорганизованность, робость. Он обнаружил, что те, кто отличается оценкой черты выше среднего показателя, склонен приписывать этой черте оценку выше средней другим, при условии недостаточного инсайта. Дефицит инсайта измерялся приблизительно по степени расхождения между самооценкой и оценкой другими. Проекция фиксировалась, однако, как на позитивном, так и на негативном конце шкалы, т.е. в равной мере относилась к щедрости и скупости. Этот результат противоречит теоретическому утверждению о проекции на других неприемлемых побуждений. Беллак, используя тест "Тематической апперцепции", обнаружил, что субъекты, чьи рассказы подвергаются критике, выражают в последующих рассказах большую агрессию посредством проецирования жестокости на исследователя. Райт просила восьмилетнего ребенка отдать одну из двух игрушек (различающихся по предпочтению) приятелю. Сразу же детям задавался вопрос, какую игрушку приятель отдал бы даром. Количество ответов, свидетельствующих о щедрости приятеля, оказалось многим меньше, чем в контрольной ситуации, где ребенок не должен был расставаться с игрушкой. Наблюдение приводит к выводу, что чувство вины может способствовать проекции.

    Другой эспериментальный подход направлен на выявление отношения между паранойей и гомосексуальностью, которая, согласно психоаналитической теории, содержит механизм проекции в качестве промежуточной переменной. Гардрер отмечает, что 47% из группы госпитализированных параноиков проявляют очевидную гомосексуальность. Однако Миллер, Клейн и Горвиц сообщают о незначительном проявлении гомосексуальности у наблюдаемых ими параноиков. Пейдж и Варкентин обследовали 50 параноиков на "мужественность-женственность" тестом Термена-Майлза. Результат оказался в большей степени схожим с показателями пассивных гомосексуалистов, чем с показателями нормальной мужской группы и активных гомосексуалистов. Эронсон предъявлял батарею психологических тестов параноидным шизофреникам, контрольной группе нормальных и непараноидным шизофреникам. Многие данные подтверждают широко распространенную точку зрения о связи между паранойей и гомосексуальностью.

    Особенно показательными оказались результаты по методике "Картинки Черныша" и признакам гомосексуальности Уилера в тесте Роршаха.

    Последняя группа исследований, конечно, открыта для критики ввиду отсутствия прямого доказательства действия проекции. Далее, Анна Фрейд подвергает нападкам способ изучения Сирза на основании, что проекция в ее оригинальном значении не имеет места в норме у взрослых. Будучи примитивным механизмом, она может быть обнаружена только у маленьких детей или психотиков, поэтому такие эксперименты совершенно не соответствуют концепции. Однако, по мнению автора, все не обязательно столь мрачно в исследовательском плане, в области проективного тестирования возможно предложить путь выхода из дилеммы. Описание проективного подхода к механизмам защиты (включая проекцию) сделано в главе 5 (прим. 13).

  12. "Стряпня" о конституциональном факторе. Психоаналитическая литература переполнена ссылками на важность "очень малоизвестных конституциональных факторов". Нельзя освободиться от чувства, что в настоящее время не оправдано повторение пустых слов о специфической значимости в психоаналитических концепциях фактора конституции, который якобы продемонстрируют будущие исследования.

  13. Эксперименты по регрессии. Большинство экспериментальных работ по регрессии проведено на животных. Сирз сделал обзор многих таких исследований и озаглавил его "Инструментальный опыт регрессии". Возможно, наиболее известный эксперимент осуществлен Вулфом. Он закрывал одной группе крыс в период младенчества уши, а другой – глаза. Позднее блокировка снималась и животные росли нормально. Когда животные вырастали, они ставились в ситуацию соревнования с контрольной группой за пищу. Животные, которых в младенчестве ослепляли, испытывали трудности в соревновании с использованием световых стимулов; животные, у которых прежде блокировали слух, проигрывали в соревновании с применением слуховых стимулов. Если эксперименты на животных, нарушающие функционирование органов чувств, проводились позднее младенческого возраста, это не сказывалось на взрослом поведении.

    Перед переходом к работам, проведенным на людях, автор склонен выразить отношение к ценности экспериментов на животных в построении личностной теории. Все такие исследования несут опасность искусственности и сверхупрощенности, так как невозможно воспроизвести сложность межличностных отношений в лаборатории на животных. Типичным аргументом в защиту исследований на животных является их рассмотрение в качестве отличного источника гипотез, догадок и т.п., которые в последующем возможно проверить на человеке. Контраргумент заключается в том, что, затратив равное количество времени и энергии на непосредственное изучение людей, легче собрать более богатый урожай. Без сомнения, эксперименты на животных необходимы для прогресса теории научения, а так как теория научения и теория личности должны в конце концов объединиться, любой, кто болезненно реагирует на высказанную точку зрения, может использовать непрямой путь получения фактов.

    Барбер, Дембо и Левин провели эксперимент на детях, привлекший широкое внимание. Авторы наблюдали, что в процессе переживания фрустрации, вызванной недоступностью наиболее привлекательных игрушек из-за сеточного барьера, снижается творческий уровень игры. Анна Фрейд приводит здесь те же критические замечания, что в опытах с проекцией. Именно, она говорит о несоответствии используемых определений психоаналитической концепции и огромных различиях между препятствиями в игре и нарушениями в результате значимого эмоционального события, такого, как утрата матери. Различия, по ее мнению, не могут рассматриваться в форме только количественных. Крис высказывает возражение на основании отсутствия ответа в результате эксперимента, при каких условиях индивид будет реагировать на фрустрацию регрессией. Реакция ребенка на слова матери: "Нет, нет, не бери этого", – продолжает Крис, зависит от сложного отношения ребенка к матери, его толерантности к депривации и собственных чувств матери в ситуации. В любом случае концепция "упрощения", выдвинутая Баркером, Дембо и Левиным, как представляется, ближе к фрейдовскому понятию "эго-регрессии" и не относится к психосексуальной или "либидо-регрессии", при которой позднейшие затруднения являются причиной возвращения к поведенческим характеристикам раннего уровня развития.

    Совершенно другой подход состоит в попытке экспериментально воспроизвести регрессию с помощью гипноза. Исследования в этой области обычно проводятся с применением интеллектуальных тестов для точности измерения возраста гипнотической регрессии. Платонов гипнотизировал троих взрослых, внушая им, что они дети трехлетнего возраста. Он обнаружил выполнение испытуемыми теста приблизительно на уровне трехлетних детей. Впоследствии Янг выразил сомнение в полученных результатах на основании своих собственных экспериментов. Те же инструкции снижали интеллектуальный возраст до шести, а не до трех лет. Дополнительно членов контрольной группы просили сознательно симулировать поведение трехлетних детей. Они демонстрировали психическое развитие на уровне около пяти с половиной лет. Сарбин подверг критике замысел Янга за отсутствие объективных данных, позволяющих установить достоверность ответов по тесту Станфорда-Бине, не проводилось также систематического контроля за влиянием различий в глубине гипноза. В своих собственных исследованиях Сарбин тоже не наблюдал подлинную регрессию к ролям более раннего возраста, но гипнотизируемая группа выполняла роли точнее, чем контрольная. Глубина гипноза сильно повышала степень регрессии.

    Многообещающую область исследования регрессии представляет изучение детей и взрослых в психотическом состоянии. По крайней мере, о двух второстепенных попытках сообщается в литературе. Камерон показывает, что процессы мышления у шизофреников не аналогичны мышлению детей. Дюбуа и Форбз обнаружили относительно редкое использование кататониками во время сна позы плода. По всей вероятности, однако, замысел исследования следует строить в прямой связи с заряженными аффектом составляющими, которые, согласно теории, вызывают регрессию.

Глава 4

  1. Процесс отсроченного управления. Тревога, возникшая в результате травмирующего события, в последующем регулируется настойчивым повторением изначальной ситуации. Цель состоит во взятии эмоционального состояния под контроль. Ребенок, засвидетельствующий напугавшее его событие, в последующем неистово настаивает, чтобы отец описывал детали сцены вновь и вновь. Таким образом, как представляется, он вовлекает отца в процесс разрыва беспокоящей условной связи. Повторение рассказа дает возможность ребенку пережить тревогу в присутствии вселяющего уверенность взрослого. Каждое повторение служит уменьшению степени тревоги, связанной с ситуацией, пока необходимость в подобном управлении наконец не отпадает.

  2. Факторы интеллектуального роста. Очевидно, что стремление к контролю за инстинктивными влечениями не может рассматриваться как исключительный или даже главный вклад в интеллектуальное развитие. Созревание интеллектуального аппарата в процессе повседневного опыта, не отличающегося эмоциональными катаклизмами, должно считаться фундаментальным в становлении интеллектуального потенциала.

  3. Прелогическая фаза в нормальном мышлении. Существование прелогического мышления в ненормальных состояниях без затруднений наблюдается и допускается. Однако признание его как составляющей нормального процесса мышления требует некоторого доказательства. К этой проблеме сложно...

    [в оригинале пропуск – В.Д.]

    ...ребенка учат контролировать сфинктер после обучения речи, тогда как матери народа антанала начинают обучать ребенка в двух-трехмесячном возрасте. Жесткий тренинг кишечных отправлений в Японии усиливается физическими наказаниями и высмеиванием. Команчи не наказывают ребенка, а используют комбинацию нерезких угроз, поощрений и искусных похвал. Гартман, Крис и Левенштайн предполагают, что легкость, с которой происходит обучение, зависит от четырех факторов: 1) стадии созревания функциональных систем, позволяющих удерживать удобную позу, понимать обоснованность регуляции и передавать сигналы (Орланский задается вопросом о необходимости завершения миелинизации пирамидного тракта для удовлетворительного тренинга кишечных отправлений, но он признает указанные физические предпосылки); 2) сочувственного отношения родителей и их надежды на успех; 3) терпимости ребенка к лишениям; 4) удовлетворения от процесса обучения.

    Исследования влияний обучения совершению туалета на детское развитие (см. гл. 8, прим. 4 об изучении отношения ранних анальных привычек на взрослую личность) очень ограничены. Гашка исследовала влияние тренинга кишечника на 213 трудных детях в Нью-Йоркском госпитале. Группа была разделена на две категории: "принуждаемую" (тренинг начинался до восьми месяцев или завершался до восемнадцати месяцев) и "адекватную" (начало после восьми месяцев и завершение после восемнадцати месяцев). Она обнаружила у первой категории больше случаев запоров, проявлений тревоги, гнева и т.п. Нормальные дети не изучались и не предпринималось попыток сравнивать условия окружения у двух категорий. Надежность данных о тренинге кишечника тоже остается под вопросом, так как сообщения матерей были получены в период, когда две трети детей находились в возрасте от шести до тринадцати лет. Гашка признает ограниченность своих изысканий и указывает, что они просто спровоцируют дальнейшие, более определенные исследования. Кох наблюдала за частотой нервных жестов у 46 детей в детском садике и обнаружила положительную корреляцию с частотой запоров у родителей мальчиков, но не девочек. Из этих данных не может быть сделано выводов о причинно-следственных отношениях, так как страх и гнев могут уменьшать желудочно-кишечную подвижность и проявляться в нервозной манерности.

    Возможность проведения систематических исследований в этой области определенно существует. Наблюдение за влияниями способов и периода обучения правилам туалета следует проводить на различных группах детей, тренируемых при разнообразных условиях, но уравненных по домашнему окружению, и т.п. Развитие личности в группах нужно сравнивать на протяжении ряда лет. Одна особенность достойна проверки. Важно отделить случаи, в которых родители вознаграждают акт дефекации, от случаев, в которых особое внимание уделяется самому продукту, фекалиям. Возможно, теоретическое заявление о высокой ценности, приписываемой фекалиям детьми, относится главным образом к последней группе.

  9. Анально-фаллическая последовательность. Указание Томпсон относительно возможного влияния культурных различий на хронологию последовательности психосексуальных стадий вполне принимается. Однако нам следует больше довольствоваться некоторыми фактами, чем гипотетическими заявлениями.

  10. Зарождение истинной любви. Если любовь определить как принятие во внимание счастья другого человека, тогда любая попытка установить ее "истинное" начало покажется произвольной. Конечно, должны быть примеры, предшествующие тренингу сфинктера, в которых ребенок расстается с ценным имуществом, чтобы доставить удовольствие родителям: например, с бутылочкой.

  11. Физическое битье и мазохизм. Роль в мазохизме сексуального возбуждения кожи ягодиц очень сомнительна. Более простое объяснение с точки зрения психического удовлетворения от наказания кажется правдоподобнее. В любом случае физиологическую гипотезу трудно было бы обособить и проверить, так как шлепанье случается в межличностном контексте. Даже искусственное условие механического шлепанья в отсутствии других людей не стало бы решающим контрольным опытом в свете уже утвердившегося символического значения наказания для ребенка.

  12. Хронология вытеснения. В своем выступлении в Университете Кларка Анна Фрейд отнесла первоначальное использование вытеснения к анальному периоду. По этому вопросу, кажется, не достигнуто консенсуса.

  13. Установление согласованности как механизм. Читателю следует иметь в виду, что разделы в тексте, озаглавленные "Психологические механизмы", включают не только материал, относящийся к проблеме защиты эго. Например, концепция Салливана об установлении согласованности выходит за пределы этой проблемы.

Глава 5

  1. Сопоставление анального и уретрального тренингов. Фенихель объясняет тесную связь гордости с уретральным тренингом тем, что родители в наказаниях чаще стыдят ребенка, чем при анальном тренинге. Данное объяснение вызывает сомнение. Прежде всего неясно, действительно ли ребенка чаще стыдят, если он обмочится, так как анальная невоздержанность, вероятно, провоцирует более сильную реакцию отвращения у большинства родителей. Но даже допуская указанное различие, его можно объяснить большей частотой самого акта мочеиспускания, и, следовательно, родители чаще вознаграждают ребенка, что укрепляет в нем чувство гордости.

  2. Происхождение амбиции. Понятно, что происхождение всех амбиций не может быть прослежено, как указывает Фенихель, к периоду борьбы со стыдом за неспособность контролировать мочеиспускание. Общепринято объяснение, что ребенок идентифицируется с амбициозными целями, поставленными ему родителями. В какой степени амбицию возможно приписать особенностям уретрального тренинга, остается вопросом эмпирического исследования. Следует, вероятно, разделить детей на основании способов обучения контролю за сфинктером и впоследствии проследить за приобретением черт, подобных амбиции.

  3. Свидетельства о повышенном интересе к гениталиям. Айзакс наблюдала 31 английского ребенка (главным образом мальчиков в возрасте от двух до шести лет) в детском садике в течение трехлетнего периода. У трехлетних и четырехлетних детей распространены эксгибиционизм, вуайеризм и садизм. Она отмечает любопытство к анатомии противоположного пола. Мальчики предпринимают повторные попытки в игровой форме и вполне серьезно подходить к женщинам, чтобы рассмотреть их гениталии. Хаттендорф получила сведения от матерей о вопросах, которые задают их дети. У ребенка от двух до пяти лет вторыми по частоте после вопросов о происхождении детей стоят вопросы о половых различиях. В то время как первое исследование мы можем оспаривать за несистематичный сбор данных, а второе – за значительные искажения и вероятную ненадежность, связанные с отчетами матерей, повышение интереса к гениталиям в поведении детей этого возраста широко наблюдаемый реальный факт.

  4. Отношение кастрационной тревоги к оральным и анальным нарушениям. Согласно ортодоксальной теории, кастрационная тревога имеет предтечу в оральной и анальной тревогах, соответственно об утрате груди и фекалий. Более того, кастрационный страх может быть регрессивно замещен оральным и анальным страхами. Подтверждение сделанным предположениям получено в исследованиях Блюма, проведшего корреляцию определенных психосексуальных измерений. Используя ориентированную на психоаналитическую теорию проективную методику "Картинки Черныша", автор при обследовании 119 студентов колледжа мужского пола обнаружил положительную корреляцию кастрационной тревоги с нарушениями в оральной (r = 0.35, Р < 0.05) и анальной (r = 0.36, Р < 0.02) сферах.

  5. Универсальность кастрационного комплекса. Частота кастрационной тревоги в популяции вызывает противоречивые суждения. Сирз подвергает критике то, что он называет фрейдовской "сверхгенерализацией", цитируя два исследования. В сомнительном исследовании Хаттендорф, приведенном выше, матери отчитывались только по трем вопросам из 137, рекомендуемых для изучения, считают ли мальчики отсутствие пениса у девочек следствием повреждения. Более того, Конн, используя тест "Кукол" в обследовании детей от четырех до двенадцати лет, отметила только у 17 из 50 человек реакцию потрясения или беспокойства на половые различия. Леви критикует выводы Конн, исключающей универсальность реакции потрясения, на основании того, что в расчет принимались воспоминания повзрослевших детей. На самом деле, сам вопрос универсальности неправомерен. Несомненно, имеется некоторый континуум. Более важная проблема относится прежде всего к измерению тревоги (посредством проективных тестов, игровой методики "Кукол" и т.п.), чтобы разделить группы с высокой и низкой тревогой и у обеих групп изучить предшествующие условия и последствия для развития личности.

  6. Изучение мастурбации. Сирз останавливается на прежних исследованиях мастурбации. Он описывает обобщение научной литературы 1937 г., сделанное Уиллборн, согласно которому 5% мужчин и 18% женщин вспоминают об опыте мастурбации до десятилетнего возраста. Леви сообщил об опросе матерей 49 мальчиков: в 53% случаев они наблюдали у своих детей до трехлетнего возраста манипуляции с гениталиями. Сирз примиряет два исследования, говоря о неодинаковом определении мастурбации, которая в исследовании Уиллборн, вероятно, понимается как привычная активность.

    Помимо исследований, изложенных Сирзом, Гашкой представлены данные по 320 трудным детям, которым педиатры рекомендовали психиатрическую консультацию. В качестве составляющей рутинного анамнеза у родителей спрашивали, наблюдалась ли у их ребенка мастурбация; если наблюдалась, в каком возрасте началась, и, наконец, применялись ли какие-нибудь меры. Сообщалось о мастурбации в период от одного года до четырнадцати лет у 45% детей, у 54% из них мастурбация впервые имела место до пятилетнего возраста. Из 142 трудных детей у 73% в поведении проявлялись деструктивные тенденции. Прямые угрозы детям, преимущественно физического характера, использовались наиболее часто; особенно была распространена специфическая форма угроз в виде повреждения гениталий. Гашка уместно отмечает, что такие исследования представляют преуменьшение, так как затрагивают только случаи, в которых родители на забыли о мастурбации детей, своем отношении к ней и чувствуют вполне безопасным рассказывать о происшедшем. Она заканчивает статью постановкой ряда стимулирующих вопросов: о случаях угроз нормальным детям, связанных с мастурбацией; о существенности причины угроз: об отношении между характеристиками родителей и их реакцией на мастурбацию; о корреляции между резкостью обращения и проявлениями тревоги, невротических симптомов у детей. Прежде всего она подчеркивает положительное значение результатов для психоаналитического определения кастрационной тревоги.

  7. Первичная зависть к пенису. Длительное и систематическое наблюдение одних и тех же испытуемых является наиболее удовлетворительным путем в определении, значима ли зависть маленькой девочки к пенису в формировании поведения в стиле "мужского протеста" у взрослых женщин. На основе прямого наблюдения, игровой методики "Кукол" и проективных тестов следует отделить юных девочек с выраженной завистью к пенису от тех, у кого зависть не проявляется. Данные, полученные на основе подхода Хаттендорф (см. прим. 3), думается, не представляют ценности. Сирз комментирует эти данные как фактически не содержащие доказательств зависти девочек к пенису мальчиков или их желания стать мальчиками. В последующем сравнение в зрелом возрасте (например, по шкале "мужественности-женственности") выраженности мужских устремлений в двух женских группах могло бы служить проверкой гипотезы о первичности зависти к пенису. Другая возможная область проверки гипотезы – изучение отношения к физическим половым различиям в отклоняющихся культурах (например, щамбулы, окинавцы), в которых мужчины обычно играют скорее пассивные, чем агрессивные роли.

  8. Сложность эдипова комплекса у девочек. Подтверждение теоретического положения о более сильных преэдиповых привязанностях у девочек было получено Блюмом при обследовании студентов колледжа. Измерение эдиповых предпочтений методикой "Картинки Черныша" выявило по двум темам значительно больший выбор женщинами, чем мужчинами, преэдиповых ответов по сравнению с эдиповыми. Кроме того, у меньшего количества женщин общий счет указывал на эдипову вовлеченность. Другие данные подтверждают представление, что братья и сестры, частично отвлекающие внимание матери, влияют на степень, с которой маленькая девочка обращается от матери к отцу. У женщин была найдена положительная корреляция детской ревности с интенсивностью эдиповых предпочтений (r= 0.37, Р< 0.05).

  9. Дискуссия об эдиповом комплексе. В прошлом было много дебатов о том, что эдипов комплекс не универсален. Сами факты, как правильно указывают неофрейдисты, говорят о культурной обусловленности существования и проявления эдипова комплекса. Фенихель отражает эту же позицию, когда заявляет о несомненном воздействии на комплекс семейных отношений. Кажется, пришло время прекратить неодобрение устаревшей концепции Фрейда о врожденности комплекса и начать исследования. Как рекомендовано в случае с кастрационной тревогой, необходимо установить варианты предшествующих условий и последующих результатов. Широкое разнообразие теоретических позиций относительно развития эдиповых конфликтов определенно обеспечивает полную возможность для формулирования гипотез, подлежащих проверке.

  10. Изучение идентификации. Эта ключевая концепция привлекает в течение многих лет значительное внимание, особенно представителей психоанализа и социальной психологии. Однако до недавнего времени исследований было немного, и они далеко отстояли друг от друга. Возрастание исследовательского интереса к проблеме получило отражение на симпозиуме по "Теории научения и идентификации", проведенном в 1951 г. Американской психологической ассоциацией. Сирзом, Мауэром и др. наряду с современными направлениями выдвинута обширная программа будущих исследований. Имеющиеся факты связаны с такими различными темами, как половые различия в идентификации, корреляции нарушений идентификации, отношение идентификации больного с психотерапевтом к другим психотерапевтическим переменным. Ингленд и Блюм, например, представили данные, обосновывающие известное наблюдение о склонности мальчиков к идентификации с отцами, а девочек – с матерями. В соответствии с теоретическими предположениями обнаружена также меньшая очерченность и смешанность процесса идентификации у женщин по сравнению с мужчинами. Лейден и Рош отметили тенденцию у выпускников высшей школы мужского пола, не отличающихся по тестовым параметрам нарушением идентификации, понимать собственные интересы наподобие их отцов. В дополнение, у этой менее конфликтной группы была выше оценка по показателю Макклелланда-Аткинсона потребности в достижениях. Шрайдер, используя серию оценок пациентами психотерапевтов, обнаружил, что степень идентификации пациента с психотерапевтом положительно коррелирует с раппортом между ними и с успешностью терапевтического процесса.

    Систематическое изучение идентификации должно быть начато с четкого определения самой концепции. Сюда вовлечены, по крайней мере, два вопроса: уровень осознанности процесса и в какой степени идентификация служит преимущественно адаптивным, а не защитным функциям. Отвечая на первый вопрос, авторы-психоаналитики обычно рассматривают идентификацию как бессознательный процесс, отличный от сознательной имитации. Шилдер и Найт тем не менее предпочитают включать сознательные компоненты в большей мере наряду с глубинными. Что касается второго вопроса, Александер говорит, что "идентификация содействует здоровому становлению это и процессу научения, посредством которого эго приобретает функциональную эффективность". Дополнительно, в травматических условиях он приписывает идентификации защитную функцию. Балинт подчеркивает защитное действие идентификации в ранний период жизни, когда окружение воспринимается как чуждое. Организм пытается интернализовать чуждое, чтобы сделать его безвредным. Концепция Анны Фрейд интерпретирует идентификацию в защитном аспекте. По ее мнению, происходит "идентификация с агрессором", т.е. ребенок в страхе трансформируется в могущественного индивида, интроецируя агрессивные характеристики угрожающей личности. По Фенихелю, идентификация имеет двойственное значение: она представляет регрессивный защитный механизм и отчасти является позитивным разрешением эдипова комплекса.

    Моурер и его коллеги используют понятия "развивающей" и "защитной" идентификаций. Первая относится к попыткам детей подражать родителям. Вторая заключается в "идентификации с агрессором". Что касается отношения между идентификацией и выбором объекта, Моурер оспаривает ортодоксальную точку зрения, придерживаясь мнения, что идентификация "составляет предпосылку и впоследствии диктует выбор объекта".

  11. Сопоставление "отцовского" и "материнского" супер-эго. Заявление Фенихеля об отцовском супер-эго как имеющем решающее значение для обоих полов опровергается данными, полученными при обследовании по тесту "Картинки Черныша". Студенты колледжа приписывали супер-эго отцовские характеристики, студентки же в большинстве случаев – материнские характеристики. Возможно, это отклонение от позиции Фенихеля объясняется возрастающим влиянием матери в американской жизни по контрасту с патриархальным европейским обществом, в котором сформировался психоанализ. Близкое по смыслу теоретическое высказывание о смешении элементов родительских супер-эго у обоих полов подтверждается фактом наличия у 31% мужчин материнского супер-эго и у 29% женщин – отцовского.

  12. Половые различия в чувстве вины. В приведенном выше исследовании также установлены половые различия в степени и типе чувства вины. Значительно больше женщин, чем мужчин, проявляют сильное доказательство интернализованной вины, тогда как для мужчин типична экстернализация вины. Последние данные согласуются с теоретическим утверждением, что мужчины больше страдают от тревоги, связанной с предполагаемой угрозой извне.

  13. Механизмы защиты; неисследованные факторы в теории и практике. Современное подчеркивание важности механизмов защиты обусловлено недостаточным знанием о них. Разбросанные в этой и предшествующих главах исследования затрагивают защитные механизмы, но многие вопросы остаются без ответа. Перечислим только немногие: 1) неизвестна хронологическая последовательность, в которой защитные механизмы приобретаются и используются; 2) согласованность использования механизмов индивидом; 3) взаимоотношение самих механизмов; 4) сходства и различия, обусловленные культурой; 5) влияние социального класса на предпочитаемые виды защиты; 6) неясность условий, при которых "хорошо или плохо" для индивида использовать защиту вообще и какие-нибудь отдельные механизмы в особенности.

    Недавно Гоулдстайн попытался изучить второй и третий вопросы из указанных выше. Он модифицировал методику "Картинки Черныша", дополнив ее опросником о предпочитаемой защите. Обследовалось 104 учащихся колледжа мужского и женского пола. Выяснялось, как они ранжируют защитные механизмы: вытеснение, проекцию, реактивное образование и регрессию – в каждой из восьми психоаналитически определяемых областей конфликта. Анализ согласованности предпочитаемых механизмов защиты выявил значительно меньшее количество студентов ("защитники общего типа"), склонных использовать одинаковую иерархию защитных механизмов безотносительно к области конфликта. В то же время большинство студентов ("защитники специфического типа") осуществляли особый выбор для каждой области конфликта. При повторном тестировании, месяцем позже, обе группы отвечали в прежней манере, что указывает на стабильность выбора во времени. Некоторые убедительные доказательства базируются на спонтанных рассказах, которые студенты также писали по каждой картине. Рассказы позволяют считать "защитников общего типа" более невротичной группой.

    Что касается отношений среди четырех механизмов, Гоулдстайн обнаружил, с одной стороны, связь между предпочтениями вытеснения и реактивного образования, а с другой стороны, связь между проекцией и регрессией. Реактивное образование выбиралось первым, вытеснение – вторым и т.д. Эта дихотомия была интерпретирована как конгруэнтная теоретическому описанию первой пары в качестве прогрессивной по сравнению с относительно примитивными механизмами, составляющими вторую пару. В другой исследовательской программе Мичиганского университета Миллер и Суонсон занимаются исследованием влияния социального класса на предпочитаемые способы защиты.

  14. Способен ли ребенок к сублимации? Предлагаемая Стербой иллюстрация ребенка, сублимирующего анальные влечения моделированием из глины, противоречит позиции Фенихеля об обязательности генитальной стадии для успешной сублимации. Ответом на последнее замечание может быть предположение, что так называемая "сублимация" у детей просто представляет неполный процесс, схожий с более полноценной сублимацией у взрослых. Стерба дает описание "предвестникам" сублимации, которые проявляются в детской игре.

  15. Исследования по проблеме сублимации. Исследователи не случайно фактически пренебрегают механизмом сублимации. Уклончивая природа самой концепции делает любое операциональное определение слишком пространным. В отличие от концепций перемещения и реактивного образования, как-то увязанных с экспериментальными возможностями, здесь речь идет лишь об отсутствии контр-катексиса. Например, крайне схожее поведение может отражать действие сублимации или реактивного образования в зависимости от состояния разрядки энергии. Дальнейшее усложнение обусловлено фактом, что термин "сублимация", согласно теории, означает не специфический механизм, а скорее класс механизмов. Наиболее часто цитируемое в литературе исследование производит впечатление одинокого монумента, но не подхода к проблеме. Тейлор в 1933 г. "развенчивает" сублимацию, продемонстрировав, что 40 молодых неженатых мужчин с выдающимися интеллектом и характером – все обычно получают некоторого рода прямое генитальное удовлетворение. На не соответствие этого исследования проблеме уже указывалось в деталях многими авторами. Теоретически сублимация никоим образом не связана с отсутствием генитальности. Фенихель, как мы видели, идет еще дальше. Он утверждает, что только те индивиды, которые достигли генитальной стадии, способны к сублимации. Во всяком случае, пригодными для сублимации считаются инфантильные, прегенитальные побуждения.

  16. Экспериментальное исследование вытеснения. Вытеснение является одним из психоаналитических механизмов, привлекающих широкое внимание исследователей. В литературе описаны буквально дюжины исследований по данной проблеме. Помимо недавних экспериментов полные обзоры среди прочих представлены Рапапортом, Сирзом, Целлером и Корнером. Обычно в ранних исследованиях, посвященных феномену собственно вытеснения, реализовывались различные подходы к изучению воспоминаний о приятных и неприятных событиях, о завершенных и незавершенных действиях и т.п. Несоответствие этих исследований теоретической концепции уже подвергалось суровой критике, и нет необходимости снова повторять ее здесь. Лучше попытаться прежде всего определить критерии, которым должно отвечать операциональное определение вытеснения, и приложить эти критерии к недавним, возможно, самым утонченным исследованиям.

    Собственно вытеснение относится к выталкиванию в бессознательное болезненного содержания, которое некогда осознавалось. "Болезненный материал" состоит из эмоционально заряженных идей, связанных с базисными бессознательными побуждениями (например, сексуальными, агрессивными). Сознательное выражение этих отягощенных конфликтом идей представляет угрозу для эго в форме сильной тревоги или вины. Поэтому сами идеи удерживаются в бессознательном за счет постоянного контрдавления. Несмотря на удерживание от проникновения в сознание, они стремятся к выражению прямыми и непрямыми путями. Когда болезненный аспект устраняется, как бывает в процессе психотерапии, идеи могут получить доступ в сознание. Таким образом, операциональное определение должно учитывать следующее: 1) тревожащие идеи относятся к провоцирующим конфликт побуждениям: 2) бессознательные процессы, представленные идеями, устраняются от осознания; 3) продолжающееся стремление к выражению идей постоянно сдерживается: 4) при благоприятных условиях сознательное выражение может быть восстановлено.

    Одно из недавних исследований Кита вызывает наибольший интерес. Хотя эксперимент был направлен на сопоставление эффективности объяснительной и эмоциональной методик психотерапии, его суть сосредоточивалась вокруг концепции вытеснения. Кит использовал тест "Словесных ассоциаций" Юнга, чтобы у каждого испытуемого выявить слово, относящееся к сфере нарушений. Затем проводился эксперимент по обучению, в процессе которого у испытуемого, естественно, возникали трудности во вспоминании этого слова. В последующем испытуемые (всего 30 человек) подвергались 25-минутному индивидуальному психотерапевтическому воздействию. К одной половине группы применялась только эмоциональная методика, при работе с остальными испытуемыми эмоциональная методика комбинировалась с объяснительной. После психотерапии каждый испытуемый снова ставился в ситуацию обучающего эксперимента, подобную изначальной, за исключением того, что он должен был на "потерпевшее неудачу" слово-стимул реагировать другим словом. Вспоминание забытого слова считалось критерием успешности психотерапии. Выяснилось устойчивое преимущество комбинирования психотерапевтических методик.

    Оценка подхода Кита к вытеснению с позиций указанных выше четырех критериев операционального определения приводит к наибольшему впечатлению от реализации четвертого критерия. Определенно экспериментальные условия восстановления утраченной ассоциации тесно приближаются к теоретической модели. Воплощение второго критерия также выглядит удовлетворительно. Некоторое доказательство относительно третьего критерия может быть выведено из характерных отчетов испытуемых о напряжении и раздраженности при неспособности вспомнить ключевые слова. Что касается первого критерия, то содержание стимула является в большей мере соответствующим определению, чем в ранних исследованиях, но оставляет желать лучшего. Согласно замыслу, чрезмерная нагрузка ложится на эмоциональное значение единственного слова, что отражается в необходимости исключить ряд испытуемых из эксперимента. Мнение об уклончивом определении сущности задачи возникает из личной беседы с Китом, когда он утверждает, что должен попрактиковаться на многих испытуемых в целях достижения достаточного вытеснения. В силу этого, по крайней мере, две другие попытки – аспирантов-психологов Мичиганского и Станфордского университетов – повторить предпосылки эксперимента потерпели неудачу.

    Целлер провел два родственных эксперимента по собственно вытеснению. В экспериментах от испытуемых требовалось запоминать и воспроизводить отстукиванием полубессмысленные звуки. Экспериментальные группы отличались от контрольных условиями в промежутках обучения. Между запоминанием первой и второй серий члены экспериментальных групп претерпевали неудачу; между запоминанием второй и третьей серий испытывали успех. Контрольные группы оба раза выполняли задачи в нейтральных условиях. Эксперименты 1 и 2 различались главным образом разработкой способов контроля. Результаты показывают, что неудача уменьшает способность к вспоминанию заученного предварительно материала, тогда как успех увеличивает эту способность. С точки зрения наших критериев исследования менее удовлетворительны, чем работы Кита. Принимались в расчет второй и четвертый, но не учитывались первый и третий критерии операционального определения. Наиболее серьезной критики заслуживает изначальная бессмысленность содержания, которой придает значение разве что связь с безотносительной ситуацией неудачи.

    Еще одно исследование недавно провел Корнер, использовавший новый подход к концепции вытеснения. Он предоставил нескольким группам испытуемых 18 предложений и попросил дописать каждое из них тремя-четырьмя фразами, потом озаглавить рассказ тремя словами. На индивидуальных собеседованиях испытуемым внушалось, что шесть из 18 заглавий свидетельствуют о недостатке сбалансированности их личностей, шесть указывают на благоприятную сбалансированность и оставшиеся шесть ни о чем не говорят. Затем они должны были в совершенстве заучить заглавия. Четырьмя днями позднее выяснялось, сколько заглавий они способны вспомнить. Заглавия, приобретшие негативную эмоциональную окраску, забывались значительно чаще по сравнению с позитивно окрашенными и нейтральными заглавиями (соотношение 117:81:90). В контрольных группах с отсутствием предполагаемой угрозы безопасности личности различий в забывании не наблюдалось. Работа Корнера, однако, не отвечает первому, третьему и четвертому критериям нашего определения. Содержание стимула снова носит характер искусственной угрозы; не имеется возможности проследить непрерывное стремление бессознательных побуждений к выражению; не предпринимается попыток восстановить в сознании вытесненный материал.

    Белмонт и Берч делают очень убедительное замечание о тенденции в изучении проблемы вытеснения игнорировать факт возможного присутствия нескольких защитных механизмов, которые человек использует в защите эго от угроз (см. прим. 13, эксперимент Гоулдстайна). Если, например, изоляция более характерный для индивида механизм защиты, он, вероятно, окажется в пустопорожней корзине негативных случаев. Авторы предполагают, что небольшие абсолютные различия, хотя и статистически значимые, как в исследовании Корнера, может быть, отражают неудачу "реиндивидуализировать гипотезу вытеснения". В их собственном исследовании 55 испытуемых обучались перечню 15 бессмысленных звуков. Пять из 15 звуков в период обучения ассоциировались с болезненным ударом. Затем, 24 часами позднее, проверялось удержание материала с помощью контроля оставшихся воспоминаний, повторного обучения, узнавания. Результаты показали более быстрое обучение группы в целом под воздействием болевого раздражителя, чем в нейтральных условиях, но приблизительно одна треть группы обучалась под воздействием болевого раздражителя медленнее. Изучение выделенных подгрупп раскрыло значимые различия между ними и по распределению других данных. Белмонт и Берч приходят к заключению, что результаты подтверждают их изначальное утверждение. С точки зрения операциональных критериев эксперимент, подобно исследованию Корнера, имеет недостатки по первому, третьему и четвертому критериям.

    Еще в двух исследованиях использовался главным образом подход к вытеснению, основанный на изучении восприятия (перцепции). Розеншток высвечивал на экране с разной интенсивностью восемь предложений, и испытуемых просили записать, что они увидели. Четыре предложения были связаны с вытесненным материалом: сексуальными и агрессивными побуждениями, направленными на родителей, содержание остальных четырех предложений являлось нейтральным, они предназначались в эксперименте для контроля. Розеншток обнаружил большие трудности в зрительном восприятии аффективно насыщенных предложений, чем нейтральных; кроме того, первые чаще искажались. У женщин имелась тенденция вытеснять материал, относящийся к агрессии, тогда как у мужчин наблюдалась склонность к вытеснению материала, связанного с сексуальными побуждениями. Приведенный эксперимент удовлетворяет нашему определению по первому критерию (значимости содержания), учитывается также второй критерий, третий остается вне наблюдения и четвертый оказывается пропущенным.

    Исследование на основе механизма восприятия проведено Клаппом, первоначально поставившим задачу проверки гипотезы, насколько сдвигается реакция в зависимости от удаленности восприятия от сознательного уровня. Однако вытеснение было одним из ключевых построений в определении проблемы. Клапп попытался в своем замысле использовать результаты экспериментов по восприятию, проведенных с позиций психоаналитической теории. Это работы Брунера и Постмана, Макгиннеса, Хауза и Соломона, Макклири и Лазаруса и др. От первой группы исследователей он позаимствовал концепции "избирательной бдительности" и "перцептивной защиты", от второй – понятия "вытесненных побуждений" и "защиты эго". Соответственно Клапп предсказал, что, когда более или менее эмоционально насыщенные стимулы представляются парами перед двумя уровнями бессознательного восприятия, происходит относительный сдвиг в ясности суждений о воспринятом. Так как продемонстрирована способность человеческого организма к перцептивному различению на уровнях значительно ниже сознательного, предполагалось, что травмирующий материал, который продолжает стремиться к выражению, будет с большей активностью проявлять себя на отдаленном от сознательного уровне. С другой стороны, при близости к сознательному восприятию угрожающие стимулы могут восприниматься эго и, следовательно, оттесняться от выражения.

    В проведенном эксперименте Клапп отобрал три пары картин из теста "Картинки Черныша". Две пары содержали более или менее травмирующие ситуации: в первой паре мастурбационная вина противопоставлялась оральному садизму; в третьей паре интенсивность эдиповых влечений противопоставлялась детской ревности. Вторая – контрольная пара – не содержала явных различий между картинами в аффективной напряженности: идентификация противопоставлялась идеалу эго. Три пары показывались группам испытуемых с помощью тахистоскопа на трех очень быстрых скоростях и трех более медленных скоростях, на которых, однако, стимулы не узнавались вполне сознательно. Испытуемых просили просто отчитываться, какая из картин (показываемых друг за другом) в каждой паре кажется "понятнее" или "ближе к обозначению чего-то". У испытуемых экспериментальной группы был выявлен значительный "сдвиг" в выборе картин первой пары. "Мастурбационная вина" яснее различалась на уровнях, отдаленных от сознания (время экспозиции около 1/20 сек) по сравнению с "оральным садизмом", видимому значительно лучше на уровнях, близких к осознанному узнаванию (время экспозиции около 1/6 сек). У контрольной группы при экспозиции первой пары "сдвига" не выявлялось. При предъявлении второй – контрольной пары – экспериментальной группе "сдвига", как и предсказывалось, не наблюдалось, но он имел место у контрольной группы. Результаты предъявления третьей пары оказались двойственными и выявили сходные "сдвиги" у экспериментальной и контрольных групп. В работе Клаппа, вероятно, наилучшим образом выполнены первые три требования операционального определения, но четвертое требование игнорируется.

  17. Анальные компоненты почерка. Изучение почерка студентов колледжа Макнилом и Блюмом поддерживают теоретическое утверждение, что почерк может служить способом анальной экспрессии. Выявлена значимая связь между анальным задерживанием, измеренным тестом "Картинки Черныша", и отклонением 8 из 17 параметров почерка, включая всеобъемлющую атипичность символов.

  18. Реактивное образование. Эта концепция вызывает особое отношение у ученых, не принимающих психоаналитической ориентации в изучении личности. Их реакция часто выражается в безнадежном пренебрежении концепцией как психоаналитической "гипотезой на все случаи". Если результаты противоречат ожидаемым, якобы может быть привлечено объяснение с помощью реактивного образования. Однако это чувство фактически не оправдано. Вполне допустимо и часто необходимо в свете наших современных ограниченных знаний о личности заранее высказать прогноз, что индивид будет вести себя одним из противоположных способов, но никак не компромиссным образом. Если механизм точно описывает разновидность поведения, то его следует учитывать в замысле экспериментов, а не заниматься сверхупрощением, игнорируя релевантные факторы. Обвинение концепции в объяснении постфактум, конечно, в равной мере ошибочно.

    Научная литература по концепции "реактивного образования", кроме исследования Гоулдстайна (см. прим. 13), содержит только ссылку на эксперимент Маурера с крысами. При проведении обычного исследования регрессии он случайно заметил, что животные находятся в состоянии конфликта или амбивалентности между побуждением подойти и нажать педаль, чтобы избежать болевого раздражения, и противоположным побуждением к бегству в целях не допустить дополнительного болевого раздражения от самой педали. В результате крысы "убегают от педали, потому что им хочется подойти и дотронуться до нее".

  19. Избирательное невнимание и диссоциация. Здесь Салливан предпринимает весьма важную попытку установить континуум степеней внимания, или уровней осознания, которые предположительно могут быть изучены. Однако в современной описательной форме понятия "избирательное невнимание" и "диссоциация" представляются нам просто синонимами соответственно предсознания и глубоко вытесненного материала.

  20. Хронология механизмов по Фромму. В теории Фромма не указывается возрастного соответствия трех механизмов. Они, кажется, вообще приложимы к периодам позднего детства и зрелого возраста. Рассмотрение их в этой главе наряду с другими механизмами обусловлено, главным образом, удобством изложения.

Глава 6

  1. Объяснения усиления эго. Анна Фрейд придерживается ортодоксальной позиции, что физиологически обусловленный спад силы инстинктов и затишье в защитной войне борющегося эго являются причинами его укрепления. Эго теперь может ослабить усилия по приручению инстинктов и становится сильнее в отношении внешнего мира. В свете фактов, подвергающих сомнению какое-либо физиологическое ослабление сексуальных побуждений (см. прим. 2), кажется правдоподобным рассматривать расширение функции эго в этот период как результат увеличения сферы социального поведения. Если расширяющееся окружение ребенка перестает настоятельно требовать действия механизмов защиты, то самое рациональное – объяснить развитие эго его созидательной активностью.

  2. Факты относительно сексуальной латентности в нашей собственной культуре. Имеется нарастающая тенденция внутри и вне психоаналитических кругов сомневаться в существовании периода сексуальной латентности. Сирз цитирует работы таких авторов, как Камбелл, Ачилз, Дэвис и Гамилтон, в качестве иллюстраций, что сексуальные интересы продолжают занимать видное место между шестью и десятью годами. Кинзи и др. представили данные, указывающие на значительную частоту мастурбации, оргазма и вообще сексуальных игр в течение этих лет. Олперт в сообщении о своих обширных наблюдениях описывает активное и откровенное сексуальное любопытство шестилетних детей, обычно проявляющееся во взаимном обследовании. Семилетние дети выглядят наиболее спокойными в сексуальном отношении, но Олперт считает, что точнее говорить об искажении у них сексуальных побуждений. Между восемью и одиннадцатью годами имеются факты выраженных гомосексуальных и гетеросексуальных интересов, часто встречаются садистские побуждения. Провокационный характер гетеросексуального поведения нарастает вплоть до пубертатного периода, когда поддразнивание превращается в робкую и теплую привязанность.

    Недавно проведены два исследования латентного периода посредством проективных методик. Хилдеман, используя методику "Картинки Черныша" в изучении шестилетних и девятилетних детей обоих полов, обнаружила проявления нарушений, связанных с оральным садизмом, анальностью, детской ревностью. У шестилетних мальчиков оральная зависимость выражена сильнее, чем у девятилетних, а у младшей группы девочек выше показатели оральных и анальных нарушений. Кастрационная тревога отмечалась у мальчиков обоих возрастов, так же как зависть к пенису у девочек. Гурин провела обследование Мичиганским картинным тестом двух групп: от восьми до девяти с половиной лет и от двенадцати до пятнадцати с половиной лет. Рассказы юношеской группы обладали гораздо более выраженной психосексуальной насыщенностью. В итоге относительное уменьшение значимости сексуальности, на которое указывают Стерба и Дойч, точнее описывать не как явное снижение сексуальных интересов, а в качестве увеличения важности несексуального поведения.

  3. Сопоставление конкретного и абстрактного мышления. В латентном периоде обычно отмечается заметное нарастание способности к абстрактному мышлению. Противоречие между данным фактом и утверждением Анны Фрейд, что в этом возрасте преобладает конкретное мышление, может быть устранено, если принять во внимание различные определения авторами абстрактного мышления. В первом случае подразумевается повышение способности к решению задач на символическом уровне, тогда как Анна Фрейд имеет в виду снижение склонности к фантазированию. Две противоположные гипотезы, которые она предлагает в качестве возможных объяснений уменьшения фантазирования, наверняка не сужают области исследований.

  4. Культурные различия. Позиция Томпсон относительно культурной обусловленности характеристик латентного периода доказывается антропологическими наблюдениями наподобие исследований Малиновского. Согласно его данным, у жителей Тробриандских островов не обнаруживается снижения сексуальных интересов. Вместо этого сексуальные игры становятся все откровеннее, и культурный контроль принимает совершенно официальный характер.

  5. Мнение Салливана об "ювенильной эре". Вклад Салливана в изучение латентного периода представляет одно из его лучших достижений. Салливан дает детальное описание процесса социализации, что помогает заполнить существующий пробел и стимулирует дальнейшие исследования этого возраста. Пренебрежение другими психоаналитиками пятью годами позднего детства доказывается краткостью главы в сравнении с предшествующими. Новое название периода тоже имеет смысл, поскольку приведенные выше факты (см. прим. 2) ставят под сомнение адекватность слова "латентный".

Глава 7

  1. Еще раз о сложностях проблемы инстинктивной энергии. Упоминание Анны Фрейд о нарастании инстинктивной энергии в препубертатном возрасте, как представляется, расходится с ортодоксальной концепцией замкнутой системы с фиксированным количеством энергии. Возможно, она имеет в виду количество мобилизуемой в это время энергии. В любом случае концепция психической энергии со всей сопутствующей путаницей и ограничениями не является панацеей от недостатков личностной теории.

  2. Проблема индивидуальных и классовых различий. Трудность, присущая многим психоаналитическим определениям, состоит в неизвестности, в какой мере они приложимы к целой популяции. Лучшим примером в этой главе является описание Анной Фрейд непослушания и грубости в предъюношеском возрасте. Вопрос, сколько подростков соответствует такой картине, не рассматривается, поэтому у читателя остается впечатление типичности характеристик. Несомненно, существуют широкие индивидуальные различия. Социологами очерчена решающая роль в данный связи принадлежности к определенному социальному классу. Эллисон Дэвис, например, описывает юношескую агрессию как одобряемую, социально награждаемую форму поведения в низших классах. Пока не будут получены соответствующие нормативные данные, следует воздержаться от суждений о частоте различных поведенческих проявлений.

  3. Начало физических сдвигов в юности. Кинзи и др. утверждают, что начало физических сдвигов у мальчиков в юности происходит более или менее резко между одиннадцатью и четырнадцатью годами. У девочек развитие считается более постепенным, растягиваясь на длительный период, и достигает своего пика многими годами позднее созревания мальчиков. Г.Столз и Л.Столз выделяют три фазы в юношеском становлении: препубертатную, пубертатную и постпубертатную. Первая фаза имеет место до тринадцатилетнего возраста у мальчиков и до одиннадцатилетнего возраста у девочек. Ее продолжительность у мальчиков приблизительно пятнадцать месяцев, у девочек несколько короче. Пубертатная фаза, которая выражается в наиболее заметном быстром росте, протекает между тринадцатью и пятнадцатью годами у юношей и между одиннадцатью и четырнадцатью годами у девушек. Третья фаза у девушек продолжается полтора года и несколько короче у юношей. Узаконенным определением половой зрелости, согласно словарю Уэбстера, считается четырнадцатилетний возраст для юношей и двенадцатилетний возраст для девушек.

  4. Сексуальная активность. Обзоры сексуальных привычек юношей подтверждают широкое распространение мастурбации и гомосексуальных наклонностей. Кинзи и др. сообщают о мастурбации до пятнадцатилетнего возраста у 82% мальчиков. Мальчики в 60% случаев вспоминают о некоторых проявлениях гомосексуальной активности и в 40% случаев о гетеросексуальной активности в предшествующем юности периоде. Средний возраст начала первой активности – 9,2 года; второй – 8,8 года. Частота гомосексуальных игр, согласно сообщению, от двенадцати до пятнадцати лет варьирует в пределах от 20 до 29%; частота гетеросексуальных игр составляет соответственно от 16 до 23%. Обзор научной литературы за 1937 г., сделанный Уиллоби, показал большую характерность мастурбации для юношей, чем для девушек. Относительно гомосексуальности автор обзора делает вывод, что у многих имелась к этому склонность, но главным образом в результате ограниченных гетеросексуальных отношений. На основании изучения нормальных и страдающих психозом женщин Ландиз и его соавторы указывают на частоту мастурбации и эмоциональных привязанностей к другим женщинам в юности.

    Форма выражения сексуальности, конечно, культурно обусловлена. Малиновский и Мид описывают примитивные культуры, в которых юноши сексуально намного более свободны, чем в нашей. Мид подчеркивает непоследовательность американских обычаев по отношению к гетеросексуальной активности. Активность начинается с препубертатного периода и следует правилам игры, особенно в средних классах общества, соответствуя скорее социальным, чем сексуальным мотивам. Позднее, когда сексуальные влечения доминируют, их выражение в юности допускается в искаженной форме, что создает потенциальное препятствие приспособлению в браке. Кэттелл противопоставляет западную культуру, которая не дает ориентиров в новой роли и вызывает замешательство у юноши, примитивным культурам аранта, адаманцев, квуома с утешительными, ясными ожиданиями и ритуалами посвящения.

  5. Юношеские фантазии. Саймондз предъявлял 42 картины наподобие картин теста "Тематической апперцепции" 20 нормальным юношам и 20 девушкам. Давалось задание по каждой картине составить рассказ, при этом говорилось, что тест проверяет способность к творческому воображению. В 1680 рассказах среди других сюжетов часто встречалась тема "эдипова желания и конфликта". Кроме того, почти каждый составил, по крайней мере, три рассказа, вращающиеся вокруг агрессии и любви. Типичные темы относились к депрессии, тревоге, амбиции, вине, независимости, повреждению, популярности, наружности, доминированию. Хотя само исследование не может считаться определенным в силу небольшой группы испытуемых и отсутствия сопоставления результатов с другими возрастными группами, проделанная работа предлагает плодотворный метод в дальнейшем изучении фантазии.

  6. Первая менструация. Мид подчеркивает значение в примитивных культурах первой менструации (менархе) как отчетливой границы между детством и женской зрелостью. Она описывает разнообразие обычаев вокруг этого события. Пуританские женщины этнической группы ману обставляют первую менструацию юной девушки в важной праздничной форме, но все последующие менструации держатся в большом секрете. Среди арапахо первая менструация девушки, через несколько лет после помолвки, тоже повод для праздника. Приходят ее братья и строят специальную хижину на окраине поселения, чтобы держать жителей в безопасности от сверхъестественных сил, привязывающихся к женщине во время менструации. С другой стороны, иатмулы, щамбулы, мандугаморы и самоанцы акцентируют мало внимания или не придают социального значения менструации.

    Независимо от антропологических источников Стоун и Баркер провели статистически достоверное сравнение интересов и отношений девушек в предшествующий и последующий за началом менструаций периоды. Половозрелая группа независимо от возраста отличалась более выраженными гетеросексуальными интересами и активностью, чаще предавалась мечтаниям, избегала физических усилий, проявляла больший интерес к своей наружности. Подобное исследование на юношах провел Золленбергер. Он отбирал более или менее зрелых юношей на основании содержания мужских половых гормонов в моче. Половозрелая группа оказалась активнее в гетеросексуальном отношении, проявляла более выраженные интересы к силовому соперничеству в спорте и своей наружности.

  7. Факторы, определяющие исход юношеской борьбы. Анна Фрейд пропускает четвертый фактор, влияющий на юношеское развитие, помимо силы побуждений, толерантности эго и эффективности защитных механизмов. Речь идет о степени и типе стресса, обусловленного окружением. Если предположить, что перечисленные факторы равноценны, реагирование будет различаться при недоброжелательном социальном климате и благоприятном окружении.

  8. Объяснения асоциального поведения. Путь рассмотрения асоциального поведения, отличный от представления о расщеплении эго и супер-эго, заключается в обращении к маргинальной социальной позиции юноши. Он больше не ребенок, но еще не мужчина. Юноша поставлен обществом в очень напряженную ситуацию. Возможной реакцией на эту аномальную роль является уединение.

  9. Юношеское бунтарство против родителей. Доллард и др. интерпретируют общеизвестное юношеское бунтарство, направленное против родителей и вообще авторитетных фигур, как реакцию на фрустрацию. Причина фрустрации заключается в ситуации, описанной в прим. 8. Однако, согласно этой группе авторов, агрессивные реакции наиболее типичны для ранней юности, так как замещающие удовлетворения вырабатываются постепенно посредством проб и ошибок. Трайон приводит наблюдение, что пик сопротивления взрослым приходится на средний юношеский возраст, когда происходит наиболее быстрый рост. Таким образом, если обобщить наши знания о юношеских отношениях по этому отдельному разделу, то обращает внимание недостаток фактов, не говоря уже о понимании подлежащих причин.

    По данной проблеме было проведено несколько отдельных исследований, но даже поверхностно их трудно охватить. Данные Кайти, полученные с помощью опросника, свидетельствуют о чувстве понимания родителями у детей от одиннадцати до четырнадцати лет, тогда как после пятнадцатилетнего возраста возникает сильное чувство непонимания родителями. Стотт, усредняя оценки по нескольким личностным тестам, отметил худшую приспособляемость у юношей, сильно критикующих своих родителей. Кэттелл сообщил об исследовании Уотсона, подтверждающем предположение о наличии связи между нарушением приспособления и бунтарством. Индивиды с радикальным настроением против авторитетов чаще и суровее остальных наказывались своими родителями.

  10. Гомосексуальное поведение. В прим. 4 суммированы существующие данные о гомосексуальности в период юности.

  11. Интересы и отношения. Этой области исследователи уделяют значительное внимание, за исключением подчеркиваемой Анной Фрейд проблемы абстрактности-конкретности мышления. Сведения о предшествующем юности периоде мы можем почерпнуть из зарубежного исследования (Циллиг), подытоженного в обзоре Кэттелла. Исследование строилось на записывании спонтанных разговоров большого количества мальчиков и девочек в возрасте от девяти до двенадцати лет. У группы проявлялся хвастливый, нереалистический стиль, принятие желаемого за действительное, недостаток скромности и этики. Мальчики разговаривали, главным образом, о физической силе, дерзновенных открытиях, тогда как девочки вели разговоры о наружности, имуществе, социальной известности. Интересно отметить конгруэнтность данного исследования наблюдениям Анны Фрейд за поведением детей предъюношеского возраста в Австрии. И здесь снова ощущается необходимость более экстенсивных кросс-культурных проверок.

    Трайон, Целиге, Джонс, Джеймс и Мур и др. рисуют картину ранней юности, показывая страсть к развлекательным заведениям, наподобие секс-клубов, стремление собираться в компании, склонные к правонарушениям. Эти клики, несколько раньше формирующиеся у девочек, во взаимоотношениях акцентируют внутригрупповые секреты, используют сленг, ценят верность и в общем подавляют индивидуальность. Двенадцатилетние мальчики ведут себя в активной, агрессивной, конкурентной, шумной манере. Девочки обычно проявляют аккуратность, послушание, чопорность, хотя некоторым доставляет удовольствие демонстрация мальчишеской манеры поведения. Интересы мальчиков сосредоточиваются на политике, социальных вопросах, личном развитии, приобретении имущества и получении удовольствий. Девочек волнует семейное благополучие. В суждении о функционировании супер-эго Бак отмечает, что двенадцатилетние и тринадцатилетние в сравнении с двадцатилетними признают почти на 50% больше поступков ошибочными в моральном отношении.

    Трайон придерживается мнения о средних годах юности как времени стремления к социальному конформизму. Пятнадцатилетние парни становятся менее шумными, они проявляют большую социальную уравновешенность. Раньше созревающие девушки в этом возрасте акцентируются на искушенности в житейских делах, утонченности манер, для некоторых из них важнее человеческие качества, способность к дружеским отношениям. Особую привлекательность приобретают вечеринки. Тейлор на основании исследования с помощью опросника на "Устойчивость профессиональных интересов" отмечает большую стабильность интересов в последние годы середины юности, чем в первые годы. Трайон говорит, что ближе к возрасту семнадцати-восемнадцати лет юноши придают значение социальной зрелости, занятиям спортом, лидерству, тогда как девушки поглощены женскими идеалами и сосредоточены на социальных гарантиях. Джеймс и Мур, анализируя записи в дневниках, указывают на увеличение в этом возрасте гетеросексуальных и социальных интересов. Саймондз характеризует старших юношей как прежде всего заинтересованных в социальном успехе, девушки представляются более пассивными, восприимчивыми, проявляющими интерес к людям.

  12. Противоречие взглядов на предшествующий юности период. Описание Салливаном этого периода как почти безмятежного этапа человеческой жизни находится в остром противоречии с мнением Анны Фрейд. Она, как мы видели, подчеркивает неуправляемость, грубость, эксбиционизм, прорыв прегенитальных побуждений. Дойч обрисовывает девушку на пороге юности как наиболее свободную от инфантильной сексуальности и агрессии, что соответствует взглядам Салливана. В то же время Шпигель по-иному интерпретирует данные Дойч, следуя за Анной Фрейд. Это различие взглядов указывает на необходимость статистически надежных наблюдений за поведением.

  13. Новая формулировка межличностных отношений в свете сублимации. Чтобы считать заслугой попытку Салливана по-другому определить сублимацию, понятно, требуются большие доказательства, чем предоставляет Маллахи. Одно только высокое мужество часто не является добродетелью.

Глава 8

  1. Определения характера. Путаница, возникающая при попытках сформулировать понятие характера, становится самоочевидной из следующих цитат:

    Фенихель: "Это описание характера является почти идентичным предшествующему описанию, данному для эго".

    Абрахам: "Совокупность реакций человека на его социальное окружение".

    Гартман: "Еще ряд функций, которые мы приписываем эго, является тем, что мы называем характером человека".

    Бинглхоул: "Структура характера может быть осмыслена как организация потребностей и эмоций внутри каждого человека, приспособленная для адекватного реагирования на основные социальыне ценности группы".

    Из сказанного мы только делаем вывод, что характер является отчасти функцией эго, относящейся каким-то образом к социальному окружению. Даже столь существенный вопрос, ассоциировать ли характер со всеми функциями эго (Фенихель) или просто с одной из длинного перечня функций (Гартман), остается спорным. Имея в виду такое неясное положение дел, представляется бесполезным обсуждать проблему различия между характером и в равной степени неопределенным понятием личности. Академическая психология вносит еще большую неясность посредством двух альтернативных определений характера, сформулированных Маккиноном: 1) как этического и морального аспекта личности; 2) в качестве мотивационного аспекта личности вне любых этических и моральных оценок.

  2. Райхианская ересь. В целях точности изложения следует указать на отлучение в 1933 г. Райха и его последователей от ортодоксального психоаналитического движения. Вслед за высокочтимым ранним вкладом в психоанализ он впал в ошибочную крайнюю позицию, утверждая, что выраженная в оргазме сексуальность имеет первостепенное значение в понимании болезней общества и индивида.

  3. Изучение оральности. Воздействие различных типов раннего орального опыта на последующую структуру характера являлось некоторое время популярной темой дискуссий. Превалирующие взгляды в этой области часто переводились в плоскость практики раннего воспитания ребенка. Однако разбросанным антропологическим и экспериментальным доказательствам по таким вопросам, как сопоставление кормления грудью и из бутылочки, длительность кормления, сопоставление кормления по требованию ребенка и по расписанию, форма и возраст отнятия от груди и т.п., недостает основательности. Частота ошибок в подобных исследованиях, по мнению различных авторов, заключается в попытке выставить специфическую практику кормления в качестве прямой причины, на манер "один к одному", последующих личностных черт. В сверхупрощении такого рода пренебрегают важными факторами установок родителей, культурных ценностей и вообще взаимозависимостью феноменов развития.

    В двух недавних работах предпринимается попытка изучения психоаналитических определений оральной структуры характера. Гоулдман, работающая в Англии, разделила свое исследование на две части. Первая часть посвящена установлению достоверности описанных оральных черт, во второй части эти черты сопоставляются с возрастом отнятия от груди. На первом этапе она получила самооценки 115 мужчин и женщин по 19 шкалам личностных черт. Затем оценки были подвергнуты факторному анализу, в процессе которого обнаружилась биполярность фактора, содержащего негативные черты (например, пессимизм, пассивность, оральная агрессия) и позитивные черты (например, оптимизм, привязанность, общительность). Показатели по фактору Гоулдман интерпретировала как поразительно схожие с теоретическим описанием и во второй фазе исследования сопоставила их со сведениями об отнятии от груди, полученными от матерей испытуемых. Выяснилась значимая связь (r = 0,27) орального пессимизма с ранним отнятием от груди (не позднее четырехмесячного возраста) и орального оптимизма (r=0,31)с поздним отнятием от груди (в пятимесячном возрасте или позднее). При обсуждении результатов Гоулдман проявляет мудрую осторожность. Она подчеркивает, что данные не говорят о причинном отношении, а низкое значение корреляций предполагает действие важных неизвестных факторов.

    Блюмом и Миллером осуществлен еще один замысел, направленный на изучение оральности. На первом этапе выведенные на основании утверждений психоаналитической литературы гипотезы проверялись общепринятыми психологическими методами. На втором этапе изучалась степень оральности, которая, согласно операциональному определению, выражалась в непроизвольных движениях рта, отмечаемых экспериментаторами. Обследовались 18 детей, учащихся третьего класса начальной университетской школы. Наблюдения включали: оценки учителей, временные замеры, социометрию, экспериментальные ситуации. Корреляции между выраженностью оральности и рядом гипотетических переменных оказались самыми различными. Убедительное подтверждение получили гипотезы о связях оральности с (1) сильным влечением к пище и (2) социальной изоляцией; умеренный характер носили связи с (3) потребностью в симпатии и одобрении, (4) заинтересованностью в дарении и получении, (5) предрасположенностью к скуке; не подтвердились гипотезы о связях оральности с (6) депрессивными тенденциями, (7) потребностью в заискивании, (8) неспособностью к распределению привязанностей; вызывали сомнение связи с (9) зависимостью и (10) внушаемостью.

    В последующем проводилось контрольное обследование 26 детей в четвертом классе публичной школы, в которой царила менее снисходительная атмосфера. Гипотезы о связи оральности с переменными 2, 3 и 4 снова подтвердились; гипотезы о корреляции с переменными 1, 5, 7, 8, 10 не нашли подтверждения. В дополнение проверялось еще три гипотезы: о неспособности человека с оральным характером отказывать (говорить – "нет"), его желании иметь магического помощника и низкой толерантности. Однако непредвиденное нарушение процедуры, случившееся из-за различий в социальной атмосфере, заставило авторов усомниться в проверочной ценности эксперимента. Следующей задачей является усовершенствование методики широкомасштабного выбора "оральных" и "неоральных" детей с конечной целью исследования предшествующих условий в раннем детстве.

  4. Изучение анальности. В гл. 4 (прим. 8) уже обобщены антропологические наблюдения за практикой анального тренинга и небольшое количество экспериментальных работ, касающихся влияния этого тренинга на детское развитие. Фрагментарные свидетельства влияния анального тренинга на личность взрослого человека исходят из антропологических, клинических и экспериментальных источников. Миллер и Хатт указывают на предварительный характер имеющихся культурологических данных по этой теме. На Мадагаскаре у народа антанала и в Японии слишком ранний анальный тренинг, как принято считать, отражается на структуре характера взрослых членов культурного сообщества.

    Антанала проявляют необычайную личную чистоплотность, обязательность, стремление к соблюдению ритуалов. Высокую ценность они придают собственности и вообще накоплениям. Японцы тоже подчеркивают аккуратность, стремление к совершенству (перфекционизм) и обрядность. Народность юрок, с другой стороны, обладает анальными чертами: обязательностью, сдержанностью, подозрительностью и т.д., но наблюдение не обнаруживает у юрок акцентирования анального тренинга в период детства.

    Клинические источники в этой области тоже не могут быть проигнорированы, хотя не предоставляют нам ничего, кроме положений, которые необходимо принять на веру. Фенихель, например, утверждает, что "психоанализ упрямых людей дает множество доказательств связи упрямства с анальными ощущениями и получением анально-эротического наслаждения". Неофрейдистские аналитики, наподобие Фромма, с не меньшей настойчивостью приписывают такие черты общей домашней атмосфере и взаимоотношению ребенка и родителя.

    Гамилтон и Сирз провели экспериментальные исследования. Гамилтон обнаружил несколько больше случаев стяжательства, садизма, мазохизма и т.п. в группе из 59 мужчин и женщин, припоминавших некоторую форму анального детского эротизма в сравнении с контрольной группой, не имевшей таких воспоминаний. Сирз в своем обзоре высказывается о сомнительной обоснованности задания на припоминание в сочетании с неадекватной оценкой черт, что, по его мнению, минимизирует значимость результатов. В собственном исследовании Сирза 37 членов студенческого сообщества оценивали друг друга; при анализе данных эффект ореола оставался постоянным. В предсказываемом направлении были получены низкие положительные корреляции между чертами стяжательства, упрямства и аккуратностью. В этом исследовании, однако, не предпринималось попытки связывать черты с тренингом в детстве.

  5. Уретральная амбиция (см. прим. 2 в гл. 5).

  6. Зависть к пенису и нарциссизм. Связь нарциссизма с завистью к пенису у женщин подтверждается при обследовании тестом "Картинки Черныша". Корреляция между двумя измерениями по тесту: 0.34 (Р< 0.05).

  7. "За" и "против" взглядов Адлера. Томпсон провела обоснованный анализ сильных и слабых сторон позиции Адлера. В качестве положительных сторон она перечисляет понимание значимости культурных факторов, повышенное внимание к взаимоотношениям ребенка и родителей, изыскания в области эго-психологии. В критических оценках чаще всего подчеркиваются поверхностность и слишком амбициозный характер теоретической системы, сверхупрощение проблемы неврозов и кажущееся пренебрежение бессознательными факторами. Прямое влияние Адлера может быть обнаружено во взглядах Хорни, Фромма и Салливана.

  8. Вопрос типологии. Маккиннон обобщает разнообразную критику "типологических" теорий личности, наподобие системы "экстраверсии-интроверсии" Юнга. Он указывает, что типы являются грубой картиной личности. Типологическое представление легко подвержено искажению, типы перекрывают друг друга; эту позицию трудно подтвердить или опровергнуть. Несколько авторов-психоаналитиков, включая Фенихеля, Ранка, Хорни и Фромма, характеризуют предложенные ими типологии как сверхупрощение. Исследовательские работы по дихотомическим типологиям особенно подвергаются критике, так как их горячие сторонники неправильно осуществляют выборку испытуемых, не соблюдают правила экспериментальной процедуры, допускают погрешности в статистической обработке данных. В построении личностных опросников для диагностики типов (например, набор тестов на "экстраверсию-интроверсию" на основе работы Юнга в конце 20-х годов) ошибочно отдается предпочтение одномодальному распределению показателей перед двумодальным.

  9. Вклад Ранка. Помимо создания широко признанной техники психотерапии, Ранк оказал влияние на теоретические воззрения Хорни, Фромма и Салливана. Хотя его взгляды на развитие личности и творчества представлены в запутанной и неясной форме, они стимулировали последующие теоретические построения.

  10. Неопределенности в теории Хорни. Разграничение, проведенное Хорни между нормальным человеком и невротиком, представляется очень поверхностным. У обоих проявляются три характерных установки. Различие видится в факте, что нормальный человек способен уступать другим, бороться и оставаться самим собой, тогда как невротику не свойственна гибкость в сочетании этих установок. Каждая установка, по мнению Хорни, обладает ценностью: стремление к людям способствует установлению дружеских отношений с окружающими; направленность против людей обеспечивает выживание в конкурентном обществе; изоляция от общества помогает достижению некоторой целостности и безмятежности. Однако у невротика действие установок принимает "навязчивый, ригидный и взаимоисключающий характер".

    Малахи обращает внимание на логическую непоследовательность в определении Хорни базисной тревоги или конфликта в связи с тремя установками. Базисная тревога приписывается несовместимости между тремя установками, и в то же время эта несовместимость рассматривается в качестве попытки разрешения основного конфликта. Иллюстрируя путаницу в причинно-следственных связях, Малахи приходит к выводу, что Хорни "не внесла достаточной ясности в свои фундаментальные концепции".

  11. Ответ Фенихеля Фромму. Фенихель осуждает отказ от представлений Фрейда об инстинктах в следующем пассаже: "Наши комментарии делают понятным, что знание о значимости формирующего влияния социальных факторов на психику индивида не требует каких-либо перемен в концепциях Фрейда об инстинктах, как считают некоторые авторы (Фромм, Хорни, Кардинер). Инстинктивные потребности представляют необработанный материал, формируемый социальными воздействиями. Задача психоаналитической социологии состоит в изучении этого формирования в деталях... Культурные условия, обеспечивающие реализацию возможностей человека, направляют его инстинктивные потребности в определенные русла: благоприятствуют одним из них, тормозят другие и даже оборачивают некоторые потребности против остальных". Конечно, такая интеракционистская точка зрения, рассматривающая характер как функцию основных влечений и окружающих условий, должна быть более приемлема, чем объяснение развития одним из факторов. Однако остается без ответа решающий вопрос об относительной значимости каждого процесса в формировании характера.

  12. Частичное совпадение различных теорий. Читатель, вероятно, уже заметил, что описание типов личностей, предлагаемое несколькими теоретиками, обнаруживает заметное сходство. Следующий ряд уравнений служит подтверждением этого положения:

    1. Орально-пассивный тип (ортодоксальная позиция) = Уступчивый тип (по Хорни) = Рецептивная ориентация (по Фромму).

    2. Орально-садистический тип (ортодоксальная позиция) = Агрессивный тип (по Хорни) = Эксплуататорская ориентация (по Фромму).

    3. Анальный тип (ортодоксальная позиция) = Накопительская ориентация (по Фромму).

    4. Генитальный тип (ортодоксальная позиция) = Творческий человек (по Ранку) = Продуктивная ориентация (по Фромму).

    5. Экстраверт (по Юнгу) = Средний человек (по Ранку) = Рыночная ориентация (по Фромму).

    6. Интроверт (по Юнгу) = Обособленный тип (по Хорни).

    Какой можно сделать вывод из столь очевидного взаимоналожения типологий? Наиболее оптимистичным выглядело бы заключение о значительной достоверности типологий, так как ряд независимых исследователей приходят к сходным классификациям. Другой крайностью было бы приписать согласованность просто всепроникающему заимствованию. Истина, как обычно, лежит посередине. Однако кажется справедливым высказать неудовлетворение большим количеством повторений, переименований и малым числом взаимных ссылок и благодарностей.

  13. Концепция "базисной (основной) структуры личности" Кардинера. Обвинение в сверхупрощении комплексного феномена является наиболее распространенной критикой подхода Кардинера и попыток других ученых описать "национальный характер". Ягода, например, считает концепцию БСЛ пригодной только для малых, единообразных, замкнутых культур и совершенно неподходящей для американского общества. Томпсон идет даже дальше и заявляет о впечатлении, что Кардинер иногда подгоняет факты к теории.

    К 1945 г. Кардинер и его сотрудники проанализировали с помощью своего метода 10 культур. Наиболее широко цитируются данные, собранные Дюбуа при обследовании коренных жителей острова Алор. Независимые интерпретации материала по тесту Роршаха, сделанные Оберголцером, выявили существенное совпадение с выведенной структурой базисной личности. Затем Кардинер, основываясь на биографиях, показал, что индивидуальные отклонения алорцев от нормативной личности могут быть объяснены атипичностью раннего жизненного опыта. Научные изыскания такого рода в большей степени наводят на размышления, чем выглядят завершенными, так как им недостает точности строго спроектированного эксперимента. В последующем Кардинер и Оувизи представили 25 случаев психоаналитического изучения афроамериканцев наряду с результатами их обследования проективными тестами. Смит в обзоре этой работы высказывает мнение, что понятие "базисной личностной структуры" отчасти дезориентирует ввиду различной трактовки ядерных личностных конфликтов от случая к случаю. Кроме того, у него вызывает возражение несистематичность в анализе и концептуализации материала, а также относительная неэффективность использования данных по тестам Роршаха и "Тематической апперцепции".

  14. Типы Александера. Александер не претендует на оригинальность в дифференциации функций потребления, усвоения и выделения. Он признает фундаментальность этих понятий в оригинальных концепциях прегенитальных эротических тенденций: оральной, анальной и уретральной. Свой вклад Александер видит в последовательном приложении понятий к желудочно-кишечным нарушениям. Фенихель подвергает критике подход Александера за отсутствие динамичности. По мнению Фенихеля, дело не в том, какая установка превалирует, решающими факторами являются не существование и сила установок, а их отношение к тревоге, вине, защите эго, которые все вместе играют роль в конфликте.

  15. Место воззрений Александера в системе психоаналитических учений. Александер начинал как представитель школы ортодоксального психоанализа, но в последующем сделал совершенно очевидный крен в сторону неофрейдистских воззрений. Его позицию, судя по следующим заявлениям, можно рассматривать в качестве промежуточной:

    "Недавнее акцентирование факторов культуры в развитии личности вообще и в происхождении психоневрозов в особенности исходит от группы критиков Фрейда, представленных Хорни, Кардинером, Фроммом и другими, на которых ссылаются как на "неофрейдистов". Иногда меня тоже, кажется, включают в эту группу на основании признания мною необходимости переоценки значимости факторов культуры в развитии личности и согласия со взглядами группы относительно определенных пробелов в традиционных психоаналитических определениях...

    Это ведет нас назад к ошибке, в которую впадают так называемые "неофрейдисты", когда они недооценивают специфическое влияние личности родителей и переоценивают фактор культуры. Я рассматриваю их ошибку как этнологический уклон".

  16. Эго-идентичность и самоуважение. Эриксон пытается отграничить свою концепцию эго-идентичности от ортодоксальной концепции самоуважения. Он допускает крайнюю близость двух концепций, за исключением большей осознанности самоуважения в сравнении с эго-идентичностью, которая только частично осознается. На самом деле вопрос о пропорции сознательного и неосознанного в представлении о самоуважении остается спорным, как и в случае с эго-идентичностью. Поэтому мы должны принимать на веру заявление Эриксона, что введенное им понятие характеризуется большей неосознанностью.


Предисловие

Теории личности увеличиваются в количестве словно при эпидемии чумы. Болезнь может принять форму типов или черт, факторов или полей, канализаций или катексисов. В отличие от эпидемий, однако, теориям позволено свирепствовать, не подвергаясь проверке. Они больше похожи на забаву для доктора, которого интересует само насекомое, а не попытка раскрыть, почему умирают жертвы укуса. Прогноз в таких случаях должен предполагаться и быть руководящим принципом.

Короче говоря, мы сталкиваемся с распространением якобы теорий и недостатком необходимой проверки. Попытки проверять и опровергать существующие концепции кажутся далеко менее привлекательными, чем соблазн фабриковать новые. Еще большего осуждения заслуживает факт, что теории, казалось бы потенциально зрелые, даже не излагаются в систематической форме, способствующей исследованию. Настоящая книга написана с целью содействовать заполнению пробела.

Чтобы приблизиться к задаче создания по-настоящему весомой теории личности, представляется разумным начать с организации в единую структуру тех теорий, которые получили некоторый кредит доверия в области их приложения. Для большинства профессионалов, чья работа тесно связана с личностной сферой, психоаналитическая теория, понятая в самом широком смысле, вероятно, является самой ценной. Социальные работники, психиатры, клинические психологи среди других сплошь и рядом руководствуются психоаналитическими принципами в повседневной практике. Если автор в дальнейшем считает оправданным сужение масштаба обозрения (что, очевидно, имеет место), он также исходит из факта, что психоаналитическая теория, по всеобщему мнению, наиболее всеобъемлющая из личностных теорий. С другой стороны, мало причин оправдываться относительно ограничения усилий только на этой теории. Она представлена многими разновидностями, как покажут последующие страницы.

В книге приблизительно две трети объема посвящено изложению различных психоаналитических теорий личности. Понятно, что содержание не может быть новым и не может в полноте отражать первоисточники. Предполагаемая уникальность вклада состоит в способе размещения и организации материала в целях облегчить сравнение различных теоретических позиций по тем же самым вопросам. Прежде всего в подготовке рукописи необходимо было решить задачу построения основной структуры, релевантной всем теориям. Для реализации этого намерения наиболее подходящим показалось изложение взглядов в соответствии с хронологической последовательностью формирования личности. Кроме того, исходным, естественно, был факт традиционного обращения авторов-психоаналитиков к процессу развития. Такая структура, следовательно, обоснована и тем, что адекватная теория, в конечном счете, должна способствовать пониманию, предсказанию и контролю за проявлениями поведения.

Наблюдение за становлением личности в течение ряда лет влечет разделение на возрастные уровни, начиная с возможных пренатальных воздействий и влияния родов вплоть до формирования структуры характера у взрослых. Непрерывность перехода от одного уровня к другому показана, насколько это возможно, единообразием принципа описания содержания отдельных возрастных периодов: формирование эго и супер-эго; психосексуальное развитие; отношения с другими людьми и механизмы психологической защиты. Каждый раздел начинается с изложения фрейдистских воззрений, затем следуют взгляды ранних и поздних отступников от ортодоксального психоанализа. Остается надежда, что в дальнейшем организация материала могла бы быть улучшена.

В этом месте следует остановиться, чтобы дать краткую характеристику тем, кто занимает видное положение в тексте. Мысль, что психоаналитическая теория изошла от лица Зигмунда Фрейда (точнее, из губ его пациентов) незадолго до начала нашего столетия, не будет большим откровением для читателя. Почти в равной мере известна плеяда "ранних отступников" в период второго и третьего десятилетий двадцатого века: Адлер, Юнг и Ранк. Позднее начался подъем различных "неофрейдистских" движений. Эти и другие исторические особенности, значимые в оценке эволюции психоанализа, достаточно полно документированы (56, 61, 65) и не относятся напрямую к данной работе.

Важно, однако, попытаться прояснить различия между современными ортодоксами и неофрейдистскими теоретиками. Существует мнение, что в настоящее время каждый является неофрейдистом. Имеется в виду выход из моды многих оригинальных повсеместно распространенных формулировок Фрейда. Отношение Фрейда к влиянию культуры значительно изменено во взглядах такого видного ортодоксального последователя, как Отто Фенихель. Но неофрейдисты идут еще дальше. Они возражают по вопросам, подобным теории либидо, метафорическим концепциям Фрейда и ортодоксальному акцентированию раннего психосексуального развития. Не учитывая позиции по этим проблемам, неофрейдисты сами представляют гетерогенную группу. Возможно, наименее запутанным способом знакомства будет простое называние лиц, обычно причисляемых к неофрейдистам: Карен Хорни, Эрик Фромм, Гарри Салливан, Абрам Кардинер, Клара Томпсон. К противоположному лагерю относится Мелани Клейн, лидер британской школы психоанализа, которую считают, согласно многим ее формулировкам, "большей последовательницей фрейдизма, чем сам Фрейд". Наряду с Фрейдом и Фенихелем в так называемой "ортодоксальной" группе следует упомянуть таких видных деятелей, как Анна Фрейд, Ричард Стерба, Филис Гринейкр и Хайнц Гартман. Более трудно определить место Эрика Эриксона и Франца Александера, чьи теории близки к ортодоксальной позиции, но также граничат с неофрейдистской.

Попытка сконцентрировать и синтезировать такие различные точки зрения, которые, к сожалению, изначально этого не подразумевают, неизбежно приводит к погрешности упущений. Некоторые читатели могут почувствовать за непропорциональным местом, отведенным разным теоретикам, оттенок дискриминации. Ортодоксальной психоаналитической теории, поскольку она наиболее тщательно разработана, воздается львиная доля. Несчастным, кто чувствует их любимого ягненка плохо постриженным, я приношу искренние извинения. Происшедшее не преднамеренно. Любая обида этого рода, я надеюсь, может быть приписана моей глубокой неприязни к толстым томам.

В итоге, текст представляет собой сжатое описание взглядов искушенных психоаналитиков на развитие личности, материал излагается поэтапно в соответствии с возрастными уровнями ребенка. Само представление материала основано на фактах и объективно. Следует указать, что многие психоаналитические определения остались за пределами книги, особенно в области психотерапии и психопатологии.

Сейчас вернемся к банальной истории, с которой мы начали. Психоаналитические воззрения, судя по их популярности в сферах приложения, кажутся обещающими в построении обоснованной теории личности. Первым предполагаемым шагом к отдаленной цели является обеспечение осмысленной организации содержания. А что дальше? По мнению автора, вторая фаза должна состоять во всесторонней оценке существующих концепций с целью выбора достойных для будущих исследований. Это работа не одного человека. Она требует сочетания усилий клиницистов, экспериментаторов, логиков, создателей теорий. Но, может быть, для автора допустима вольность и вторжение в эту замечательную область, без любых претензий на возврат к систематическому просвещению. Такое потворство своему желанию выражено в "Примечаниях", разделах, следующих в конце каждой главы.

Примечания занимают треть тома и задуманы в качестве критических. Они прежде всего ориентированы на возможность научного исследования изложенного материала. В примечаниях кратко резюмированы результаты имеющихся экспериментальных исследований, приводятся наводящие на размышления данные из смежных областей, наподобие антропологии и теории научения, анализируются логическая непоследовательность и семантическое смешение, сравниваются частично совпадающие мнения. Поэтому, позаимствовав фразу из "Нью-Йоркера", примечания могли бы быть озаглавлены "Научные комментарии отовсюду". Доказательства пока ничтожны и полной, хорошо скомпонованной теории не получается. Возможно, однако, время обобщений еще не пришло. Перед тем как бесконечные концепции в головоломной проблеме создания теории личности можно будет объединить, необходимо выяснить, какие части загадочной картинки вырезаны точно, а где соскользнула рука мастера.

Книга предназначена следующим группам читателей: аспирантам и студентам-психологам, студентам психиатрам и социологам, всем изучающим родственные дисциплины, а также профессионалам в этих областях. Описательные разделы интересны всем, тогда как примечания предназначены в первую очередь для тех, кто собирается в исследованиях ориентироваться на психоаналитическую теорию.

Геральд С. Блюм

<<< [image] ОГЛАВЛЕHИЕ [image] >>>
Библиотека Фонда содействия развитию психической культуры (Киев)


Глава 1

ВЛИЯНИЕ ВНУТРИУТРОБНОГО ПЕРИОДА И РОДОВ

Решение проблемы, когда следует начинать изучение развития личности человека, становится все более трудным. В одно время казалось вызывающим предположение, что опыт детства играет решающую роль в формировании личности. Следующим этапом стало изучение психологического воздействия собственно процесса рождения. В настоящее время растет интерес к влиянию на личность внутриутробного периода. Этот труд начинается поэтому с представления нескольких психологических теорий, рассматривающих самое начало жизни человека.

ТЕОРИИ ВНУТРИУТРОБНОГО ВОЗДЕЙСТВИЯ

Гринейкр

Ведущий исследователь влияния внутриутробного периода на личность Гринейкр (33) весьма скромно оценивает свои воззрения, как немногим большее, чем размышления, основанные на экспериментальных и клинических наблюдениях. Она приходит к выводу, что конституция, пренатальный опыт, роды и обстановка непосредственно после рождения играют роль в предрасположенности к тревоге. Этот тип первичной тревоги, согласно Гринейкр, отличается от более поздней тревоги отсутствием психологического содержания и осознания. Она указывает на способность плода к широкому диапазону активности – движение, брыкание, вращение. На внешнюю стимуляцию плод реагирует увеличением активности, шум вблизи матери вызывает учащенное сердцебиение. Сантаг и Уоллис обнаружили, например, заметное увеличение активности плода в ответ на звонок в дверь (см. прим. 1). Кроме того, плод может реагировать криком, если в матку попадает воздух. Все реакции на дискомфорт Гринейкр интерпретирует как доказательство существования некоего паттерна, наподобие тревоги, до рождения (см. прим. 2). Паттерн активируется родами и первым постнатальным опытом. Результатом сильных воздействий может стать предрасположенность к психологическим срывам в последующей жизни.

Фоудор

Фоудор (20) считает влияние внутриутробного периода на развитие личности гораздо большим, чем Гринейкр, и его воззрения далеко отстоят от других аналитиков. Он отводит исключительное место пренатальным условиям и родовой травме, видит в них биологическую основу, обусловливающую многие формы невротического поведения. Фоудор заявляет, что Отто Ранк первым сделал попытку "биологизировать" психоанализ, но отмежевывается от Ранка, объявляя свой подход клиническим, а его – философским. Аргументы Фоудора основываются прежде всего на анализе фантазий и сновидений в процессе его частной практики – так называемых "пренатальных сновидений".

Согласно Фоудору, внутриутробные сновидения не всегда отражают состояние восторга – жизнь нерожденного ребенка не обязательно непрерывное блаженство. Он зависит от количества кислорода и пищевых веществ в крови матери, выведения из ее организма побочных продуктов обмена веществ. Множество материнских несчастий способны нанести вред и ослабить организм ребенка перед рождением, являясь причиной начала постнатальной жизни с каким-либо недостатком. Существенную травму развивающемуся плоду наносят интенсивные половые сношения родителей, последствия которых прослеживаются в сновидениях в течение всей жизни.

В целях обоснования пренатального существования Фоудор вводит понятие "организмическое сознание", которое представляет глубочайший уровень разума – возможно, самую основу бессознательного. Он пытается отвести обвинения, что из-за отсутствия нервной связи между матерью и ребенком плод не может испытывать невзгоды при страданиях матери (см. прим. 3). Ключом к дилемме, по утверждению Фоудора, являются экспериментальные работы в области телепатии в Университете Дьюка. Он считает, что благодаря существованию телепатии становится легко понять, как нежные и здоровые чувства матери оказывают целебное влияние на психику плода и подобным образом одиночество нежеланного ребенка прослеживается к психической изоляции в матке (см. прим. 4).

РОДОВАЯ ТРАВМА

Фрейд

Согласно Фрейду (23), первым постулировавшему психологическое значение процесса рождения, организм при рождении переходит из относительно спокойного и мирного окружения в сокрушающую ситуацию. На новорожденного обрушивается огромное количество стимулов, и он не обладает адекватным способом их переработки. Новорожденный не может использовать защитные механизмы, чтобы оградить себя и, следовательно, оказывается под воздействием потока возбуждений. Эта первая опасная ситуация становится прототипом или моделью для более поздней тревоги. Связующим звеном является отделение, которое при рождении носит чисто биологический характер, а позднее выражается в психологических и символических формах.

Ранк (57) отличается от Фрейда тем, что отводит центральную роль в развитии личности родовой травме. Он рассматривает рождение как глубочайший шок на физиологическом и психологическом уровнях. Этот шок создает резервуар тревоги, порции которой освобождаются на протяжении всей жизни. Причина любых неврозов состоит в сильной тревоге при рождении, поздняя тревога может быть интерпретирована в ракурсе родовой тревоги – не просто как модели, а в качестве первоисточника. Отделение от матери представляет первичную травму, и последующие отделения любого рода приобретают травматическое качество. Например, кормление подразумевает отделение от груди, страх кастрации означает отделение пениса. Младенец действительно сознает отделение при рождении и формирует визуальный образ. Иллюстрацией служит ужас перед женскими гениталиями, происхождение которого прослеживается к визуальным впечатлениям, полученным при рождении.

Согласно Ранку, любое наслаждение имеет в качестве конечной цели воссоздание внутриутробного первичного блаженства, рая, утраченного при рождении. Наибольшее удовольствие достигается посредством сексуального акта, который представляет символическое воссоединение с матерью. В сексуальном акте мужчина идентифицирует себя с пенисом, возвращающемся в материнскую матку, тогда как женщина получает удовольствие, идентифицируясь с ее собственным неродившимся ребенком. Препятствием к удовлетворению служит родовая тревога, сигналящая об опасности возвращения в материнское лоно.

Ответ Фрейда Ранку

Фрейд не согласен с Ранком по поводу значимости родовой травмы в происхождении неврозов. В своей книге "Проблема тревоги" он утверждает (23, с. 95-96):

"Особое подчеркивание важности родовой травмы не оставляет простора для обоснованного анализа этиологической роли конституциональных факторов. Если допустить, что влияние родовой травмы преломляется через особенности индивидуального реагирования, то значение родовой травмы окажется второстепенным. Что определяет, разовьется ли невроз, остается неизвестным. Не выполнено исследований, определенно доказывающих, что развитие неврозов связано с трудными или затяжными родами, неизвестно даже, страдают ли такие дети в раннем детстве большей нервозностью, чем остальные. Я не думаю, что значение родовой травмы в происхождении основных неврозов можно считать доказанным".

Фрейд также отрицает психологическое значение родовой травмы в следующем пассаже (23, с. 73):

"Что представляется "опасностью"? Акт родов является объективно опасным для жизни... Но психологически он вообще не имеет значения. Опасность родов не несет психологического содержания... Плод не знает ничего, кроме обеспокоенности в экономии нарциссического либидо. Огромное количество раздражений подавляет его; ряд органов увеличивают катексис. Что во всем этом может быть обозначено как "опасная ситуация"?.. Не имеется доказательств, что у ребенка сохраняется что-либо кроме тактильных ощущений и общего чувства в процессе родов (вопреки предположению Ранка о визуальных впечатлениях)... Внутриутробный период и раннее детство формируются в непрерывность, простирающуюся намного дальше, чем может показаться при сосредоточении на акте родов".

Гринейкр

Гринейкр пытается примирить Фрейда и Ранка, заявляя, что противоречия между ними по вопросу о родовой травме не являются непреодолимыми. Она не согласна с Фрейдом, что позиция Ранка автоматически исключает возможное влияние конституциональных факторов. Гринейкр считает, что в процессе родов очень вероятно взаимодействие между конституциональными, или наследственными, и случайными факторами. Более того, если мы предположим, как делает Фрейд, что родовая травма достаточно значима, чтобы служить прототипом тревоги, тогда тяжесть травмы в большей степени может сказываться на последующей тревоге, чем он допускает. Что касается критических замечаний Фрейда относительно приписывания родам весомого психологического содержания, то Гринейкр предлагает воспользоваться ее формулировкой реакции, предвосхищающей тревогу, что изложено выше. В итоге, правильная точка зрения на влияние родовой травмы, по мнению Гринейкр, находится между позициями двух исследователей; влияние не столь велико, как постулирует Ранк, и не столь незначительно, как полагает Фрейд.

Фоудор

Фоудор, как мы видели, подчеркивает первостепенное значение внутриутробного опыта и родовой травмы в развитии личности. Переход от пренатальной жизни к постнатальной является, по его мнению, испытанием, сравнимым по серьезности со смертью. Фоудор утверждает, что страх смерти фактически возникает при рождении; оба события по сути подобны и в бессознательном обозначаются взаимозаменяемыми символами. Травматический опыт рождения настолько ужасен, что природа позаботилась о вытеснении его из детской памяти. Многие символы пережитого при родах страха универсальны и могут быть сразу опознаны. Наиболее распространенные фантазии сновидений, в которых родовая травма заявляет о себе, следующие: ползание через узкие отверстия; врастание в землю, погружение в грязь или песок; раздавливание и сжатие; утопление; засасывание водоворотом или утаскивание крабами, акулами, крокодилами; страх быть проглоченным дикими животными или монстрами; кошмары удушения или захоронения заживо; фобии увечья или смерти.

В качестве резюме Фоудор предлагает положения, которые он называет четырьмя принципами пренатальной психологии:

  1. В повседневной жизни роды являются травматичными почти в каждом случае.

  2. Продолжительным родам сопутствуют большая родовая травма и более серьезные психические осложнения.

  3. Интенсивность родовой травмы пропорциональна повреждениям, которые ребенок получает во время родов или сразу после появления на свет.

  4. Любовь и забота о ребенке непосредственно после родов играют решающую роль в уменьшении длительности и интенсивности травматических последствий (прим. 5).

ЗАКЛЮЧЕНИЕ

Среди психоаналитиков Гринейкр и Фоудор конкретно формулируют влияние пренаталыюй среды на развитие личности. В их позициях прослеживается общность, хотя по ряду аспектов имеет место расхождение взглядов. Оба исследователя подчеркивают важность пренатального периода в формировании личности, высказывают согласие в том, что временами пренатальные условия бывают травматичными. Причину дискомфорта они усматривают во внешнем мире. Гринейкр отмечает беспокойство плода от громких звуков; Фоудор говорит о пагубном влиянии интенсивных половых сношений родителей. Наиболее существенное различие рассматриваемых подходов – в описании механизмов воздействия и характере доказательств. Гринейкр говорит о прообразе тревоги, возникающем на простом рефлексивном уровне посредством условно-рефлекторной связи; Фоудор обращается к содержательному психологическому анализу и вводит понятие "организмическое сознание", благодаря которому возможна телепатическая связь между матерью и плодом. В качестве доказательства Гринейкр использует клинические и экспериментальные наблюдения за активностью плода. Фоудор обосновывает свои взгляды интерпретацией сновидений, собственных и рассказанных больными, – так называемых "пренатальных сновидений".

На значение самого рождения указывают Фрейд, Ранк, Гринейкр и Фоудор. Позиция Фрейда представляется наиболее консервативной. Он упоминает о беззащитности новорожденного перед потоком раздражений внешнего мира. Ситуация рождения становится моделью для всех последующих проявлений тревоги, изначально имеющей место при биологическом отделении от матери, а затем принимающей психологические формы. Фрейд минимизирует важность случайных факторов в процессе рождения и отрицает возможность сознания в этот период.

Ранк отводит родовой травме центральную роль, рассматривая ее как шок, создающий резервуар тревоги, пропорции которой освобождаются в течение всей жизни. У новорожденного, по его мнению, формируются устойчивые зрительные впечатления о болезненном отделении от матери, поэтому будущие отделения любого рода видятся как угрожающие. Все последующие наслаждения предполагают восстановление внутриутробного удовлетворения. Эта цель лучше всего достигается в сексуальном акте, символизирующем воссоединение с матерью.

Гринейкр занимает промежуточную позицию между Фрейдом и Ранком по данному вопросу. Она допускает присутствие конституциональных и случайных факторов в процессе рождения, но реакцию новорожденного определяет как "прототип тревоги" вместо введенного Ранком понятия "зрительные впечатления". Фоудор занимает радикальную позицию. Он считает родовую травму наряду с пренатальным периодом факторами, почти исключительно определяющими развитие личности.


Глава 2

ПОТЕНЦИАЛ ЛИЧНОСТИ НОВОРОЖДЕННОГО

Ортодоксальная психоаналитическая теория наделяет новорожденного инстинктами, либидо, появляющейся дифференциацией уровней сознания, интригующим резервуаром, называемым "ид", и, наконец, состоянием, описываемым как первичный нарциссизм. В главе рассматриваются традиционные определения этих понятий наряду с воззрениями психоаналитически ориентированных теоретиков.

ИНСТИНКТЫ И КОНЦЕПЦИЯ ЛИБИДО

Ортодоксальная биологическая ориентация:
Фенихель и Стерба

Ортодоксальная психоаналитическая теория объясняет психические феномены как результат динамического взаимодействия сил. Конкретно взаимодействие осуществляется между побуждающими силами, или инстинктами, и контрсилами, представленными внешним окружением. Делается различие между внутренними стимулами организма, такими, как голод, жажда, сексуальное влечение, и стимулами из внешнего мира (см. прим. 1).

Ричард Стерба (63) определяет инстинкт как "психическое отображение постоянно активного стимула, возникающего в теле и переходящего в психику из соматической сферы". Инстинкт является пограничным понятием между психическим и соматическим, так как он связан с влиянием на психику, обусловленным соматическими изменениями. Иллюстрацией может служить пищевой инстинкт. Недостаток пищи вызывает химические изменения в организме или органические стимулы. Эти стимулы по-разному проявляются в психике, например, в виде перемены настроения. Инстинкт поэтому описывается как сила, Бездействующая на психику в целях произведения психических изменений. Выражение "постоянно активный" основывается на факте, что соматические стимулы постоянно поступают в мозг и не могут быть приостановлены. Внешних стимулов, с другой стороны, можно избежать. Иными словами, если идет дождь, вы и без зонтика не промокнете, спрятавшись в дверной проем; если же вы голодны, проблема разрешима только прямым путем – необходимо поесть.

Фенихель (18) описывает три характеристики инстинкта: 1) цель; 2) объект; 3) причина. Целью инстинкта является удовлетворение, наступающее в процессе устранения состояния возбуждения. При достижении цели потребность удовлетворяется. Объект инстинкта принадлежит к внешнему миру и достигается во взаимодействии с ним. Пища, например, представляет объект пищевого инстинкта. Причиной возникновения инстинкта считаются малоизученные химические изменения в организме. Стерба добавляет четвертую характеристику: влечение или движущая сила инстинкта. Он определяет влечение как количество энергии, заложенной в инстинкте. Сила инстинкта оценивается степенью и количеством препятствий, которые могут быть преодолены на пути к удовлетворению потребности. В случае голода влечение к пище становится настолько сильным, что отметаются все условности.

Фенихель классифицирует инстинкты на две группы: 1) имеющие отношение к простым физическим потребностям; 2) связанные с сексуальными влечениями. Примерами из первой категории являются дыхание, голод, жажда, дефекация и мочеиспускание. Процесс удовлетворения таких потребностей относительно несложен. Соматические изменения вызывают соответствующие переживания, которые приводят к специфическим действиям для уменьшения напряжения. Общая особенность этой группы инстинктов состоит в необходимости быстрого удовлетворения, допускающего малое индивидуальное разнообразие. Фенихель поэтому говорит о небольшой важности первой категории инстинктов для психологии.

Другая группа – сексуальные инстинкты – функционирует в более свободной и сложной манере. Если не происходит удовлетворения изначальным путем, эти инстинкты способны изменять цели и объекты, исчезать из сознания и вновь Появляться в замаскированном виде. Подобно первой группе инстинктов, они функционируют от рождения, и формы сексуальности у взрослых представляют продолжение детской сексуальности.

Это приводит нас к концепции "либидо ", которое определяется как энергия сексуальных инстинктов. Каждый обладает количеством энергии, служащим, в широком смысле, резервуаром для сексуального выражения. Предполагается, что количество либидо фиксировано и наличествует от рождения. В процессе развития либидо привязывается к различным органам тела и претерпевает разнообразные трансформации, описанные Фрейдом как "превратности либидо" (направленность вовне и внутрь, фиксация, регрессия, вытеснение, сублимация).

Неофрейдистская культурологическая ориентация:
Томпсон и Салливан

Воззрения на проблему либидо существенно варьируют от позиции Юнга до точки зрения неофрейдистов. Для Юнга (45, 46) либидо представляет первичную энергию, лежащую в основе не только сексуальной, но всей психической жизни ("фундамент и регулятор психического существования"). Это фундаментальное влечение, движущая жизненная сила, вбирает питание, рост, сексуальность, интересы и т.д. Неофрейдисты, с другой стороны, полностью отбрасывают инстинкты и либидо. Они допускают значение биологических потребностей и их влияние на процесс развития, но отказываются от признания либидо в качестве движущей силы, преследующей эротические наслаждения. Взамен они пытаются истолковать биологическое развитие ребенка в свете культурных влияний и обусловленных культурой межличностных отношений. Согласно Томпсон (65), теория либидо Фрейда оказывается неудовлетворительной в объяснении агрессии, перверзий и нарциссизма. Различие между школами станет яснее, когда мы рассмотрим всю генетическую последовательность формирования личности.

Неофрейдисты, однако, имеют определенное мнение относительно потенциала личности новорожденного. Гарри Салливан (64), например, следуя за Адлером, утверждает, что человек рождается с "неким побуждением к власти". При рождении влечение не вполне сформировано, но способно к развитию. Первые фрустрации биологической устремленности к обладанию порождают направленность на преодоление внутреннего чувства бессилия. Салливан иллюстрирует свою мысль рассуждением о ребенке, неспособном достичь впервые увиденную луну. Неудача приводит к фрустрации чувства власти и компенсаторному поиску способов приобретения могущества. Устремление к могуществу, таким образом, считается важнее, чем чувство голода, жажды или сексуальное вожделение, потому что лежит в основе всех этих влечений. Устремление к власти является настолько существенным, что степень его удовлетворения или фрустрации определяет развитие личности. По словам Салливана (64), "полноценное развитие личности наряду со стремлением, к безопасности в основном базируется на открытии ребенком своего бессилия в достижении определенных желаний имеющимися в его распоряжении средствами. Разочарование первым опытом постнатальной жизни (в отличие от внутриутробной жизни, где все доступно) приводит к началу грандиозного развития действий, мышления, предвидения и т.д., ограждающих от чувств опасности и беспомощности в противостоящих условиях" (прим. 2).

ВОЗЗРЕНИЯ НА ИНСТИНКТ СМЕРТИ

Фрейд

Фрейд первоначально разделил инстинкты на две категории: 1) инстинкты самосохранения или эго-инстинкты; 2) сексуальные инстинкты. Исторические особенности развития взглядов Фрейда подробно очерчены Томпсон (65), и здесь нет надобности касаться этого вопроса. Конечным итогом стало разделение на инстинкт жизни – Эрос и инстинкт смерти – Танатос. Инстинкт жизни включал либидо и часть инстинктов эго; инстинкт смерти представлял новую отдельную концепцию, такую же важную, как теория Эроса. Инстинкт смерти активируется сразу при рождении и выражается в тенденции к возвращению органической жизни в предшествующее неорганическое состояние. Процесс жизни подразумевает напряжение, а влечение к смерти преследует цель освобождения от напряжения. Новая концепция помогла Фрейду объяснить самодеструктивные побуждения (напр., самоубийство), агрессию по отношению к другим (напр., война) и компульсивные наклонности повторения ранее болезненного опыта. Все психические феномены, таким образом, получали объяснение в понятиях слияния или смешения двух инстинктов.

Фенихель

Фенихель допускает существование деструктивных влечений и их противоположность сексуальным желаниям любви. Однако в отличие от Фрейда он утверждает, что оба вида влечений дифференцируются из одного источника. В обоих случаях имеет место стремление к релаксации путем разрядки напряжения или осуществляется закономерность, названная Фенихелем "принципом постоянства". Для иллюстрации действия принципа постоянства в случае эротических инстинктов он приводит аналогию с голодным ребенком: ребенок просыпается, чтобы удовлетворить голод, и опять засыпает.

Агрессивные влечения, с другой стороны, не имеют своей собственной цели, но скорее представляют способ реагирования на фрустрацию. Если устойчивость к фрустрации недостаточна и возникает напряжение, то агрессия способствует избавлению от него. В заключение Фенихель повторяет, что нет необходимости предполагать дихотомию инстинктов. По его мнению, адекватная детальная классификация инстинктов станет возможной только тогда, когда физиология представит лучшую информацию об их происхождении.

Томпсон

Неофрейдисты тоже не признают врожденности инстинкта смерти. Томпсон (65) высказывает несколько возражений фрейдовской теории: 1) самоубийство и агрессия по отношению к другим вызываются в основном жизненными фрустрациями и трудностями в межличностных отношениях; 2) так называемая деструктивность ребенка может быть не преднамеренной, а являться следствием любопытства и простого неведения; 3) согласно теории Фрейда, ребенок, родившийся в благоприятном окружении, все равно несет в себе выраженные деструктивные силы; по мнению Томпсон, деструктивность развивается в неблагоприятном окружении (см. прим. 3).

БЕССОЗНАТЕЛЬНОЕ И ИД

Ортодоксальный подход

Последующие соображения о потенциале личности новорожденного изложены в концепции бессознательного. Считается, что расщепление психической сферы на уровни – бессознательный, предсознательный и сознательный – происходит в раннем детстве; вероятно, по мнению Эрнеста Джонса (44), на первом году жизни. Психическая жизнь новорожденного поэтому может быть охарактеризована как недифференцированное состояние, из которого быстро начинают возникать уровни сознания.

Определение и значение бессознательного. Бессознательное определяется как огромная область психической жизни, которая никогда не была сознательной или прежде была сознательной и подверглась вытеснению. Это динамическая концепция в том смысле, что бессознательные импульсы постоянно самым активным образом стремятся к сознательному выражению. Действие бессознательного гораздо могущественнее, чем сознаваемого, оно может глубоко изменять идеи, эмоции и даже соматическое состояние, при этом человек не сознает его влияния. Важность данной концепции для теории суммировал Фенихель (18):

"Предположение о существовании бессознательного способствует психоаналитическим исследованиям в поиске научного объяснения и понимания феноменов сознания. Без такого предположения данные сознания в их взаимодействии остаются непонятными; такое предположение делает возможным предсказание и систематическое воздействие, что характеризует успешность любой науки".

Доводы Фрейда в пользу бессознательного:

"...а) В постгипнотическом состоянии выполняются внушения, удерживаемые в бессознательном, б) доказательства, полученные посредством интерпретации сновидений, в) раскрытие причины ошибок памяти, речи, действий, г) факт неожиданного появления в сознании неизвестно откуда взявшихся идей или даже решение проблем без участия сознания, д) небольшой объем содержания сознания по сравнению со скрытым содержанием психики, е) факт, что посредством психоаналитической техники обнаруживаются различные психические и физические симптомы, свидетельствует о скрытой стороне психической жизни, и, вообще, аналитическое исследование раскрывает процессы, имеющие характеристики и особенности, которые кажутся нам чуждыми, не заслуживающими доверия и прямо противоречат известным атрибутам сознания, ж) наконец, доказательство от противного основано на том, что признание бессознательного позволяет построить высоко успешный практический метод для оказания воздействия на процессы сознания" (40, с. 22, 24) (см. прим. 4).

Свойства бессознательного. Бессознательное имеет определенные специфические характеристики, которые отличают его от предсознания (уровня, близкого к сознанию, с содержанием, способным стать сознательным) и самого сознания.

  1. Желания, основывающиеся на инстинктивных влечениях, находятся в бессознательном и существуют независимо друг от друга. По словам Фрейда, "они свободны от противоречий". Когда два желания, чьи цели кажутся несовместимыми, одновременно проявляют активность, они не умаляют и не аннулируют друг друга. Происходит их комбинация и формируется компромиссная цель.

  2. Процессы в бессознательном существуют вне времени. Они не изменяются по истечении времени и не имеют временной последовательности. Временные отношения являются функцией сознания (см. прим. 5).

  3. Бессознательному не свойственны отрицание, сомнение. Это скорее функции цензуры, которая существует между бессознательным и предсознательным.

  4. Бессознательные процессы имеют очень незначительное отношение к реальности. Они регулируются собственной силой и принципом удовольствия, т.е. поиском удовольствия и избеганием боли. Другими словами, бессознательное – аморально.

  5. Энергия, связанная с бессознательными идеями, гораздо мобильней, чем энергия предсознания или сознания. Эта свободно плавающая энергия направляется в соответствии с "первичным процессом". Он не подвержен требованиям реальности, времени, упорядоченности, логики; легкость сгущения, перемещения обусловлены только вероятностью разрядки. "Вторичный процесс", которым характеризуется предсознание, отличается большей дифференцированностью.

Происхождение содержания бессознательного. Вопрос о происхождении бессознательного остается очень спорным. Фрейд говорит о "первичных фантазиях", которые обнаруживаются настолько часто, что складываются в типичные формы. Поначалу ему казалось, что их происхождение можно проследить в опыте раннего детства, но позднее он перешел на "филогенетическую" позицию. Индивид посредством расовой наследственности преодолевает "пределы своей жизни и становится обладателем опыта древности, его собственный опыт носит только рудиментарный характер". Фрейд добавляет, что фантазии бессознательного "были реальностью в первобытном существовании человечества, и воображение ребенка просто заполняет пропасть между индивидуальной и доисторической истиной" (см. прим. 6).

Сущность содержания бессознательного. Согласно Фрейду, бессознательное состоит только из идей. Неверно говорить о бессознательных инстинктивных влечениях, эмоциях, чувствах. Инстинкт не может быть объектом сознания – только идея, представляющая инстинкт. Подобным образом дело обстоит с бессознательным, так как, если инстинкт не связан с идеей, мы ничего не можем знать о нем. Рассуждения о бессознательных или вытесненных инстинктивных влечениях не более чем безвредное несовершенство языка.

Как не бывает бессознательных инстинктивных влечений, так не может быть и бессознательных эмоций. Рассмотрение на практике бессознательных – любви, вины, тревоги – основано на трудно распознаваемом процессе, который не противоречит общему принципу. Случается, что некоторая эмоция переживается, но неправильно интерпретируется. Это искажение является результатом связи эмоции с иной идеей. Эмоция расценивается сознанием как выражение вторичной идеи. В данном случае первоначальная идея может быть описана в качестве бессознательной, она и была реально вытесненным идеаторным представлением.

Фенихель, с другой стороны, считает, что закономерно говорить о бессознательных эмоциях. Состояния напряжения в организме, если не блокируются, вызывают специфический настрой. Он может рассматриваться как бессознательная предиспозиция. Поэтому то, что неведомо индивиду, возможно, является установками – на гнев, сексуальное возбуждение, тревогу или вину.

Отношение бессознательного к Ид. Фрейд впоследствии применил свое представление об уровнях к топологическому делению структуры личности на ид, эго и супер-эго. С точки зрения последовательности нашего изложения в данном разделе необходимо рассмотреть только ид.

Точное отношение между бессознательным и ид никогда не было ясно сформулировано. Некоторые авторы используют оба понятия поочередно, в то время как другие, включая Фрейда, считают плодотворным их разделение. Вероятно, наилучшим является представление об ид как части бессознательного. Другими словами, ид целиком принадлежит к бессознательному, но не исчерпывает бессознательное. Ид может быть описано следующими характеристиками:

  1. Ид – источник инстинктивной энергии для индивида, формирующий резервуар его либидной энергии (прим. 7).

  2. Ид служит удовлетворению либидных побуждений, повинуясь принципу удовольствия.

  3. Ид – аморально и алогично, не отличается единством намерений.

  4. Ид обладает филогенетической памятью.

Юнг: "коллективное бессознательное"

Юнг (46) предлагает собственную версию концепции бессознательного, которая лишь частично совпадает с подходом Фрейда. Прежде всего Юнг разделяет бессознательное на две сферы: личное бессознательное и коллективное бессознательное. Личное бессознательное содержит забытые впечатления, вытесненные тягостные мысли, подпороговые апперцепции и, наконец, материал, еще не "созревший" для сознания. Основные отличия от фрейдовской интерпретации следующие: 1) меньшее подчеркивание вытеснения – личное бессознательное для Юнга не столько результат вытеснения, сколько следствие тенденции каждого индивида к одностороннему развитию, какая-то часть возможностей вытесняется, открывая простор реализации других возможностей; 2) бессознательное не обязательно содержит неприемлемые черты, положительные особенности оказываются в бессознательном в силу одностороннего развития.

Коллективное бессознательное связано с наследованием человеческих первообразов. Оно содержит "вторжение из самых глубин бессознательного" в ту область бессознательного, которая никогда не станет осознаваемой. Юнг пишет (40, с. 27): "У каждого индивида имеется (помимо его личной памяти) множество "первобытных образов". Это прообразы представлений человека о мире, носящие непреходящий характер и наследуемые посредством мозговых структур из поколения в поколение". Что касается наследования идей, Юнг говорит (40, с. 29):

"Я никогда не делал утверждений о наследовании идей, но предполагал наследование предпосылок к возникновению идей, их зачатков, а это нечто совершенно другое. Мне еще не доводилось обнаруживать бесспорных доказательств наследования образов памяти, но я не исключаю, что, кроме коллективных хранилищ, не содержащих ничего индивидуального, психикой может наследоваться опыт с индивидуальным отпечатком" (см. прим. 8).

Первобытные образы, или архетипы, становятся известными благодаря интерпретации символики сновидений. Метод ассоциаций раскрывает в значении сновидений не только личное, но и коллективное бессознательное. Архетип – универсальная познавательная категория, общая для целой нации или даже эпохи. Это наследуемая организация психической энергии. Мифы – излюбленные носители расовых архетипов. Примерами являются архетипы матери и отца. Собирательный прообраз матери, оказывающий влияние на любого человека, выражен в паттерне всего защищающего, обогревающего, кормящего. Защищающая мать одновременно ассоциируется с кормящей землей, плодородным полем, теплым очагом, пещерой, окружающей растительностью, дающей молоко коровой, травой. Символ матери обращен к месту рождения, творящему пассивно, такому, как природа, материя, бессознательное, инстинктивная жизнь. Архетип отца, с другой стороны, означает такие вещи, как сила, мощь, авторитет, творческое вдохновение и вообще все движущееся и динамичное. Отцовский образ ассоциируется с реками, ветрами, штормами, битвами, разъяренными животными наподобие быка, порывистыми и меняющимися явлениями мира, он в то же время является причиной всех изменений.

Этот особый аспект системы Юнга, касающийся первобытных образов, имеет нечто общее с фрейдовским представлением о филогенетической наследственности, как в примере размышлений о первобытной орде. Юнг, однако, приписывает совершенно другую роль функции бессознательного. Он считает, что коллективное бессознательное является хранилищем мудрости времен, скрытым в мозге. В бессознательном не прекращается активность по созданию из его составляющих комбинаций в целях указания будущего индивида. Результат деятельности бессознательного, по мнению Юнга, превосходит в утонченности и масштабе работу сознания. Поэтому Юнг расценивает коллективное бессознательное в качестве "непревзойденного руководителя человеческих существ... могущественной духовной наследственности в развитии человека, возрождающейся в каждом индивиде".

Неофрейдистский подход

Неофрейдисты считают концепцию бессознательных психических процессов величайшим достижением Фрейда. Томпсон, например, старается показать, что отбрасывание понятий либидо и инстинктов никоим образом не препятствует допущению различных уровней осознания как ключевого теоретического построения. Основная критика сосредоточивается на рассмотрении Фрейдом бессознательного в качестве места размещения инстинктов и их психических заменителей; его последующее представление об ид еще уязвимее в этом отношении. Хотя Фрейд заявляет, что ид просто речевая конструкция и не может размещаться в какой-либо части тела, Томпсон, читающая между строк, чувствует актуальность для Фрейда идеи локализации.

Критика более частного характера относится к мнению Фрейда о совместном нахождении в бессознательном вытесненного опыта и сил ид, которые как-то соединяются в целях получения сознательного выражения. Согласно Фрейду, вытесненный материал, например, может занимать энергию у ид, чтобы получить выход. Томпсон считает это утверждение очень спекулятивным и не поддающимся достоверному изучению.

ПЕРВИЧНЫЙ НАРЦИССИЗМ

Фрейд: ортодоксальная точка зрения

Состояние первичного нарциссизма является еще одной особенностью новорожденного. Под нарциссизмом понимают обращенность либидо в большей степени на себя, чем на объекты внешнего мира. Первичный нарциссизм представляет изначальное состояние новорожденного, неспособного проводить различие между собой и внешними объектами. Сексуальные цели этого периода целиком аутоэротичны, т.е. связаны с любовью к себе. Эго еще не отдифференцировалось, и ребенок ощущает себя всемогущим, так как его потребности удовлетворяются как само собой разумеющееся. Считается, что он обладает "океаническим чувством". В последующей жизни перед лицом серьезных стрессов индивид испытывает соблазн возвратиться к первоначальному идиллическому чувству безопасности – иллюстрацией служит кататонический шизофреник. Это возвращение к самовлюбленности вследствие неудовлетворенности социальными связями называется "вторичным нарциссизмом".

Фрейд в работе под заглавием "О нарциссизме" (1914) пытается обосновать концепцию первичного нарциссизма дедуктивным методом из наблюдений за родителями. Он пишет (28, с. 48-49):

"При наблюдении отношения любящих родителей к ребенку мы не можем не заметить оживления и воспроизведения их собственного давно оставленного нарциссизма. Их чувства, как известно, характеризуются переоценкой объекта, что достоверно указывает на нарциссическое происхождение. Они приписывают ребенку все совершенства, которые не подтверждает трезвое наблюдение, и пренебрегают его недостатками – с этой тенденцией связано отрицание сексуальности ребенка. Родители отказываются в пользу ребенка от культурных приобретений и воскрешают в его личности свои былые притязания. Ребенку покупаются лучшие, чем у родителей, вещи; он не должен подвергаться необходимым требованиям жизни. Болезнь, смерть, безработица, неизбежное ограничение желаний не должны касаться ребенка, в угоду ему следует изменить законы природы и общества. Он сердцевина вселенной: "Его Величество Ребенок", как нам самим когда-то мечталось быть. Ребенку предназначено осуществить несбывшиеся мечты и желания родителей – вместо отца стать героем или выйти замуж: за принца в качестве запоздалой компенсации устремлений матери. Нарциссическую позицию ослабляет эго, находящееся под давлением реальности, тогда безопасным способом удовлетворения нарциссических побуждений становится ребенок. Родительская любовь, такая трогательная и по существу ребяческая, ничего более чем возобновление нарциссизма, трансформированного в любовь к объекту, но безошибочно себя обнаруживающего" (прим. 9).

Гринейкр: отношение нарциссизма к тревоге и рождению

Гринейкр (34) связывает концепцию "первичного нарциссизма" с введенным ею понятием "первичной тревоги" и самим процессом рождения, фигурально говоря, она рассматривает первичный нарциссизм в отношении к тревоге как "поверхностное" напряжение, которое может быть больше или меньше в соответствии с потребностями организма. Увеличение тревоги вызывает нарастание нарциссизма; избыток нарциссизма развивается отчасти в качестве попытки организма преодолеть повышение тревоги. Одной из иллюстраций является крик новорожденного, выражающий тревогу и в следующий момент служащий сохранению "могущества" посредством призыва родителей на помощь.

Процесс рождения способствует трансформации расслабленного, относительно дремлющего нарциссического состояния плода в первичный нарциссизм новорожденного. Первичный нарциссизм, по мнению Гринейкр, не исчерпывается океаническим чувством величия. Он также несет в себе начала активного психического влечения, основанного на биологической потребности выживания. В периоды последующих психических стрессов, таких, как травма или депривация, происходит наращивание нарциссизма, описанного как либидный заряд побуждения, которое направлено на атаку или защиту. Гринейкр проводит аналогию с голодной амебой, выкидывающей псевдоподии для захвата пищи. Рудиментарная форма этого влечения имеет место у новорожденного.

Фромм: неофрейдистская точка зрения

Неофрейдисты критикуют концепцию нарциссизма за понятие фиксированного количества либидо. Они отмечают, что, согласно Фрейду, чем больше любви направлено на внешний мир, тем меньше остается самому себе, и наоборот. Фромм (30) возражает против этой формулировки, так как она приводит к неприемлемой позиции: нарцисс представляется обогащенной личностью по сравнению с человеком, способным к любви. В действительности, по мнению Фромма, человек, испытывая любовь к окружающим, не истощается, а обогащается. Человек, способный по-настоящему любить себя, любит других. Человек, неспособный любить других, не способен любить себя. Первичный и вторичный нарциссизм всецело отличаются друг от друга. Первичный – говорит о самоуважении; вторичный – служит защитой против осознания утраты самоуважения. Вторичный нарциссизм, проявляющийся в тщеславии, повышенном внимании к своему телу, общем эгоцентризме, является не самовлюбленностью, а ненавистью к себе вследствие чувства безуспешности и отсутствия любви со стороны окружающих (прим. 10).

ЗАКЛЮЧЕНИЕ

Ортодоксальная психоаналитическая теория объясняет психические феномены как результат динамического взаимодействия между побуждающими силами, или инстинктами организма, и контрсилами внешнего окружения. Инстинкты описаны как представленные в психике побуждения, возникающие в теле и существующие уже у новорожденного. Каждый инстинкт имеет цель, объект и причину (источник). Фенихель классифицирует инстинкты на две большие группы: простые физические потребности и сексуальные побуждения. Первая группа, к которой относятся голод, дыхание, жажда, менее важна для развития личности, так как входящие в нее инстинкты требуют немедленного удовлетворения и, следовательно, допускаются малые индивидуальные различия. Сексуальные влечения, понимаемые в широком смысле, функционируют от рождения, поэтому взрослая сексуальность является продолжением детской. Предполагается, что у новорожденного имеется фиксированное количество энергии сексуальных инстинктов, так называемого "либидо". Юнг определяет либидо более широко: в качестве первичной энергии, детерминирующей всю психическую жизнь, а не только сексуальную. Неофрейдисты, с другой стороны, отвергают понятия инстинктов и либидо, хотя Салливан говорит о "влечении к власти". В последующих работах Фрейд для объяснения агрессии и влечений к саморазрушению выдвигает понятие врожденного инстинкта смерти. Фенихель ставит это понятие под вопрос и предпочитает объяснять агрессию как способ реакции на фрустрацию, возникающий, наподобие сексуальных инстинктов, из потребности уменьшения напряжения. Неофрейдисты предлагают в качестве наилучшей интерпретации агрессии и самоубийства трудности в межличностных отношениях.

Еще одной важнейшей составляющей личности новорожденного является бессознательное – краеугольный камень психоаналитической теории. Влияние бессознательных психических процессов существеннее, чем сознательных, так как бессознательные влечения постоянно, очень активным образом стремятся к сознательному выражению. Процессы в бессознательном протекают вне времени и мало связаны с реальностью; несовместимые желания находятся рядом, и это не вызывает сомнений, отрицания, неуверенности. Термин "ид" был введен позднее, чтобы обозначить часть бессознательного, которая функционирует в качестве источника инстинктивной энергии, формирующей резервуар либидо. Фрейд придерживался филогенетической точки зрения на происхождение бессознательного, т.е. исходил из унаследования в каком-то виде расового опыта. Подобное мнение в известной степени совпадает с определением коллективного бессознательного Юнгом, считавшим, что в коллективном бессознательном заложены информация о значимом опыте предшествующих поколений и зачатки идеи. Первобытные образы, или архетипы, коллективного бессознательного становятся известны посредством интерпретации символики сновидений. Примерами служат архетипы матери и отца, связанные соответственно с кормлением и силой. В дополнение к коллективному бессознательному каждый индивид, по мнению Юнга, обладает личным бессознательным – забытым прошлым опытом, который не столько результат вытеснения, сколько следствие одностороннего развития. Неофрейдисты приемлют функцию бессознательного в принципе, но критикуют представление о бессознательном как месте, где, например, могут вступать в комбинацию вытесненный опыт и силы ид.

Ортодоксальная теория приписывает новорожденному также состояние, называемое "первичный нарциссизм". Новорожденный не способен отличать себя от объектов внешнего мира, поэтому его сексуальные цели аутоэротичны и обращены на себя. Из-за магического характера удовлетворения его потребностей у него вскоре развивается чувство величия, которое в последующей жизни он ищет возможность восстановить. Согласно Гринейкр, первичный нарциссизм представляет не только "океаническое чувство". Она считает, что процесс рождения активирует нарциссизм, содержащий начала влечения, основанного на биологической потребности выживания. Увеличение тревоги приводит к соответствующему защитному возрастанию нарциссизма. Фромм оспаривает представление о фиксированном количестве либидо. Он критикует фрейдовское определение нарциссизма и утверждает, что только человек, способный по-настоящему любить себя, способен любить других.


Глава 3

ПЕРВЫЙ ГОД ЖИЗНИ

После рождения начинается быстрое развитие организма в разных направлениях. Считается, что широта и разнообразие развития на первом году жизни играют огромную роль в формировании личности. Эти особенности косвенным образом облегчают организацию излагаемого в книге материала. Сейчас мы можем принять схему, в рамках которой будут представлены периоды развития личности, включая юношеский возраст.

ФОРМИРОВАНИЕ ЭГО И СУПЕР-ЭГО

Ортодоксальное определение: архаическое эго

Восприятие младенца. У новорожденного, как мы знаем, отсутствует эго. Эго младенца дифференцируется только под влиянием внешнего окружения. Он не осознает мира, в лучшем случае просто испытывает удовольствие и боль, а также изменение в степени напряжения. Когда младенец накормлен, находится в тепле и комфорте, он засыпает. В этот период релаксация сопровождается отключением сознания. Проявление зачатков функции эго совпадает с началом осознания, что для уменьшения напряжения во внешнем мире должны произойти какие-то события. В результате возникает стремление к объектам (людям, вещам) с целью удовлетворения желаний – состояние, описываемое как "потребность в стимуляции". Противоречие между стремлением к релаксации и желанием обладания объектами считается недифференцированным предвестником взаимоотношения между любовью и ненавистью (см. прим. 1).

Способность к различению между собственной личностью и окружением сосредоточивается вокруг попустительства и депривации в удовлетворении потребностей младенца матерью. До тех пор пока потребности младенца удовлетворяются, он продолжает мыслить исключительно эгоцентрически. Начало выделения внешнего мира связано с опытом депривации. Теоретически, если бы любая потребность удовлетворялась, возможно, никогда не развилось бы представление о внешнем мире. Другая крайность, интенсивная депривация, тоже тормозит развитие эго (см. прим. 2). Согласно Гартману, Крису и Левенштайну (39), оптимальным соотношением для созревания перцептуального аппарата является сочетание выраженного попустительства с умеренной депривацией. Эти авторы подчеркивают, что способность выделения младенцем внешнего мира зависит, в свою очередь, от стадии развития самой системы перцепции.

Фенихель (18) уподобляет перцептивные процессы младенца восприятию психотиков (см. прим. 3): объекты различаются не четко; образы большие и неточные; восприятие и движение не разделяются; восприятия многих органов чувств перекрывают друг друга. Превалируют примитивные ощущения типа кинестетических. Восприятие младенца отличается не только по форме, но и по содержанию. Одной из причин содержательного отличия является маленький размер младенца и отсутствие опыта ориентации в пространстве. Вторая и более важная причина искажения восприятия заключается в одностороннем рассмотрении мира как источника удовлетворения или угрозы. Поиск удовольствия несовместим с правильной оценкой, которая основывается на размышлении и отсроченных реакциях.

Самоуважение. Первым регулятором самоуважения является снабжение питанием (в широком смысле) из внешнего мира. Процесс осуществляется следующим образом: первая устремленность к объектам представляет по своей природе желание избавиться от тревожащих стимулов; получение удовлетворения устраняет желание и восстанавливает первичный нарциссизм или, другими словами, самоуважение. Это возможно в раннем возрасте при обусловленности ощущения всесилия снятием инстинктивного напряжения.

В последующем, когда ребенок вынужден отказаться от чувства величия, он стремится разделить величие взрослого. На этой стадии инстинктивное удовлетворение дифференцируется от величия, и каждое доказательство любви более могущественного взрослого имеет тот же эффект, как прежде кормление молоком. Маленький ребенок теряет самоуважение при утрате любви и обретает самоуважение при возвращении любви. Этот период, следующий за стадией величия первичного нарциссизма, характеризуется "пассивно-рецептивным господством", так как трудности преодолеваются путем побуждения всесильных внешних объектов доставлять желанное.

Развитие чувства реальности. По мере созревания ребенка его интеллектуальные способности возрастают и выходят за пределы простой заинтересованности в удовлетворении потребностей. Принцип удовольствия замещается принципом реальности. Это обучение, в процессе которого возникают осознание возможных перемен в окружении и способность предсказания будущего. На данном этапе ребенок может представить себе: "Когда я веду себя определенным образом, окружение реагирует соответствующим образом", – и регулировать поведение приемлемым путем. Принцип реальности поэтому связан со способностью отдавать предпочтение будущему вместо немедленного удовлетворения. На языке психоэнергетических терминов, произошла трансформация либидной энергии в либидную энергию вытесненной цели.

Ференци (19) в 1913 году выделил четыре стадии, предваряющие развитие чувства реальности:

  1. "Бессознательное величие" – состояние, предшествующее рождению, когда удовлетворяются все желания ребенка.

  2. "Магическое галлюцинаторное величие" – период сразу после рождения, когда ребенок чувствует, что стоит ему чего-то пожелать, и все это появится.

  3. "Магическое величие жестов" – несколько позднее ребенок обучается преодолевать разочарование криком и жестами.

  4. "Магия мыслей и слов" – наконец, он придает магическое значение мыслям и словам (см. прим. 4).

Теоретические представления Мелани Клейн

Ортодоксальная психоаналитическая теория характеризует первый год жизни в качестве периода начального формирования эго. Супер-эго в это время полностью отсутствует. Мелани Клейн (50, 51, 52), лидер Британской школы психоанализа, допускает функционирование хорошо развитых эго и супер-эго на первом году жизни. Система Клейн основывается на предположении о бессознательных фантазиях, сделанном при психоаналитической работе с детьми, страдающими неврозами. Эти бессознательные фантазии, по ее мнению, являются первоначальным содержанием всех психических процессов, они лежат в основе бессознательного и сознательного мышления. Клейн видит доказательства широкого спектра высокодифференцированных отношений к объектам, отчасти либидных, отчасти агрессивных, в первые месяцы жизни. Ребенок шести месяцев уже любит, ненавидит, желает, атакует, хочет разрушать и готов разорвать мать на части. В страхе перед своими деструктивными влечениями он приписывает их внешнему объекту и в фантазиях проглатывает объект, чтобы разрушить его. Как противовес деструктивным влечениям выступает строгое супер-эго или сознание. В результате возникают многие осложнения, например, расщепление супер-эго или его неприятие; но у нас нет необходимости останавливаться здесь на этом вопросе. Детали системы Клейн мы обсудим в последующем: при рассмотрении психосексуального развития, отношений с окружающими и анализе психологических механизмов (прим. 5).

Салливан: прототаксический модус

Салливан (64) описывает три модуса, которые вовлечены в формирование эго: прототаксический, паратаксический и синтаксический. На первом году жизни действует прототаксический модус. Прежде всего у младенца отсутствуют эго и самосознание. Он смутно различает предшествующее и последующее состояния, не способен устанавливать взаимосвязь событий. Отсутствуют ориентация во времени и пространстве. Все, что младенец знает, – это сиюминутное состояние, он обладает "космическим опытом" в смысле неопределенности и неограниченности существования. Через некоторое время младенец начинает выделять "материнский образ". Это очень неясный образ, постепенно приобретающий отличие как нечто не являющееся собственной частью. Материнский образ, приносящий чувство благополучия или эйфорию, представляет "Хорошую Мать". Когда образ причиняет младенцу беспокойство, возникает другой "комплекс впечатлений", становящийся "Плохой Матерью". Сосок груди – атрибут "Хорошей Матери", в туманной пелене он является ее представителем. Такой сиюминутный опыт прототаксического модуса формирует основу памяти. По словам Салливана (63, с. 52), "память – относительно продолжительная запись сиюминутных состояний. На менее абстрактном языке, живые существа фиксируют все переживаемые события не в форме "перцепций" или "возбуждений коры", а как существующие в определенный момент паттерны взаимосвязи организма со значимыми факторами окружения" (см. прим. 6).

ПСИХОСЕКСУАЛЬНОЕ РАЗВИТИЕ

Ортодоксальный подход: оральная стадия

Неотъемлемой частью ортодоксального психоаналитического мышления является теория детской сексуальности (24). Считается, что маленький ребенок "полиморфно перверзен", т.е. представляет собой инстинктивное создание, управляемое недифференцированной пространно организованной сексуальностью. Детская сексуальность отличается от взрослой в трех отношениях: 1) гениталии не обладают наибольшей чувствительностью, на первый план выдвинуты другие эрогенные зоны (области, доставляющие удовольствие), например, рот; 2) инфантильная сексуальность не приводит к сексуальному акту, ее цели связаны с активностью, которая у взрослых играет роль в удовольствиях, предшествующих сексуальному акту; 3) инфантильная сексуальность имеет тенденцию быть аутоэротической.

Прегенитальный период может быть охарактеризован несколькими стадиями развития. Эти фазы не четко отграничены, они постепенно переходят одна в другую и перекрываются. Вначале следует оральная фаза, охватывающая первый год жизни и выходящая за его пределы. Сексуальный инстинкт изначально выражен в акте сосания. Материнская грудь считается первым объектом сексуального желания ребенка. Кроме удовлетворения голода, собственно акт сосания доставляет удовольствие. Ребенок узнает это впервые во время кормления, но вскоре открывает, что возбуждение рта и губ приятно и без пищи. Иллюстрацией служит сосание большого пальца. Сосание пальца показывает, что удовольствие при сосании груди или кормлении из бутылки основано не только на удовлетворении голода, но также на стимуляции слизистой рта. Иными словами, младенец убирает палец, так как он не обеспечивает его молоком (см. прим. 7).

Основная цель этого периода состоит поэтому в наслаждении аутоэротической стимуляцией эрогенной зоны. В последующем добавляется еще одна цель, заключающаяся в желании инкорпорировать объекты. Те, кто рассматриваются как кормильцы, в фантазиях младенца объединяются с пищей и заглатываются (инкорпорируются), чтобы таким образом стать его частью. Фенихель (18) цитирует в качестве доказательств этого типа алогичной ассоциации различные религиозные ритуалы, согласно которым происходит магическое превращение человека в материальное подобие съедобной пищи, или верования, что человек приобретает качества съеденного объекта. В соответствии с инкорпоративными целями возникают специфические оральные страхи, такие, как страх быть съеденным. Общеизвестное выражение: "Ты настолько привлекателен, что я могу прямо съесть тебя!" – является иллюстрацией значимости инкорпорации.

Думается, оральный период, следуя примеру Абрахама (1), можно разделить на две фазы. Первая фаза только что описана, она выражается в удовольствии от сосания и в оральной инкорпораци. Вторая фаза начинается с прорезыванием зубов. Реакцией на фрустрацию в этот период, обычно в сфере кормления, является попытка младенца кусаться. Желание повредить или разрушить объект указанным способом называется "оральным садизмом" в противоположность раннему оральному эротизму. Осложнения в результате таких влечений мы обсудим при рассмотрении проблемы отношений на первом году жизни с другими людьми.

Позиция Клейн

Мелани Клейн (50, 53) считает, что психосексуальное развитие разворачивается до первого года жизни в отличие от ортодоксальных аналитиков, приписывающих его всему периоду раннего детства. С середины первого года жизни оральная фрустрация вместе с нарастанием орального садизма служат причиной возникновения эдиповых влечений. Непосредственным следствием оральной фрустрации является желание инкорпорировать отцовский пенис. Но это сопровождается фантазией, что мать уже совершила инкорпорацию и обладает отцовским пенисом. Тогда возникает побуждение различными примитивными способами разрушить тело матери. Позыв к разрушению тела матери у девочек вызывает страх перед разрушением их собственного тела, эквивалентный страху кастрации у мальчиков. Оральная фрустрация пробуждает бессознательное знание о совместном сексуальном наслаждении родителей (первоначально мыслимом в оральных понятиях), и оральная зависть вызывает желание ребенка протолкнуться в тело матери. Эти фантазируемые нападения в особенности направлены на оральную инкорпорацию пениса отца. Мальчик, например, боится материнского тела, потому что оно содержит пенис отца.

Модификация ранней тревоги осуществляется посредством либидо и отношений к реальным объектам. Даже самый ранний поворот от материнской груди к отцовскому пенису является маленьким продвижением либидо от тревожной ситуации, хотя вначале не очень успешным шагом. Стадии в развитии либидо реально представляют позиции, завоеванные либидо в борьбе с деструктивными импульсами (например, внимание девочки к пенису отца считается предтечей эдипова комплекса).

Позиция Юнга

Точка зрения Юнга (45) на раннее психосексуальное развитие радикально отличается от фрейдовской. Мы уже знаем, что Юнг отвергает понятие либидо как сексуальной силы. Кроме того, он определяет инфантильную сексуальность в гораздо более узком смысле. Юнг разделяет жизнь индивида на три фазы развития: 1) пресексуальная фаза продолжается до пятилетнего возраста; 2) препубертатная фаза длится от позднего детства до пубертатного возраста; 3) фаза зрелости начинается со времени полового созревания. Согласно Юнгу, до конца пресексуальной фазы не проявляется половых признаков. Самая ранняя фаза развития характеризуется почти исключительно питанием и ростом. Либидо постепенно и с трудом переходит от питания к сексуальной функции. Последовательность представляется следующей: первоначально пища принимается посредством сосания, с определенным присущим ему ритмическим движением. Постепенно сосание, помимо функции питания, становится способом получения наслаждения и удовлетворения ритмической активностью самой по себе. Со временем зоны наслаждения изменяются, и ритмический аспект становится составляющим генитальной активности. Либидо, продвигаясь от функции питания в сексуальную область, привносит в нее черты предшествующей функции, чем объясняется тесная связь обеих функций (прим. 8).

Воззрения неофрейдистов

Неофрейдисты в отличие от ортодоксальных теоретиков психоанализа отводят сексуальности незначительную роль в раннем развитии и отдают предпочтение культурным влияниям. Они считают, что Фрейд был прав в наблюдениях за общим ходом развития, но его интерпретации должны подвергнуться переоценке. Относительно оральной стадии Томпсон пишет (65, с. 35-36):

"Оральная стадия детерминируется, главным образом, биологическим развитием. Новорожденный в основном представлен "ртом". Наиболее развитая при рождении область головного мозга управляет оральной зоной. Мы согласны, что первоначально младенец контактирует с миром и воспринимает его в оральных понятиях. Мы, однако, ставим под вопрос решающую роль эротического наслаждения. Кажется более вероятным, что новорожденный контактирует с миром посредством рта, так как это его наиболее адекватный орган. Таким образом, оральная стадия имеет органическую детерминацию, но не в силу первичности наслаждения.

Более того, характер мира, с которым "контактирует рот", не повсеместно единообразен, существующие различия оказывают на развитие личности большее влияние, чем собственно органический фактор. В разных культурах варьирует срок кормления ребенка грудью и частота кормления. В некоторых культурах кормление продолжается несколько лет в противоположность нашей, направленной на сокращение срока кормления до минимума. Среди многих народов распространено кормление, когда ребенок закричит, мы же до недавнего времени придерживались строгого расписания, считая такой режим полезным ребенку. Молоуни, проведя обследования жителей Окинавы, делает вывод, что отсутствие регламентации в кормлении грудью приводит в последующем к таким качествам, как гибкость, любвеобильность, малая тревожность. Поэтому, хотя существует органическая основа оральной стадии, ее влияние на личность ребенка преломляется, главным образом, через культурные факторы" (прим. 9).

Эриксон: оральная зона, инкорпорирующий модус

Эриксон (16) разрабатывает ортодоксальную теорию психосексуального развития, он вводит понятия "зон" и "модусов". Выделяются три зоны:

  1. орально-сенсорная, которая включает апертуры лица и верхний отдел пищеварительного тракта;
  2. анальная, включающая органы выделения экскрементов;
  3. генитальная.

Этим зонам соответствуют четыре модуса: инкорпорирующий (вбирающий), задерживающий, элиминирующий (выделяющий), интрузивный (вторгающийся).

В течение первой стадии в орально-сенсорной зоне доминирует инкорпорирующий модус. Ребенок не только сосет и глотает соответствующие объекты, но всматривается глазами в то, что находится в поле зрения, сжимает и разжимает кулак, как будто держится за вещь, и даже, кажется, прикасается к предметам, чтобы вызвать приятные тактильные ощущения. Другие модусы в это время функционируют в качестве вспомогательных: сжатие челюстей и десен (поздний инкорпорирующий модус); плевание (элиминирующий модус); сжатие губ (задерживающий модус); у энергичных младенцев имеется тенденция набрасываться на материнский сосок (интрузивный модус). Эти вспомогательные модусы "носят подчиненный характер, если не нарушается совместная регуляция зоны при утрате младенцем внутреннего контроля или неадекватном поведении со стороны матери". Примером первого случая является пилороспазм, когда ребенок отрыгивает пищу вскоре после ее принятия. Здесь орально-элиминирующий модус приобретает важность и может иметь последствием чрезмерно сдержанное отношение к миру. "Оральное закрытие" приобретает окраску генерализованного недоверия к чему бы то ни было: все преходящее недостойно оставаться. Во втором случае примером служит отдергивание матерью соска из страха быть укушенной. Это может являться причиной преждевременного рефлекса кусания, который в последующих межличностных отношениях переходит в рефлексивную попытку удерживания и взятия из недозволенных источников.

Вторая оральная стадия характеризуется как модус инкорпорации посредством кусания. Развитие зубов сопровождается удовольствием от кусания твердых предметов, откусывания кусочков предметов. Другие виды активности тоже относятся к этой категории: происходит обучение фокусировке глаз и "схватыванию" объектов, особенности изменения положения тела свидетельствуют о появлении способности к локализации звука, руки схватывают более целенаправленно. Межличностные отношения концентрируются в социальной модальности взятия и удержания вещей, как свободно предлагаемых, так и недозволенных.

ОТНОШЕНИЯ С ДРУГИМИ ЛЮДЬМИ

Ортодоксальная точка зрения: мать как первый объект

Третья основная категория в описании развития личности – это "отношения с другими людьми" или, на специальном языке, – "объект-отношения". Согласно ортодоксальной теории, первым объектом каждого индивида является мать. (Слово "мать" используется в широком смысле, имеется в виду человек, опекающий младенца.) Как уже упоминалось, новорожденный не различает между собой и другими. У него отсутствует мысль о матери как индивидуальности. Процесс узнавания осуществляется постепенно. Предполагается, что первые идеи возникают о вещах, приносящих удовлетворение, и моментально исчезают. Сюда относятся материнская грудь или бутылочка, мать, области собственного тела ребенка. В действительности восприятия человека еще не существует. В последующем младенец научается различать впечатления, прежде всего, вероятно, дифференцируя их на вызывающие "доверие" и "чуждые". Чуждые воспринимаются как опасные; питание, наоборот, ожидается от источников, заслуживающих доверия. Любимыми оказываются вызывающие доверие части тела матери, и мать постепенно начинает узнаваться как целое. Оральное единение с матерью становится целью.

Ребенок научается различению между собой и матерью, у него развивается способность к пониманию исходящей от нее информации. О деталях процесса формирования этой способности известно мало. Должно быть, играют роль реагирование ребенка на прикосновение, телесное давление. Постепенно нарастает способность ребенка к пониманию выражений материнского лица. Все когнитивные особенности считаются частью либидной связи между матерью и младенцем.

На втором этапе оральной стадии, когда проявляются садистские влечения, утверждается новый тип отношений с окружающими. Он называется "амбивалентным" и выражается в двух противоположных направленностях: дружеской и жестокой, действующими одновременно по отношению к людям. Таким образом, ребенок в период стадии кусания получает наслаждение от единения с матерью, и в то же время из-за фрустрации он готов уничтожить ее. Считается, что это орально-садистическое отношение является крайней формой амбивалентности. Последующие любовь и ненависть представляются дериватами предшествующего процесса.

Фрейд видит возможное объяснение происхождения амбивалентности в необходимости защиты младенца от собственных деструктивных импульсов. Экстернализация этих импульсов посредством нападения на объект представляет поэтому предпосылку для выживания. Гартман, Крис и Левенштайн (39) выдвигают гипотезу для объяснения амбивалентности. На ранней стадии жизни младенца любой переход от попустительства к депривации вызывает агрессивное реагирование. Амбивалентность ребенка к первым объектам любви соответствует позиции объектов в пределах континуума – от попустительства к депривации. Все человеческие отношения, с этой точки зрения, неизменно несут отпечаток ранних любовных отношений, сформировавшихся во время, когда любимые ребенком люди вынуждены были сочетать попустительство и депривацию.

Теория Кляйн

В соответствии со своей позицией по формированию эго и психосексуальному развитию Кляйн постулирует раннее становление взаимоотношений ребенка с окружением. Она утверждает (53):

"Гипотеза, что начало кормления младенца и присутствие матери инициирует "объект-отношение" к ней, – основополагающая концепция этой книги. Вначале орально-либидные и орально-деструктивные влечения направлены на часть объекта, в особенности на материнскую грудь... (53, с. 199).

Есть основания предполагать, что, как только младенец переключает свои интересы от материнской груди к другим объектам, таким, как части ее тела, предметы вокруг него, части его собственного тела и д.а., начинается фундаментальный процесс сублимации и "объект-отношений". Любовь, желания (агрессивные и либидные), тревоги переносятся от первого и уникального объекта – матери к другим объектам; развиваются новые интересы, замещающие отношение к первичному объекту. Этот первичный объект, однако, является не только внешним, но также представляет интернализованную "хорошую грудь". Обращение эмоций и чувств к внешнему миру связано с проекцией. Во всех указанных процессах функция формирования символов и активность фантазии имеют огромное значение. Когда возникает тревожная депрессия, особенно с наступлением депрессивного состояния, у эго возникает побуждение к проекции, т.е. перенесению желаний, эмоций, вины на новые объекты и интересы. Эти процессы, на мой взгляд, являются основой для сублимации на всю последующую жизнь. Существует, однако, предпосылка для успешного развития сублимации (как и для "объект-отношения" и либидной организации), которая заключается в сохранении любви к первичному объекту во время изменения направленности желаний и тревог. Если преобладают обида и ненависть к первым объектам, подвергаются опасности сублимация и отношение к замещающим объектам" (53, с. 224-225).

Салливан: эмпатия и значимый другой

"Значимый другой" – это понятие, которое Салливан (64) использует для обозначения наиболее влиятельной личности в мире ребенка, обычно матери. В разделе, посвященном формированию эго, мы уже описали процесс возникновения у младенца первых впечатлений о материнском образе и постепенную дифференциацию впечатлений на "Хорошую Мать" и "Плохую Мать". Межличностные отношения младенца Салливан трактует с помощью понятия "эмпатия".

Под эмпатией подразумевается "особая эмоциональная связь" между младенцем и значимыми другими. "Эмоциональная общность" существует задолго до того, как младенец способен понять происходящее. Примером эмпатии служит ситуация кормления, когда испуг матери имеет следствием беспокойство со стороны ребенка. Устанавливается порочный круг: тревога матери уменьшает чувство эйфории у младенца, что, в свою очередь, заставляет мать еще больше тревожиться.

Думается, этот не вполне ясный способ эмоциональной коммуникации имеет биологическую основу, так как и у животных наблюдается подобный феномен. Создается впечатление большой важности данного процесса в понимании аккультурации (прим. 10).

ПСИХОЛОГИЧЕСКИЕ МЕХАНИЗМЫ

Вводные комментарии

Психологические механизмы являются четвертой категорией в описании развития личности. Под психологическими механизмами подразумеваются специфические образования, которыми оперирует индивид. В какой-то мере остается дискуссионным вопрос, следует ли термин "динамизм" заменять на "механизм". Хили, Броннер, Бауэрз (40) стремятся применять термин "динамизм", так как они считают, что механизм просто упорядочивает некоторые составляющие, но не обязательно действует, в то время как динамизм связан со специфическими силами, действующими в определенном направлении. Однако термин "механизм" используется более широко, хотя Салливан тоже предпочитает пользоваться выражением "динамизм".

Механизмы, функционирующие на первом году жизни, являются предшественниками последующих защитных механизмов. В число первых механизмов входят интроекция, проекция, отрицание, фиксация и регрессия. Для большинства из них имеется определение только в ортодоксальной теории. Как мы знаем, Клейн предлагает в отношении некоторых механизмов свою точку зрения, но неофрейдисты не вносят особого вклада. Салливан дает определение динамизма, которое мы можем здесь привести. Под динамизмом он понимает "относительно устойчивые формы организации и канализации энергии, специфическим образом проявляющиеся в межличностных отношениях".

Интроекция, первичная идентификация, проекция

Ортодоксальное определение. Первое суждение эго касается съедобности или несъедобности объектов: соответственно следует заглатывание или выплевывание. Интроекция – дериват первого образа действия, проекция – второго. На ранней стадии развития эго все доставляющее наслаждение воспринимается как принадлежащее эго (что следует заглотать), в то же время все болезненное воспринимается как не принадлежащее эго (что необходимо выплюнуть).

Первоначально поэтому интроекция, или инкорпорация, является оральным механизмом, предназначенным для инстинктивного удовлетворения. В последующем, когда ребенок уже не чувствует величия, оральная интроекция могущественного взрослого служит средством возобновления этого чувства. Еще позднее, когда инкорпорация видится как разрушение независимого существования другого человека, механизм функционирует жестоким образом в качестве исполнителя деструктивных влечений.

Здесь неплохо попытаться разъяснить термины: "интроекция", "инкорпорация" и "идентификация". Интроекция и инкорпорация обычно используются как синонимы; в таком смысле некоторые используют и термин "идентификация". Однако под идентификацией принято иметь в виду тип отношения к объектам, другими словами, скорее состояние, чем процесс. Таким образом, оральная интроекция считается осуществлением "первичной идентификации". Интроекцией, или инкорпорацией, достигается состояние идентификации. Первичная идентификация связана с первичным отношением к объектам, в то время как вторичная идентификация является более поздним ее повторением.

Проекция зарождается в качестве способа избавления от боли посредством приписывания неприятных стимулов внешнему миру. Она противоположна интроекции: вместо восприятия эго как имеющего характеристики объекта, окружение воспринимается как имеющее характеристики эго. На ранних фазах развития механизм может функционировать без труда. В последующем, если он играет большую роль, то серьезно нарушается чувство реальности. Архаическую, по существу, природу проекции иллюстрирует ее выдающаяся значимость в анимистических мифологиях (см. прим. 11).

Определение Клейн. Действия интроекции и проекции на первом году жизни описываются Клейн (53, с. 200) следующим образом:

"В дополнение к опыту удовлетворения и фрустрации в результате воздействия внешних факторов различные эндопсихические процессы – прежде всего интроекция и проекция – играют роль в двойственном отношении к первичному объекту. Младенец проецирует свои любовные импульсы и приписывает их удовлетворяющей (хорошей) груди; он проецирует свои деструктивные импульсы вовне и приписывает их фрустрирующей (плохой) груди. Одновременно посредством интроекции хорошая грудь и плохая грудь упрочиваются во внутреннем мире.* Таким образом, картина объекта, внешнего и внутреннего, искажается в разуме ребенка его фантазиями, которые связаны с проекцией побуждений на объект. Хорошая грудь – внешняя и внутренняя – становится прототипом всех помогающих и удовлетворяющих объектов; плохая грудь делается прототипом всех внешних и внутренних преследующих объектов. Различные факторы, способствующие удовлетворению младенца, такие, как устранение голода, удовольствие от сосания, свобода от дискомфорта и напряжения, т.е. от деприваций, и ощущение себя любимым, – все это атрибуты хорошей груди. Наоборот, все фрустрации и дискомфорт приписываются плохой (преследующей) груди".

* "Первые интроекцированные объекты формируют сердцевину супер-эго. По моему мнению, супер-эго зарождается с первыми процессами интроекции и строится из "хороших" и "плохих фигур, которые интернализовались, соответственно при любви и ненависти, на разных стадиях развития и постепенно ассимилировались и интегрировались эго".

Отрицание

Отрицание является очень примитивным механизмом, который считается столь же древним, как и чувство боли. Способность к отрицанию неприятных сторон реальности служит своего рода дополнением к галлюцинаторному выполнению желаний. В известном смысле этот механизм равносилен закрытию глаз на реальное положение дел. Наподобие проекции, отрицание представляет нормальную фазу в развитии эго младенца, но яркая его выраженность в более позднем возрасте указывает на прогрессирование психического заболевания. Отрицание и реальность несовместимы, поэтому, когда улучшаются восприятие и память, отрицание затрудняется.

Фиксация и регрессия

Ортодоксальные концепции. Два других механизма, действующих на первом году жизни, – это фиксация и регрессия. Психосексуальное развитие никогда не совершается полностью, так как сохраняются характеристики низших его стадий. Нарушения в развитии могут вызвать задержку на любой стадии, что называется "фиксацией". В результате этих нарушений сохраняется ряд характеристик ранних стадий, которые в последующем будут проявляться при возникновении трудностей. Возвращение к поведенческим проявлениям ранних стадий носит название "регрессии". Таким образом, фиксация и регрессия комплементарны. Чем сильнее фиксация, тем более легко при затруднениях происходит регрессия.

Согласно Фенихелю (18), фиксации способствуют малоизученные конституциональные факторы и особенности переживаемого опыта (см. прим. 12). К фиксации приводят переживания следующего характера:

  1. Наиболее распространенная причина заключается в одновременном удовлетворении инстинктивного влечения и потребности в безопасности, другими словами, когда инстинктивное удовлетворение уменьшает тревогу. Примером, предрасполагающим к оральной фиксации (имеет место в этом периоде), является предоставление ребенку бутылочки с молоком когда бы он ни захотел, даже посреди ночи.

  2. Стадия преодолевается с неохотой из-за сверхпопустительства в удовлетворении потребностей.

  3. Сильная фрустрация или депривация, приводящие к тому, что потребность в удовлетворении принимает затяжную форму.

  4. Чередование чрезмерного удовлетворения с чрезмерной фрустрацией.

  5. Неожиданный переход от чрезмерного удовлетворения к выраженной фрустрации.

В результате фиксации происходит задержка в развитии. Оральная фиксация, возникающая на первом году жизни, связывает большое количество либидо, в результате становится невозможным адекватное преодоление трудностей на других фазах.

Регрессия на первом году жизни является только предтечей последующей формы регрессии, которая представляет собой вид защиты. В младенчестве регрессия имеет отношение к регулярной трансформации функционирования психики, сопровождающей ежедневный цикл пробуждения и бодрствования (см. прим. 13).

Представления Клейн. Мелани Клейн связывает фиксацию и регрессию с инфантильной тревогой. С ее точки зрения, деструктивные влечения ребенка на оральной и анальной фазах сопровождаются тревожной депрессией и страхом преследования, и это служит основной причиной фиксации либидо. Таким образом, фиксация понимается отчасти как защита против тревоги. Регрессия имеет место в результате неспособности либидо справиться с деструктивными влечениями, и фрустрация вызывает тревогу. Интроецированные объекты и супер-эго играют существенную роль в процессе регрессии. Клейн (53, с. 222-223) суммирует сложную функцию тревоги в следующем пассаже:

"На либидное развитие, таким образом, на каждом шагу влияет тревога. Тревога приводит к фиксации на прегенитальных стадиях и способствует регрессии к ним. С другой стороны, тревога и вина усиливают либидные желания и стимулируют развитие либидо, так как удовлетворение либидо уменьшает тревогу и компенсирует стремление к возмещению. Тревога и вина поэтому то тормозят, то содействуют развитию либидо. Варианты существуют не только между индивидами, но и у отдельного индивида, в соответствии со своеобразием соотношения внешних и внутренних факторов в данный момент".

ЗАКЛЮЧЕНИЕ

Согласно ортодоксальной психоаналитической теории, новорожденный ребенок не осознает внешнего мира и испытывает только изменения напряжения в собственном состоянии. Эго начинает функционировать, когда возникает желание удовлетворения из внешнего мира. Считается, что различение между собственной личностью и окружением происходит в контексте попустительства и депривации, при этом для развития необходима некоторая депривация. Самоуважение, одно из достояний эго, первоначально регулируется получением питания, магический источник кормления позволяет младенцу ощущать величие. Позднее следует период пассивно-рецептивного господства, при котором младенец разделяет недавно обнаруженное величие взрослых, побуждая их выполнять свои желания. По мере роста ребенка ранние формы поиска удовольствия в чистом виде постепенно замещаются принципом реальности – способностью замещать сиюминутное удовлетворение будущими благами.

Мелани Клейн отклоняется от ортодоксальной теории и постулирует активное функционирование эго и супер-эго в течение первого года жизни. Ее теории опираются на предположение о выраженных бессознательных фантазиях в этот период. Салливан, из неофрейдистской школы, описывает первый год жизни в аспекте прототаксического модуса. Первоначально младенец знает только сиюминутные состояния, не ориентируется во времени и месте, воспринимает мир только в понятиях "хорошего" и "плохого".

В отношении психосексуального развития ортодоксальная теория изображает младенца как "полиморфно перверзного". Считается, что на ранней орально-пассивной стадии сексуальный инстинкт выражается в акте сосания. Вскоре младенец обнаруживает удовлетворение от сосания независимо от ситуации кормления, поэтому первую психосексуальную цель представляет аутоэротическая стимуляция слизистой рта. Позднее прибавляется желание инкорпорации людей и предметов. Окружающие рассматриваются в фантазиях об инкорпорации прежде всего в качестве пищи или поставщиков пищи, фантазии часто сопровождаются оральными страхами, наподобие страха оказаться съеденным. Второй этап оральной стадии, начинающийся с прорезывания зубов, является садистским: ребенок кусанием мстит за фрустрацию.

Клейн описывает широкий ряд сексуальных и агрессивных фантазий первого года жизни, включая эдиповы влечения, желание инкорпорировать отцовский пенис, желание разрушить тело матери и т.д. Для Юнга самая ранняя фаза характеризуется почти исключительно питанием и ростом. Предполагается, что связью между функцией питания и позднейшей сексуальностью служит ритмическая активность.

Неофрейдисты минимизируют эротический компонент и подчеркивают роль культурных факторов в особенностях кормления. Эриксон стоит ближе к ортодоксальной позиции, он добавляет понятия зон и модусов. На ранней стадии преобладают оральная зона и инкорпорирующий модус.

В области межличностных отношений ортодоксальная теория прослеживает переход от вещей, приносящих удовлетворение, к различению вызывающих доверие и чуждых впечатлений и, наконец, к узнаванию матери как целостного объекта. Понятие амбивалентности вводится на орально-садистической стадии, когда периоды наслаждения единением с матерью сменяются стремлением атаковать ее вследствие фрустрации. Клейн утверждает, что мать, вероятно, существует в качестве целостного объекта с самого начала, но в неясных очертаниях. Она подчеркивает страх ребенка перед потерей любимого объекта. Салливан сосредоточивает свое описание ранних отношений на процессе эмпатии – особой невербальной, эмоциональной коммуникации между родителем и ребенком, наиболее сильной между шестью и двадцатью семью месяцами.

Психологические механизмы, используемые на первом году, включают интроекцию, проекцию, отрицание, фиксацию и регрессию. Интроекция, основанная на глотании пищи, первоначально служит инстинктивному удовлетворению, позднее – восстановлению величия и еще позднее – разрушению ненавистного объекта оральной инкорпорацией. Проекция ведет происхождение от выплевывания неприятного и подразумевает приписывание болезненных стимулов внешнему миру. Отрицание тоже очень примитивный механизм, означающий избегание неприятной реальности путем простого закрытия глаз на нее и притворства, что она не существует. Фиксация и регрессия связаны с ненормальным сохранением ряда характеристик более ранних стадий и с предрасположенностью возвращения к ним в случае трудностей. Все механизмы, действующие на первом году жизни, являются предшественниками защитных механизмов.


Глава 4

ПЕРИОД ОТ ОДНОГО ГОДА ДО ТРЕХ ЛЕТ

Между одним и тремя годами ребенок расстается с инфантильными способами приспособления и активно отстаивает свое особое место в мире. В этом периоде быстро развиваются его способности: ходить, говорить, думать, контролировать сфинктер и тому подобное. Параллельно возрастают навыки восприятия и движения, усложняется сфера межличностных отношений.

ФОРМИРОВАНИЕ ЭГО И СУПЕР-ЭГО

Ортодоксальные воззрения: Фенихель

Развитие активного управления. Ребенок постепенно прогрессирует от периода пассивно-рецептивного господства, при котором он обеспечивается могущественными взрослыми, к собственной активности. На этой следующей фазе активные действия заменяют простое реагирование по типу разрядки, появляется способность откладывать удовлетворение и выдерживать напряжение. Две предпосылки составляют основу активности:

  1. управление двигательным аппаратом тела;
  2. возникновение функции суждения.

Главные характеристики моторного развития заключаются в овладении ходьбой, речью и правилами туалета. Способность самостоятельно ходить и контролировать сфинктер считаются базисными в независимости ребенка. Речь привносит возможность предвосхищения событий благодаря словесному планированию. Это продвижение приводит ко второй предпосылке активности – суждению, которое связано с главной функцией эго, известной как "оценивание реальности". Последняя представляет способность предвосхищения будущего в воображении при осуществлении лишь ориентировочных активных действий в реальном мире. Оценка реальности и терпимость к напряжению непосредственно сопряжены в качестве функций эго.

Тревога. Другая проблема, напрямую касающаяся эго, – это тревога. Мы уже знаем, что возникновение тревоги возможно до дифференциации эго: в пренатальной жизни, затем в результате родовой травмы, а также непосредственно после рождения. Эта ранняя первичная тревога, наполняющая возбуждением, модифицируется с нарастанием способности эго оценивать реальность. Одновременно с предвосхищением в воображении и планированием действий возникает мысль об опасности. Оценивающее эго теперь обладает способностью рассматривать ситуацию как потенциально травмирующую или угрожающую. Такое суждение допускает только умеренный, контролируемый уровень тревоги, который меньше, чем мог бы переживаться в ситуации. Предвосхищение тревоги служит сигналом ребенку, подсказывающим ему о чем-то, требующем преодоления.

Содержание детской тревоги тоже претерпевает изменения. Основой тревоги считается неспособность самостоятельно удовлетворять физиологические влечения. Первый страх – это страх переживания в дальнейшем травматических состояний, порождающий идею, что удовлетворение потребностей может оказаться в опасности. Примитивный принцип возмездия осложняет раннюю картину тревоги. Руководствуясь анимистическим мышлением, ребенок приписывает другим свои желания. Его фантазии о поглощении окружения могут сопровождаться страхом быть съеденным родителями. Тревожные фантазии о своем разрушении имеют то же происхождение.

Другой источник тревоги заключается в сомнении, что ожидаемое удовлетворение произойдет. Это так называемый "страх утраты любви" – любовь в данном случае означает помощь и заботу. Тревога в указанной сфере особенно интенсивна, так как самоуважение регулируется снабжением извне. Эго, любимое другими, считается сильным, тогда как эго, оставленное в опасности, представляется слабым.

Отсроченное управление и "функциональное удовольствие". Маленькие дети справляются с тревогой очень характерным образом. Они пытаются преодолеть напряжение активным повторением в играх и мечтах ситуации, вызвавшей напряжение. Это "отсроченное управление" отличается от прежнего пассивного переживания тревоги тем, что ребенок повторением ситуации сам определяет ее время и силу. Позднее он не только инсценирует в играх свое прошлое, но предвосхищает ожидания в будущем (см. прим. 1).

Согласно Фенихелю, функциональное удовольствие обычно имеет место в сочетании с эротическим наслаждением. Он приводит пример, когда взрослый подбрасывает ребенка в воздух и ловит его. С одной стороны, ребенок испытывает эротическое наслаждение посредством возбуждения чувств, связанных с сохранением равновесия, с другой стороны, он получает функциональное удовольствие за счет преодоления страха падения. Мужество приходит постепенно: ребенок обретает доверие к взрослому и убеждается, что не стоит бояться небольшой высоты.

Развитие речи и мышления. Развитие речи представляет решающее продвижение в формировании эго. Научившись связывать слова и мысли, эго гораздо лучше приспосабливается к внешнему миру и внутренним влечениям. Возникает магическая вера, что управление вещами обусловлено их называнием. Общеизвестно постоянное требование детей этого возраста, чтобы им называли предметы. Таким образом, стремление к управлению инстинктивными влечениями способствует интеллектуальному развитию (см. прим. 2). Обретение речи переживается как огромная сила, и она обращает более раннее "могущество мыслей" в "могущество слов". Ранняя речь ребенка своего рода амулет, предназначенный для магического овладения миром с помощью слов. Магическая сила слов, согласно теории, сохраняется в клятвах, брани, поэзии.

Мышление описывается как дальнейшее совершенствование умозаключений: сначала между съедобным и несъедобным, позднее между безвредным и опасным. Мышление связано с отсрочиванием действий, которые теперь, хотя и в незначительном масштабе, прогнозируются в психическом плане. Мышление служит аккультурации двух ранних автоматических реакций: 1) влечение к разрядке затормаживается; 2) склонность к галлюцинаторному выполнению желаний замещается "воображением ожидаемых событий, а в последующем – их представлением в абстрактных символах. На этой стадии развития процессы мышления, однако, не свободны от двух указанных тенденций. Прелогические эмоциональные элементы способствуют дезорганизации, противоречиям, недоразумениям. В этой примитивной фазе воображение слишком конкретно и образно, по мере развития мышление все больше опирается на слова. В последующей жизни прелогическое мышление имеет место у людей в состояниях усталости, сонливости, интоксикации, психоза. Предполагается, что и в нормальном состоянии каждая мысль проходит через такую фазу (см. прим. 3).

Второй характеристикой самого раннего мышления является символизм. Понимание мира первоначально происходит в результате отношения к объектам как источникам удовлетворения или угрозы, поэтому стимулы, провоцирующие одинаковые реакции, рассматриваются в качестве идентичных. Иллюстрацией служит общеизвестное символическое уравнивание "ухода" со "смертью". Менее ясна связь между "деньгами" и "фекалиями". И то и другое представляет собственность, сходную у каждого (неиндивидуализированную), и, таким образом, существует опасность утраты собственности. Другими словами, обе неиндивидуализированные собственности находятся в постоянной опасности утраты ими принадлежности к эго. Считается, что символизм у маленького ребенка отличается от символизма у взрослого. Змея и пенис, например, понимаются ребенком как одно и то же. С другой стороны, у взрослых происходит процесс искажения, при котором нежелательная идея (пенис) вытесняется и представляется посредством сознаваемого символа (змеи) (см. прим. 4).

Подведем итог. Развитие речи постепенно трансформирует прелогическое мышление в логическое, организованное и приспособленное мышление, являющееся решающим шагом к принципу реальности.

Защита против влечений. С развитием эго принцип реальности, помимо отсрочивания реакций, принимает на себя вторую дополнительную функцию. Реализация определенных влечений не только отсрочивается, но в большей или меньшей степени должна постоянно укрощаться. Эго научается защищаться от влечений, которые опасны или неадекватны. Обучение является результатом, например, ранних травмирующих ситуаций, в которых инстинктивные проявления не были приняты во внимание матерью, угроз и запретов из внешнего мира, создавших страх перед инстинктивными действиями и их последствиями. Эти защитные функции эго будут разъяснены полнее, когда мы перейдем к рассмотрению защитных механизмов.

Предвестники супер-эго. На этой стадии развития личности начинается формирование супер-эго посредством интернализации родительских запретов. Интроекция запретов происходит из страха наказания и страха утраты родительской любви. Часть эго становится "внутренней матерью", подающей сигнал о приближении ситуации, угрожающей утратой любви. Общеизвестна сцена, в которой ребенок на грани запретного смотрит на мать, махающую пальцем и кричащую: "Нет, нет!" Ференци называет "моралью сфинктера" образование, предшествующее супер-эго (синонимы – "супер-эго, обучающее туалету", висцеральная этика и т.п.), так как тренинг в области туалета часто представляет арену для баталий.

Интернализованные запреты сильны угрозой наказания и одновременно слабы в том, что могут легко нарушаться, когда никто не наблюдает. Они так же легко проецируются на других людей, вроде полицейского, кто выступает "экстернализованным наставником". В общем, запреты не носят унифицированного и организованного характера.

Неофрейдистские воззрения: Салливан

Паратаксический модус. На первом году жизни, как мы видели, имеет место прототаксический модус переработки опыта: младенец первоначально "схватывает" материнский образ и лишь постепенно начинает различать "хорошую" и "плохую" мать. Отсутствует ориентация во времени и месте, воспринимаются только неопределенные моментальные состояния. По мере созревания эта недифференцированная целостность опыта разбивается на части, все еще не связанные логическим путем. Они "просто происходят" – вместе или нет – в зависимости от обстоятельств. Процесс аналогичен грамматическому термину "паратаксис", который относится к месту расположения предложений друг после друга без любой связи ("и", "или", "так как" и 6.1.), показывающей логическое отношение между ними. То, что ребенок испытывает, он имплицитно, без рефлексии, воспринимает как должное. Пошаговый процесс символической активности не существует и выводов не делается. Переживания носят характер моментальных, бессвязных, организмических состояний. Сновидения являются иллюстрацией паратаксического мышления, каналами которого в основном служат зрительная и слуховая системы.

Паратаксическое искажение случается в межличностных отношениях, когда ребенок реагирует на других на нереалистической основе. Это искажение описывается как отношение к человеку на основе его идентификации с другими людьми. Реакция перенесения у больного, при которой он воспроизводит в отношениях с психотерапевтом поведение с родителями, является примером паратаксического искажения.

Аутистический язык. Согласно Салливану (64), овладение языком играет существенную роль в развитии личности в процессе аккультурации. Язык в коммуникации постепенно занимает место эмпатии. Раннее использование слов высокоаутично, т.е. слова имеют сугубо личное, частное значение для ребенка. Аутизм в вербальной сфере представляет проявление паратаксического модуса. Коммуникация на этом уровне, естественно, трудна, так как символическое выражение не подлежит проверке. Воображение мало приспособлено к реальности. Маллахи (55) говорит, однако, что аутистические символы используются в некоторой степени в процессе вспоминания и предвидения.

Трудности, с которыми ребенок сталкивается в овладении языком, иллюстрируются смешением предметов, картинок и слов. Слово "кошка", например, относится к животному, бегающему вокруг дома, картинке в книжке, буквосочетанию "к-о-ш-к-а" под картинкой. Комментарии Салливана следующие (64, с. 16):

"Я уверен, что любой ребенок замечает особенности неподвижной репродукции в книге, возможно, подобной одному из мгновенных состояний живого котенка. Я убежден, что ребенок видит нечто очень странное в этой напечатанной репродукции, так тесно связываемой с тем же словом, которым называют беспокойное, забавное, очень активное животное. Однако из-за бесчисленных, иногда утонченных, иногда грубоватых, взаимоотношений с носителем культуры, родителем, ребенок начинает наконец принимать в качестве соответствующих и полезных обращения к картинке как к "котенку" и живому существу как к "котенку".

Ребенок, таким образом, обучается некоторому более сложному применению символа, противоречащему – действительности, к которой символ относится; другими словами, обучается различению символа и символизируемого. Это становится возможным еще до словесного определения".

Тревога и возникновение самодинамизма. Тревога является дальнейшим развитием утраты эйфории, переживаемой младенцем посредством процесса эмпатии. Эйфория и тревога обратно пропорциональны. Тревога возникает в результате наград и наказаний, связанных с социализацией ребенка. Когда родители одобряют его поведение в соблюдении правил туалета, он чувствует себя в безопасности и удовлетворен нежным обращением – эйфория нарастает. Когда родители не одобряют неприспособленность ребенка, он чувствует опасность и испытывает тревогу – эйфория уменьшается.

Даже уловки, которые прежде служили средством получения удовлетворения, такие, как крик о кормлении, могут теперь вызывать неудовольствие родителей. Подобные паттерны поведения должны быть заторможены. В результате повышается мышечное напряжение, предполагающее прежде активность. Торможение крика, например, вызывает напряжение гортанных мышц. Мышечное напряжение этого рода представляет существенное условие возникновения тревоги (см. прим. 5).

Неодобрение родителей, вызывающее тревогу, заставляет ребенка модифицировать поведение. Он обучается запоминать инциденты, провоцирующие тревогу. При улучшении способности к наблюдению усвоение ребенком паттернов одобрения и неодобрения становится более утонченным. Он усваивает необходимые действия для уменьшения тревоги, устранения болезненного дискомфорта и обретения нежности.

Тревога является негативной, ограничивающей силой в том смысле, что она препятствует наблюдению, уменьшает способность к различению, действует против эффективного вспоминания и предвидения. Однако тревога побуждает ребенка выделять те свои качества, которые нравятся значимым для него взрослым. Он сосредоточивается на осознании одобряемой и неодобряемой деятельности. Эта концентрация содействует развитию его самости.

Постепенно появляются три персонификации "я" – "хорошее я", "плохое я" и "не я". "Хорошее я" вбирает опыт одобрения; "плохое я" относится к состояниям тревоги; "не я" связано с паратаксическим опытом наподобие ужаса, страха, отвращения. "Я", или самость, состоит из "хорошего я" и "плохого я" – периоды актуализации первого или второго зависят от раннего жизненного опыта.

ПСИХОСЕКСУАЛЬНОЕ РАЗВИТИЕ

Ортодоксальная точка зрения: анально-садистическая стадия

Анальная зона приобретает существенное значение в формировании личности, начиная иногда со второго года и вплоть до четырех лет. Анальное удовольствие испытывается с самого начала жизни, но не занимает до этого времени ведущего места. Как и в случае с оральным периодом, анальный делится на раннюю и позднюю фазы: "изгоняющую" и "задерживающую". В первой фазе целью является наслаждение ощущениями при экскреции. Помимо разрядки напряжения, стимуляция слизистой оболочки нижнего отдела кишечника при выделении экскрементов дает чувственное наслаждение, сравнимое с сосанием на оральной стадии (см. прим. 7). Дополнением к естественному удовольствию служит поощрение родителей, подчеркивающих значимость анальной функции. Преувеличенное внимание взрослых повышает активный интерес ребенка. Он научается задерживать фекалии, чтобы испытать большее удовольствие от их выделения. Частые клизмы, которые делают тревожные матери, представляют еще один интенсивный источник стимуляции. Садистский аспект первой анальной фазы происходит первоначально от самого акта выделения. Фекалии являются объектом, подлежащим разрушению посредством элиминации. Позднее играют роль социальные факторы, так как ребенок может использовать экскрецию в целях неповиновения родителям, приучающим его к чистоплотности.

Во второй фазе ребенок в большей степени наслаждается задерживанием, чем выделением фекалий. Одна из причин состоит в открытии, что задерживание тоже может обеспечивать интенсивную стимуляцию слизистой оболочки. Другая причина – в высокой ценности, которую придают взрослые отправлениям кишечника. Если отходы ценятся другими, ребенок предпочитает их задерживать, а не "отдавать". Здесь опять проявляется садистский элемент. Ребенок может утилизировать фекалии в качестве подарка, чтобы продемонстрировать любовь или сохранять их с целью выражения жестокости по отношению к родителям (прим. 8).

Неофрейдистские воззрения: Томпсон и Салливан

Неофрейдисты интерпретируют анально-садистическую стадию снова в понятиях культурных влияний и межличностных отношений. Томпсон (65) учитывает органический фактор, который определяет возраст, когда ребенок способен управлять своим сфинктером, но независимо от этого общего предположения, точное время, по ее мнению, в первую очередь детерминируется культурными феноменами. Фрейд описывает их только применительно к нашей культуре. Методы обучения правилам туалета отличаются в различных культурах, поэтому время освоения правил и степень их важности не постоянны. Томпсон чувствует, что следует подчеркивать не удовольствие от экскреции и задерживания фекалий, а борьбу с родителями. Первое время существует острый конфликт между желаниями ребенка и планами родителей. Удовольствие, которое ребенок случайно открывает в контролировании фекалий, рассматривается в качестве своего рода утешения за компромисс с родителями, а не как проявление биологической стадии развития. Другое положение, поставленное Томпсон под вопрос, – это орально-анально-фаллическая последовательность. Она согласна, что имеются биологические предпосылки для следования анальной стадии за оральной, но считает возможной последовательность, противоположную анально-фаллической в другой культуре, так как нервные пути, идущие в анус и пенис, созревают приблизительно в одно и то же время (см. прим. 9).

Салливан (64) связывает анальные функции с влечением к превосходству и стремлением к безопасности. Как крик изначально был могущественным инструментом для младенца, так запоры становятся могущественным инструментом для маленького ребенка. Поскольку разговорами ребенок не достигает слишком многого, отказ от дефекации, наоборот, сказывается на поведении взрослых и обеспечивает немалое внимание.

Эриксон: анально-уретральная зона, задерживающий и элиминирующий модусы

Подход Эриксона (16) к анальной стадии содержит элементы ортодоксальной и неофрейдистской позиций. В соответствии с последней он подчеркивает важность культурного окружения, указывая на широкое разнообразие в обучении правилам туалета в различных культурах. Подобно Фенихелю, он делает акцент на двух противоречащих модусах: задерживающем и элиминирующем. Развитие мышечной системы, частью которой являются сфинктеры, по мнению Эриксона, предоставляет ребенку большую власть над окружением, выражающуюся в способностях – достигать и схватывать, бросать и отталкивать, присваивать вещи и удерживать их на расстоянии. Все эти кажущиеся противоречивыми тенденции подпадают под определение задерживающего и элиминирующего модусов.

В новых социальных модальностях этого времени акцентируются "разрешение уйти" и "задерживание". Нарушения в анально-уретральной сфере может привести к разным расстройствам: в самой зоне (спазм прямой или толстой кишки); в мышечной системе (общая расслабленность или напряженность); вызвать навязчивые фантазии (параноидный страх инородных веществ в теле); в социальной области (попытки контролировать окружение навязчивой систематизацией). Если на оральной стадии "базисное чувство доверия" составляло ядерный конфликт с "базисным чувством зла", то на анальной стадии "автономия" противостоит "стыду" и "сомнению".

ОТНОШЕНИЯ С ДРУГИМИ ЛЮДЬМИ

Ортодоксальная точка зрения

Амбивалентность и бисексуальность. В анальном периоде отношение к объектам продолжает оставаться амбивалентным, как на орально-садистической стадии. Анальная амбивалентность имеет физиологическую основу в противоречивом отношении к фекалиям: с одной стороны, ребенок изгоняет объект из тела, с другой – он сохраняет его в качестве драгоценной собственности. Второй тип анального отношения – это бисексуальность, которая тоже коренится в физиологии. Прямая кишка является экскреторным полым органом. Как экскреторный орган она способна нечто изгонять; как полый орган она может подвергаться стимуляции инородным телом. Мужская тенденция представлена первой функцией, женская – второй.

Физиологическая основа приобретает общий для всех людей характер посредством отношений, связанных с правилами туалета, так как открываются полные возможности в удовлетворении сладострастия и жестокости. Объекты могут быть задержаны или интроецированы, целиком или частично элиминированы, как в случае с фекалиями. Другим аспектом анальных отношений считается побуждение разделить анальную активность еще с кем-то, например, осуществить совместную дефекацию и т.д. Все это имеет амбивалентную ориентацию. Такие отношения могут служить архаическим способом выражения нежности или впоследствии они осуждаются как грязные, заслуживающие жестокости и презрения.

Предполагается, что анальная фаза также свидетельствует о действительном начале любви к другой личности. Любовь подразумевает стремление сделать другого человека счастливым, что в этот период выражается в готовности ребенка расстаться со своим ценным имуществом, фекалиями, чтобы доставить радость родителям (см. прим. 10).

С другой стороны, фрустрации, вызванные преждевременными попытками тренинга, крайне настойчивыми принуждениями, непоследовательным воспитанием и т.п., способствуют развитию агрессивного отношения к другим людям и фиксациям. Анально-садистические наклонности, преломляясь через примитивные архаические принципы, приводят к специфической анальной тревоге. Появляются страхи физического ущерба анального происхождения, такие, как страх насильственного извлечения фекалий или телесного содержимого.

Садизм и мазохизм. Как мы видели, характеристикой этого периода является садизм, представляющий наслаждение от агрессии по отношению к объекту. В дополнение имеет место мазохизм, по крайней мере в рудиментарной форме. Мазохизм преследует пассивную цель получения наслаждения от перенесения боли. Садизм и мазохизм связаны с физическим избиением, для которого в этот период предпочитаемая мишень – ягодицы. Избиением или отшлепыванием, что легко понять, кто-то реализует свои садистские наклонности. Мазохистская функция отчасти сложнее. Она выполняется при условии только не слишком сильной или серьезной боли. На самом деле, избиваемый ребенок сексуально возбуждается из-за раздражения эрогенных зон кожи ягодиц и мышц под кожей. Отношения между садизмом и мазохизмом тоже могут стать весьма сложными. Ребенок, например, иногда ведет себя активным, агрессивным образом, чтобы спровоцировать побои (см. прим. 11).

Теория Салливана

Отраженные оценки. По Салливану (64), самость развивается из взаимоотношений с другими людьми. Ребенок оценивает себя в соответствии с оценкой значимых взрослых. Его психика недостаточно развита и отсутствует необходимый опыт для формирования правильного представления о себе, поэтому единственным ориентиром являются реакции на ребенка других людей, так называемые "отраженные оценки". Ребенок не способен сомневаться, оспаривать и восставать против этих оценок. Он пассивно принимает суждения, которые вначале передаются посредством эмпатии, а в описываемом возрастном периоде – словами, жестами, поступками. Если ребенок не является желанным и родители обращаются с ним в жестокой и унижающей манере, его самость становится жестокой и унижающей. С этих пор он реагирует на других тем же жестоким образом. Если ребенок любим и уважаем значимыми взрослыми, он приобретает любящее и уважительное отношение к себе. Отношение к себе, приобретенное в раннем возрасте, проносится через всю жизнь, лишь в некоторой мере оно подвергается изменениям под влиянием экстраординарных обстоятельств и в процессе последующего опыта.

Разнообразные "я-ты" паттерны. Межличностные отношения паратаксического модуса характеризуются разнообразными "я-"ты" паттернами. Система самости порождает матрицу "я-"ты" паттернов. Ограничения ряда "я-ты" паттернов устанавливаются системой самости таким же образом, как личность устанавливает ограничения самости. Разнообразие "я-ты" паттернов связано с отношениями к другим, которые не являются конгруэнтными или объективно обоснованными. Одним из примеров мог бы стать человек, проявляющий различные отношения типа жестокости, любви и страха в той же самой межличностной ситуации. Другой иллюстрацией служит неконгруэнтная реакция жестокости к любящему человеку. В психотерапии пациент реагирует на специалиста на языке его ранних "я-ты" паттернов, интегрирующихся паратаксическим путем в настоящее. Жестокий пациент ведет себя, как всегда, потому что значимые взрослые убедили его на раннем этапе жизни, что он достоин насмешек и оскорблений. Пациент недолюбливает или даже ненавидит себя, и поэтому он должен недолюбливать или ненавидеть других, несмотря на некоторые попытки замаскировать отношение.

На самом деле, большинство детей не проявляет явной жестокости. Типично смешение отношений привязанности, безразличия и жестокости. Одно из них обычно превалирует, но тем не менее дети отличаются противоречивыми, непоследовательными отношениями к себе и поэтому к другим. И не удивительно, что их поведение с людьми сумасбродно и непоследовательно.

ПСИХОЛОГИЧЕСКИЕ МЕХАНИЗМЫ

Хронологическая последовательность защитных механизмов мало подвергалась теоретическому осмыслению, нечего сказать и о попытках экспериментального исследования. Анна Фрейд в ее книге "Эго и защитные механизмы" (21) анализирует различные возможные основания для классификации и приходит к заключению, что нам едва известна эта область. В период от одного до трех лет особенно трудно проследить генетическую последовательность механизмов. Несколько механизмов, такие, как реактивное образование, изоляция, уничтожение, считаются тесно связанными с вытеснением, которое логически более соответствует возрастной стадии между тремя и пятью годами. Поэтому представляется обоснованным отложить пространное рассмотрение защитных механизмов до следующего раздела (см. прим. 12).

Создается впечатление, однако, что два новых привнесения относятся к этому возрастному уровню.

Отрицание в словах и действиях: Анна Фрейд

Механизм отрицания на первом году жизни проявляется в процессе фантазии, разновидности галлюцинаторного выполнения желания. По мере созревания ребенка, согласно Анне Фрейд, отрицание в фантазиях превращается в отрицание с использованием слов и действий. Инфантильное эго, чтобы избавиться от нежелательных фактов, использует разные внешние объекты для инсценировки в целях отрицания реальной ситуации. Отрицание реальности является одним из мотивов детских игр вообще и ролевых игр в особенности. Анна Фрейд пишет (21, с. 89-91):

"Я припоминаю здесь книгу стихов английского писателя, в которой восхитительно описано соприкосновение фантазии и реальности в жизни героя-ребенка. Имеется в виду книга А.А.Милна "Когда мы были очень юными". В детской трехлетнего ребенка – четыре стула. Когда он садится на первый стул, он становится исследователем, плывущим ночью по Амазонке. На втором стуле – он лев, с ревом сражающийся со своей няней, на третьем – он капитан, управляющий в море кораблем. А на четвертом, самом высоком стуле, он пытается просто играть самого себя – маленького мальчика. Нетрудно понять авторский замысел: элементы фантазии даны ребенку, его задача и достижение в признании фактов реальности.

Любопытно, что взрослые готовы использовать этот самый механизм во взаимоотношениях с ребенком. Удовольствие, которое они доставляют ребенку, происходит во многом из отрицания реальности. Общепринято говорить ребенку, что "он взрослый мальчик", что "силен как Отец" и "умен как Мать", "храбр как солдат" или "упрям как старший брат". Естественно, когда ребенка хотят успокоить, прибегают к искажению реальности. Взрослые уверяют ребенка, что "уже не больно", если он ушибся, что отвергаемая пища не является невкусной. Если ребенок расстроен чьим-то уходом, ему говорят, что человек вскоре вернется. Некоторые дети действительно ухватываются за утешительную формулировку и повторяют стереотипную фразу в описании своего болезненного состояния. Например, маленькая двухлетняя девочка, когда мать покидала комнату, отмечала это механическим мычанием: "Мама скоро придет". Другой (английский) ребенок выкрикивал жалобным голоском при приеме противного лекарства – "оно приятно, оно приятно", – фрагмент из предложения, произносимого няней, чтобы внушить ему хороший вкус капель.

Многие подарки, которые преподносят взрослые, содействуют той же иллюзии. Маленькая дамская сумочка, крошечный зонтик от солнца или дождя предназначены помочь маленькой девочке представить себя "взрослой леди"; трость, униформа, разные военные игрушки дают возможность маленькому мальчику инсценировать мужественность. Действительно, даже куклы, кроме использования их в разного рода играх, создают иллюзию материнства, в то же время железные дороги, автомобили, кубики не только служат выполнению разных желаний, но обеспечивают возможность для сублимации, продуцируя приятные фантазии о способности контролировать мир".

Переход от фантазии к реальности труден для ребенка, так как родители рассчитывают на немедленное соответствие его возможностей их собственным способностям. Анна Фрейд констатирует (21, с. 91-92):

"От детей ожидают, чтобы они удерживали свои фантазии в определенных пределах. Ребенок, только что бывший лошадью или слоном, ходивший на четвереньках, ржавший или трубивший, должен быть готов мгновенно занять место за столом, быть спокойным и хорошо себя вести. Укротитель львов должен слушаться гувернантку, исследователь или пират – подчиняться, когда его посылают спать и в мире взрослых начинают происходить самые интересные вещи. Снисходительное отношение взрослых к механизму детского отрицания реальности моментально исчезает, как только ребенок перестает с готовностью, без любых промедлений, переходить от фантазии к реальности или пытается осуществлять реальное поведение в соответствии с фантазиями – определяя более точно, в тот момент, когда активность фантазии перестает быть игрой и становится автоматизмом или навязчивостью".

Механизм отрицания посредством слов и действий подвержен двум ограничениям. Первое применимо и к более раннему отрицанию в фантазии: отрицание может иметь место до тех пор, пока не препятствует контролированию реальности; когда эго созревает, отрицание и реальность, как мы уже упоминали, становятся несовместимыми. Второе ограничение применимо только к поздней форме отрицания: в фантазиях у ребенка проявляется величие; поскольку он не рассказывает фантазий, никто не может ему помешать; с другой стороны, драматизация в словах и действиях требует сцены во внешнем мире, поэтому использование механизма отрицания обусловлено степенью согласия окружения с инсценировкой и одновременно обусловлено внутренне, совместимостью с функцией контролирования реальности.

Установление согласованности: Салливан

Установление согласованности связано с паратаксической, по Салливану, стадией (см. прим. 13). Оно состоит в попытке скорректировать паратаксическое искажение путем сопоставления собственных мыслей и чувств с соответствующими процессами у других людей. По мере совершенствования этого механизма ребенок приближается к истине. Он постепенно усваивает паттерны отношений в обществе, и в его языке начинает сказываться осознание грамматических структур. Ребенок более ясно отдает себе отчет, как будут реагировать на его речь, и обучается предсказывать реагирование окружающих. Таким образом, реагирование людей начинает связываться ребенком с использованием им определенных слов и жестов, которые, что подразумевается, являются общепринятыми. Этим путем способ коммуникации претерпевает у него изменение от аутистического к консенсуально установленному. Посредством данного процесса ребенок окончательно обучается синтаксическому модусу.

Заключение

В обсуждении формирования эго на этом возрастном уровне Фенихель отмечает способность к активному управлению и регулированию тревоги. В результате обоих процессов возникают контроль над двигательным аппаратом и функция суждения о реальности (контролирование реальности). Маленький ребенок научается активно приспосабливаться к окружению. Эго приобретает способность суждения о потенциально опасных ситуациях, поэтому тревога выступает в качестве защитного предупреждающего сигнала. Обычно тревога в это время порождается страхом, что другие могут нанести ущерб, который ребенок в фантазиях причиняет окружающим, и боязнью утраты любви и защиты. Когда переживаются провоцирующие тревогу ситуации, ребенок через процессы отсроченного управления уменьшает напряжение воспроизведением травмирующей ситуации в играх и сновидениях. Приобретение речи и развитие мышления существенно содействуют новому чувству могущества. Мышление в этот период, как считается, содержит много дологических и символических элементов. Предшественники супер-эго тоже выступают в форме интернализованных родительских запретов.

Салливан говорит о паратаксическом модусе, при котором опыт переживается как мгновенные, несвязанные организмические состояния. Прежняя прототаксическая недифференцированная целостность разделяется на фрагменты, не имеющие логического соотношения друг с другом. Сновидения и реакция перенесения в психотерапии служат иллюстрацией паратаксического искажения. Коммуникация в возрасте от одного до трех лет осуществляется на аутистическом языке, слова несут сугубо личное, частное значение. Тревога описана как дальнейшее развитие утраты эйфории и основывается на наградах и наказаниях в процессе социализации ребенка. Она сосредоточивает ребенка на одобряемом и неодобряемом поведении, и из этой концентрации возникает самодинамизм. Постепенно появляются три персонификации самости: "я хороший", "я плохой" и "не я".

Психосексуальное развитие, согласно ортодоксальной теории, свидетельствует об анально-садистической стадии. Различаются две тенденции: ранняя – "изгоняющая" и поздняя – "задерживающая". Экскреция доставляет физиологическое наслаждение, но может служить и агрессивным намерениям, выражающимся в неповиновении родителям, когда они настоятельно обучают правилам туалета. В основе задерживающей фазы лежат стимуляция слизистой оболочки и социальная ценность, которая придается послушанию. Неофрейдисты придерживаются мнения, что следует принимать во внимание не экскрецию или задерживание фекалий, а борьбу с родителями. Эриксон занимает промежуточную позицию и подчеркивает социальные модальности: "разрешение уйти" и "задерживание".

Сопутствующие отношения, по ортодоксальным источникам, приводят к амбивалентности, бисексуальности, садизму и мазохизму. Считается, что анальная амбивалентность происходит в результате противоречивого отношения к фекалиям; основой бисексуальности служит факт, что прямая кишка – экскреторный полый орган; садизм зарождается при фрустрации в обучении правилам туалета; мазохизм возникает вследствие эротической стимуляции при пошлепывании по ягодицам. Салливан анализирует межличностные отношения под другим углом. Он описывает влияние "отраженных оценок", с помощью которых ребенок формирует мнение о себе, исходя, главным образом, из реагирования на него значимых взрослых. Салливан также рассматривает разнообразные "я-ты" паттерны, выражающиеся в неадекватном отношении к другим.

Анна Фрейд вводит на этом возрастном этапе два новых механизма: "отрицание посредством слова и действия" – более поздний вариант отрицания в фантазии. "Установление согласованности" представляет, по Салливану, процесс, посредством которого индивид пытается исправить паратаксическое искажение, оценивая собственные мысли и чувства путем сопоставления с соответствующими проявлениями у других людей.


Глава 5

ОТ ТРЕХ ДО ПЯТИ ЛЕТ

К этому возрастному периоду раннее физическое созревание уже регулируется. Фокус нашего внимания снова сдвигается, особенно в контексте ортодоксальных воззрений, к ускоренному развитию сексуальных интересов и их влиянию на отношения в семье и на внутренний мир ребенка. На данном этапе проявляется эдипов комплекс, совершенствуется функция супер-эго и расширяется использование защитных механизмов эго. Последовательность изложения в главе изменена в соответствии со значимостью различных аспектов в указанном возрасте. Сначала рассматривается психосексуальное развитие, затем отношения с другими людьми, формирование эго и супер-эго и, наконец, защитные механизмы.

ПСИХОСЕКСУАЛЬНОЕ РАЗВИТИЕ

Ортодоксальная точка зрения: фаллическая стадия

Уретральный эротизм. Некоторые ортодоксальные аналитики размещают уретральную стадию между анальной и фаллической. Фенихель (18) признает значение уретрального эротизма, но чувствует, что он вплетен в фаллическую стадию. Первичной целью уретрального эротизма считается удовольствие от мочеиспускания. Имеет место также вторичное удовольствие от задержания, аналогичное наслаждению от анального задержания. Сначала удовольствие носит аутоэротический характер, в последующем оно связано с объектом фантазий относительно мочеиспускания на других и т.д. В общем, наслаждение может иметь двойное значение: 1) садистское удовольствие, соответствующее активному проникновению наряду с фантазиями повреждения и разрушения; 2) удовольствие от пассивной отдачи и "разрешения струиться". У мальчиков активная сторона вскоре замещается нормальной генитальностью. У девочек она в последующем выражается в конфликтах, связанных с завистью к пенису. Пассивное значение и "разрешение струиться" часто перемещается от мочи к слезам.

Важнейшей особенностью уретрального эротизма является нарциссическая гордость умением контролировать сфинктер мочевого пузыря. Эта гордость объясняется фактом, что за уретральную нечистоплотность ребенка обычно наказывают, стремясь вызвать чувство стыда, в значительно большей мере, чем за анальную нечистоплотность (см. прим. 1). Поэтому как идея "быть съеденным" специфична для орального страха, так стыд – особая сила, направленная против уретральных соблазнов. Предполагается, что амбиция представляет форму борьбы против стыда (прим. 2).

Кастрационная тревога у мальчиков. Ребенок достигает фаллической фазы на третьем или четвертом году. Интерес к гениталиям приобретает преувеличенный характер и проявляется в частой мастурбации; возрастает желание физического контакта, особенно с лицами противоположного пола; преобладают эксбиционистские тенденции. Независимо от поведенческих проявлений, имеет место все разнообразие сексуальных фантазий, обычно связанных с мастурбацией (см. прим. 3).

Считается, что мальчик в фаллической фазе идентифицируется со своим пенисом. Высокая нарциссическая оценка органа объясняется обилием ощущений, поэтому активный поиск приятных возбуждений выдвигается на первый план. Генитальные импульсы имеют место от рождения, но в данном возрасте они становятся первичными. В результате этого крайнего нарциссизма мальчик испытывает страх повреждения пениса. Специфический страх фаллического периода называется "кастрационной тревогой".

Фрейд изначально подчеркивал мысль о филогенетических факторах, предрасполагающих к кастрационному страху. Фенихель предпочитает мыслить на основе принципа законности: согрешивший орган должен понести наказание. Гартман и Крис (38, с. 22-23) суммируют свои взгляды на происхождение кастрационной тревоги в следующем пассаже:

"Фрейд утверждает, что интенсивность кастрационного страха, переживаемого ребенком мужского пола в нашей цивилизации, необъяснима, если рассматривать страх как реакцию на реальную угрозу, которой мальчик подвергается в фаллическую фазу; только память об опыте расы будет объяснением. Мы склонны ответить Фрейду собственными аргументами. Несмотря на то, что в нашей цивилизации ребенок более не подвергается угрозе кастрации, интенсивная завуалированная агрессия против ребенка способна производить тот же эффект. Можно говорить о "кастрации", всегда витающей в воздухе. Взрослые ограничивают маленького мальчика в соответствии с коренящимися в их собственном воспитании паттернами. Символические или отдаленные угрозы кастрации могут иметь место, во всяком случае вероятна подобная интерпретация в переживаниях ребенка. Выпуклость, которой пенис реагирует на эротическое возбуждение, представляет для ребенка странный феномен независимости части тела от его контроля. Это заставляет ребенка реагировать не на декларируемое содержание, а скорее на скрытое значение ограничений, накладываемых матерью, сестрой, подружкой. И тогда часто наблюдаемые прежде гениталии маленькой девочки приобретают новое значение как доказательство, подтверждающее страх. Однако интенсивность страха связана не только с настоящим, но также с прошлым опытом. Страшное возмездие окружения оживляет в памяти сходные тревоги, когда доминировало стремление к удовлетворению других желаний и вместо страха кастрации возникал страх утраты любви" (см. прим. 4).

Кастрационная тревога маленького мальчика может распространяться на различные вещи. Он боится тонзиллэктомии, испытывает страх, когда цыпленку отрывают голову, боится повредить глаза. Другая разновидность страхов относится к представлению, что пенис может быть поврежден вследствие мастурбации, обрезания, или подобная тревога зарождается при виде большого пениса у взрослого. Фенихель приводит в доказательство готовность взрослых отпускать шутки о кастрации. Эти шутки интерпретируются как способ успокоить собственные страхи за счет запугивания других. Иными словами: "Если я достаточно силен, чтобы запугивать других, я сам не боюсь" (см. прим. 5).

Зависть к пенису у девочек. Фаллическая стадия у женщин характеризуется физиологическим доминированием клитора в большей мере, чем вагинальной сексуальностью, и конфликтом, связанным с завистью к пенису. В этом периоде жизни клитор является настолько богатой ощущениями частью половой системы, что привлекает в целях разрядки сексуального возбуждения. Он становится центром мастурбации. Сдвиг от клитора к влагалищу в качестве ведущей эрогенной зоны происходит в жизни позднее, обычно к пубертатному периоду.

Зависть к пенису возникает, когда маленькая девочка замечает анатомическое отличие в гениталиях. Она не только чувствует, что ей хотелось бы обладать пенисом, но, вероятно, предполагает, что имела и лишилась его. В ее глазах обладание пенисом создает преимущество по сравнению с клитором в мастурбации и мочеиспускании. Параллельно возникает мысль об отсутствии пениса как результате наказания, заслуженного или незаслуженного.

Фенихель признает, что первичная зависть маленькой девочки к пенису способна претерпевать значительное видоизменение вследствие дальнейших культурных влияний. Он говорит (18, с. 81-82):

"В нашей культуре много причин, вызывающих у женщин зависть к мужчине. Мужские устремления разного рода могут добавиться к первичной зависти в отношении пениса, особенно после опыта неудач, фрустраций, притеснений на женском поприще. Огромные отличия между мужчинами и женщинами в разных культурах, конфликты вокруг предписываемых паттернов усложняют "психологические последствия анатомического отличия". В этом аспекте представляется совершенно правильным заключение Фромма: "Определенные биологические различия приводят к характерологическим различиям; такие различия смешиваются с теми, которые напрямую порождены социальными факторами; последние намного сильнее по эффекту и способны увеличивать, уменьшать или противостоять биологически укорененным различиям".

Мастурбация. Мастурбация в раннем детстве – нормальное явление. В фаллический период ее частота нарастает и привносятся фантазии об объектах. Кроме наслаждения, мастурбация выполняет функцию постепенного обучения управлению сексуальным возбуждением, так же как игра помогает достичь отсроченного управления сильными впечатлениями и в последующем прогнозировать будущие события. Считается, что чувства вины и страха, связанные с мастурбацией, возникают не из-за нее самой, но скорее в результате сопутствующих фантазий, которые обычно представляют варианты эдипова комплекса (см. прим. 6).

Неофрейдистские воззрения

Томпсон о фаллической фазе. Томпсон чувствует, что фаллическая фаза, наподобие оральной и анальной, имеет некоторую органическую основу. Мальчик не проявляет интереса к своему пенису до тех пор, пока он не способен в какой-то мере контролировать его. В это время дети поглощены стремлением узнать, что пенис может делать и почему мальчики отличаются от девочек. Они открывают приятные ощущения, которые получаются от манипуляций с гениталиями. Зависть к пенису возникает у девочки из ревности к тому, что мальчик может делать с пенисом; например, при мочеиспускании направить струю дальше, чем она.

Отношение родителей тоже играет важную роль. Даже сегодня все еще широко распространено сильное неодобрение в отношении игры с гениталиями. В таких случаях легко видеть, как возникает кастрационная тревога. Томпсон, однако, не уверена, что не испытавшие угрозы дети будут тревожны, лишь заметив отличие между полами.

Хорни о зависти к пенису. Воззрения Хорни, одной из ведущих неофрейдистов, до сих пор не приводились в книге, так как она не придает большого значения развитию в раннем детстве. Хорни, однако, высказывает мнение на тему о "зависти к пенису". Согласно ее точке зрения (41), специфические воздействия условий культуры порождают особые качества у мужчин и женщин. Желание обладать пенисом или быть мужчиной может выражать стремление иметь качества, которые в нашей культуре считаются мужскими: сила, мужество, независимость, успех, сексуальная свобода, право выбора партнера. Вытесненные амбиции могут искажаться, но не в результате сексуального опыта в раннем детстве. Страх перед собственной женственностью является причиной того, что Хорни описывает как "бегство от женственности". Это понятие подобно адлеровскому представлению о "мужском протесте" (4), при котором женщина реагирует на чувство неполноценности по отношению к мужчине попыткой выполнения мужских ролей.

Фенихель видит проблему скорее в аспекте реактивности, нежели как первичную зависть к пенису в условиях регрессии. Он поддерживает мнение о сильной зависти к пенису, происходящей первоначально из детского конфликта и в последующем реактивированной влияниями культуры (см. прим. 7).

Эриксон: фаллическая зона, интрузивный модус

Эриксон (16) характеризует "фаллически-локомоторную" стадию в понятиях разнообразных сходных действий и фантазий: физическое нападение на других; "проникновение" в их уши и давление на психику агрессивной болтовней; захват пространства энергичным передвижением; проникновение в неизвестное неистощаемым любопытством. Считается, что сексуальные действия взрослых видятся ребенку как проявление взаимной агрессии, в которой мужчина играет интрузивную (вторгающуюся) роль, а женщина – инкорпорирующую, "паучью" роль. Хотя дети обоих полов разделяют эти временные интрузивные паттерны, девочки имеют склонность приобретать "требовательно-поглощающие" паттерны в пропорции, определяющейся предшествующим опытом, темпераментом и культурными акцентами. Если девочка не способна принять и приспособиться к женскому модусу "поглощения" и "включения", у нее развиваются установки на поддразнивание, выпрашивание, "схватывание".

Основные социальные модальности в фаллический период у обоих полов описаны как "корыстные действия": лобовая атака, удовольствие от соревнования, настойчивость в преследовании цели, наслаждение победой. Ребенок таким образом обучается предпосылкам инициативы, т.е. выбору целей и упорству в их достижении.

ОТНОШЕНИЯ С ДРУГИМИ ЛЮДЬМИ

Ортодоксальная позиция

Эдипов комплекс. Развитие отношения к объекту у мальчика относительно простое, так как в фаллической стадии он остается связанным со своим первым объектом, матерью. Эдипов комплекс подразумевает сексуальную любовь к родителю противоположного пола и ненависть или даже желание смерти для родителя того же пола. Этот комплекс называют кульминационным пунктом инфантильной сексуальности. Преодоление эдиповых устремлений является предпосылкой в развитии нормальной взрослой сексуальности, в то время как бессознательная привязанность к эдиповым влечениям представляет краеугольный камень, лежащий в основе невроза.

В простейшем случае уже имеющаяся у мальчика привязанность к матери слегка окрашивается сильно проявляющимися сексуальными влечениями. Отец выступает как препятствие в удовлетворении влечений и должен быть устранен. В фантазиях мальчик занимает место соперника-отца, так называемый "позитивный эдипов комплекс". Негативный комплекс возникает, когда превалирует любовь к отцу и мать воспринимается в качестве ненавистного препятствия.

Особая форма, которую принимает эдипов комплекс у каждого индивида, зависит от его опыта. Некоторые факторы, оказывающие влияние, следующие (18):

  1. Травмирующие события, такие, как преждевременное обольщение, действительное или сфантазированное; наблюдение за сексуальными сценами между родителями или другими взрослыми ("первичные сцены"); рождение еще одного ребенка, который теперь требует большего внимания матери.

  2. Бессознательная сексуальная любовь родителей к их детям, порождающая все разновидности соблазнов и вины.

  3. Единственный ребенок страдает сильнее, так как другие дети не облегчают давления родителей.

  4. Отсутствие одного из родителей усложняет отношение к оставшемуся и утраченному родителю.

  5. Конфликты и споры между родителями, особенно относительно ребенка, усиливают эдиповы проблемы.

  6. Семейная мораль, в частности отношение к мастурбации, оказывает влияние на эдиповы конфликты.

  7. Социальный статус родителей изменяет форму эдипова комплекса. В низшем социальном классе, например, дети в большей степени не защищены от сексуальных и агрессивных переживаний.

Эдипов комплекс, по Фенихелю, несомненно, является результатом влияния семьи. При изменениях семейного уклада эдипов комплекс тоже неизбежно претерпевает изменения. В обществах с семейным укладом, отличным от нашего, эдипов комплекс имеет другие особенности. Фенихель цитирует фрейдовскую филогенетическую теорию "первобытной орды", согласно которой доисторический вождь племени был убит и съеден своими сыновьями, за этим последовали раскаяние и воспрещение. Фенихель, однако, воздерживается от комментариев по поводу полезности данной теории.

Перемена объекта у девочек. У девочек развитие отношений к объекту представляется более сложным, так как необходим дальнейший шаг: перенесение (трансфер) от матери к отцу. Причинами являются ряд разочарований, отворачивающих от матери. Среди них: отнятие от груди, приучение к правилам туалета, рождение других детей. Кроме того, существует особенно значимая причина женского разочарования – впечатление о первоначальном обладании пенисом, который отняла мать. Цель заключается в получении от отца возмещений, в которых отказано матерью. В фантазиях идея "пениса" замещается идеей "ребенка", и рецептивные устремления заменяются активными. Эдипов комплекс (иногда называемый комплексом Электры) у девочек поэтому аналогичен комплексу у мальчиков. Девочка любит отца и хочет иметь от него ребенка, что смешивается с чувствами вины и ревнивой ненависти к матери. Остатки доэдиповой привязанности к матери все еще сохраняются, поэтому женщины более амбивалентны по отношению к своим матерям, чем мужчины по отношению к отцам (см. прим. 8).

Другие воззрения на эдипов комплекс

Адлер. Согласно Адлеру (5), интерпретацию эдипова комплекса следует строить на избалованности ребенка. В нормальных условиях после периода раннего детства ребенок проявляет почти равный интерес к отцу и матери. Внешние обстоятельства, однако, могут направить его интерес к одному из родителей. Например, длительная болезнь, требующая постоянной заботы матери, может создать дистанцию между ребенком и отцом. Для Адлера эдипов комплекс – "ничего более, чем одно из многих проявлений в жизни избалованного ребенка".

Сексуальный элемент вступает в картину следующим образом: избалованный ребенок преждевременно созревает в сексуальном отношении, так как его желания всегда удовлетворяются. Ему сверх меры попустительствуют в сексуальных фантазиях и мастурбации и тем самым стимулируют развитие сексуальности. Другой фактор заключается в повышении сексуальной возбудимости балующей матерью посредством чрезмерных поцелуев и нежностей. Поскольку мать первоисточник межличностных взаимоотношений, сексуальные фантазии направляются в ее сторону. Несмотря на это, сексуальное наслаждение лишь сопутствует стремлению к власти над матерью. Ребенок открывает, что способен доминировать над ней. Следовательно, эдипов комплекс – "не краеугольный камень, а просто порочный неестественный результат материнского попустительства".

Юнг. Эдипов комплекс, по Юнгу (47), реальное психическое образование. Он разъясняет, что на ранней стадии недифференцированной сексуальности и мальчик и девочка хотят мать, которая воспринимается как источник наслаждения, защиты и пищи. Имеет место также желание избавиться от отца. Эротический элемент постоянно нарастает, однако у девочек начинает развиваться типичная привязанность к отцу с соответствующей ревностью к матери, так называемый "комплекс Электры". Эротизм достигает новой стадии после пубертатного возраста, когда эмансипация от родителей более или менее достигнута. Юнг видит в декларируемом Фрейдом инцестном желании только символическое выражение стремления вернуться к источнику жизни, к матери на покой или в материнское лоно для возрождения.

Ранк. Этот аналитик (58) оспаривает концепцию Юнга относительно эдипова комплекса как фантазии о возрождении. Он основывает бессознательные сексуальные желания на теории о родовой травме. Согласно Ранку, материнское тело, что мы обсуждали прежде (гл. 1), от рождения является источником страха. Маленький ребенок теперь бессознательно чувствует возможность трансформировать изначальный источник боли, материнские гениталии, в источник наслаждения. Такие попытки, однако, обречены на неудачу из-за сильной тревоги, связанной с родовой травмой.

В дополнение к данной интерпретации Ранк подчеркивает особенности семейной ситуации. Он чувствует, что представление об "Эдипе" следует распространить на отношение ребенка к обоим родителям: ребенок одновременно хочет как соединить, так и разъединить родителей. Любая семейная ситуация включает разнообразные потребности со стороны родителей и ребенка. Родители могут пытаться решать свои семейные проблемы, втягивая ребенка в конфликт, и он способен использовать их чувство вины в собственных целях. В процессе выполнения членами семьи ролей возникают различные осложнения. Биологические побуждения привлекают родителей к ребенку противоположного пола, психологические потребности, наоборот, направлены на ребенка одинакового пола. Отец, например, больше любит сына, так как видит в нем прямого продолжателя и наследника. Индивидуальность ребенка подвергается угрозе вследствие того, что он претендует на большее, чем простое продолжение отцовского эго, поэтому ребенок ищет убежища у матери и в результате развивается фиксация. В силу подобных причин дочь склоняется к отцу. Ранк заявляет: "Родители борются открыто или подспудно за душу ребенка в биологическом (противоположный пол) или эгоистическом смысле (одинаковый пол); ребенок соответственно использует родителей и настраивает их друг против друга, чтобы спасти свою индивидуальность".

Хорни. Согласно Хорни (41), эдиповы привязанности возникают в результате семейных отношений, а не в силу биологических причин. Существуют два главных ряда условий: 1) сексуальная стимуляция со стороны родителей; 2) тревога вследствие конфликта между потребностью ребенка в зависимости и его жестокостью в отношении к родителям. Сексуальная стимуляция может состоять в выраженных сексуальных поползновениях, сексуально окрашенной нежности и эмоционально "слишком теплой" домашней атмосфере. Целью ребенка является любовь, и его привязанность отдается родителю, вызывающему любовь или сексуальные желания. В русле второго рода условий ребенок держится за одного из родителей, вселяющего большую уверенность. Его целью в этом случае является скорее безопасность, чем любовь. Он привязывается к более сильному и внушающему страх родителю. Сексуальная окраска здесь тоже возможна, но не играет существенной роли. Хорни говорит, что невротические привязанности относятся главным образом к второму типу.

Оба случая представляют "реакцию на провокацию извне". Ранние взаимоотношения ребенка очень важны. Хорни сомневается, однако, что сексуальная склонность к родителям достаточно сильна, чтобы соответствовать описанному Фрейдом эдипову комплексу. Отсутствие биологической обусловленности феномена, по ее мнению, можно утверждать с уверенностью.

Фромм. Наблюдения Фрейда за проявлениями эдипова комплекса, по мнению Фромма (31), правильные, но ошибочна их интерпретация. Фромм согласен с наличием сексуальных побуждений у детей, формированием продолжительной зависимости, однако считает, что конфликт между отцом и сыном характерен для патриархальных обществ. В свете современных данных этот конфликт неправильно интерпретировать как сексуальное соперничество: 1) эдипов комплекс не является универсальным; 2) соперничество не встречается в обществах, в которых не существует сильного патриархального авторитета; 3) привязанность к матери в основном не сексуальна. Инфантильной сексуальности не обязательно направляться на мать, так как ее удовлетворение происходит аутоэротическим путем и в контактах с другими детьми. Более того, причины фиксации на матери – в доминирующем отношении к ребенку, выставляющем его беспомощным и нуждающимся в слишком сильной опеке и любви (см. прим. 9).

Конфликт между отцом и сыном представляет продукт авторитарного патриархального общества, в котором сын воспринимается в качестве отцовской собственности и с ним обращаются как с вещью, подобной движимому имуществу или живой твари. В конфликте мало общего с сексуальным соперничеством. Отношение отца к сыну, порождающее конфликт, противоречит желанию человека быть независимым и свободным. Чем сильнее давление со стороны отца, чтобы сделать сына орудием собственных целей, тем острее будет конфликт.

Салливан. Эдипов комплекс, по Салливану, объясняется фамилиарностью и отчужденностью в отношениях между родителями и ребенком. Считается, что чувство фамилиарности, которое родитель испытывает к ребенку одинакового пола, приводит к авторитарному отношению и порождает у ребенка жестокость и негодование. С другой стороны, отличие пола приводит к чувству отчужденности. Родитель обращается с ребенком противоположного пола с большей предусмотрительностью, в "лайковых перчатках". Свобода от давления родителя противоположного пола часто порождает чувство привязанности и любви к нему.

Томпсон. Эдипов комплекс Томпсон тоже объясняет особенностями межличностных отношений в семье. Под этим понимается многим большее, чем эротические реакции. Ребенок настраивает родителей друг против друга по принципу – "разделяй и властвуй". Одновременно он чувствует жестокость к ним, когда родители препятствуют развитию его интересов. Вступление на сцену сексуальных элементов, по мнению Томпсон, выражается в определенном отреагировании на ребенке сексуальных потребностей родителей. Сделать это легко, поскольку ребенок открывает, что при физическом контакте с родителями обычно имеет место генитальное наслаждение.

ФОРМИРОВАНИЕ ЭГО И СУПЕР-ЭГО

Ортодоксальная точка зрения

Развитие супер-эго. Согласно Фрейду (26), супер-эго является наследником эдипова комплекса. Мальчик испытывает сексуальные желания по отношению к матери и чувство жестокости по отношению к отцу из-за страха кастрации. По словам Фрейда, комплекс "разбивается вдребезги шокирующей угрозой кастрации". Девочка отказывается от своего эдипова комплекса более постепенно и менее полно в результате страха утраты материнской любви, который не так динамичен и силен, как страх кастрации. С разрешением эдипова комплекса "выбор объекта" регрессивно замещается идентификациями. Выбор объекта был связан со стремлением сексуального обладания индивидом (например, мальчика привлекала мать), тогда как "идентификация" подразумевает желание стать похожим на кого-то (например, мальчик перенимает отцовские характеристики (см. прим. 10).

Считается, что крушение эдипова комплекса вызывает регрессию от более дифференцированных типов отношений к объекту на низшую ступень к интроекции и оральности. Сексуальные желания объекта замещаются несексуальными изменениями внутри эго. Вследствие ощущения дистанции между родителями и детьми интроецированные родители не сливаются с остальным эго. Вместо этого происходит комбинирование с предшествующими интроекциями родителей или предтечами супер-эго, чтобы сформировать "преципитат" внутри эго. Последующие идентификации отличаются от предшествующих в следующем: ребенок в целях избегания конфликтов, вращающихся вокруг любви, ненависти, вины, тревоги, идентифицируется не с реальными, а с идеализируемыми родителями. Он производит "очистку" их поведения в своей психике, якобы они постоянно верны проповедуемым принципам и стремятся к соблюдению морали. По Фрейду, у ребенка осуществляется идентификация с супер-эго родителей. Идеализация, имевшая место ранее, приписывала родителям магические силы, теперь впервые идеализация касается морали поведения.

Фенихель полагает, что с формированием супер-эго связано много нерешенных проблем. Если бы супер-эго являлось простой идентификацией с фрустрирующим объектом эдипова комплекса, то у мальчика, по мнению Фенихеля, должно было бы развиться "материнское" супер-эго, а у девочки – "отцовское". Этого не происходит, хотя у каждого имеются черты супер-эго обоих родителей. Фенихель говорит о распространении в нашей культуре доминирования отцовского супер-эго у обоих полов (см. прим. 11).

Выраженная идентификация осуществляется с родителем, кто воспринимается как основной источник фрустрации. И у мальчиков и у девочек это обычно отец.

Функции эго и супер-эго. Функции эго, как мы уже видели, сосредоточиваются на отношении к реальности. Цель это сводится к достижению некоторого компромисса между давлениями ид, супер-эго и внешнего мира. Эго контролирует двигательный и перцептивный аппараты, ориентирует в текущей реальности и прогнозирует будущее, в его функцию входит посредничество между требованиями реальности и потребностями психических структур.

Функции супер-эго концентрируются вокруг моральных устоев. Считается, что самокритика и формирование идеалов представляют существенные проявления супер-эго. В нем заключены усвоенные стандарты общества, куда входят родительские установки в интерпретации ребенка и идеалы, которые формируются у самого человека. В большой степени супер-эго является бессознательным, так как формируется в очень раннем возрасте без осознания. Фактом значительной неосознанности и недоступностью соизмерения с реальностью отчасти объясняются иррациональная суровость сознания. В известном смысле, по мнению Фрейда, посредством супер-эго происходит влияние культуры на поведение.

С основанием супер-эго изменяются различные психические функции. Тревога отчасти трансформируется в чувство вины. Вместо ожидания опасностей извне, таких, как утрата любви, страх кастрации, появляется внутренний представитель этих опасностей. "Утрата покровительства супер-эго" воспринимается как крайне болезненное снижение самоуважения. Привилегия в отказе или удовлетворении нарциссических потребностей ребенка, способствующих поддержанию равновесия, теперь переходит к супер-эго.

Супер-эго является наследником родителей не только в качестве источника угроз и наказаний, но и как гарант защиты и любви. Хорошее или плохое отношение супер-эго так же важно, как в прошлом отношение родителей. Переход от контроля родителей к супер-эго представляет предпосылку для установления независимости. Самоуважение более не регулируется одобрением или порицанием со стороны внешних объектов, а в основном ощущением правильности или неправильности сделанного. Согласие с требованиями супер-эго доставляет чувства наслаждения и безопасности того же рода, что в прошлом ребенок получал от внешних источников любви. Отказ от послушания вызывает чувства вины и угрызения совести, которые подобны ощущениям ребенка при утрате любви.

Отношения супер-эго к эго и ид. Взаимосвязь супер-эго и эго основана на отношении их обоих к внешнему миру. Супер-эго является вариантом эго с более узкой сферой функционирования. Вследствие относительно поздней инкорпорации в супер-эго внешнего мира супер-эго сохраняет приближенность к нему. Чтобы поддержать это заявление, Фенихель говорит, что многие люди руководствуются в поведении и самоуважении не только тем, что сами считают правильным, но также предположением, что могут подумать другие. Супер-эго и объекты, предъявляющие требования, не всегда четко различаются. Функция супер-эго поэтому легко ретроецируется, т.е. перемещается на вновь появляющиеся авторитеты. Другое подтверждение факта о более высоком уровне структуры супер-эго по сравнению с эго состоит в роли, которую играют слуховые стимулы. Для эго слуховые стимулы или слова приобретают важность вслед за кинестетическим и зрительным опытом архаического эго. С другой стороны, для супер-эго слова важны с самого начала его формирования, так как отношения родителей инкорпорируются главным образом посредством слуха.

Супер-эго связано с ид своим происхождением. Наиболее существенные объекты ид – это объекты эдипова комплекса, продолжающие жить в супер-эго. Указанный генезис, как считается, объясняет инстинктивное подобие и иррациональный характер многих устремлений супер-эго, которые при нормальном развитии должны быть преодолены с помощью разумных оценок эго. По словам Фрейда, "супер-эго глубоко погружено в ид".

Представления Ранка о супер-эго

Ранк (40) считает основой супер-эго отношения между матерью и ребенком, а происхождение его функции усматривает в заторможенном садизме. Существуют три различных супер-эго или три различные стадии в развитии супер-эго: 1) биологическое супер-эго появляется в жизни очень рано и связано с отнятием от материнской груди, что пробуждает орально-садистическое либидо; это либидо частично расходуется в реакции гнева против матери, из остальной части формируются внутренние запреты; 2) моральное супер-эго возникает на анальной стадии в результате обучения правилам туалета, что составляет содержание садомазохистского механизма; 3) социальное супер-эго возникает в эдипов период в процессе идентификации и интроекции родительских запретов.

По Ранку, реальным ядром супер-эго является "строгая мать" – не реальная мать, а как в садистском аспекте ее понимает ребенок. Ранк проводит различие между "примитивным" и "правильно функционирующим" супер-эго. Первое проявляет потребность в наказании, постоянно пытаясь разгрузить себя и восстановить наказание извне.

Ранк также дифференцирует супер-эго у мужчин и женщин. Девочка в эдипов период сохраняет первичное биологическое супер-эго, в то же время мальчик надстраивает первичное материнское супер-эго отцовским социальным супер-эго. Таким образом, женское супер-эго состоит из запретов в гораздо большей степени, чем чувства вины, тогда как в мужском доминирует тревога (см. прим. 12).

Фромм: сопоставление авторитарного и гуманистического сознания

Согласно Фромму (30), авторитарное сознание соответствует фрейдовскому супер-эго. Это голос интернализованного внешнего авторитета, такого, как родители; страх перед наказанием и надежда на поощрение отличаются от прежних только в смысле интернализации. Хорошее или плохое поведение ребенка зависит единственно от хороших или плохих качеств авторитарных фигур. Сила авторитарного сознания продолжает оставаться в связи с внешним авторитетом. Если внешние фигуры сходят со сцены, сознание ослабевает и теряет силу. В то же время сознание влияет на представление человека о внешних авторитетах, так как существует потребность в идеалах, и проецирует свой образ совершенства на авторитеты. Очень часто это взаимодействие интернализации и проекции является причиной непоколебимого убеждения в идеальном характере авторитета, убеждения невосприимчивого к любым противоречащим эмпирическим доказательствам.

Содержание авторитарного сознания имеет в основе приказания и табу; его сила коренится в эмоциях страха и восхищения авторитетом. Пристойное авторитарное сознание испытывает чувства благополучия и безопасности, что подразумевает одобрение авторитетом; провинившееся сознание переполнено страхом, заслуженностью наказания ввиду невыполнения воли авторитета.

Гуманистическое сознание, с другой стороны, не является интернализованным голосом авторитета, а представляет самого индивида. Это реакция целостной личности на правильное или неправильное функционирование в соответствии с собственным пониманием успехов и неудач в искусстве жизни. Гуманистическое сознание выражает собственные интересы человека и его целостность. Цель такого сознания состоит в продуктивности и счастье. Когда самость не реализована, возникает чувство вины, и оно проявляется в страхах неодобрения, смерти и старения. Например, если личность не одобряет себя из-за безуспешности продуктивной жизни, она подменяет собственное одобрение одобрением другими. Таким образом, бессознательное чувство вины приводит к страху неодобрения.

Одна из форм выражается в чувстве вины, которое динамически коренится в гуманистическом сознании, хотя осознается в понятиях авторитарного сознания. Человек на уровне сознания испытывает вину ввиду неудовольствия авторитетов, хотя он живет не в соответствии с собственными установками. Если сознание базируется на ригидном, неприступном иррациональном авторитете, развитие гуманистического сознания может почти полностью подавляться. Обычно авторитарное сознание существует в качестве предпосылки формирования гуманистического сознания, но Фромм считает, что это необязательно в неавторитарном обществе.

ПСИХОЛОГИЧЕСКИЕ МЕХАНИЗМЫ

Ортодоксы о защитных механизмах

Вводные комментарии. Прежде чем приступить к рассмотрению самих защитных механизмов, следует проанализировать более детально такие понятия, как "психическая энергия", "закрытая система", "катексис" и "контркатексис". Вспомним, что каждый предположительно обладает фиксированным количеством психической энергии, или либидо, которая привязывается к различным органам тела и претерпевает различные трансформации. Источником энергии является ид, которое подобно резервуару. Энергия из резервуара может быть вложена в объекты ("объект-катексис") или в самость ("эго-катексис"). Примером объект-катексиса может служить влюбленность в киноактрису или сильное наслаждение от владения новой машиной. Другими словами, внешний объект, человек или вещь, высоко оцениваются. Иллюстрацией эго-катексиса является нарциссизм или самовлюбленность, при которой либидная энергия обращается внутрь. В этом аспекте теории легко следовать. Неясность начинается при переходе к проблеме распределения энергии между ид, эго и супер-эго. Учитывая, что изначальный источник энергии – ид, остается вопрос относительно доступности энергии для эго. Становится ли эго обладателем собственной энергии, которую может регулировать относительно автономно или постоянно необходимо занимать энергию у ид? Подобный вопрос относится и к супер-эго.

Насколько можно понять, в ортодоксальной позиции преобладают следующие представления: эго и супер-эго в процессе формирования приобретают количество энергии, специально находящееся в их распоряжении. Эти энергетические системы являются своего рода резервом, который привлекается в случае необходимости. В нормальных условиях эго выполняет роль наблюдателя или посредника между ид и внешним миром, направляя энергию ид в соответствии с требованиями реальности. Предполагается, что при отсутствии затруднений эго не использует собственные силы и, по крайней мере, пассивно сотрудничает с ид. Однако в случаях конфликтов эго опирается на собственные резервы, чтобы активизировать свои обязанности, и пытается оказать сопротивление проникновению импульсов ид. Понятием "контр-катексис" обозначается блокирование от проникновения в сознание энергии ид посредством энергии эго.

Супер-эго может вступать в борьбу на стороне эго и на стороне ид. После становления супер-эго на нем в большой степени лежит ответственность за решения, касающиеся допущения разрядки инстинктивной энергии. Когда возникает чувство вины относительно реализации инстинктов, супер-эго сотрудничает с эго против ид. С другой стороны, в серьезных случаях эго должно защищать себя против сотрудничества супер-эго с ид.

Успешная и безуспешная защита эго. Фенихель проводит различение между: 1) успешной защитой эго, при которой отпадает необходимость блокирования импульсов ид; 2) безуспешной защитой, при которой следует постоянное возобновление процесса предотвращения проникновения импульсов. Граница между двумя категориями не четко очерчена, и иногда невозможно провести различие. Успешная защита включает различные типы сублимации; безуспешная, или патологическая, – строится на защитных механизмах отрицания, проекции, интроекции, регрессии, реактивного образования, уничтожения, изоляции, вытеснения и перемещения. Некоторые из механизмов уже описаны. Остальные будут рассмотрены в этом разделе (см. прим. 13).

Сублимация: сопоставление взглядов Фенихеля и Стербы. Посредством сублимации эго изменяет цель или объект (иногда и то и другое) побуждений (импульсов) ид, не прибегая к блокированию разрядки. В противоположность к безуспешной защите, которая использует контркатексис, сублимация побуждений выражается в их разрядке через искусственные пути. Изначальные побуждения исчезают, так как их энергия отводится в катексис заместителя. Защитные силы эго не сталкиваются с инстинктивными силами напрямую, как в случае с контр-катексисом, а происходит соприкосновение и объединение энергий. Наряду с торможением инстинктивной цели осуществляется процесс десексуализации. Фенихель, однако, уклоняется от точки зрения, что десексуализация неизбежно приводит к выбору высшего, социально более приемлемого объекта. Он предпочитает не затрагивать ценностный аспект определения, хотя большинство авторов, наподобие Стербы, обсуждают этот аспект.

Фенихель также более строго очерчивает условия, при которых возможна сублимация. По его мнению, сублимация относится только к прегенитальным устремлениям. Он говорит, что маловероятно существование сублимации генитальной сексуальности у взрослых, так как генитальность обеспечивает достижение полной разрядки в оргазме. Прегенитальные устремления, не получившие сексуального выражения в предшествующих сексуальному акту различных удовольствиях, подходят для сублимации, но только при условии, что индивид достигает нормальной взрослой фазы "первичности гениталий". Если, наоборот, прегенитальные устремления подавляются и остаются в бессознательном, соперничая с первичностью гениталий, они не могут быть успешно сублимированы.

Другие ортодоксальные аналитики не принимают точки зрения, что генитальность является предпосылкой для сублимации Стерба (63), например, приводит простую иллюстрацию сублимации у ребенка, оставляющего игру с фекалиями взамен творческой игры с комочком глины (см. прим. 14). Он добавляет, что в сублимации цель способна в различной степени отдаляться от начальной инстинктивной цели. Заместитель все еще может проявлять некоторые из качеств первоначального объекта наслаждения, как в моделировании из глины, или принимать более утонченные и непрямые формы получения удовлетворения. Иллюстрацией последнего случая является активность ученого, представляющая сублимацию детского желания сексуального познания. С увеличением отклонения от первоначальной цели уменьшается интенсивность наслаждения в процессе удовлетворения. Стерба говорит о гораздо более легкой сублимации прегенитальных тенденций у детей и генитальных устремлений у 'подростков и юношей, чем генитальных тенденций у взрослых, которые становятся ригидны в отношении цели и могут сублимировать только в незначительной степени (см. прим. 15).

Фрейд и Фенихель считают, что сублимация тесно связана с идентификацией. Сходные характеристики, такие, как сдерживание устремлений, десексуализация, изменение в эго, приложимы и к сублимации и к идентификации, например, при формировании супер-эго. Еще одно общее звено состоит в зависимости сублимации от присутствия моделей в окружении. Случаи нарушений в способностях сублимировать показывают их соответствие трудностям в идентификации. Сублимация так же, как идентификация, может быть более или менее успешной в преодолении инфантильных деструктивных побуждений.

Вытеснение (репрессия). Понятие "вытеснение" было первоначально использовано Фрейдом (25) в 1894 году в качестве синонима общей концепции "защиты" – борьбы эго с болезненными идеями или эмоциям. В 1926 году Фрейд (23) пришел к более специфической точке зрения и классифицировал вытеснение наряду с другими защитными механизмами. Под вытеснением понимается исключение болезненного материала из сознания: содержания, которое никогда не осознавалось (первобытное вытеснение), и содержания, которое однажды было осознаваемым, но затем оказалось вытесненным в бессознательное. Последний процесс известен как "собственно вытеснение".

После вытеснения в собственном смысле побуждения постоянно стремятся вернуться в сознание, чему устойчиво препятствует контр-катексис. Наилучшей иллюстрацией служит забывание, когда имя или факт связаны с неприемлемыми инстинктивными потребностями. Вытесненный материал все еще упорствует, создавая ощущение, что забытое известно и крутится на кончике языка и т.д. Иногда сами факты вспоминаются, но вытесняется их эмоциональная значимость.

Конфликты случаются при столкновении с событиями, связанными с предшествующим вытесненным опытом. Тогда вытесненное побуждение стремится использовать новые события в целях выхода или "деривата", что может вызвать вторичное вытеснение. Периодически дериваты вытесненного материала то разряжаются, то вытесняются. Примером являются насыщенные эмоциями сладостные грезы: достигнув определенного предела, они должны полностью забываться.

Считается, что в детстве вытеснение начинается довольно поздно, так как зависит от четкой дифференциации эго от ид. Наиболее обширные доказательства, такие, как взрывы тревоги, возникают после формирования супер-эго. Фенихель (18) описывает вытеснение как вырастающее из более примитивного механизма отрицания. На самом деле, вытеснение обычно функционирует совместно с одним или несколькими защитными механизмами. Анна Фрейд (21) утверждает, что теоретически вытеснение можно рассматривать в рамках общей концепции защиты наряду с другими специфическими методами, но с точки зрения эффективности оно занимает уникальное место по сравнению с остальными защитными механизмами. В количественном измерении вытеснение несет большую нагрузку и фактически способно регулировать наиболее сильные инстинктивные побуждения. Вытеснение происходит только однажды, хотя контр-катексис сохраняет свое противостояние; наоборот, действие других защитных механизмов должно возобновляться при возникновении угрозы прорыва побуждений ид.

Но кроме того, будучи самым эффективным механизмом, вытеснение представляет опасность. Согласно Анне Фрейд (21, с. 54):

"Диссоциация с эго влечет выпадение из сознания целой области инстинктивной и аффективной жизни, что может разрушить единство личности полностью и окончательно. Таким образом, вытеснение становится основой формирования компромисса и невроза. Последствия других защитных методов не менее серьезны, но даже в острой форме они в большей мере сохраняют личность в пределах нормы" (см. прим. 16).

Реактивное образование. Реактивное образование происходит в сочетании с вытеснением. Под этим защитным механизмом понимается развитие в эго сознания социализированных отношений, которые прямо противоположны вытесненным в бессознательное желаниям. Несмотря на классификацию в качестве особого случая вытеснения, реактивное образование отличается от вытеснения тем, что подразумевает окончательное изменение целостной личности. Иллюстрацией является чрезмерная навязчивая чистоплотноть, которая представляет борьбу против инстинктивной потребности в нечистотах и беспорядке. У человека, построившего реактивное образование, не развиваются для использования определенные защитные механизмы при возникновении инстинктивной угрозы. Его личностная структура изменена, как будто опасность постоянно присутствует и он всегда готов к встрече с ней.

Фенихель (18) отличает реактивное образование от сублимации на основе приоритета подавления исходных побуждений перед их разрядкой. Реактивное образование также уменьшает эффективность функционирования эго, тогда как сублимация увеличивает эффективность. Фенихель приводит иллюстрацию с двумя детьми, которые пытаются преодолеть анальное побуждение к пачкотне в различной манере письма (см. прим. 17). Тот, у кого сублимация оказалась успешной, хорошо овладевает письмом и наслаждается этой деятельностью; при возобладании реактивного образования обучение письму происходит в очень тщательной, скованной манере. Сходным образом ребенок, наслаждающийся игрой с грязью, сублимирует свои побуждения посредством рисования, занятия скульптурой, приготовления пищи; преобладание механизма реактивного образования приведет его к крайней чистоплотности и опрятности (см. прим. 18).

Уничтожение. Считается, что механизм уничтожения является несколько более прогрессивным по сравнению с реактивным образованием. Делается нечто позитивное в противоположность уже сделанному. Действие может иметь место на реальном или магическом уровне. Понятие "искупление" представляет пример веры в возможность магического уничтожения. Другим примером является человек с навязчивостью, который включает газовый кран с целью снова его выключить. Иногда уничтожение не состоит в навязчивости – делать противоположное уже сделанному, а просто представляет навязчивое повторение одного и того же действия (навязчивое повторение). Цель заключается в том, чтобы как-то поколебать свободу выражения бессознательных болезненных намерений.

Связь между уничтожением и анальным эротизмом усматривается в возможности одновременно обрести уверенность и получить наслаждение. Когда личность с кастрационной тревогой регрессирует к анальному уровню и подменяет идею утраты пениса идеей утраты фекалий, частые повторные дефекации создают уверенность, что утрата не окончательна; в то время как эго заинтересовано в уничтожении кастрации, ид равным образом попустительствует анальным побуждениям.

Изоляция. Процесс, посредством которого воспоминания о неприятных впечатлениях и опыте теряют эмоциональную окраску, называется "изоляцией". Контр-катексис направлен на удержание порознь того, что неразрывно связано. При изоляции преувеличивается важность логического мышления за счет уменьшения эмоциональных ассоциаций как бы в интересах объективности. Сами идеи представлены на уровне сознания; исчезает только их эмоциональная значимость.

Помимо эмоциональной перестройки, имеются несколько других типов изоляции. Фенихель (18) утверждает, что многие дети пытаются решать конфликты с помощью изоляции определенных сфер жизни друг от друга: например, школы от дома, социальной жизни от тайн одиночества. Одна из двух сфер обычно представляет инстинктивную свободу, другая – пристойное поведение. Дети даже расщепляют свою личность и состояние. Существуют как бы два ребенка с разными именами, и хороший ребенок не несет ответственности за поступки плохого.

Еще один тип изоляции возникает в попытках решать конфликты, вращающиеся вокруг амбивалентности. Посредством расщепления противоположных чувств один человек только любим, другой – только ненавистен. Контр-катексис препятствует соприкосновению двух чувств. Фенихель приводит в качестве иллюстрации хорошую мать и злую мачеху из волшебных сказок.

Изоляция также проявляется в расхождении чувственного и нежного компонентов сексуальности. В результате вытеснения эдипова комплекса некоторые индивиды не могут получать сексуальное удовлетворение с людьми, к которым они испытывают нежные чувства. Проститутки предоставляют этим индивидам возможность изолировать их неприемлемую чувственность от остальной жизни, таким образом избавляя от необходимости ее вытеснения.

Перемещение. Понятие "перемещение" используется в двух значениях. В первом общем значении имеется в виду сдвиг инстинктивной энергии с одного пути разрядки на другой без каких-либо препятствий на первом пути. Во втором значении перемещению придается специфический смысл в качестве защитного механизма, при котором эмоции, связанные с одним объектом, перемещаются на другой объект. В сновидениях, например, перемещение такого рода очень распространено. Оба определения можно приложить к эрогенным зонам. Концепция нормального развития предполагает перемещение от одной зоны к следующей, тогда как воздвигаемые эго барьеры перед разрядкой являются причиной специфического перенесения от одной зоны к другой, например, от анальной к оральной.

Салливан: избирательное невнимание и диссоциация

Салливан (64), чтобы избежать вызывающего у него неприятие топографического аспекта в представлении о предсознательном и бессознательном, развивает концепцию об "избирательном невнимании" и "диссоциации". Ребенок, как мы уже обсуждали, учится концентрироваться на осознании ситуаций, связанных с одобрением и неодобрением. С тех пор как его внимание приковано к этим ситуациям, он вынужден игнорировать или быть невнимательным к другим ситуациям, прямо не относящимся к одобряемым или неодобряемым значимыми взрослыми. Салливан использует аналогию с человеком, глубоко погруженным в слушание концерта и не замечающего, что происходит вокруг. Для ребенка безопасность является жизненно важным вопросом, в который он погружен, и все другие вопросы существуют вне его осознания. При определенных обстоятельствах, однако, предметы избирательного невнимания становятся доступными самости и осознаются. На них, например, может указать друг, и они последовательно воспринимаются.

Диссоциация представляет крайнюю форму избирательного невнимания. В данном случае самость отвергает и отказывается осознавать и признавать. Диссоциированный материал остается недоступным, даже при указании приятеля. Это, вероятнее всего, вызовет тревогу, сопровождающуюся гневом и горячим отрицанием. Воспоминание об опыте, связанном с таким материалом, обычно невозможно. Признание диссоциированных динамизмов сопряжено с глубокими переменами в основной ориентации и характеристиках самости. Обычно диссоциированные тенденции проявляются в сновидениях, фантазиях, незамечаемом повседневном поведении (см. прим. 19).

Фромм: механизмы бегства

Фромм (29) считает, что увеличение свободы человека сопровождается чувством изоляции. Несмотря на материальные преимущества нашего свободного общества, проявляется страстное желание вернуться к раннему состоянию групповой солидарности. В результате индивид использует несколько иррациональных механизмов для воссоединения с группой: садомазохизм, деструктивность и конформизм автомата (см. прим. 20).

  1. При садомазохистском механизме у человека формируется зависимое отношение к могущественному авторитету, который видится "магическим помощником", чьи ресурсы возможно использовать. В крайнем варианте ориентация подразумевает причинение или получение физического и психического страдания от партнера, и все равно это обеспечивает защищенность от чувства одиночества.

  2. При использовании деструктивного механизма человек пытается бороться с чувством бессилия, отстраняя все источники сравнения или соревнования. Он ищет способ устранить или разрушить другого человека, объект. Указанный тип иррациональной деструктивности следует отличать от рациональной деструктивности, когда возникает угроза собственной жизни и целостности личности.

  3. Под "конформизмом автомата" имеется в виду модель поведения, преодолевающая чувство изоляции посредством слепого приспособления к паттернам культуры. В этом случае человек думает, чувствует, воображает и действует в точном соответствии с представителями его культуры и класса, он пытается отбросить любые различия между собой и другими.

ЗАКЛЮЧЕНИЕ

С ортодоксальных позиций, в возрасте от трех до пяти лет психосексуальное развитие достигает фаллической стадии. В ранней фазе этого периода проявляется уретральная озабоченность, сначала в форме наслаждения аутоэротизмом, позднее в связи с садистскими фантазиями о мочеиспускании на других. Интерес к гениталиям нарастает наряду с мастурбацией и эксбиционизмом. Крайняя ценность, придаваемая мальчиками пенису, приводит к страху повредить орган (кастрационной тревоге) и наказанию за наполненные чувством вины эдиповы фантазии. Считается, что у девочек в результате наблюдения за отличием женских и мужских гениталий возникает зависть к пенису, и эта зависть преобладает. Отсутствие пениса предположительно переживается в качестве наказания за проступки.

Одна из неофрейдистов, Томпсон, задается вопросом, достаточно ли наблюдения за гениталиями, чтобы вызвать кастрационную тревогу, если не имеют места родительские угрозы. Хорни отвергает представление о первичности зависти к пенису у девочек. Она приписывает женскую зависть не переживаниям в раннем детстве, а желанию обладать мужскими качествами, которые высоко ценятся в нашей культуре. В теории Эриксона подчеркиваются "интрузивные" особенности фаллически-локомоторной стадии, такие, как агрессивность, стремление к соревнованию, любопытство и наслаждение завоеванием.

Отношения к другим людям концентрируются вокруг эдипова комплекса, определяемого как сексуальная любовь к родителю противоположного пола, сопровождающаяся ненавистью к родителю одинакового пола. В случае мальчика переход относительно простой: продолжается предпочтение преэдипова объекта, матери. Девочка, однако, должна претерпеть сложное переключение привязанности от матери к отцу. По Фенихелю, форма, которую принимает эдипов комплекс, является отчасти результатом влияния семьи.

Другие теоретики предлагают различные объяснения. Адлер подчеркивает избалованность ребенка матерью и его последующее желание властвовать над ней. Юнг считает, что эдипов комплекс на самом деле является комплексом обладания и мать видится ребенку как источник защиты, питания, любви. По Ранку, комплекс представляет безуспешную попытку преодоления родовой травмы. Он также подчеркивает важность семейной ситуации и борьбу ребенка за индивидуальность. Хорни сходным образом указывает на семейные привязанности, выдвигая два условия: сексуальную стимуляцию родителями, тревогу в результате конфликта между потребностью в зависимости и жестокими побуждениями к матери и отцу. Фромм сводит к минимуму роль сексуальной связи, он предпочитает приписывать проблему между отцом и сыном воздействиям авторитарного патриархального общества. Интерпретация Салливана строится на понятиях фамилиарности и отчужденности между родителем и ребенком. Томпсон тоже ставит межличностные отношения над эротическими побуждениями.

В ортодоксальном контексте наследником эдипова комплекса является супер-эго. Психосексуальные фрустрации считаются причиной регрессии от выбора объекта к идентификации. В силу этого сексуальные желания, направленные на объект, замещаются асексуальной переменой в эго. Ребенок идентифицирует себя с собственной идеализированной версией родителей. Хорошие или плохие отношения с супер-эго делаются столь же важны, как прежде хорошие или плохие отношения с родителями. Эго становится исполнителем посреднической роли между ид, супер-эго и внешним миром. Функции супер-эго концентрируются вокруг моральных требований и, таким образом, представляют инкорпорированные стандарты общества.

Ранк выводит происхождение супер-эго из заторможенного садизма, с реальным ядром в виде строгой матери, как она в садистском аспекте понимается ребенком. Фромм пытается отличить авторитарное сознание от гуманистического, относительная сила которых зависит от индивидуального опыта. Авторитарное сознание описывается в качестве голоса интернализованного внешнего авторитета, соответствующего фрейдовскому супер-эго. В противоположном гуманистическом сознании представлен голос самого человека, выражены его интересы и целостность.

Что касается защитных механизмов, Фенихель привлекает внимание к различению успешной защиты, при которой прекращается блокирование побуждений, от безуспешной защиты, при которой остается необходимость в непрерывном возобновлении процесса блокирования. Первая категория включает различные типы сублимации, подразумевающие десексуализированное выражение побуждений путем аккультурации. Вторая категория включает уже обсужденные механизмы – отрицания, проекции, интроекции, регрессии наряду с вытеснением, реактивным образованием, уничтожением, изоляцией и перемещением. Салливан дополнительно вводит понятия "избирательное невнимание" и "диссоциация", Фромм выделяет три механизма бегства от чувства изоляции, порожденного нашим обществом: садомазохизм, деструктивность, конформизм автомата.


Глава 6

ЛАТЕНТНЫЙ ПЕРИОД
(От пяти лет до препубертатного возраста)

Когда бурные события фаллического периода затихают, у ребенка в соответствии с ортодоксальной теорией наступает длительный период стабилизации и укрепления положения. Теперь, оснащенный усилившимся эго и возникшим супер-эго, он обращается к новым областям – школе, приятелям, книгам и другим объектам реального мира. Бурные сексуальные интересы успокаиваются (мы хотели бы рассмотреть этот вопрос позднее), и в поведении преобладающее место занимают частичная сублимация и реактивные образования.

ОРТОДОКСАЛЬНЫЙ ПОДХОД

Формирование эго и супер-эго

Анна Фрейд описывает развитие в этом периоде следующим образом (21, с. 157-158):

"Латентный период начинается физиологически обусловленным снижением, силы инстинктов, и со стороны эго также наступает примирение в защитной войне. Теперь у эго появляется досуг, чтобы посвятить себя получению новых удовольствий, знаний, умений. В то же время эго становится сильнее в отношении к внешнему миру: оно менее беспомощно, зависимо и не относится поэтому к миру как абсолютно всемогущественному. В целом отношение к внешним объектам постепенно меняется по мере преодоления эдиповой ситуации. Полная зависимость от родителей прекращается, и идентификация занимает место любви к объекту. Все более и более принципы, внушаемые ребенку родителями и учителями, – их желания, требования, идеалы – подвергаются интроекции. В душевной жизни внешний мир не предстает далее только в форме объективной тревоги. Внутри эго устанавливается постоянная институция, воплощающая внешние требования, которую мы называем "супер-эго". Одновременно имеет место перемена в инфантильной тревоге. Страх перед внешним миром менее очерчен и постепенно уступает место новым представителям старой власти – тревоге супер-эго, тревоге сознания, чувству вины. Это означает, что эго латентного периода приобретает нового союзника в борьбе за овладение инстинктивными процессами. Осознание тревоги подсказывает необходимость защиты против инстинктов в латентный период так же, как тревога, вызываемая объектами, являлась подсказкой в период раннего детства. По-прежнему трудно определить, какая часть контроля, приобретаемая над инстинктами в латентный период, должна быть приписана собственно эго, а какая принадлежит могущественному влиянию супер-эго".

Таким образом, в латентный период эго обладает относительной силой и может умерить свои воздействия по обузданию инстинктивных процессов. Интеллектуальная работа, выполняемая эго, становится несравнимо более солидной, надежной, тесно связанной с действием (см. прим. 1).

Гартман, Крис и Левенштайн (39) обсуждают перемены в супер-эго в период латентности. Вначале вновь сформированное супер-эго подвержено многим конфликтующим потребностям. Оно чрезмерно ригидно и скорее уступит, чем пойдет на компромисс. Считается, что в ранней фазе латентного периода часто встречаются обсессивные симптомы. С возрастом происходит постепенное' приспособление функций супер-эго отчасти благодаря интеллектуальному развитию, обучению, религиозному воспитанию, играет также роль то, что опасность для функции супер-эго уменьшается, поэтому требуется меньшая защищенность.

Подобным образом Борнштайн (12) в недавней публикации предложила различать две большие фазы в латентном периоде. Первая фаза продолжается от пяти с половиной до восьми лет, вторая – от восьми до десяти лет. Для обеих фаз общим является строгость супер-эго в оценке инцестных желаний. В ранней фазе эго все еще подвергается давлению побуждений, угрожающих со стороны нового и чуждого супер-эго, которое функционирует в резкой и ригидной манере. В последующем, однако, эго менее подвержено серьезным конфликтам в результате уменьшения сексуальных потребностей и большей уступчивости супер-эго. Организм тогда увеличивает внимание к овладению реальностью.

Психосексуальное развитие

Латентный период характеризуется относительным снижением инфантильных сексуальных интересов и появлением новых интересов, активностей, отношений. Энергия этих новых интересов все еще происходит от сексуальной, но реализуется в значительной степени посредством частичной сублимации и реактивных образований. Психосексуальное развитие в латентном периоде направлено на "вытеснение цели". Стерба и Елен Дойч указывают, что явное затишье часто не реально: в какой-то мере продолжается мастурбация, эдиповы устремления, прегенитальные регрессии. Преуменьшение в сексуальности поэтому не абсолютно (см. прим. 2). Борнштайн (12) описывает эти прегенитальные регрессии как более типичные для первой фазы латентной стадии. Во второй фазе соблазн мастурбировать не полностью преодолевается, но ребенок настолько сопротивляется прорыву случайных побуждений, что должен прибегать к отрицанию и вытеснению.

Отношения с другими людьми

В течение латентного периода либидные желания, связанные с любовью к родителям, замещаются выраженными привязанностями: нежностью, преданностью, уважением. Однако все еще имеет место поиск схожих любовных объектов. Реакции враждебности угасают и зарождается направленность к дружеским отношениям с окружающими. Борнштайн (12) предпочитает думать об этих новых отношениях как о специфичных для второй фазы латентного периода. Она заявляет, что в среднем в восьмилетнем возрасте ребенок подготовлен к воздействию окружающих его детей и взрослых помимо родителей, его вера во всемогущество родителей убывает. Для ранней фазы, однако, считается характерной повышенная амбивалентность, которая выражается в чередовании послушания и протеста с последующим угрызением совести.

Согласно Анне Фрейд (21), интересы мальчиков концентрируются на вещах, которые действительно существуют. Некоторые мальчики любят читать об открытиях и приключениях, изучать количественные отношения, поглощены описаниями странных животных и предметов, другие уделяют внимание технике, от простейшей до сложной. Общее в обоих типах интересов то, что их объекты конкретны, а не являются плодом фантазии наподобие сказок в детстве. Предлагается два возможных объяснения конкретности мышления: 1) ребенок в этом возрастном периоде не смеет поддаваться абстрактному мышлению из-за опасности возникновения сексуальных конфликтов; 2) пропадает данная необходимость, так как эго относительно сильное и не подвергается опасности (см. прим. 3).

Психологические механизмы

На этом возрастном уровне не вводятся новые механизмы. Как упоминалось выше, частичная сублимация и реактивные образования представляют основные средства защиты в латентный период. В соответствии со своей позицией Борнштайн (12) выделяет ранние и поздние защитные реакции. Ранняя фаза осложняется смешением двух различных направлений защиты: против генитальных и против прегенитальных побуждений. В качестве защиты против генитальных побуждений эго временно регрессирует к прегенитальности, так как последние побуждения кажутся менее угрожающими. Прегенитальные влечения, однако, сами достаточно опасны, чтобы вызвать реактивные образования. В течение второй латентной фазы существует меньшая потребность в защите, и эго прежде всего ориентируется на поддержание вновь обретенного равновесия.

НЕОФРЕЙДИСТСКИЕ ВОЗЗРЕНИЯ

Томпсон

Для Томпсон остается вопросом, действительно ли интерес ребенка к его сексуальным органам угасает в течение так называемого "латентного периода". Она говорит, что с расширением отношений ребенка с товарищами по играм и осознанием неодобрения родителей ребенок склонен делиться своими интересами и переживаниями со сверстниками. Если родители проявляют интерес, ребенок держит мысли при себе. Насколько латентный период реален, он является результатом нашей цивилизации. Этот период связан не только с неодобрением сексуальных интересов ребенка и их вытеснением, но и с расширением картины мира. Школа, процесс вхождения в группу сверстников поглощают интересы (см. прим. 4).

Салливан

В системе Салливана латентный период носит название "ювенильная эра". Она начинается с нарастания потребности во взаимодействии с детьми того же возраста. Ребенок больше не довольствуется окружением авторитетных взрослых, более или менее личных игрушек и животных, его теперь тянет в окружение сверстников. Если сверстники доступны, объединение с ними играет новую значимую роль. Если сверстники не доступны, ребенок в воображении создает товарищей по играм. Новое стремление к кооперации входит в жизнь, и наряду со способностью к игре с окружающими детьми происходит обучение соревнованию и компромиссу.

Огромную значимость приобретает жизненный опыт пребывания в школе. Окажется ли он болезненным, зависит от предшествующего воспитания ребенка. Тот, кто вынужден прибегать к магическим средствам из детства наподобие слез, вспышек гнева или жалоб маме, будет испытывать очень трудные времена, так как он не найдет симпатии у сверстников. Школа также привносит новый опыт приспособления к авторитетам. Прежний способ общения с родителями часто оказывается неэффективным. Межличностные отношения между учителем и учеником могут влиять на становление личности ребенка в хорошем или плохом направлении. В случае чрезмерно пуританских и ригидных родителей школьный жизненный опыт способствует выправлению самости весьма конструктивным образом. С другой стороны, ребенок из счастливой семьи под влиянием резкого и грубого учителя может претерпевать противоположные изменения. Неприятная школьная ситуация способна вынудить к регрессивным мечтаниям о прошлых счастливых днях, проведенных дома.

Страх остракизма со стороны окружающих в ювенильную эру играет выдающуюся роль. В это время персонификация самости определяется главным образом признанием окружающих. У детей имеется склонность к разделению на популярных, средних и непопулярных. Еще один новый феномен – это появление близкого друга, очень желанного человека, кто как-то способствует удовлетворению потребностей и избеганию тревоги (см. прим. 5).

ЗАКЛЮЧЕНИЕ

Анна Фрейд утверждает, что в течение латентного периода эго делается сильнее в отношении к внешнему миру. Наряду с уменьшением силы инстинктов эго теперь выступает в новом союзе с супер-эго в борьбе по управлению побуждениями.

Первоначально супер-эго чрезмерно ригидно, но постепенно приспосабливается и становится более гибким. Считается, что сексуальные интересы уменьшаются. Энергия для новых активностей, интересов, отношений все еще происходит от сексуальной, но действует, главным образом, посредством сублимации и реактивного образования. Томпсон сомневается, имеет ли вообще место сексуальная латентность. Она придерживается мнения, что в результате расширения сферы отношений ребенок приобретает склонность разделять мысли и поступки со сверстниками.

Либидные желания по отношению к родителям замещаются сублимированным выражением привязанности. Враждебные реакции угасают, и проявляется дружеская направленность к окружающим. Салливан вводит понятие "ювенильная эра", чтобы подчеркнуть важность школьного жизненного опыта и потребность во взаимодействии с детьми того же возраста. Решающим фактором становится репутация, и страх остракизма очень силен. Появление близкого друга представляет еще одну существенную характеристику этого периода.


Глава 7

ПРЕПУБЕРТАТНЫЙ ПЕРИОД И ЮНОСТЬ

Если в латентном периоде царит относительный мир и спокойствие, то с наступлением пубертатного периода этому состоянию приходит внезапный конец. Достижение полового созревания поднимает волну беспокойства не только в сексуальной сфере, но также в широкой области социального поведения. Согласно психоаналитической теории, юноша, переполненный возрождающимися побуждениями, в попытке противостоять новой атаке должен перегруппировать защитные силы эго.

ОРТОДОКСАЛЬНЫЕ ВОЗЗРЕНИЯ

Психосексуальное развитие

Интервал между латентным и пубертатным периодами известен как препубертатный или предъюношеский возраст. В указанном интервале происходит подготовление к физической сексуальной зрелости. Анна Фрейд утверждает, что происходят не качественные изменения, а количественное наращивание инстинктивной энергии (см. прим. 1). Наращивание не ограничивается сексуальной жизнью. В распоряжении ид оказывается большее количество либидо и катектирование энергии производится весьма неразборчиво. По словам Анны Фрейд (21, с. 159):

"Агрессивные побуждения интенсифицируются до полной неуправляемости, голод становится обжорливостью, непослушание переходит в криминальное поведение юности. Оральные и анальные интересы, долго подавлявшиеся, снова выходят на поверхность. Привычка к чистоплотности, с трудом приобретенная в латентный период, уступает место наслаждению от нечистот и беспорядков. Вместо скромности и симпатии мы обнаруживаем тенденцию к эксгибиционизму, грубость и жестокость к животным. Реактивные образования, которые, казалось, твердо утвердились в структуре эго, разлетаются вдребезги. Одновременно старые исчезнувшие тенденции входят в сознание. Эдиповы желания осуществляются в форме фантазий и грез, в которых они мало искажаются; у мальчиков мысли о кастрации и у девочек зависть к пенису снова становятся центром интересов. Во вторгающихся силах очень немного новых элементов. Это вторжение просто еще раз выносит на поверхность знакомое содержание ранней инфантильной сексуальности маленьких детей" (см. прим. 2).

Дойч (14) выражает другое мнение о препубертатном периоде у девочек. Она считает его временем возрастания свободы от инфантильной сексуальности и агрессивности. Нарастающая активность проявляется не в агрессивности, а в адаптации к реальности и в управлении окружением; эта активность превосходит пассивность пубертатного возраста. Шпигель (62) в обзоре о вкладе психоанализа в изучение юности сомневается в выводах Дойч, основываясь на ее собственном материале. Она указывает, что трудно согласовать предположение о свободе от инфантильной сексуальности с доказательствами сильного интереса к функции сексуальных органов, озабоченностью фантазиями о проституции и садомазохистской интерпретацией полового акта. Девочки препубертатного возраста также описываются как наполненные яростью, ненавистью и одновременно зависимые, эмоционально ориентированные на мать.

С наступлением физической сексуальной зрелости (собственно пубертатного возраста), согласно Анне Фрейд, происходят дальнейшие изменения качественного характера (см. прим. 3). Повысившийся инстинктивный катексис прежде был повсеместным и недифференцированным; теперь либидо, особенно у мужчин, концентрируется специфическим образом на чувствах, целях, мыслях, касающихся гениталий. Прегенитальные тенденции отходят на задний план, что приводит к явному улучшению в поведении. Грубая агрессивность предъюношеского возраста уступает место более рафинированной генитальной мужественности. Создается впечатление о спонтанном излечении от прегенитальности, хотя и во многом обманчивое. Временный триумф генитальности над ранними фиксациями оказывается несостоятельным во взрослой жизни: когда давление инстинктов спадает до нормального уровня, все старые тревоги и конфликты появляются в неизменном виде.

Гетеросексуальная реализация, однако, ограничена фактом, что общество строго препятствует сексуальным отношениям в течение юности (см. прим. 4). Согласно Фенихелю, конфликты между влечениями и тревогами осознаются современными юношами главным образом в виде конфликтов, связанных с мастурбацией. Повышенные генитальные устремления рано или поздно находят выражение в мастурбаторной активности, если не слишком интенсивны инфантильные регрессии. Страхи и чувство вины, изначально связанные с сопутствующими эдиповыми фантазиями, перемещаются к мастурбации. Юноши реагируют на эти страхи и чувство вины, принимая сторону влечений и вступая в борьбу с тревогой и родителями, или более часто они могут принимать сторону тревоги и родителей, пытаясь бороться с инстинктивными соблазнами. Нередко происходит и то и другое (см. прим. 5).

Для мальчика сексуальное развитие в пубертатном возрасте считается пробуждением и продолжением инфантильной сексуальности. Он сохраняет интерес к пенису, тогда как девочка меняет направленность. В течение юности она осознает влагалище в качестве источника удовольствия, хотя прежде интересовалась только клитором и хотела быть мальчиком. В пубертатном возрасте должны быть приняты женская функция и соответствующая пассивная роль. При сильной зависти к пенису это переключение серьезно тормозится. Шпигель (62) утверждает, что первая менструация играет важную роль в процессе поддержания женской направленности с фантазиями относительно садомазохистского удовлетворения, беременности, рождения ребенка, или, наоборот, приводит к отклонению женственности с нарастанием зависти к пенису и усилением кастрационного комплекса (см. прим. 6). Буксбаум (13) описывает бессознательное переживание первой менструации как повреждение гениталий посредством кастрации и наказание за мастурбацию. Дойч (14) также подчеркивает двойственность сексуальной роли матери и возлюбленной, которая у девочки должна полностью сынтегрироваться.

Шпигель обобщает в своем обзоре половые различия в нарциссизме в пубертатном возрасте, впервые сформулированные Харник. Считается, что мужчина сохраняет нарциссическую оценку пениса на протяжении почти всей жизни. Женщина, достигшая зрелости в пубертатном возрасте, склонна ценить красоту лица и фигуры. Основа сдвига женского либидо от гениталий к телу как целому обнаруживается в вытеснении, имеющем место в пубертатном возрасте, которое особенно относится к сексуальности, связанной с клитором. Мужчина претерпевает подобный, но менее значительный сдвиг, выраженный в утверждении телесной силы и мужественности.

Формирование эго и супер-эго

В предшествующем юности возрасте, как мы видели, разрушает, баланс между эго и ид, достигнутый в латентный период. Физиологические силы стимулируют инстинктивные процессы и нарушают баланс. Эго, уже усилившееся и укрепившееся, отчаянно борется за восстановление равновесия, используя все имеющиеся у него в репертуаре силы. Конфликт отражается в поведении. Когда одерживает победу ид, происходит бегство в мир фантазий, скатывание к прегенитальному сексуальному удовлетворению, возрастание агрессивности и даже имеют место криминальные поступки. Когда в выигрыше оказывается эго, проявляются заторможенность, различные формы тревоги, невротические симптомы.

В юности возможны две крайности в разрешении конфликта. Если усилившееся ид преодолеет эго, возврат к прежнему характеру индивида будет неосуществим и вхождение во взрослую жизнь, по словам Анны Фрейд, будет отмечено "бунтом незаторможенного удовлетворения инстинктов". В случае победы эго сохранится характер, установившийся у индивида в латентный период. Когда происходит последнее, побуждения юноши ограничены в пределах, предписываемых инстинктивной жизнью ребенка. При неспособности использовать возросшее либидо необходим постоянный расход контр-катексиса, работа защитных механизмов, вероятно возникновение симптомов. Эго остается ригидным и негибким в течение всей жизни. В результате конфликта сил личность юноши характеризуется такими противоречивыми чертами, как альтруизм и эгоизм, общительность и уединенность, снисходительность и аскетизм.

Три фактора определяют, будет ли результат решения конфликта односторонним или успешным: 1) сила побуждений ид, обусловленная физиологическим процессом полового созревания; 2) устойчивость или неустойчивость эго по отношению к инстинктам, которая зависит от специфики формирования в латентный период; 3) сущность и эффективность защитных механизмов, имеющихся в распоряжении эго (см. прим. 7).

В период юности эго также отчуждается от супер-эго. Ввиду близкого отношения к родителям супер-эго рассматривается в качестве инцестного объекта. Главный результат разрыва эго с супер-эго состоит в наращивании опасности, исходящей от инстинктов. У индивида возникает склонность к асоциальности, так как союз эго и супер-эго приходит к концу. Защитные меры, подсказываемые тревогой супер-эго, становятся недейственными, и эго отбрасывается к уровню чисто инстинктивной тревоги с сопутствующими примитивными защитными средствами (см. прим. 8). В этих случаях возникают условия для развития того, что Фенихель описывает в качестве "импульсивного характера". Другую крайность, согласно комментарию Шпигель (62), представляет подчеркивание обществом в период юности формирования супер-эго. Тенденция максимизировать послушание юноши может быть ответственна за частое проявление псевдозрелости. Юноша как бы соглашается с серьезными требованиями современного общества, но эмоционально очень близок к протесту против этих требований. Шпигель добавляет, что революционный тип юноши не часто встречается в наши дни.

Бернфелд (7, 8, 9, 10) в серии публикаций пытается классифицировать реакции юношей на либидные перемены в пубертатном возрасте и сдвиги в отношениях эго и супер-эго. Он различает два типа реагирования: невротический и простой, или неосложненный. Невротическая группа пытается отрицать пубертатные перемены и живет как будто ничего не произошло. Тревога и защита против тревоги характеризуют поведение. С другой стороны, неосложненная группа поддерживает идеал взрослости и, следовательно, приветствует проявление сексуальной зрелости. Что касается вариантов в отношениях эго и супер-эго, Бернфелд дифференцирует юношей на крайне уступчивых желаниям окружающих и склонных к мятежному поведению, а также тех, у кого имеют место смешанные реакции. Виттелз (66) предлагает выделять фазы юношеского возраста: вторичный фаллический период, вторичный латентный период и, наконец, стадию зрелого эго.

Отношения с другими людьми

В предъюношеской фазе либидо снова направляется к любовным объектам детства. Инцестные эдиповы фантазии занимают видное место. Первостепенная задача юношеского эго – любой ценой отразить эти тенденции. Обычно молодой человек изолируется и ведет себя среди членов семьи словно чужой (см. прим. 9). Связи с родителями он заменяет новыми привязанностями. Иногда его привлекают сверстники, тогда отношения принимают форму страстной дружбы или настоящей любви; иногда привлекает человек постарше, кто воспринимается как лидер, – явная замена оставленных родителей. Пока отношения продолжаются, они страстные и единственные, но длятся недолго. Те, кто избран в качестве объектов, покидаются без каких-либо размышлений об их чувствах. Взамен выбираются другие. Покинутые объекты быстро и полностью забываются, но форма отношений к ним сохраняется до мельчайших деталей и в общем воспроизводится почти с навязчивой точностью в отношениях с новыми объектами. Шпигель отмечает, что реанимация эдипова комплекса не проявляется в чистой форме, особенно по прошествии юности с истечением времени. По мере созревания заместители родителей выбираются все в меньшем соответствии с оригинальным родительским образом.

Согласно Анне Фрейд, эти скоротечные фиксации не являются действительными отношениями к объекту, а скорее самыми примитивными идентификациями. Переменчивые характеристики пубертатного возраста не указывают на внутренние перемены в любовной ориентации или убеждениях индивида. Фенихель говорит, что многими способами объекты используются просто как инструменты в снятии внутреннего напряжения, в качестве плохих или хороших примеров, доказывающих собственные возможности, вселяющих уверенность. Объекты легко оставляются, если утрачивается их успокаивающая значимость.

Далее Анна Фрейд утверждает, что юноша регрессирует в своей либидной жизни от любви к объекту в нарциссизм. Он избегает полного крушения посредством судорожных попыток снова установить контакт с внешними объектами, хотя бы путем серии нарциссических идентификаций.

В контексте ортодоксальной теории фаза гомосексуального выбора объектов описывается как временная и нормальная, возникающая на волне нарциссизма (см. прим. 10). Фенихель разрабатывает данную тему, утверждая, что гомосексуальные предпочтения соответствуют одновременно социальным и нарциссическим запросам. Юноши предпочитают встречаться на гомосексуальных сборищах, чтобы избежать возбуждающего присутствия противоположного пола и в то же время избегают одиночества. Таким способом они надеются обрести искомое успокоение. Однако дружеские отношения, формируемые в надежде избежать сексуальных отношений, часто сами приобретают сексуальный характер.

Обсуждая развитие девочек, Дойч (14) говорит о переменах в выборе объекта: от гомосексуального в предъюношеском возрасте к бисексуальному в раннем пубертатном периоде и гетеросексуальному в поздней юности. Гомосексуальное отношение временами приобретает садомазохистское качество. Типична безудержная влюбленность в девушек старшего возраста, сочетающаяся с тесной дружбой со сверстницами. Бисексуальность ранней юности акцентируется частотой любовных треугольников. Наряду с возрастанием сексуальных желаний имеют место многочисленные фантазии, наиболее распространенные из которых касаются беременности и проституции и, в меньшей степени, изнасилования.

Психологически выступает нарциссизм, являющийся одной из составляющих женской сущности, совместно с пассивностью и мазохизмом. Развитию пассивности способствует факт, что женщина не может быть активной и агрессивной из-за двойного стандарта. Травма, связанная с отсутствием активного органа, пениса, тоже приводит к поиску пассивных способов сексуального удовлетворения. Ввиду невозможности выражения активности и агрессивности во внешнем мире женщины обращаются внутрь в мазохистской манере. Самовлюбленность в качестве идентификации служит защитой против мазохистских влечений.

Психологические механизмы

Защитные механизмы в препубертатном периоде. Предпринимая усилия к восстановлению равновесия латентного периода, эго мобилизует все имеющиеся в его распоряжении защитные механизмы. Ландер (54) считает, что даже прорывы прегенитальных тенденций вследствие безуспешной защиты в этом возрасте служат регрессивным ограждением против правонарушений. Гринейкр (35) описывает специфическую защиту прегенитального периода под названием "препубертатной травмы", при которой молодая девушка играет провоцирующую и содействующую роль в сексуальном акте со взрослым. На уровне сознания предоставляется возможность воспринимать и использовать случившееся в качестве "реальной защиты" против половой зрелости, так как чувство вины перемещается на взрослого. Шпигель (62) цитирует указанный факт в доказательство, что внешняя реальность изначально может служить защитным целям.

Аскетизм. Общеизвестным механизмом в юности является отрицание всех инстинктивных побуждений, так называемый "аскетизм". Индивид с подозрением относится к наслаждениям вообще и ограничивает желания суровыми запретами наподобие воспитания строгими родителями в раннем детстве. Неприятие инстинктивных желаний имеет тенденцию распространяться даже на обычные физические потребности. Примерами являются избегание общества сверстников, уклонение от участия в любых мероприятиях, отказ от всего касающегося спектаклей, музыки, танцев. Более крайние формы представляют поступки, связанные с ненужным риском для здоровья: хождение в несоответствующей одежде, отказ от вкусной пищи, ограничение в сне и т.д.

Анна Фрейд (21) отличает аскетизм от вытеснения на двух основаниях: 1) Вытеснение связано со специфическим инстинктивным отношением и касается природы и качества инстинкта. Анально-садистические тенденции могут быть вытеснены, а оральные удовлетворены. С другой стороны, аскетизм затрагивает количественный аспект инстинкта, и все инстинктивные побуждения рассматриваются как опасные. 2) При вытеснении в некоторой форме имеет место замещение, например, истерический симптом; в то же время аскетизм может быть замещен только неожиданным переключением на выражение инстинкта. В целом аскетизм более примитивный и менее комплексный процесс.

Интеллектуализация. Вторым защитным механизмом в юности является интеллектуализация. Цель аскетизма – просто держать ид в определенных пределах, накладывая запреты. Цель интеллектуализации состоит в тесном связывании инстинктивных процессов с идейным содержанием, чтобы допустить их в сознание и взять под контроль. Зарождается этот механизм в результате повышения эффективности функционирования интеллекта. Интересы меняются от конкретных в латентном периоде к абстрактным (см. прим. 11). Имеют место все виды абстрактных рассуждений по таким темам, как брак, политическая философия, религия, профессии и т.д. Однако преобладание интеллектуальной деятельности в это время накладывает очень малый отпечаток на реальное поведение юноши. Несмотря на высокомерные взгляды, он остается озабоченным повседневными проблемами. Интеллектуализация ориентирована не на действительность, а скорее служит защитой против инстинктов. Вместо аскетического бегства от инстинкта происходит обращение к нему, но только в мышлении. Анна Фрейд описывает ситуацию следующим образом (21, с. 177-178):

"Абстрактные интеллектуальные дискуссии и размышления, которыми наслаждаются молодые люди, не являются истинными попытками разрешения задач, поставленных реальностью. Психическая активность скорее представляет указание на напряжение инстинктивных процессов и их перевод в осознанное абстрактное мышление. Философия жизни, выражающаяся в требованиях революционных перемен во внешнем мире, является реакцией на восприятие новых инстинктивных требований ид, угрожающих революционизировать всю жизнь юношей. Идеалы дружбы и вечной преданности просто отражают беспокойство эго, когда воспринимается исчезновение новых страстных отношений к объекту. Стремление к покровительству и поддержке извне в часто беспомощной битве против собственных могущественных инстинктов может быть трансформировано в искусные аргументы о неспособности человека принимать независимые политические решения. Мы видим, что инстинктивные процессы переводятся в понятия интеллекта. Причина такого внимания к инстинктам заключается в попытке сдерживания и контролирования их на другом психическом уровне".

Творчество в качестве защитного механизма. Шпигель (62) обобщает работы нескольких психоаналитиков, интерпретирующих юношеское творчество в качестве защиты против восстанавливающих эдипов конфликт побуждений. Наиболее распространенной формой творческих усилий в это время являются дневники, которые содержат в дополнение к действительным событиям все виды размышлений, планов, воспоминаний. Поэтические и другие попытки в этой связи тоже изучались. Бернфелд утверждает, что инцестные либидные влечения отклоняются к другим допустимым объектам: фантазиям, ценностям, идеям, так называемым "псевдообъектам". Творчество в такой форме одобряется эго-идеалом. Ранк указывает, что драмы, написанные в юности, изначально относятся к проблемам инцеста. Частота неожиданного прекращения творческой активности к концу юности объясняется неспособностью взять под контроль инцестный конфликт.

Трансформация творчества в качестве защиты в истинное творчество осуществляется, когда юноша жертвует собственными нуждами в пользу требований сообщества и таким образом происходит возврат от фантазии к реальности. Мотив отказа от удовлетворения личными грезами, раскрываемый в дневниках, основывается на амбициозных устремлениях юноши к славе и власти, приобретаемых посредством впечатлений широкой аудитории. Герой литературной продукции, воплощающий эго-идеал автора, служит завоеванию симпатии, признания и любви.

МНЕНИЕ РАНКА: ХАНКИНЗ

Бланчард (11) описывает воззрения Ранка на юность, основываясь на материале публикации Ханкинз. Согласно точке зрения Ранка, период юности придает новое развитие непрерывной борьбе самости за независимость и значимость. Сексуальное влечение представляют силы, которые угрожают самоутверждению и сознанию собственного отличия. Юноша боится сексуальных побуждений и оказывает сопротивление, так как они могут захлестнуть его и вынудить к отказу от действий в соответствии с целостной самостью. Примирение между сексуальными влечениями и индивидуальным самовыражением, обусловленное культурой, состоит в любви к другому человеку. Однако юноша не склонен входить в такое отношение ввиду необходимости утраты полного самоконтроля и допущения частичного контроля другим человеком.

Ханкинз считает нормальным исходом юности обогащение личности новыми переживаниями и отношениями, несмотря на элемент самопожертвования. Она критикует объяснение юношеского аскетизма Анной Фрейд, которая видит главным образом в аскетизме механизм сохранения индивидуальности за счет отрицания сексуальности или удержания ее под строгим контролем. Сексуальную неразборчивость, по мнению Ханкинз, тоже следует рассматривать как попытку сохранения самости, а не в качестве незаторможенного стремления к сексуальному удовлетворению. Транзиторные отношения могут быть использованы с целью доминирования над другим человеком с помощью его сексуальных потребностей, в то же время не жертвуя частью самости.

НЕОФРЕЙДИСТСКИЕ ВОЗЗРЕНИЯ: САЛЛИВАН

В предъюношескую эру, по Салливану, формируется способность к любви. Любовь существует только тогда, когда удовлетворение и безопасность любимого так же важны, как собственные. В это время мальчики чувствуют себя более непринужденно друг с другом, чем с девочками. Способность любить сначала проявляется по отношению к близкому приятелю. Когда это случается, сильно возрастает установление согласованности в употреблении символов. Происходит обучение видеть себя глазами других. Так осуществляется консенсуальная валидизация собственной личной ценности. Словами Салливана (64, с. 20-21):

"В это время подлежит познанию реальный социальный мир. Как только некто открывает, что вся огромная искусственная и чем-то обоснованная структура психики, мышления, личности доступна для некоторого контроля и контрконтроля, человек начинает чувствовать себя человеком в ином, чем прежде, смысле. Более полное становление человека выражается в появлении способности к оценке общности людей независимо от их чувственного присутствия или опосредованного географическими знаниями и т.п. Другими словами, чувство человечности является одной из сторон личностной экспансии в юности. Обучение на этой стадии начинает приобретать его подлинный аспект – обеспечения безопасности человека в удовлетворении потребностей и поддержания безопасности в межличностных отношениях на протяжении всей остальной жизни".

Возраст, предшествующий юности, для большинства людей в нашей культуре представляет наиболее безмятежный период жизни (см. прим. 12). Жизненные проблемы уменьшаются до "маленьких карикатур того, чем они могут оказаться". Трудности юности концентрируются вокруг созревания "механизмов генитального вожделения". Происходит собственно окончательное сексуальное развитие, но конфликты относительно сексуальности являются функцией двух культурных факторов: 1) порицания добрачных сексуальных связей и 2) неодобрения ранних браков. Поэтому пропасть между пробуждением юношеского вожделения и соответствующими браку обстоятельствами постепенно расширяется.

При столкновении сексуальных побуждений с системой самости вожделение не может быть легко диссоциировано. У большинства людей оно вообще не может быть диссоциировано; у некоторых это возможно, но только за счет риска для полноценной жизни. Обычно сексуальные чувства возникают снова и снова, создавая угрозу безопасности и продуцируя беспокойство. Методом, который может работать или не работать, является сублимация или, по терминологии Салливана, "сублимативное переформулирование межличностных отношений". Он описывает сублимацию следующим образом (64, с. 62): "Мотив, вовлеченный в болезненный конфликт, комбинируется с социальным (культурно обусловленным) стилем жизни, который искажает наиболее провоцирующие аспекты конфликта и, как правило, оставляет некоторую представленность в конфликте противоборствующего мотива". Иллюстрацией служит молодая женщина с фантазиями, касающимися проституции, посвящающая свое время филантропической работе с падшими женщинами в районах трущоб. Маллахи заявляет, что Салливан использует понятие "сублимация" гораздо шире, чем ортодоксы, так как сублимация может быть отнесена к любой тенденции системы или влечения (см. прим. 13).

Если в юности затруднения успешно преодолеваются, у человека проявляется в любой ситуации адекватное самоуважение. Наряду с самоуважением имеют место уважение к другим и свобода личной инициативы, которые позволяют приспосабливать личностные характеристики к социальным порядкам.

ЗАКЛЮЧЕНИЕ

Анна Фрейд описывает препубертатный возраст как фазу, в которую бессознательные побуждения снова осуществляют прорыв, сопровождаемый агрессией, прегенитальными симптомами, эдиповыми фантазиями. Дойч, с другой стороны, говорит, что для девочек этот период является наиболее свободным от инфантильной сексуальности и агрессии. С наступлением пубертатного возраста, согласно ортодоксальной теории, либидо особо концентрируется на генитальных чувствах, целях и мыслях, одновременно явно улучшается поведение. Гетеросексуальный выход, однако, не одобряется обществом, поэтому распространены конфликты вокруг мастурбации. Считается, что юная девушка осознает влагалище в качестве источника удовольствия, тогда как прежде она проявляла интерес исключительно к пенису и хотела быть мальчиком. В это время происходит столкновение с необходимостью принятия женской функции и пассивной роли. Нарциссизм в течение юности сильно проявляется у обоих полов.

Характерен конфликт между эго и ид. Возможны два крайних результата: если одерживает победу ид, происходит "необузданное удовлетворение инстинктов", если выигрывает эго, побуждения заключаются в узкие пределы, постоянно расходуется энергия контр-катексиса, действуют защитные механизмы, возникают симптомы. Эго в этот период отчуждается от супер-эго, что еще больше наращивает опасность от инстинктов и склоняет индивида к асоциальности.

В области отношений с другими людьми юноша должен бороться с эдиповыми фантазиями, снова пробуждающимися в препубертатный период. Связи с родителями он заменяет новыми привязанностями. Новые любовные отношения, будь то с человеком его возраста или представляющим замену родителям, являются страстными и исключительными, но скоротечными. Другие люди выбираются в качестве объектов и покидаются без размышлений об их чувствах. Мимолетные любовные фиксации такого рода, по мнению Анны Фрейд, высоко нарциссичны и в действительности представляют примитивные формы идентификации. В соответствии с этой волной имеет место нормальная временная фаза гомосексуальных отношений. В случае девочек, согласно Дойч, происходит смена объекта от гомосексуального в препубертатном периоде к бисексуальному в раннем пубертатном возрасте и гетеросексуальному в поздней юности. Значимыми элементами женской сути считаются нарциссизм, пассивность и мазохизм.

В препубертатный период эго без разбора призывает все защитные механизмы, имеющиеся в его распоряжении. В течение юности наиболее часто используются два механизма: аскетизм, отвергающий все инстинктивные желания, и интеллектуализация, связывающая инстинктивные процессы с идейным содержанием. Юношеское творчество, такое, как дневники, тоже интерпретируется в качестве формы защиты.

В позиции Ранка по поводу юности подчеркивается продолжающаяся борьба за независимость и значимость самости. Индивид страшится сексуальных побуждений и оказывает сопротивление, так как они могут завладеть им и заставить отказаться от способности действовать как целостная самость. Салливан описывает препубертатный возраст в качестве наиболее безмятежной фазы человеческой жизни, когда созревает способность к любви. Затруднения в юности случаются в отношении "механизма генитального вожделения". Сексуальность переполняется конфликтами, потому что досупружеский сексуальный опыт не одобряется и ранние браки не рекомендуются. Если юность благодаря сублимации проходит успешно, то в последующем, по Салливану, человек проявляет адекватное самоуважение почти в любой ситуации.


Глава 8

СТРУКТУРА ХАРАКТЕРА У ВЗРОСЛЫХ

Опыт первых двух десятилетий жизни способствует постепенному появлению у человека характерных способов мышления, чувствования и поведения. Каждый взрослый мужчина или женщина приобретают особое сочетание черт характера, уникальный стиль жизни. В психоаналитических теориях личности, однако, в отличие от теорий психопатологии имеется склонность к рассмотрению распространенных структур. Поэтому различные теоретические взгляды, представленные в этой главе, касаются главным образом типов характерологической структуры.

ОРТОДОКСАЛЬНАЯ ПОЗИЦИЯ

Определение и классификация типов характера

Фенихель описывает характер как "привычный способ приспособления эго к внешнему миру, к ид и супер-эго, а также специфический тип сочетания этих приспособлений друг с другом" (см. прим. 1). В основе происхождения наиболее молодой ветви психоанализа, так называемой "эго-психологии", имеется два фактора: первый – возрастающее в психотерапии понимание необходимости анализа сопротивления больного и защитных механизмов эго; второй – увеличение выраженности защиты в клинической картине неврозов. Историческое развитие, замечает Фенихель, легко понять, так как психоанализ начинает с изучения бессознательных феноменов, чуждых эго, и только постепенно начинает учитывать характер или привычный способ поведения.

Характер более масштабное образование, чем защитные механизмы. Он включает позитивные организующие функции эго. Защитные механизмы эго охраняют организм от внешних и внутренних стимулов посредством блокирования реакций. Эго одновременно служит фильтром и организует стимулы и побуждения: некоторым позволяется прямое выражение, другим – непрямое. Гартман (37) включает в функции эго оценку реальности, контроль за процессами движения, восприятия, мышления, торможение аффектов и отсрочку в их выражении, предупреждение об опасности, синтез и организацию психических процессов.

Инстинктивные потребности, согласно Фенихелю, всегда вплетены в структуру характера. Установки эго составляют организация, направление и фильтрация побуждений с целью их соответствия внешнему миру. Подобным образом супер-эго играет существенную роль в формировании характера, так как индивид строит привычные шаблоны поведения, основываясь на представлении о "хорошем" и "плохом". В последней связи принятие и модификация идеалов в позднем возрасте тоже важны. Решающее влияние на формирование характера оказывает внешний мир. Принято считать, что характер социально детерминирован. Фенихель пишет (18, с. 406):

"Окружение усиливает специфические фрустрации, блокирует определенные способы реакций на эти фрустрации и облегчает другие; реальность предлагает определенные пути компромисса в конфликтах между инстинктивными потребностями и страхом последующих фрустрации; окружение даже создает желания посредством установления и формирования специфических идеалов. Разные общества подчеркивают разные ценности и предлагают неодинаковые воспитательные меры, способствующие возникновению различных аномалий. Наше современное нестабильное общество характеризуется конфликтом между идеалом индивидуальной независимости (возникшей при капитализме и все еще эффективной) и регрессивным желанием пассивной зависимости (порождаемой беспомощностью в обеспечении безопасности и удовлетворении потребностей, а также активным воспитанием, представляющим социальную необходимость подчинения авторитетам)".

Относительное постоянство характера обусловлено тремя аспектами: частично наследственной составляющей эго, частично природой инстинктов, но главным образом базируется на специфической установке эго, обусловленной давлением внешнего мира.

Фенихель классифицирует характеры на две обширные категории: сублимирующие и реактивные. В случае сублимации инстинктивная энергия свободно разряжается ввиду изменения цели. Генитальный характер принадлежит к этой категории. Условия, способствующие формированию черт сублимации, не вполне ясны. В общем такие черты возникают при отсутствии фиксации и благоприятных факторах окружения, обеспечивающих альтернативные каналы выражения.

При реактивном характере инстинктивная энергия постоянно сдерживается контр-катексисом. В установках проявляются избегание (фобия) или оппозиция (реактивное формирование). Распространенными особенностями эго являются утомляемость, заторможенность, ригидность, бездеятельность. Гибкость индивида ограничена, он не способен ни к полному удовлетворению, ни к сублимации. У одних защитная установка развивается только в определенных ситуациях, другие находятся в этом состоянии постоянно. О последних говорят, что они пребывают "в обороне", защитные механизмы перестают быть специфическими и используются по отношению ко всем. Эти люди, например, могут быть всегда дерзкими или вежливыми, эмоционально опустошенными или готовыми порицать других. Реакции на конфликт в сфере самоуважения проявляются в надменном поведении с целью спрятать глубокое чувство неполноценности; амбициозное поведение направлено на сокрытие неадекватности и т.д. Считается, что формированию реактивных черт способствует ранняя психосексуальная фиксация.

Райх (60), пионер в области анализа характера, описывает реактивные черты как специфический "панцирь". Постоянные изменения эго защищают от внешних и внутренних опасностей. Панцирь первоначально возникает в результате конфликта между инстинктивными потребностями и внешним миром. В дальнейшем его укрепление и причина существования обусловлены продолжающимися конфликтами тех же сил. Становление характера происходит из попытки разрешения эдипова комплекса, и последующему закаливанию эго содействуют три процесса: 1) идентификация с основным человеком, кто представляет фрустрирующую реальность; 2) агрессия, направленная внутрь в качестве тормозящей силы; 3) эго формирует установку, противостоящую сексуальным побуждениям. Таким образом, панцирь усиливает эго и облегчает давление вытесненных либидных импульсов. В то же время он способствует изоляции индивида от внешних влияний и делает его менее восприимчивым к обучению (прим. 2).

Типы характера

Ортодоксальная психоаналитическая литература содержит описания широкого разнообразия характерологических типов: орального, анального, уретрального, фаллического, генитального, компульсивного, истерического, фобического, циклоидного, шизоидного и др. Однако построение этих типов в осмысленную классификацию остается трудно-осуществимым. Фенихель выразил свое замешательство в следующих словах (18, с. 527):

"Разделение индивидуальных характерологических черт на черты сублимации и реактивные не имеет большой ценности в суждении о личностях, так как у каждого индивида проявляются оба ряда черт. Но все же подход, выделяющий личностей с преобладанием черт сублимации и личностей с доминированием реактивных черт, относительно полезен. Общепринятым стало различение генитального и прегенитального характеров. Тем не менее анальный и оральный характеры содержат сублимированные и реактивные образования. Прегенитальные черты становятся доминирующими только в случаях все еще действующих прегенитальных импульсов, другими словами, прегенитальный характер, как правило, также реактивный характер. Первичность генитального начала, в свою очередь, наилучшая основа для успешной сублимации остающейся прегенитальной энергии".

Один из источников замешательства заключается в попытке различения более или менее "нормальных" типов от главным образом "невротических" типов. Проблема особенно остра, когда, как в этом тексте, область психопатологии вне рассмотрения. В практике, однако, принято распределение различных прегенитальных типов и генитального типа в пределах единого ряда, и, следовательно, в данном труде возможен детальный анализ. Психоаналитики Абрахам (1), Джонс (44), Гловер (32) существенно дополнили оригинальные постулаты Фрейда в учении о характерах.

Оральный характер. Способ приспособления, содержащий выраженные элементы оральной фиксации в раннем детстве, считается оральным характером. Человек с таким характером крайне зависим от других в сохранении самоуважения. Внешняя поддержка играет для него наиважнейшую роль, и он пассивно жаждет ее. Рот выполняет специфически значимую функцию. Состояние депрессии преодолевается употреблением пищи. Оральная озабоченность, кроме того, часто разрешается посредством выпивки, курения, поцелуев. Любовь уравнивается с пищей как следствие инфантильной ассоциации с кормлением. Конфликт между любовными порывами и нарциссическими потребностями может даже получить физиологическое проявление, такое, как увеличение секреции желудочного сока, наблюдающееся у больных с язвой желудка.

Фенихель (18) связывает оральное попустительство в детстве с последующими чувством оптимизма и самоуверенностью, имеющим место, когда ничто не угрожает безопасности индивида. Считается, что ранняя оральная депривация приводит к пессимизму и садистской установке. Те, у кого отмечается орально-садистический компонент, агрессивны и язвительны в межличностных отношениях. Они постоянно требуют удовлетворения, "присасываются" к окружающим подобно вампирам.

Пассивно-зависимая, рецептивная ориентация в жизни привносит ряд родственных личностных характеристик. Все позитивное и негативное с подчеркиванием "взятия и получения" указывает, как принято считать, на оральное происхождение. Подчеркнутые щедрость и скупость происходят из орального эротизма. Щедрые люди иногда выдают их изначальную скупость, точно так же как скупые время от времени обращаются к исключительной щедрости. Подаркам придается необычайная важность. Особая форма поведения зависит от того, проявляются ли оральные влечения в большей степени в качестве сублимированных или реактивных образований.

Некоторые декларируют свою потребность в зависимости ненасытными просьбами или даже требованиями, чтобы о них позаботились. Требовательный тон, согласно Фенихелю, превалирует у людей, неспособных получить удовлетворение. Каждый подарок лишь увеличивает их аппетит. Молящая интонация встречается у людей, на самом деле получающих удовлетворение, когда о них заботятся, но в целях завоевания любви они готовы добровольно пожертвовать честолюбием. Другие имеют тенденцию к сверхкомпенсации пассивных подсознательных желаний посредством поведения в крайне активной и мужественной манере с претензией на полную независимость. Александер (6) описывает последнюю констелляцию черт как типичную личность язвенника.

Еще одна распространенная форма поведения людей с оральным характером – идентификация, с объектом, который служит источником кормления. Некоторые всегда ведут себя наподобие опекающих матерей, рассыпая подарки и оказывая помощь. Установка имеет магическое значение: "Я распыляю любовь, потому что хочу быть любимым". При благоприятных обстоятельствах такое поведение выполняет альтруистическую функцию. Более часто оно оказывается назойливым. Противоположность составляет идентификация с фрустрирующей матерью. В этом случае поведение является воплощением эгоизма, скупости и выражает формулу: "Ввиду того что я не получил желаемого, не следует удовлетворять желания других людей". В качестве дополнительных оральных черт Фенихель перечисляет любопытство (как замещение "голода"), многоречивость, неугомонность, торопливость, склонность к упрямой молчаливости (см. прим. 3).

Анальный характер. Анализируя структуру характера, Фрейд (27) первыми выделил черты, связанные с анальной фиксацией. Считается, что эти личностные черты формируются в процессе конфликтов, возникающих в обучении ребенка культуре отправлений кишечника. Ребенок, как мы видели ранее, имеет возможность радовать родителей или досаждать им степенью своей чистоплотности, он одновременно получает физиологическое удовольствие от очищения кишечника и сдерживания отправлений. Среди основных черт анального характера взрослых известны бережливость, раздражительность, педантичность или, говоря проще, скупость, упрямство, аккуратность. Фенихель (18) описывает скупость в качестве преемственной черты от привычки к анальному задерживанию, иногда мотивированному страхом утраты, иногда, в большей мере, эротическим наслаждением. На основании отождествления фекалий с деньгами (см. гл. 4) установки по отношению к деньгам становятся иррациональными наподобие изначальных инстинктивных желаний. Деньги перестают рассматриваться как объективно полезная вещь, а хранятся и складируются или в некоторых случаях бессмысленно транжирятся. Такие же установки существуют по отношению к времени, поэтому человек с анальным характером может быть пунктуальным до долей минуты или чудовищно ненадежен.

Упрямство является пассивным выражением агрессии, чертой преемственной от отказа ребенка осуществлять отправления в соответствии с намерением родителей. В дальнейшем период этого "магического" превосходства, или чувства власти, замещается "моральным" превосходством, в котором супер-эго играет решающую роль. Упрямство в поведении взрослых объясняется как попытка использовать других людей в качестве инструментов борьбы с супер-эго. Путем провокации окружающих на несправедливость такие типы стремятся к моральному превосходству, что поднимает их самоуважение и уравновешивает давление супер-эго. Упрямец считает обращение с ним несправедливым и часто навязывает расположение, заставляя своего противника огорчаться. Таким образом, утверждает Фенихель, упрямство, которое первоначально представляло оружие слабости, в последующем становится привычным способом борьбы за поддержание самоуважения. Аккуратность, пунктуальность, щепетильность, пристойность признаются чертами характера, означающими перемещение согласия с культурными требованиями окружения от отношения к акту дефекации.

В анальных чертах ярко проявляется механизм реактивного образования. Так, чистоплотный и дисциплинированный человек может в определенные периоды быть удивительно неряшливым и дезорганизованным. Еще одним примером является живопись, которая в некоторых случаях представляет реактивное образование на бессознательное желание анального пачканья. Художник с недостаточной сублимацией часто испытывает затруднения в творчестве, его способности к живописи заторможены. Другие анальные характеристики перемещаются в сферу речи и мышления, они проявляются в нерациональном способе сдерживания и выражения слов и мыслей. Все анальные черты содержат садистский элемент в соответствии с амбивалентным отношением к объекту на анальной стадии (см. прим. 4).

Уретральный характер. Отличительными чертами уретрального характера являются честолюбие и склонность к соперничеству. Обе черты отражают реакцию на чувство стыда. Как упомянуто в гл. 5, ребенок, страдающий недержанием мочи, часто делается объектом насмешек и испытывает стыд. В доказательство отсутствия оснований для насмешек в последующем развивается честолюбие. Происхождение склонности к соперничеству имеет отношение к акту мочеиспускания: кто, например, сможет направить более длинную струю (см. прим. 5).

Фенихель (18) также обсуждает различные перемещения и вторичные конфликты, возникающие из-за уретрального честолюбия. Эти конфликты могут конденсироваться, совмещаясь с ранними оральными конфликтами, или под влиянием комплекса кастрации могут перемещаться в анальную сферу. Указанные трансформации особенно свойственны девочкам из-за бесполезности уретрального соперничества. Уверенность, обусловленная честолюбием и ощущением успешности, блокирует страх кастрации и препятствует бессознательному желанию отцеубийства, связанному с эдиповым комплексом.

Фаллический характер. Люди с фаллическим характером ведут себя в беспечной, решительной, самоуверенной манере. Это вызывающее поведение представляет неосознанную защитную реакцию на не преодоленный в детстве страх кастрации. Переоценка пениса и его отождествление со всем телом типичны для ранней фаллической стадии и отражаются в огромном тщеславии, эксгибиционизме и повышенной чувствительности. Человек с таким характером живет в предвосхищении нападок на себя и потому наступает первым. Его агрессивность и провоцирующее поведение выражаются скорее не в словах или поступках, а в манере говорить и действовать. Уязвленная гордость, согласно Райху (60), часто проявляется в холодной сдержанности, глубокой депрессии или в сильной агрессивности. Неприятие зависимого положения и стремление к доминированию основываются на страхе. Показное мужество в духе бесшабашного мотоциклиста считается способом гиперкомпенсации.

Человек с фаллическим характером является в чрезвычайной степени орально-зависимым и его нарциссическая ориентация препятствует установлению зрелых отношений с окружающими. Мужчина, стремящийся продемонстрировать мужество, на самом деле с жестокостью относится к женщинам. Поступки женщины с фаллической ориентацией мотивированы сильной завистью к пенису, она стремится играть мужские роли и доминировать над мужчинами. Нарциссизм снова является главной характеристикой (см. прим. 6).

Генитальный характер. Фенихель (18) утверждает, что нормальный "генитальный" характер – это теоретическое понятие. 'Достижение, однако, главенства генитального начала представляет решающий прогресс в формировании характера. Способность получать полное удовлетворение посредством генитального оргазма делает возможной физиологическую регуляцию сексуальной функции. Таким образом, прекращается блокирование разрядки энергии с неблагоприятными последствиями в поведении. Это одновременно приводит к зрелым любовным отношениям и преодолению амбивалентности. Более того, способность к разрядке сильного возбуждения означает конец реактивных образований и увеличивает возможность сублимации. Вместо запрета на эмоциональную жизнь эго естественно выражает эмоции как составляющую часть целостной личности. Формирование типа, обладающего способностью к сублимации, становится поэтому реальным. Прегенитальные побуждения в основном сублимируются, но некоторые также включаются в технику получения наслаждений, предшествующую сексуальному акту.

ПЕРВЫЕ ОТСТУПНИКИ

Адлер

Адлер (2, 3, 4, 5), наподобие ортодоксальных теоретиков, подчеркивает важность раннего детства в формировании характера. Индивидуальный "стиль жизни" определяется, по крайней мере в ядерной форме, к пяти годам. Основа установок остается неизменной, хотя их выражение в последующей жизни часто совершенно изменяется. В объяснении развития личности учение Адлера, однако, существенно отличается от позиции Фрейда.

Вместо сексуального компонента Адлер подчеркивает универсальность чувства неполноценности. Ребенок, будучи маленьким и беспомощным, неизбежно считает себя низшим в окружении взрослых. Родители, пренебрегающие ребенком, высмеивающие его или проявляющие недостаток нежности в обращении с ним, часто акцентируют переживание ребенком подчиненности. Мать играет особенно важную роль в этом процессе, так как легкомысленное отношение к ребенку, потворство всем его желаниям и сверхопека затрудняют приобретение социальных навыков. Структура семьи тоже может способствовать интенсификации чувства неполноценности: единственный ребенок становится объектом ненормальной значимости и он посвящает остаток жизни тщетным усилиям восстановить утраченную позицию. Старший ребенок, когда перестает быть единственным, часто настолько обескуражен утратой влияния, что в последующем не может в должной мере использовать свои способности; второй ребенок живет под тенью старшего и пытается его наверстать, самый младший может испытывать страх при соперничестве. Кроме того, имеются морфологически и функционально неполноценные органы, которые усугубляют картину.

С целью преодоления чувства малоценности человек стремится быть сильным и могущественным. Попытка обретения превосходства в качестве "совершенного человека" осуществляется с опорой на "направляющие фикции", которые служат организации опыта, способствующего достижению целей. Сами цели, в широком смысле, олицетворяют безопасность и адаптацию. Результат стремления к превосходству бывает успешным при условии, что человек руководствуется принципами, соответствующими реальности. Очень часто, однако, компенсаторные попытки приводят к непрактичным целям и в конечном счете к неврозам. Поиск сильной позиции детерминирует все действия человека, его развитие и имеет следствием усвоение унифицированного способа реагирования на окружение. Характер тогда можно определить как индивидуальный единообразный способ поведения в ситуациях на пути к намеченной цели.

Помимо прямой борьбы за власть иногда применяется другой подход. Это бегство в болезнь. Человек может добиваться господства и заставлять других приспосабливаться к своим требованиям путем демонстрации беспомощности. Неполноценность органов тоже приводит к двум типам реагирования. Первый тип состоит в замене неполноценного органа другим, как в случае развития у слепого острого слуха. Второй тип реагирования представляет длительную концентрацию на неполноценном органе, что приводит к преодолению неадекватности. Иллюстрацией является заика, ставший оратором. Адлер особо подчеркивает возможность воспользоваться чувством неполноценности, когда он утверждает, что даже гениальность можно интерпретировать как выражение страстного желания компенсировать индивидуальный дефект.

Западная цивилизация выставляет мужчину в качестве символа власти. Мужественность подразумевает верховенство, женственность – подчиненность. Поэтому каждый стремится достичь идеала мужественности – это так называемый "мужской протест". Такое поведение чаще отмечается у женщин, но встречается и у мужчин, особенно у неудачников. Сексуальная активность всегда должна рассматриваться в аспекте стиля жизни, который, в свою очередь, основывается на ранних детских прототипах. Человек с общественным прототипом лояльно относится к партнеру в любовных ситуациях, а тот, кто в детстве был вынужден бороться за превосходство, склонен сексуальные отношения использовать в целях манипулирования. Любовь является одной из трех главных проблем; две другие проблемы – это отношения к работе и людям. Центральной из трех установок считается отношение к окружающим (см. прим. 7).

Юнг

В теории Юнга (43, 46) характер тоже определяется в несексуальных понятиях. Он утверждает, что существуют четыре основные психологические функции: мышление, чувствование, ощущение и интуиция. Каждый обладает всеми четырьмя функциями в различной степени, но на основе наследственной предрасположенности и окружающих факторов преобладающей у человека становится одна функция. Мышление представляет активный, логический, направленный процесс. Мыслительный тип поэтому рассматривает любую ситуацию в холодной, отвлеченной, рациональной манере. Чувствование у него относительно неразвито, так как препятствует логическому мышлению. Чувствование, в сущности субъективное и пристрастное, следует отличать от эмоции – более рациональной и менее активной. У чувствующего типа мышление выполняет подчиненную роль. Ощущение и интуиция, с другой стороны, обе являются иррациональными функциями. Предназначение первой понимается как восприятие непосредственной данности, вторая направлена на усмотрение будущего.

Ощущающий тип, слабый в интуиции, быстро воспринимает с помощью органов чувств внешний мир и раздражения внутренних органов, тогда как интуитивный тип, стоящий ниже в развитии функции ощущений, силен в предвосхищении возможных развитии ситуации.

У мужчин, согласно Юнгу, сознательными обычно являются мышление и ощущение, а чувствование и интуиция подавляются. У женщин доминируют чувствование и интуиция, и, наоборот, функции мышления и ощущения подавляются. Вытесненная женская сторона у мужчин называется их "анимой", а у женщин вытесненная мужская сторона – их "анимусом". У гармоничного человека сбалансированы сознательные и вытесненные характеристики. Понятие "персона" связано с социальной ролью человека в обществе. В процессе жизни он обучается вести себя в соответствии с социальными ожиданиями. Каждой профессии, например, свойственна определенная маска, которую носит член общества. Персона не является составляющей собственно характера, но тесно с ним связана и действует как своего рода защита внутреннего "я".

Четыре основные функции далее классифицируются в две обобщающие установки: экстравертированную и интровертированную. Это два способа отношения к миру, два пути организации опыта. При первой установке интересы человека направлены к объекту, при второй – направлены к субъективному миру, обращены на себя. Все люди обладают обеими тенденциями, но снова одна из них обычно доминирует. Идеальное соотношение – это ритмическое чередование установок, что редко встречается в реальности. Ниже излагаются характерные особенности обоих типов (см. прим. 8).

Экстраверт. Этот тип живет в соответствии с внешней необходимостью. Его интересы и внимание концентрируются на непосредственном окружении. Он сосредоточен на людях и вещах и ведет себя согласно требованиям общества. Способности экстраверта ограничены, так как он пытается отвечать непосредственным сиюминутным запросам окружения и воздерживается от любых новшеств, которые не вполне понятны и каким-либо образом выходят за пределы внешних ожиданий. Отношение бессознательного к сознаваемому компенсаторно. Субъект, экстравертированный на уровне сознания, на бессознательном уровне интровертирован. Бессознательные тенденции могут лишаться их компенсаторных качеств из-за подавляющих сил коллективного бессознательного, и тогда следует открытый конфликт с сознаваемым. Субъект или не знает больше, что он хочет, или он хочет слишком многого сразу и не способен получить удовлетворение. Считается, что неосознаваемая установка экстраверта часто граничит с жестокостью и брутальностью.

Интроверт. Этот тип в отличие от экстраверта отгораживается от внешнего мира и строит искусственный субъективный мир. Он склонен уравнивать эго с целостной личностью. Бессознательно, однако, внешние объекты усиливаются посредством компенсаторного механизма, и индивид делается их рабом. Интроверта опутывают практические трудности. Иллюзия превосходства, созданная эго, разрушается. Стремление интроверта к доминированию и контролю поэтому заканчивается заслуживающим сожаления томлением по любви. Он приучается бояться новых людей и вещей, испытывает содрогание от столкновения с внешним миром, который наделяет магической силой.

Ранк

В теории характера Ранка (59) стержневое место занимает концепция "воли". Воля рассматривается как "основное позитивное начало, осуществляющее организацию и интеграцию "я" (самости), что позволяет созидательно использовать, тормозить и контролировать инстинктивные влечения". Первоначально волевой процесс формируется в качестве "внутренней оппозиционной силы, направленной против принуждения". Принуждение может быть обусловлено внешними факторами, такими, как требования родителей, или внутренним давлением сексуальных влечений. Неизбежные препятствия и ограничения вызывают у ребенка сопротивление и тренируют "контр-волю". Вторая ступень в развитии воли связана со стремлением получения вещей, имеющихся у других. Речь идет не о зависти, а скорее о соизмерении собственной воли с волей группы. Третья ступень преодолевается, когда человек перестает мерить себя общими мерками и становится по-настоящему ответственным за свои волевые проявления. Запреты в детстве приводят к недоверию собственной воле как злу. Взрослые поэтому обладают волей, содержание которой отчасти благонамеренное или одобренное родителями и обществом, отчасти – неблагонамеренное или неодобренное. Сопротивление авторитетам, представляющее дурной аспект, является контр-волей.

Кроме воли, личность характеризуется побуждениями и эмоциями. Побуждениям необходимо немедленное удовлетворение путем моторной разрядки. В случаях блокирования возникают эмоции. Воля в отличие от эмоций "представляет побуждение, находящееся в активном услужении у эго, и не блокируется". Эго в известном смысле является автономным представителем воли. Сексуальная функция существует не только для произведения потомства и наслаждения, но обеспечивает эмоциональную разрядку и является инструментом воли. Секс – единственный "природный" способ уменьшения конфликтов воли, одновременно, однако, сексуальные желания несут угрозу подчинения чужой воле. Различие между мужчинами и женщинами лежит в их отношении к сексу. Мужчины не способны смириться с неизбежностью смертности, поэтому секс, подразумевающий для них смертность, провоцирует страх. Взамен, побуждаемые эгоистическими потребностями эго, они стремятся управлять и творить. Женщины, с другой стороны, воспринимают секс в значении бессмертия посредством рождения потомства и испытывают страх перед более сильной волей мужчин.

Как мы видели в предшествующих главах, Ранк подчеркивает в развитии человека важность "отделения". Первичная травма физического отделения от материи при рождении сопровождается различными формами психологической зависимости и утратой чувства "целостности". В целях достижения независимости, чтобы сделать свое эго "реальным", индивид должен инициировать отделение как выражение его собственной воли вопреки пассивному и травматическому опыту, соответствующему воле других. В становлении освобождения имеется три стадии: на первой стадии человек сам желает того, к чему прежде был принужден внешними или внутренними требованиями; на второй – проявляется внутренний конфликт между волей и контр-волей, в процессе которого у человека формируются идеалы и стандарты, отличающиеся от социально санкционированных; третья стадия характеризуется целостным гармоничным решением, воплощающимся в высшем творчестве. Трем стадиям соответствуют три типа, представленные ниже.

Средний человек. Средний, или нормальный, человек – это тот, кто пренебрегает своей волей и руководствуется волей группы. Культурные нормы действительности становятся собственной "истиной" человека. Он склонен сдерживать фантазии, содержание которых рассматривается окружающими как зло, и, следовательно, испытывает чувство вины перед другими. Представление о себе иллюзорно, так как в действительности человек лишь изображает, что является самим собой, он вообще не играет социальную роль, а сам сводится к совокупности социальных ролей. Согласие с волей группы не обязательно представляет пассивное подчинение, это может быть здоровое, активное приспособление. С другой стороны, средний человек не должен всегда отличаться хорошим психическим здоровьем. Конформизм бывает обусловлен страхом неодобрения. В общем, нормальный человек не особенно подвержен конфликтам и не обладает существенными творческими возможностями.

Невротик. Невротик не способен подчиниться воле группы, но недостаточно свободен, чтобы утвердить собственную волю. Он не может достичь позитивной идентификации с группой и не может остаться без посторонней помощи, так как обременен чувством неполноценности и вины. Невротик вынужден бороться с внешним и внутренним давлением, он находится в состоянии войны с самим собой. Фантазии вытесняются, прячутся от себя и других не столько из-за их содержания, но потому, что выражение фантазий расценивается как собственная злая воля. Чувство вины поэтому направлено против самого себя.

Творческий человек. Творческий человек, наподобие художника, преуспевает в полном принятии и утверждении собственной личности. Он находится в гармонии со своими силами и идеалами. По словам Ранка, "имеет место не компромисс, не простая суммация, а зарождается новое творческое целое, сильная личность с автономной волей, которая представляет высшее творение посредством интеграции воли и духа". Идеалы формируются не путем простого заимствования, но сознательным предпочтением благоприятных факторов. Реализуя свою волю, творческий тип выходит "за пределы ограничений природы", так как сексуальный инстинкт поставлен на службу воле. В известном смысле он ищет собственную "истину", которую затем воплощает в своих произведениях. Таким образом, фантазии обязательно раскрываются окружающим. Чувство вины перед другими и самим собой служит стимулом в дальнейшей творческой работе. Именно поэтому творческий человек одновременно утверждает собственные идеалы и способен жить в мире, не вступая с ним в конфликты (см. прим. 9).

БОЛЕЕ СОВРЕМЕННЫЕ ВОЗЗРЕНИЯ

Хорни

Структура характера, согласно Хорни (41, 42), развивается на основе опыта детства. У одних процесс развития прекращается в пять лет, у других – в юности или около тридцати лет, а у отдельных людей продолжается до пожилого возраста. Хорни, однако, не усматривает связи между либидными проявлениями в детстве и чертами характера взрослых, что постулируется ортодоксальным психоанализом. По словам Хорни (41, с. 61-62):

"В случае жадности или собственнических наклонностей в соответствии с психоаналитической литературой принято думать об оральной или анальной структурах характера. Эти черты, однако, можно истолковать в качестве реакции на всю совокупность переживаний в раннем детстве. В результате неблагоприятного опыта у человека возникает чувство беспомощности в мире, воспринимаемом как потенциально жестокий, он испытывает недостаток способности к самоутверждению, неуверенность в возможности управлять ситуацией по собственному усмотрению...

Таким образом, различие в точках зрения выражается в следующем: человек сжимает губы не из-за напряжения своего сфинктера, но в обоих актах проявляется единая направленность характера – удерживать что бы то ни было и не отдавать ничего: деньги, любовь, любые спонтанные чувства".

Хорни объясняет динамику формирования характера в контексте невроза, однако предполагается действие тех же факторов в менее патологическом русле у нормальных людей. Важнейшую роль играет стремление к безопасности, обусловленное "базисной тревогой". Последняя возникает в связи с вытесненной жестокостью, которая, в свою очередь, является результатом отвержения и неодобрения в детстве. В поисках путей бегства от чувства тревоги ребенок приобретает устойчивые характерные черты, становящиеся частью его личности, – .так называемые "невротические тенденции". Одна из попыток разрешения конфликта заключается в создании "идеализированного образа": слабость и неуверенность в себе подменяются иллюзорным чувством силы и превосходства. Другая попытка состоит в "экстернализации", более общей разновидности проекции, которая все переживаемые чувства переносит вовне.

Основные направленности, возникающие у ребенка в борьбе с окружением, – это направленность "к людям", направленность "против людей" и направленность "от людей". При первой направленности признается собственная беспомощность и, несмотря на страхи, предпринимается попытка завоевать любовь других. Вторая направленность предполагает, как очевидную, жестокость окружающих и предопределяет борьбу. При третьей направленности человек не хочет ни принадлежать к сообществу, ни бороться, он предпочитает изоляцию. Хорни (42) описывает три типа характера или основные установки, анализируя указанные направленности.

Уступчивый тип. Человек с направленностью "к людям" проявляет заметную потребность в любви и одобрении. Он жаждет близости и тоскует по партнеру. Любовь имеет настолько важное значение, что даже сексуальное сношение ценится прежде всего как доказательство востребованности. Уступчивый человек живет с чувством слабости и беспомощности, он склонен подчиняться другим и вообще ведет себя в очень зависимой манере. Самоуважение регулируется, главным образом, представлением о нем окружающих. Этот тип считает необходимым воздерживаться от любого рода агрессивных действий, поэтому он не в состоянии критиковать или быть напористым. В случаях возложения вины он всегда предпочитает брать вину на себя. Его положительной стороной является чувствительность к запросам других людей, и в пределах своего понимания, чтобы понравиться, он способен проявить симпатию и оказать помощь. На бессознательном уровне глубоко подавляются стремление к власти и агрессия, так как на самом деле недостает интереса к людям. Эти тенденции должны, конечно, сдерживаться любой ценой в целях сохранения целостности личности и уклонения от возможной жестокости со стороны окружающих.

Агрессивный тип. Человек с направленностью "против людей" предполагает, что все жестоки, и отказывается допускать противоположное. Жизнь является борьбой за выживание, поэтому его основная потребность – управлять другими. Иногда установка совершенно ясна, но более часто она прикрывается фасадом учтивой вежливости, беспристрастности и товарищества. Этот фасад, однако, имеет компоненты искренности, так как, пока не стоит вопрос о его руководящей роли, может проявляться благосклонность. Особая важность придается дискуссиям. Он сам провоцирует их, чтобы продемонстрировать бдительность и проницательность. В общем этот тип не умеет проигрывать и предпочитает порицать других. Он считает себя сильным, честным, реалистичным и на самом деле действует эффективно и изобретательно в деловых ситуациях в результате тщательного планирования и напористости. Мягкие стороны своей натуры он с яростью отбрасывает, так как они угрожают целостности образа жизни. Любовь для этого человека играет незначительную роль.

Обособленный тип. Человек с ориентацией на обособление, направленностью "от людей", предпочитает держать эмоциональную дистанцию с окружающими. Ввиду того, что сближение с другими людьми порождает у него тревогу, развивается самодостаточность. Соперничество, престиж, успех не заслуживают его внимания, так как препятствуют уединению. Он не любит делиться опытом и очень чувствителен ко всякого рода принуждениям. Тенденция к подавлению чувств и особая робость испытываются перед привязанностями, которые угрожают стать необходимыми. Сильная потребность чувствовать свое превосходство возникает, чтобы оправдать изоляцию. Сексуальные отношения для этого типа иногда невозможны; в лучшем случае он довольствуется преходящими связями. В общем обособленность служит защитой от несовместимых устремлений к любви и агрессивному доминированию. В мягких формах обособленность способствует сохранению целостности личности и безопасности. В некоторой степени она благоприятствует оригинальному мышлению и выражению творческих способностей (см. прим. 10).

Фромм

Фромм (30) определяет характер как "относительно устойчивую форму канализации энергии человека в процессе ассимиляции и социализации". В детстве характер формируется в семье, которая служит "психическим агентством" общества. Приспособление ребенка в семейной обстановке вырабатывает у него характер с общей для большинства членов его класса и культуры сердцевиной. На сердцевину, или "социальный характер", накладываются варианты индивидуального характера, обусловленного спецификой влияния родителей.

По мнению Фромма,следовательно, типы характера являются продуктом взаимодействия ребенка и родителей, которое начинается с момента рождения. Он дискутирует с ортодоксальным представлением о типах как результате чередований стадий развития либидо (см. прим. 11). Анальный характер, например, не имеет никакого отношения к либидо. Запоры – это не причина формирования характера, а скорее его выражение. Важнейшим фактором является домашняя атмосфера, проникнутая духом стяжательства, тревожности, подозрительности. У ребенка поэтому развивается "чувство дефицита", и он цепляется за все, что имеет. Скупой человек – не потому скуп, что удерживает фекалии; он крепко держится за любую вещь, включая фекалии.

Его родители из категории людей, проявляющих щепетильность в требованиях туалета.

Рецептивная ориентация. Человек с рецептивным характером считает, что все, в чем он нуждается" должно быть доставлено извне. Он пассивно опирается на авторитеты в получении знаний и помощи и вообще ищет в людях поддержки. Любовь для него означает – быть любимым, но не активный процесс любви; он крайне чувствителен к любому недостатку любви или внимания. Пассивность связана с неспособностью отказать другим и бесконечным поиском "магического помощника". Страх утраты любви препятствует выбору из двух друзей, когда того требует ситуация, ввиду возможности лишиться расположения одного из них. Этот тип любит поесть и выпить, что служит средством преодоления беспокойства и депрессии. Его рот особенно заметная, часто наиболее выраженная черта. На жизнь он смотрит, как правило, с оптимизмом и дружелюбием, пока не возникает угроза источнику благополучия. Отзывчив и оказывает помощь другим, но за этим лежит потребность заручиться их благосклонностью.

Эксплуататорская ориентация. Человек с эксплуататорской ориентацией пытается все получить от людей посредством силы и хитрости. Что касается любви и привязанности, он испытывает эти чувства только к тем, кто еще что-то может дать. Подобным образом он ворует идеи и выдает их за свои. Недостаток оригинальности у многих одаренных людей, утверждает Фромм, объясняется ориентацией характера. Установка распространяется на материальные вещи, крайним примером служит клептомания. Вещь доставляет удовольствие, только если она украдена, даже при наличии большого количества денег. Отличительной чертой является "кусающийся" рот, обычно дающий о себе знать саркастическими, язвительными замечаниями о людях. Этому человеку свойственны подозрительность, цинизм, зависть, ревность. В общем, он предпочитает имеющееся у других и предпринимает максимум возможного в целях присвоения.

Накопительская ориентация. Скряга основывает безопасность на бережливости и сохранении имущества. Расходы вызывают чувство опасности и тревожность. Он окружает себя стеной, за которую вносит, сколько возможно, и старается, чтобы ничего не попало наружу. Скупость распространяется равным образом как на чувства и мысли, так на деньги и вещи. Даже любовь рассматривается в качестве средства присвоения любимого. Поведение характеризуется педантичной упорядоченностью, компульсивной чистоплотностью, навязчивой пунктуальностью, упрямством. Подозрительность и боязнь интимности обычно являются сопутствующими чертами.

Рыночная ориентация. Люди этой категории относятся к своей личности, как к товару, который можно купить и продать. Они формируют у себя качества, пользующиеся спросом у других. У них отсутствует истинный стабильный характер, и на самом деле они не умеют распоряжаться своей судьбой. Основными являются чувства опустошенности и беспокойства. Рыночная ориентация в равной мере относится к мышлению. Предназначение мышления сводится к быстрому схватыванию явлений в целях успешного манипулирования. Это приводит к поверхностности вместо проникновения в сущность феноменов. У таких людей, чтобы выполнять социальную роль и пользоваться спросом на рынке, не должно сохраниться индивидуальности.

Продуктивная ориентация. Четыре предыдущих ориентации, согласно Фромму, являются непродуктивными. Продуктивность определяется как "способность человека использовать свои силы и реализовать присущий ему потенциал". Подразумевается развитие возможностей творчества и любви, полное их раскрытие. Такой человек не обязательно должен стать великим ученым или художником. Он просто может независимо мыслить, уважать себя и других, получать чувственное наслаждение, не испытывая тревоги, восхищаться творениями природы и искусства. Короче говоря, он наслаждается жизнью. Непродуктивные элементы все еще сохраняются, но они трансформируются. Упрямство, например, становится настойчивостью, стремление к эксплуатации превращается в способность взять инициативу на себя (см. прим. 12).

Кардинер

Кардинер (48, 49) первым применил психоаналитические принципы к социологии и антропологии и предложил отчасти иной подход к изучению характера. По мнению Кардинера, характер представляет вариант усвоения каждым человеком культурных норм, содержащихся в "базисной (основной) личностной структуре" общества. Базисная личностная структура разделяется большинством членов общества в результате сходного опыта в раннем детстве. Утверждается, что она служит матрицей, на основании которой развиваются черты характера. Одинаковая подлежащая структура может отражаться в многих различных формах поведения. Например, если недоверие является устойчивой особенностью базисной личности, то оно выражается в ряде черт характера.

В определении базисного личностного типа исходными служат четыре постулата: 1) ранний опыт оказывает длительное влияние на личность; 2) сходный опыт формирует подобные личностные структуры; 3) практика воспитания складывается в сходные культурные модели, но они не бывают полностью идентичны в различных семьях одного общества; 4) воспитание детей различается в разных обществах. Ввиду того что члены определенного общества во многом разделяют опыт раннего детства, в их личностях много общих элементов. Опыт разных обществ часто сильно различается, поэтому многие нормы тоже различны.

Особое влияние на подрастающего человека оказывают общественные установления, обычаи. Они разделяются на первичные институции (семейная организация, питание и отнятие от груди, анальный тренинг, дисциплинарные требования, сексуальные табу, способы добывания средств к существованию и т.д.) и вторичные институции (религия, фольклор, ритуалы, системы табу, способы мышления). Познание ребенком реальности происходит отчасти из проективных систем, таких, как религия, отчасти из эмпирических источников, таких, как наука. Каждый человек по-разному разрешает несовместимость этих двух подходов. Некоторые способны проявить терпимость к обоим подходам, другие отбрасывают один из них. Взаимодействие между индивидом и институцией не односторонний процесс. Базисный личностный тип, однажды утвердившись, определяет реакцию человека к другим утвердившимся институциям, с которыми ему приходится сталкиваться. Изменения в определенных институциях, таким образом, имеют следствием изменения в базисной личностной структуре, что, в свою очередь, приводит к модификации и реинтерпретации существующих институции (см. прим. 13).

Посредством иллюстрации формирования характера Кардинер предлагает альтернативное объяснение происхождения таких черт, как аккуратность, упрямство, скупость. Считается, что скупость возникает в результате конфликта между родителями и ребенком в процессе обучения чистоплотности. Ригидные дисциплинарные требования к контролю за сфинктером могут встретить полное послушание или вызвать упрямство. Последнее следует понимать в аспекте общего отношения к удержанию и беспокойству утратить что-то ценное, а не как функцию анального эротизма.

Александер

Лидер в области психосоматической медицины Александер (6) предлагает схему классификации эмоциональных реакций человека на окружение, аналогичную трем физиологическим процессам поддержания жизни. Имеются в виду процессы: потребления веществ и энергии из окружения, частичного их "накопления" в период роста организма и выделения конечных продуктов метаболизма. Таким образом поддерживаются тепловая и механическая энергии организма и функция размножения. Психологическими коррелятами являются желания – получить или взять; сохранить; отдать или уничтожить (см. прим. 14).

Индивидуальный характер может быть дифференцирован на основании "векторного анализа" роли этих элементарных установок в отношениях с другими людьми. Александер использует указанный принцип главным образом в анализе гастроэнтеральных расстройств, но придает ему более общее значение. Верхний отдел гастроэнтерального тракта описан как предназначенный для функции потребления, нижний отдел – для функций выделения и накопления. У человека, предрасположенного к язве желудка, доминирует функция потребления; у человека, предрасположенного к колиту, преобладает функция выделения и агрессивного уничтожения; запоры свидетельствуют о склонности к накоплению.

Потребление и выделение могут иметь разную степень конструктивности и деструктивности. Потребление выражается в пассивном получении и агрессивном взятии; выделение – в позитивной отдаче и садистском выбрасывании. Содержание мужской и женской сексуальности тоже может быть классифицировано на основании этого подхода. В прегенитальнои сексуальности три элемента представляются перемешанными, тогда как поздняя организация сексуальной жизни мужчин и женщин может быть осмыслена в качестве смешения трех тенденций в разных пропорциях (см. прим. 15).

Эриксон

Хотя Эриксон (15, 16, 17) не обсуждает собственно проблему характера, он предложил релевантные концепции зон, способов поведения (см. выше) и "эго-идентичности". Последняя определяется как вид "созидательной полярности самовосприятия и восприятия человека другими". Эго-идентичность подразумевает большее, чем простой факт существования, который понимается в качестве "личной идентичности". Эго-идентичность субъективно переживается в процессе непрерывного сопоставления тождественности внутреннего "я" и постоянства собственного значения в глазах других. Иными словами, человек, достигший эго-идентичности, чувствует, что он принадлежит к своей группе, что его прошлое имеет значение в понятиях будущего и наоборот. Он "знает, где он находится". Сознательные и бессознательные факторы одновременно играют роль, хотя эго-идентичность описана как менее осознанный процесс по сравнению с самоуважением.

Развитие чувства эго-идентичности происходит из различных идентификаций детства, но является не суммацией, а интеграцией ролей. Кульминация случается в поздней юности. Юноша, не уверенный в своей идентичности, робеет в интимных межличностных отношениях. Чем увереннее он становится, тем настоятельнее ищет дружбы, соперничества, лидерства, любви, вдохновения. Эго-идентичность порождает новую форму любви к родителям, свободную от желания, чтобы они переменились. Принимается факт, что каждый несет ответственность за свой образ жизни. Все это подразумевает целостность и "чувство товарищества с мужчинами и женщинами отдаленных времен и разных занятий, кто созидал и провозгласил человеческие достоинства и любовь". Отсутствие или утрата эго-идентичности при психоневрозе сопровождается отчаянием и страхом смерти. Отчаяние часто скрывается за чувствами отвращения и неудовольствия отдельными установлениями и людьми, но по существу означает презрение к себе (см. прим. 16).

ЗАКЛЮЧЕНИЕ

В ортодоксальной системе психоанализа характер определяется как "привычный способ приспособления эго к внешнему миру, к ид и супер-эго, а также специфический тип сочетания этих приспособлений друг с другом". Характер включает в дополнение к защитным механизмам позитивные организующие функции эго. Фенихель разделяет характеры на две обширные категории: сублимирующие и реактивные. Первая категория отличается свободной разрядкой инстинктивной энергии в результате изменения цели. Сюда относится генитальный характер. Второй категории свойственно постоянное сдерживание инстинктивной энергии посредством контр-катексиса. Вариантами реактивных характеров являются оральный, анальный, уретральный и фаллический, при которых преобладает психосексуальная фиксация.

Среди первых отступников Адлер тоже подчеркивает важность раннего детства в формировании характера, но он делает акцент на универсальности чувства неполноценности. Последнее сопровождается борьбой за могущество и "мужским протестом". Юнг сосредоточивается на четырех основных психических функциях: мышлении, чувствовании, ощущении и интуиции. У мужчин, по его мнению, сознательными являются мышление и ощущение, тогда как чувствование и интуиция вытесняются. У женщин происходит противоположное. Четыре функции далее классифицируются в два способа отношения к миру: экстравертированный и интровертированный. К тому же каждый человек играет в обществе предписываемую роль (концепция "персоны"). Характерология Ранка основывается на теории воли. Характеры среднего человека, невротика и творческого человека соответствуют стадиям развития воли.

Неофрейдистские теоретики, наподобие Хорни и Фромма, не принимают в расчет любую причинную связь между проявлениями либидо в детстве и последующими личностными чертами. Вместо этого они подчеркивают суммарное взаимодействие родителей и детей в раннем детстве. Хорни выделяет уступчивый тип – направленный "к людям"" агрессивный тип – направленный "против людей"" обособленный тип – направленный "от людей". Фромм говорит о "социальном характере", представляющем общее ядерное образование для членов определенного класса, на которое накладываются специфические влияния родителей. Его типология включает пять различных ориентации: рецептивную, эксплуататорскую, накопительскую, рыночную и продуктивную. Кардинер развивает концепцию "базисной личностной структуры". Под ней подразумевается личностная структура, разделяемая большинством членов общества вследствие одинакового опыта раннего детства. Формирование подрастающего человека осуществляется под воздействием установлений, обычаев общества.

Своеобразный подход к пониманию структуры характера предлагает Александер. Он указывает на психологические корреляты физиологических процессов потребления, накопления и выделения. Индивидуальный характер, по его мнению, отражает относительное участие этих трех элементарных установок в отношениях с людьми. Эриксон, со своей стороны, подчеркивает понятие "эго-идентичности", которое позволяет человеку испытывать принадлежность к группе и представлять, "куда он движется". Развитие этого чувства происходит в результате интеграции различных идентификаций, пережитых в детстве. Кульминация в развитии достигается в поздней юности.


Послесловие

Последний раздел книги, посвященный восьмому этапу жизни человека, закономерно было бы читать тихо, под сопровождение постепенно умолкающих звуков органной музыки. Однако наша миссия в заключительном комментарии не хоронить, не восхвалять, а вместо этого подвести итог и приободрить.

В предисловии мы начали с предпосылки, что в психоаналитических определениях содержатся истоки обоснованной теории личности. Предполагалось сделать два предварительных шага, способствующих созданию теории: первый – изложить различные теоретические взгляды на развитие структуры личности по возрастным уровням; второй – оценить существующие данные в соответствии с этими взглядами. Описательные разделы текста направлены на выполнение первого намерения, разделы из примечаний – второго.

Если кто-то рискнет отгадать состояние разума читателя (и автора) относительно законченности усилий, наиболее соответствующим словом будет "замешательство". Создается впечатление, что множество психоаналитиков, в течение долгого времени наблюдавших больных, обсуждавших случаи и заимствовавших из собственного бессознательного, внесли вклад в обширную, неясную, однако могущественную личностную теорию. Затронуты многие противоречивые вопросы и разногласия. Как будто этого недостаточно, мы все усложняем картину введением новых интригующих данных. Очевидно, ни один из факторов не создает чувства законченности.

Но может быть, комфорт достижим посредством заглядывания в будущее, а не в прошлое? Ученый обычно получает удовлетворение, сначала выбирая наполненную смыслом область деятельности; затем он выдвигает гипотезы, достойные исследования; наконец, он подвергает их проверке. Его спокойствие и умиротворенность исходят, по крайней мере частично, из знания, что он способен применить методы, адекватные задаче, даже если ответы могут быть найдены не скоро.

Мы имеем основание рассуждать подобным образом по отношению к психоанализу. Важность этой области с очевидностью установлена. Утверждения психоанализа находят широкое приложение. Если их рассматривать не как неопровержимые факты, а подвергать проверке, то может быть создана теория. Предшествующие страницы полностью оправдывают мнение, что психоаналитические концепции доступны независимой проверке, отличной от традиционного клинического метода. Здесь заложено воззвание! В исследованиях необходим комбинированный и системный подход: использование лабораторных экспериментов, интервью, проективной техники, изучение полевой зависимости и т.п. Указанные методы обладают реальной силой в развитии обоснованной теории личности. С таким подходом мы надеемся построить не "будущность иллюзии", а будущее науки.