Издательство "Питер" 1999 год

Перед вами - удобный, полный и необыкновенно практичный учебник по менеджменту. Несмотря на то что он рассчитан прежде всего на студентов МВА, чтение его окажется полезным и практикам - от руководителей до линейных менеджеров.

Основное его отличие от большинства подобных книг - в практической направленности. Автор камня на камне не оставляет от множества мифов и теории, муссирующихся в специальной литературе. Популярность этой книги в Европе, по-видимому, обусловлена непредвзятым отношением автора к любой теме. Он не советует, не берет на себя роль третейского судьи. Питер Дойль выдвигает тезис, приводит по нему все “за” и “против” и оставляет читателю выбирать в каждой ситуации - что для него важнее: масса прибыли или норма прибыли, кратковременный или долгосрочный успех, высокая текучесть кадров или “пожизненный найм”.

Работа Питера Дойля заслужила самое высокое признание, а первое из дание его книги удостоилось награды “Лучший учебник по менеджменту в Европе”. Вы держите в руках второе, дополненное и усовершенствованное издание. Хочется надеяться, что эта книга будет столь же полезной и нужной в России, какой она стала в других странах.

ПРИМЕЧАНИЕ: GBP - Английский фунт стерлингов.

ВВЕДЕНИЕ

Руководители коммерческих предприятий давно осознали, что маркетинг — неотъемлемая составляющая успеха компании. Сегодня справедливость данного утверждения начинают осознавать и в некоммерческих организациях — государственных, общественных, спортивных... Ничего удивительного — ни одна организация не может существовать ради себя самой. Ее основная задача — удовлетворение потребностей тех групп населения, для обслуживания которых она и была создана. Методики и инструменты маркетинга как нельзя лучше подходят для решения этой задачи.

Многие предприниматели до сих пор не видят различия между маркетингом и сбытом. Для них слово «маркетинг» вызывает в памяти впечатляющие кадры телевизионной рекламы, новейшие трюки и уловки пропагандистских кампаний, организуемых магазинами с целью, во что бы то ни стало продать товар, а также «прилизанные» красноречивые продавцы. Однако эти образы никак не связаны с тем, что в действительности принято считать удачно разработанной стратегией маркетинга. Истинный маркетинг — это философия управления, согласно которой, единственная гарантия долговременного успеха предприятия  более эффективные, в сравнении с конкурентами, усилия по удовлетворению настоящих и будущих потребностей покупателей. Работники отделов сбыта и маркетинга компаний делают общее дело, однако задачи, которые они решают — различны. Основная задача сбыта — «заставить» покупателей приобрести продукцию компании, тогда как маркетинг призван поставить предприятие перед необходимостью разрабатывать и предлагать потребителям товары, обладающие подлинной ценностью и обеспечить долгосрочное и взаимовыгодное сотрудничество между производителем и его клиентами.

Значение маркетинга постоянно возрастает. Уходят в прошлое еще недавно стабильные рынки  взаимосвязи поставщиков и покупателей постоянно усложняются, отличаются неустойчивостью и подвижностью. Потребители приветствуют изменения, технологические новшества, а производители-конкуренты ищут новые способы увеличения ценности предлагаемых товаров и более полного удовлетворения потребностей покупателей. Организации, которые не обращают должного внимания на постоянно изменяющиеся рынки, обречены быть «выброшенными на берег» потоком новых товаров, услуг и стратегий позиционирования. Никому не будет пощады. Даже такие «монстры» бизнеса, как компании IBM, General Motors, ICI, GEK, Olivetti и Philips, борются за выживание. Ежегодно с «карты» бизнеса исчезают сотни фирм, имевших прекрасную репутацию.

Маркетинг, то есть тщательный анализ потребностей покупателей и поиск новых путей увеличения ценности предоставляемых товаров и услуг — единственная возможность удержаться на (плаву( в бурном течении времени. В последующих главах мы расскажем, как именно обеспечить непотопляемость вашего бизнеса, покажем, как создать ориентированную на маркетинг организацию, нацеленную на получение прибыли и устойчивый рост. Будут рассмотрены способы разработки и внедрения маркетинговых стратегий посредством эффективной политики в области создания товаров, услуг, ценообразования, сбыта и коммуникаций.

Эта книга предназначена, прежде всего, тем менеджерам, кто стремится или достиг уровня старшего руководящего звена фирмы. Однако роль маркетинга в успехе организации настолько значительна, что к нему нельзя подходить как к узко специальной дисциплине. Знания и участие в реализации программы маркетинга входят в круг основных обязанностей менеджеров всех уровней, независимо от профессиональной специализации. Каждый руководитель должен вносить свой личный вклад в создание товаров и услуг, эффективно удовлетворяющих реальные и потенциальные потребности покупателей.

В процессе создания книги мы ориентировались на две группы читателей. К первой из них относятся менеджеры среднего и старшего звена компаний. Во вторую группу входят читатели, проходящие обучение по программам подготовки магистров делового администрирования (MBA), которым, как мы надеемся, эта книга поможет успешно освоить курс маркетинга. Работая преподавателем по различным программам управления бизнесом и на курсах подготовки менеджеров, автор пришел к выводу, что различий в требованиях, предъявляемых к выпускникам школ бизнеса и старшим менеджерам компаний практически не существует. Все ведущие учебные заведения настаивают на том, чтобы кандидаты на получение степени магистра делового администрирования обладали достаточным опытом работы (их средний возраст — не моложе тридцати лет). Современным студентам требуются учебные материалы, которые они могли бы использовать на практике. Их больше не интересует обучение по академической схеме, основанное только на теоретическом материале. Одновременно, учебный материал, разработанный для высших менеджеров, все больше напоминает материал для управляющих младшего и среднего звена. В нем более серьезно рассматриваются сложные вопросы, связанные с жизнеспособностью фирмы в условиях динамично изменяющейся бизнес-среды. Содержание программ, разработанных для менеджеров высшего уровня не намного отличается от программ по деловому администрированию. По некоторым дисциплинам книги таких авторов как Том Питерс, Майкл Портер, Кеничи Омае, Ричард Паскаль и Чарлз Хэнди уже сейчас рассчитаны на две категории слушателей. Однако подобные книги по маркетингу пока отсутствуют. Мы надеемся, что предлагаемая вашему вниманию книга в некоторой степени поможет устранить этот пробел.

Основная задача этой работы — предоставить практическое руководство, необходимое для принятия решений в области маркетинга и разработки его стратегий. Она призвана:

Обратиться к руководителям всех подразделений компании. Задача реализации эффективного маркетинга является универсальной. Сегодня всем руководителям необходимо принимать активное участие в повышении конкурентоспособности маркетинговой деятельности организаций.

Привлечь внимание читателей к смежным дисциплинам. Успешная реализация программы маркетинга требует от менеджеров использования данных о финансовом положении предприятия, его бухгалтерском балансе, общеэкономической ситуации.

Отразить основные задачи, которые встают перед менеджерами, работающими в условиях современных рынков. 1990-е гг. характеризуются изменением системы приоритетов компаний: на первый план выходит быстрая адекватная реакция на трансформации бизнес-среды, учет фактора времени, возрастает роль Европейского Союза и других региональных рынков, сокращается жизненный цикл товаров, постоянно возрастает значение инноваций.

Представить глобальную перспективу развития рынков. Глобализация рынков и конкуренции влияет на каждый аспект маркетинговых стратегий современных компаний. Поэтому, в отличие от некоторых других работ, здесь нет специальной главы, посвященной международному маркетингу. На протяжении всей книги мы рассматриваем возможности, предоставляемые международным рынком.

Познакомить читателей с современной трактовкой маркетинга и его стратегий. Наша книга предназначена для настоящих или будущих менеджеров старшего звена. Предполагается, что они знакомы с работой организацией и основных институтов рынка. Основное внимание в ней уделяется рассмотрению наиболее острых вопросов, которые приходится решать руководителям. Она не содержит чисто описательного материала и не затрагивает вопросов, принятие решений по которым входит в компетенцию младшего руководящего звена.

Предложить практический и прагматический подход к маркетингу. Книга призвана стать руководством по повышению эффективности маркетинга фирмы. В ней мы рассматриваем только те научные концепции, которые помогут выработать у менеджеров понимание того, как именно следует подходить к решению тех или иных важных вопросов, и безжалостно опускаются теоретические рассуждения.

Познакомить менеджеров с достижениями современного маркетинга. В книгу включены новейшие положения о рынках, стратегии маркетинга и связанных с ними вопросов.

Глава 1. МЕНЕДЖМЕНТ: ЦЕЛИ И ЗАДАЧИ

Перед вами книга о роли маркетинга и маркетинговой стратегии в успешном развитии фирмы. Маркетинг и управление стратегией — инструменты достижения предприятием поставленных целей. В первой главе рассматриваются цели фирмы и ее менеджеров. Каждой организации важно уметь правильно поставить перед собой цели и задачи. Именно они в дальнейшем будут определять ее ценности, направления деятельности, возможности и критерии, используемые для оценки эффективности работы и поощрения сотрудников.

Мы рассмотрим случаи, когда руководители компаний недостаточно серьезно подходили к вопросу определения целей организации, что повлекло за собой снижение их конкурентоспособности на международном уровне и «отступление» с занятых рыночных позиций. Менеджеры должны разработать целый комплекс взаимосвязанных друг с другом целей и задач компании, а не только нескольких показателей рентабельности деятельности фирмы и ее роста. Необходимость интегрированных целей и задач объясняется потребностью в ориентации фирмы на удовлетворение запросов различных заинтересованных групп. Основная задача руководителя — постановка целей, отвечающих интересам сторон, от которых зависит жизнеспособность фирмы, — ее клиентов, акционеров, менеджеров, сотрудников и общества в целом.

Настоящая глава посвящена трем вопросам. Во-первых, в ней приводится критический анализ наиболее распространенных показателей эффективности деятельности компании. В ней показано, что стремление к «совершенству» или высокой эффективности деятельности компании, оцененной по отдельно взятым показателям, например, прибыли или устойчивости роста, приводит к серьезным проблемам в других областях. И напротив, доказывается ценность использования альтернативных подходов, с помощью которых достигается целый комплекс целей и удовлетворительные показатели по всем направлениям работы. Во-вторых, в данной главе рассматриваются концепция маркетинговой стратегии компании и критерии оценки возможностей использования той или иной стратегии. И, наконец, долгосрочная конкурентоспособность фирмы во многом определяется способностью ее руководства создать команду профессионалов. В последнем разделе главы рассматривается тип организации, перед которой стоят задачи развития рыночных возможностей и достижения конкурентоспособности на международном уровне.

Цели и успех

Для оценки работы подразделений и мотивации руководителей компании используются различные критерии. Степень достижения поставленной цели определяется по нескольким показателям. Ограничение их числа оправдано только в том случае, когда они являются взаимоисключающими. К сожалению, в последнее время наблюдается усиление тенденции к предпочтительному использованию исключительно показателей эффективности работы предприятия. Одна из ее причин  возросший интерес общественности к бизнесу, подхлестываемый журналистами и комментаторами. Дилетанты ни дня не прожившие в «шкуре» бизнесмена разрабатывают рейтинги фирм в зависимости от эффективности их работы, аналогичные турнирным таблицам футбольных первенств. Такие рейтинговые системы подразумевает использование единых и бесспорно объективных показателей (рентабельность, прирост капитала). Руководителям современных компаний постоянно выставляются публичные «оценки» успехов в конкурентной борьбе. Вторая причина  все возрастающий поток книг и статей, посвященных преуспевающим фирмам. «Шлюзы» открыла книга Тома Питерса и Роберта Уотермана «В поисках эффективного управления» (1982)[1]. Авторы подобных работ выбирают один или два показателя «совершенства», определяют фирмы с наиболее высокими их значениями и затем убеждают свою аудиторию перенимать стратегию и тактику, используемые «образцовыми» компаниями.

Проблема, однако, заключается в том, что со временем эффективность работы так называемых «идеальных» фирм снижается. Так, через пять лет после опубликования бестселлера Т. Питерса и Р. Уотермана из сорока трех преуспевающих компаний США, как относительно неплохое оценивалось положение только 14 «литературных героев», а через десять лет рыночные позиции удалось сохранить всего 5 компаниям. Многие «совершенные» компании просто развалились. Вы вряд ли воспримете их судьбу как образец для подражания. Аналогичная ситуация складывается в Великобритании. Популярнейший журнал по вопросам управления «Journal of Marketing Management» ежегодно публикует собственный рейтинг лучших компаний года. Из 12 «героев» этих рейтингов 1979-1990 гг., к настоящему времени удалось выжить только 5, и лишь одну компанию можно назвать преуспевающей [2] .

Приведенные нами факты свидетельствуют о том, что высокая результативность работы, определенная по одному-двум показателям, отнюдь не является гарантом успешного продолжения деятельности компании в будущем. Как будет показано далее, основная причина этого кроется в том, что экономические показатели ориентированы на одну из заинтересованных групп. Например, увеличение рыночной стоимости акций компании выгодно ее собственникам, но значение капитализации фирмы не особенно интересует ее менеджеров, сотрудников или местное сообщество. Аналогично, быстрый рост объема продаж благоприятно воспринимается управляющими, однако риски акционеров компании возрастают, а доходы — уменьшаются. Чем сильнее менеджмент стремится к «высочайшей» эффективности работы, определенной по одному показателю, тем серьезнее становятся противоречия представителей заинтересованных в деятельности компании групп, возрастает угроза нарушению стабильной деятельности предприятия.

Прибыльность компании

Достижение высокой прибыльности считается важнейшей задачей, которую ставят перед своими сотрудниками руководители западных фирм (табл. 1.1). Иногда показатель задается как абсолютное значение прибыли, но чаще — как финансовые коэффициенты, такие как доход в расчете на акцию, норма возврата инвестиций или доход на акционерный капитал. Подобного рода ориентиры обычно устанавливаются по результатам работы за прошедший период и на основе сравнения с другими фирмами, занимающимися аналогичной деятельностью. Эффективность работы относительно заданного уровня прибыли определяется не реже, чем раз в год, а чаще ежеквартально или еженедельно. Прибыльность принято считать основным показателем успешной работы подразделения или корпорации в целом, который в дальнейшем учитывается ее руководителями при начислении премий сотрудникам. В табл. 1.2 сведены результаты исследования целей и задач, которые ставят перед своими сотрудниками менеджеры американских и японских фирм. Американские руководители высшего звена чрезмерно «увлекаются» постановкой задач получения как можно более высоких показателей нормы возврата инвестиций, не уделяя при этом должного внимания показателю прироста акционерного капитала. В противоположность им японские предприниматели придают равное значение норме возврата инвестиций, доле рынка и необходимости разработки новых товаров. Основная причина такого высокого рейтинга прибыли или дохода в фирмах США и Великобритании заключается в том, что они являются основными критериями оценки результативности работы компании фондовым рынком («Практикум» 1.1).

Таблица 1.1. Экономические показатели ведущих европейских компаний, 1996 г.

Таблица 1.2. Цели и задачи компаний в США и Японии

(Составлена по данным опросов высшего менеджмента компаний)

Примечание: Респонденты оценивали значимость целей и задач компаний по следующей шкале: 3 = наиболее важная, 2 = вторая по важности, 1 = третья по значимости, 0 = все остальные.

Источник: T. Kagono, J. Nanaka and N. Oikawa, Stategic vs Evolutionary Management (Amsterdam: North Holland, 1985)

Практикум 1.1.

Значение прибыли

«Каждое утро в 8.15 мои торговцы ценными бумагами и аналитики рассматривают идеи, которые они будут предлагать 300 нашим корпоративным клиентам. Аналитики дают рекомендации по конкретным акциям: покупать, придержать или продавать. Именно эти советы и аналогичные заключения двадцати других фирм, торгующих ценными бумагами, приводят в движение цены на рынке. А решение аналитика и, следовательно, «судьба» рынка, зависит, прежде всего от прогнозируемых доходов в расчете на акцию компании».
Источник: I. H. Davison, Председатель совета директоров Alexanders Laing and Cruickshank

Несмотря на чрезмерную популярность показателей прибыли как критерия оценки успешной работы предприятия, их слабые стороны давно не представляют ни для кого секрета. Во-первых, манипулирование показателями прибыли, с целью сокрытия фактических результатов не составляет труда для управляющих, что часто и происходит на практике. Используя различные, при этом абсолютно законные методы учета амортизации, оценки стоимости имущества, отчислений на НИОКР, валютных операций и особенно различные возможности учета приобретаемых активов, реальные убытки легко трансформируются в прибыль и наоборот.

Например, широкая публика была немало удивлена тем, что компания Polly Peck, считавшаяся одной из наиболее преуспевающих фирм Великобритании в 1980 гг. (вплоть до ее банкротства в 1991 г.), большую часть времени терпела убытки. Но вместо того, чтобы заявить о безвозвратных потерях в размере GBP 25 млн в 1988 г., руководители компании предпочли покрыть их из резерва в GBP 170 млн, что позволило им показать прибыль в GBP 155 млн. Вряд ли подобного рода творческое счетоводство является показателем эффективной работы компании. Парадоксальные ситуации нередко бывают порождены различиями в национальных законодательствах. Например, если прибыль компании SmithKlineBeecham составила в Великобритании GBP 130 млн, то пересчитанная в соответствии с правилами бухгалтерского учета США она сократится лишь до GBP 90 млн, а у компании Carlton Communications прибыль «усохнет» с GBP 238 млн до GBP 133 млн[3].

Экспертам по корпоративным финансам прекрасно известно, что показатели прибыльности легко увеличить, финансируя развитие компании главным образом из заемных средств, а не из собственного капитала. При этом повышаются доходы на акцию, однако их стоимость вследствие возрастания финансовых рисков снижается. Например, некогда ведущее рекламное агентство Великобритании WPP, вплоть до 1991 г. публиковало данные о все возрастающих прибылях притом, что цена его акций уменьшилась с GBP 8 до 60 пенсов. Кроме того, далеко не все, ориентирующиеся на показатели прибыли экономисты всегда учитывают, что увеличение рентабельности должно сопровождаться возрастанием денежных потоков. Нередко, рост прибыли является предвестником грядущего дефицита денежных средств компании.

И, наконец, самое главное, прибыль ни в коем случае нельзя считать показателем ценности предприятия. Показатели прибыли и нормы возврата инвестиций отражают результативность, эффективность деятельности предприятия за прошедший период времени, а не его возможности и потенциал успешной работы в будущем. Сосредоточение основного внимания на рентабельности как на наиважнейшей задаче неизменно порождает «близоруких» руководителей, стремящихся пожертвовать долгосрочной конкурентоспособностью фирмы на международном рынке во имя текущей прибыли. Управляющие понимают, что «раздуть» текущие поступления путем повышения цен, снижения издержек, уменьшения ассигнований на разработку новых товаров, поддержку товарных марок и сокращения инвестиций отнюдь не сложно. Часто совет директоров тратит год или два на «обдумывание» действий, которые необходимо предпринять, чтобы «развернуть предприятие в другую сторону». На самом деле, большинство программ, направленных на повышение прибыли, являются ни чем иным как «выжиманием последних соков» из имеющихся средств. Резкое увеличение прибыли скорее свидетельствует о скором крушении фирмы, чем об улучшении ее деятельности. Как показано в «Практикуме 1.2» непонимание реальных экономических процессов негативно сказывается и на политике государства.

Практикум 1.2

Перспективы долгосрочного роста против краткосрочной рентабельности

(на примере британских компаний)

В течение последних двадцати лет в промышленности Великобритании наблюдается удивительный парадокс — рекордные темпы роста производительности на фоне резкого снижения конкурентоспособности на международном рынке.
В период между 1979-1996 гг. показатель объема промышленного производства на душу населения вырос в Великобритании на 80%, что значительно превышает аналогичные показатели Японии, США и европейских стран. Однако с другой стороны, темпы роста объема промышленного производства Британии на фоне расширения мировых рынков оказались незначительны. В противоположность этому, несмотря на медленный рост производительности, объем промышленного производства Японии и Италии вырос на 70%, в США — на 55%, в Германии — на 32% и во Франции — на 17%. Чем объясняется данный парадокс?
Производительность определяется как частное от деления объема выпущенной продукции (количество проданных автомобилей, инструментов и других товаров) на затраты (количество работающих, капитал и другие вложенные ресурсы). Фирмы Великобритании основное внимание уделяли снижению затрат, т.е. выбрали политику управления знаменателем рассматриваемого показателя. Компании других стран все усилия направляли на расширение объема выпущенной продукции — управление числителем. Руководители британских фирм старались найти всевозможные способы уменьшения издержек и повышения краткосрочной прибыли, в то время как конкуренты все внимание уделяли поиску новых рыночных перспектив, инвестированию средств в разработку и производство новых товаров и технологий и созданию конкурентных преимуществ. Иностранные компании росли и развивались, а количество занятых в промышленности Великобритании сократилось более чем на одну треть (3 млн. человек), и доля промышленно производства в валовом внутреннем продукте снизилась с 32% в 1973 г. до 20% в 1996 г.

Рост

Четыре из пяти опрошенных фирм ставят на второе место после получения прибыли задачу увеличения товарооборота или активов компании [4] . Данная цель может быть достигнута как за счет новых капиталовложений, так и путем слияний и поглощений компаний. При достижении высокой скорости роста приобретения начинают играть главную роль в процессе дальнейшего развития фирмы. Некоторые компании чрезмерно увлекаются вопросами роста и увеличения своих размеров. Так компания Saatchi & Saatchi вдохновленная идеями профессора Гарвардской школы бизнеса Теодора Левитта, пропагандировала так называемый «закон превосходства», согласно которому «быть фирмой номер один в мире — восхитительно, номер два — ужасно, три — страшно, а четыре — смертельно». Цель достижения (необозримых( размеров стала доминирующей для фирмы, в результате чего в 1980-х гг. она «бросилась» скупать все, что могла с целью стать крупнейшим в мире предприятием в области коммуникаций.

Существует несколько аргументов «за» подобного рода политику. Многие менеджеры убеждены в наличии непосредственной связи между размерами компании и уровнем ее прибыли. Они считают, что до тех пор, пока фирма не станет крупнейшей в своем бизнесе, она остается уязвимой перед атаками конкурентов. Многие усматривают связь между размером фирмы и заработной платой ее управляющих. Размер предприятия во многом определяется стремлением его руководителей к престижу и самоуверенностью менеджеров, которые подкрепляются принципами бухгалтерского учета. Во многих странах его общепринятые методы допускают исключение стоимости приобретенных активов из отчета о прибылях и убытках, что способствует искусственному раздуванию прибыли и доходов на акцию, а также сокрытию истинной стоимости поглощений и слияний. В противоположность росту за счет внешних источников развитие компании на основе внутренних ресурсов капиталовложений оказывается менее привлекательным, поскольку темпы роста в таком случае ограничены и все инвестиции подлежат отражению в отчете о прибылях и убытках.

Рост компании, безусловно, важен, однако, лозунг (Развитие ради развития(, в сравнении с компанией под знаменем (Прибыль ради прибыли(, оказывается еще более опасной стратегией, в чем на собственном горьком опыте убедилась большая часть следовавших ей фирм. И действительно, специальная компьютерная программа, разработанная с целью определения причин крушения компаний в 1980-е гг., обнаружила, что слишком быстрый рост объема продаж — предвестие неминуемого банкротства[5].Нетрудно понять почему. Ускоренный рост, предполагающий неожиданные возможности, скрытые угрозы и перестройку организационной структуры, практически неуправляем. Более того, сверхбыстрый рост неминуемо влечет за собой высокие финансовые риски, поскольку фирма вынуждена во все большей мере прибегать к использованию заемных средств. Наконец, поскольку на фондовом рынке цена предложения акций обычно превышает их реальную стоимость как минимум на 50%, фирма-покупатель должна ставить своей целью колоссальное увеличение эффективности деятельности объединенной компании. На практике многие из таких фирм проводят лишь поверхностный анализ синергизма[6] потенциального слияния. Сделки часто заключаются лишь исходя из предположения, что быстрый рост рынка, инфляция и постоянно возрастающая цена активов превратят дорогую покупку в действительно ценное приобретение.

Реальная стоимость стратегии роста становится очевидной только тогда, когда радужные прогнозы лопаются как мыльные пузыри. Инвесторы осознают, что они вложили деньги в предприятие, которое выходит из под контроля менеджмента, превращается в хаотический набор производств и утрачивает все перспективы в основных направлениях деятельности, что мгновенно находит адекватное выражение в обесценении капитала акционеров (так рыночная цена акций компании Saatchi & Saatchi резко понизилась с GBP 7 до 20 пенсов). Естественно в подобных случаях моральное состояние и материальная заинтересованность сотрудников компании резко снижаются, акционеры яростно требуют от фирмы выполнения ее обязательств по выплате дивидендов, а кредиторы — возвращения займов.

Стоимость капитала акционеров

В настоящее время наиболее достойной целью «интеллигентного» бизнеса считается повышение стоимости акционерного капитала, что оправдано с юридической и моральной точек зрения, поскольку именно владельцы акций являются законными собственниками компании. Стоимость капитала акционеров компании повышается при выплате им высоких дивидендов, увеличении рыночной стоимости акций и назначении денежных выплат.

На практике это означает управление предприятием с целью получения реальных денежных средств, а не «бумажных» прибылей. Если цель компании состоит в повышение стоимости капитала акционеров, предприятию следует инвестировать средства только в тех случаях, если оно рассчитывает на прибыль большую, чем ее собственники получат при альтернативных вложениях. В этом случае, если некое подразделение компании представляет особую ценность для другой фирмы, оно тотчас продается, а полученные средства распределяются между акционерами.

Менеджмент, стремящийся максимально увеличить стоимость капитала акционеров, обычно реализует политику, в корне отличающейся от действий направленных на повышение текущей прибыли и рост компании. Исследования показали, что политика, ориентированная на повышение краткосрочной прибыли, нередко приводит к уменьшению стоимости капитала акционеров [7] . Кроме того, фондовый рынок относится крайне скептически к фирмам, стратегия которых строится на слияниях и поглощениях, поскольку стоимость акций покупателя в этих случаях обычно снижается.

Однако и стремление максимально увеличить стоимость акционерного капитала влечет за собой определенные проблемы, например, конфликт интересов между различными заинтересованными группами. Хотя благо акционеров — неплохой способ оценки основных приобретений и продаж, менеджмент фирмы вряд ли вспоминает об интересах собственников при принятии рабочих решений о назначении цены на продукцию, начале кампании по ее продвижению или повышении в должности сотрудников. Даже важнейшие решения о направлении инвестиций принимаются в значительной степени субъективно. Предприятие обычно планирует деятельность не более чем на пять лет вперед, однако оценить влияние денежных поступлений за этот период на стоимость акционерного капитала весьма затруднительно. Например, П. Марш, сравнивая стоимость акций компаний ICI и текущих дивидендов показал, что только 8% ее текущей рыночной капитализации относится на счет их величины; 29% определяется приведенной стоимостью дивидендов, ожидаемых в течение последующих пяти лет; а 50% — значением дивидендов, ожидаемых в течение 10 лет [8] . Таким образом, основная часть стоимости бизнеса — его будущие прибыли. К сожалению, достоверного способа оценки подобных показателей не существует. Практические трудности использования стратегии, направленной на увеличение стоимости акционерного капитала, определяют ориентацию предприятий на показатели прибыли.

Ориентация на повышение стоимости капитала акционеров затрудняет ведение конкурентной борьбы для фирм Великобритании и США, особенно в промышленно развитых регионах. Нормативная стоимость капитала[9], используемая при оценке инвестиционных дисконтированных денежных потоков, например, в Великобритании в прошлом была значительно выше, чем в Германии и Японии. В британских компаниях норматив прибыли, в соответствии с которым принималось решение об инвестировании, в два раза превышал величину доходов, на которые ориентировались конкуренты из других стран. Другими словами, для английского предприятия срок окупаемости инвестиций составлял 4 года, а для аналогичного японского — десять лет. Неудивительно, что фирмы, стремящиеся к максимальному увеличению стоимости акционерного капитала встречаются главным образов в «зрелых» отраслях промышленности и в сфере обслуживания, в которых долгосрочное инвестирование, исследования и разработки, а также длительность обучения персонала сведены к минимуму. В результате издержки общества заключаются в сокращении инвестиций в промышленность и высокотехнологичные отрасли, а значит снижаются темпы роста реальных доходов работников, повышается риск безработицы. Кроме того, в долгосрочном периоде повышается уязвимость менеджеров перед поглощениями, так как в промышленности стоимость акционерного капитала объединенной компании увеличивается при продаже бизнеса фирме-покупателю с низкой стоимостью капитала, либо планирующей резкое сокращение инвестиций. Пример того насколько опасной может быть ориентация на стоимость акционерного капитала — опыт компании Hanson Trust (см. (Практикум 1.3().

Практикум 1.3

Компания Hanson Trust

Менеджмент Hanson Trust ориентировался на увеличение стоимости акционерного капитала. Стратегия роста компании была ориентирована на приобретение испытывающих трудности фирм, введение жесткого финансового управления и распоряжение свободными денежными средствами. Финансовая модель лорда Хэнсона была проста: задание жестких показателей по доходу на используемый капитал, бюджет без единого грамма «жирка» и четырехлетняя норма окупаемости по всем вложениям капитала, превышающим GBP 500. На протяжении десятилетия, вплоть до 1987 г., когда она стала пятой по рыночной капитализации английской компанией, Hanson Trust считалась одной из лучших.
Однако отсутствие инвестиций в новые рынки привело к неизбежному снижению относительной стоимости фирмы и в 1996 г. было принято решение о ликвидации компании. Очевидно, что лозунги менеджмента об увеличении капитала акционеров прикрывали тривиальное «выжимание соков» из предприятия. В течение короткого отрезка времени прибыль была «раздута» до невероятных размеров, однако плодами «процветания» оказались застой и упадок.

Удовлетворение потребностей потребителей

Основной недостаток трех предыдущих подходов заключается в том, что они полностью игнорируют интересы потребителей. Однако «довольные» потребители — основной источник прибыли фирмы и доходов ее акционеров. Именно покупатели выбирают продавца, и как только они считают, что качество работы компании, в сравнении с ее конкурентами, снижается, это моментально сказывается на объеме продаж и прибыли. Многие компании считают, что их основная задача — завоевание и удержание потребителей посредством более полного удовлетворения их запросов. Такие компании как ITT, British Airways, Xerox регулярно проводят подробные опросы покупателей с целью определения, насколько полно они удовлетворяют их потребности. Полученные результаты сравниваются с оценкой, полученной конкурентами. Руководители компании Xerox считают, что задача более полного удовлетворения потребностей покупателей более важна, чем стремление к сверхдоходам по инвестициям и завоеванию большей доли рынка. Ее основная цель — создание прочных и стабильных отношений с потребителями.

Начнем от противного — рассмотрим историю компании Schlitz, крупнейшего производителя пива в США, менеджеры которой ориентировались не столько на интересы потребителей, сколько на достижение высоких финансовых показателей.

В начале 1970-х гг. компания Schlitz разработала программу увеличения стоимости акционерного капитала. Фирма вдвое сократила длительность производственного процесса, трудовые затраты и перешла на использование более дешевых ингредиентов. Компании удалось добиться наименьших издержек производства в отрасли, что положительно сказалось на показателях прибыли, и в 1974 г. стоимость ее акций возросла до $69. К сожалению, мероприятия по сокращению издержек отрицательно сказалась на качестве конечного продукта — пива: участились жалобы потребителей и дилеров, доля рынка компании начала неуклонно сокращаться. В 1978 г. новая команда менеджеров предпринимает шаги по улучшению качества продукта, но к этому времени у потребителей сложилось негативное мнение о качестве пива Schlitz. К 1981 г. она занимала в рейтинге отрасли уже не второе, а только седьмое место, а за одну акцию компании давали всего $5 [10] .

На рис. 1.1. сравниваются предприятие ориентированное на рынок и компания стремящаяся к высоким финансовым показателям. Основная задача последней — получение прибыли или увеличение стоимости акционерного капитала. Основными механизмами планирования являются финансовый план или бюджет. Управление собственными и заемными средствами, издержками и расходами подчинено единственной цели — достижению высоких финансовых показателей. Решения в области маркетинга в отношении товаров, цены, продвижения и распределения служат инструментами управления финансовыми переменными. Так, в трудные времена деятельность по разработке новых товаров, инвестиции или мероприятия по продвижению, скорее всего, будут сокращены ради поддержания уровня прибыли, то есть долгосрочная эффективность приносится в жертву текущей рентабельности. В противоположность этому, предприятия, ориентированные на рынок, концентрируют усилия на удовлетворении потребностей субъектов рынка. Они выявляют целевые сегменты, изучают их потребности и на основе полученных данных разрабатывают политику производства, ценообразования, продвижения и распределения, в наибольшей степени соответствующие ожиданиям потребителей. В таких компаниях любые решения основываются скорее на знании и понимании потребителей, чем на необходимости удовлетворения финансовых требований.

Маркетинговая ориентация, согласно которой лидерство на рынке достигается посредством наиболее полного удовлетворения потребностей покупателей, часто связывают с практикой японских компаний, а стремление к прибыли — с их британскими и американскими конкурентами. Например, сравнительный анализ фирм Великобритании и США и японских компаний показал, что на Западе во главу угла ставят, прежде всего, краткосрочные финансовые результаты (табл. 1.3) [11].С другой стороны, не следует доводить до абсурда и ориентацию на рынок. Бесспорно, потребители предпочли бы высочайшее качество, первоклассное обслуживание и минимальные цены, однако компания, удовлетворяющая все эти достаточно противоречивые желания поступает, по крайней мере, неблагоразумно. На практике необходимо найти равновесие между интересами акционеров (высокая прибыль) и желаниями потребителей.

Таблица 1.3. В какой степени ваша компания руководствуется лозунгом «Наша цель — краткосрочные прибыли»?

Другие цели и задачи

Однако система целей современной компании отнюдь не ограничивается рассмотренными нами задачами. Некоторые фирмы концентрируют основное внимание и усилия на решении производственных задач, так как считают, что именно их решение определяет финансовую эффективность и способствует удовлетворению потребностей покупателей. Чаще всего задаются нормативные показатели в сфере производства, обеспечения высокого качества и прибыльности. Последний «писк» моды — постановка задач в области инноваций и обучения персонала. Текущий успех не гарантирует светлое будущее. Жесткая международная конкуренция заставляет компании постоянно совершенствовать товары и технологии. Такие корпорации, как 3М ставят перед собой конкретные задачи, связанные с инновациями — не менее 25% прибыли подразделения должно быть получено от продажи товаров, выпущенных на рынок в течение последних пяти лет. Другие компании устанавливают показатели для внутренних производственных процессов, например сроки поставки, продолжительность производственного цикла, уровень дефектов или выработка работников.

В частности, фирмы, занятые в сфере обслуживания, на первое место ставят задачу выполнения обязательств перед своими сотрудниками, так как считают, что именно данный показатель определяет степень удовлетворенности потребителей и величину стоимости акционерного капитала. Только в том случае, если сотрудники компании довольны работой и заинтересованы в ее выполнении, они сделают все возможное, чтобы удовлетворить все более изощренные потребности покупателей. А (ублаженные(, и как следствие, лояльные компании потребители, — источник получения прибыли и увеличения стоимости акционерного капитала в долгосрочном периоде.

Кроме того, на компанию оказывают давление различные общественные группы, требующие от компаний действий в национальных или региональных интересах, по защите окружающей среды, соблюдения прав меньшинств, упрочения отношений с поставщиками или просто минимизации всевозможных рисков.

Наш анализ целей и задач компании позволяет сделать три вывода. Во-первых, хотя в какой-то момент времени на первый план может выйти любая из рассмотренных нами целей, если речь идет о выживании компании, ни одна из них не является достаточной. Во-вторых, сосредоточение внимания и усилий на одной области деятельности, неизбежно приводит к возникновению проблем в других. Например, стремление к максимально высоким краткосрочным прибылям снизит долгосрочную конкурентоспособность фирмы на рынке. Быстрый рост приведет к увеличению риска, который ложится на плечи акционеров и кредиторов. Стремление к увеличению стоимости акционерного капитала, быть может, подорвет доверие сотрудников и местного сообщества, поскольку основное внимание уделяется интересам собственников компании. В-третьих, чем больше усилий будет затрачивать компания на выполнение одной задачи, и стремиться к совершенству в одной области, тем сильнее обострятся эти конфликты, возникнет угроза нестабильности. В одних случаях крах наступает быстро и неожиданно, в других — ему предшествует длительный упадок, поскольку группы, интересами которых пренебрегает менеджмент, будут постепенно отказывать фирме в поддержке. История свидетельствует, что стремление к «совершенству» — очень опасная концепция.

Цели заинтересованных групп и факторы, препятствующие их достижению

Основная проблема рассмотренных нами целей и задач менеджмента заключается в том, что они ориентируют систему управления компанией на концентрацию на каком-то одном направлении и выполнению обязательств только перед одной заинтересованной в деятельности фирмы группой. Однако современной компании необходимо развиваться не в плоскости, а в пространстве, удовлетворяя потребности не только акционеров, но и сотрудников, менеджеров, потребителей, поставщиков, кредиторов, правительства и общества. Как только руководство фокусирует внимание на «избранных», происходит «обесценение» других заинтересованных групп.

Главная задача высшего менеджмента компании — примирение различных и отчасти противоречащих интересов. На рис. 1.2 в графической форме представлены ожидания представителей различных заинтересованных групп типичной компании. Хорошо и стабильно работающая организация примиряет эти интересы без особых усилий, так как представители групп обычно не стремятся к максимальному их выражению — они просто желают получить удовлетворительную компенсацию за свое участие в деле. Кроме того, ожидания изменяются по возрастающей — новые потребности основываются на том, что было достигнуто ранее. Сотрудники фирмы или ее акционеры не будут стремиться к резкому и радикальному увеличению своих требований.

На практике менеджмент работает в так называемой зоне толерантности— области эффективной деятельности, находясь в которой фирма в состоянии удовлетворить интересы всех основных заинтересованных групп. Как показано на рис.1.3, когда деятельность компании приводит к выходу за пределы равновесной зоны и фирме не удается выйти на минимальный уровень эффективности работы или она сосредотачивает все свои усилия на достижении одной или более из рассмотренных нами целей и задач (максимум внимания одному вопросу означает минимум времени на решение другого), возникает угроза самому ее существованию. Далее мы рассмотрим основные заинтересованные группы, их цели, задачи и соответствующие зоны терпимости.

Акционеры

Очевидная заинтересованная в успехе компании группа — ее акционеры, вложившие свои средства в предприятие в надежде получить вознаграждение в виде дивидендов и увеличения стоимости акций. В случае неудовлетворенности работой фирмы они имеют право изменить ее руководство, продать компанию или принять решение о ее ликвидации. Хотя юридически они обладают абсолютными полномочиями максимального увеличения стоимости акционерного капитала, на практике их права в значительной мере ограничены. Сегодня акционеры выступают скорее как инвесторы, нежели реальные владельцы предприятия и в случае если собственники не удовлетворены работой фирмы они скорее избавятся от нее, нежели будут добиваться смены менеджмента. Нередко положения устава запрещают им вмешиваться в деятельность компании, держателями акций которой они являются. Как следствие, фирмы достаточно редко ставят своей целью максимальное увеличение акционерного капитала, соответственно данная зона толерантности достаточно велика. Это подтверждается как невысоким рейтингом задачи повышения стоимости акционерного капитала (табл. 1.2.), так и высокой надбавкой к цене, требуемой при продаже фирмы.

Однако в случае если другие заинтересованные группы явно пренебрегают интересами акционеров, последние имеют возможность применить все имеющиеся в их распоряжении средства самозащиты. Если менеджмент, сотрудники или другие «компаньоны» получают завышенное вознаграждение, в ущерб размеру дивидендов или стоимости акций, баланс нарушается и инвесторы выдвигаются на (линию огня(, поднимая вопрос о смене руководства компании. Или, что происходит гораздо чаще, с предложением о покупке фирмы выступает некая внешняя группа, привлеченная ее низкой оценкой, добивающаяся повышения стоимости акционерного капитала собственных инвесторов.

Менеджмент фирмы

Заработная плата и премии, специальные выплаты и власть, — основные стимулы высшего руководства фирмы. Разделение корпоративной собственности и управления, бесспорно, увеличили полномочия менеджмента.

Доказательством этого служит заработная плата руководителей высшего и среднего звена, которая в последнее десятилетие растет значительно быстрее, чем стоимость акционерного капитала. Кроме того, очевидно, что менеджмент компании без особых раздумий принимает решения об осуществлении инвестиций, направленных на рост или диверсификацию, несмотря на то, что отдача подобных капиталовложений несопоставима с увеличением стоимости капитала. С другой стороны, менеджмент, как правило, восприимчив к рискам, связанным с увеличением его полномочий ради личной выгоды. Зона толерантности становится очевидной, когда мы рассматриваем надбавки к заработной плате, которые обычно получают руководители при изменении места работы. Чрезмерно высокие вознаграждения вызывают зависть и неудовольствие у других членов коалиции, от которых зависит стабильность предприятия. Большинство фирм имеют специальные комитеты по компенсациям, призванные сдерживать амбиции руководителей. Аналогично этому стремление к росту и диверсификации ограничивается необходимостью увеличения доходов на акции или инвестиции, а также выполнением обязательства по выплате процентов. При разрушении этих барьеров руководители рискуют вступить в конфликт с другими заинтересованными группами.

Потребители

В системе свободного предпринимательства потенциально наиболее сильной заинтересованной группой являются потребители. В случае если их ожидания не оправдываются, они имеют возможность переключиться на использование других торговых марок, что в итоге скажется на доходах фирмы и на ее возможности удовлетворять потребности других заинтересованных групп. Однако оказалось, что потребители обладают значительным уровнем толерантности. Они неохотно воспринимают риски и издержки, связанные со сменой привычных для них поставщиков. Вновь созданным компаниям весьма непросто завоевать авторитет и популярность на зрелых рынках. Только когда уровень обслуживания потребителей и качество товаров значительно уступают продукции и сервису, предлагаемым конкурентами, происходит резкое уменьшение доли рынка фирмы. Однако послевоенная история развития британских и американских фирм знает множество примеров, когда излишнее стремление к соблюдению интересов других участников бизнеса, ориентация на получение ежеминутных прибылей, неблагожелательное отношение сотрудников компании к изменениям или диверсификации приводила к эрозии доверия потребителей и потере рынков.

Сотрудники

Сотрудники компании, не являющиеся ее руководителями, заинтересованы в получении как гарантий занятости и денежных выплат, так и морального удовлетворения от выполняемой работы. Как представители одной из заинтересованных групп, они в большей степени зависят от компании, чем ее акционеры, поскольку фирма дает им средства к существованию и в меньшей степени, чем руководители способны оказывать влияние и управлять событиями. Способность сотрудников достичь групповых целей зависит от степени их организованности, потребности в специальных профессиональных навыках на рынке труда и понимания руководителями и акционерами значения мотивации работников. Таким образом, персонал компании не стремится к выставлению чрезмерно высоких требований. Осознание изменяющихся затрат, неопределенность и интересы вне фирмы заставляют их примириться с далеко не идеальным моральным и материальным вознаграждением, которое они получают от работодателей. Однако отказ в удовлетворении их минимальных ожиданий чреват созданием взрывоопасной ситуации, которая может привести к отказу сотрудников от выполнения своих обязательств по обеспечению высокого уровня качества товаров и обслуживанию других участников бизнеса.

Кредиторы

Банки и другие кредитные учреждения имеют гарантированное законом право на получение установленных процентов и основной суммы займа. Фирма отвечает перед кредиторами своими активами. Если она не в состоянии выполнить обязательства, кредиторы могут использовать активы должника для удовлетворения своих требований. Однако на практике они легко соглашаются на отсрочку платежей, если считают, что компании в скором времени удастся улучшить свое положение. Только, если угроза потери активов становится реальной, кредиторы, вероятно, инициируют процесс банкротства предприятия.

Разработка сбалансированной системы целей

Расширение диапазона целей означает признание того факта, что «совершенство» нельзя выразить единственным показателем. Неудивительно, что компании, выдержавшие испытание временем, такие как Unilever, Marks & Spencer, Procter & Gamble, Boeing, Mercedes-Benz, Siemens, ЗМ и Nestle — понимают, что максимально высокие прибыли сегодня завтра обернутся ослаблением позиций на рынке, максимально высокий объем продаж означает уменьшение стоимости акционерного капитала. Руководители компаний ставят задачу достижения удовлетворительного уровня эффективности, оцениваемого по системе критериев. Наибольшее распространение и известность получили три процедуры разработки системы целей и задач компании.

Сбалансированное представительство заинтересованных групп

Чтобы предотвратить «захват» фирмы одной из заинтересованных групп, необходимо представительство на самом высоком уровне всех участников бизнеса. Данный подход был успешно реализован в Японии посредством создания кейрецу. Большинство ведущих японских компаний организованы в систему прочных и стабильных взаимоотношений с основными кредиторами, поставщиками, потребителями и другими участниками бизнеса. Внутренние и внешние заинтересованные группы связаны между собой узами взаимной выгоды и коммерческих интересов. Все стороны — потребители, поставщики, сотрудники — понимают, что каждая из них получает выгоду от эффективной работы фирмы. Преимущество хорошо продуманной и согласованной системы отношений заключается в том, что все заинтересованные группы осознают необходимость долгосрочных инвестиций и согласны пойти на возможные кратковременные экономические жертвы, неизбежные в постоянно изменяющейся и развивающейся рыночной среде. Неудивительно, что такие крупнейшие западные фирмы, как Ford, IBM, Marks & Spencer начинают создавать свои собственные структуры по типу кейрецу [12] .

Несколько отличный подход принят в Германии, Швейцарии и некоторых других европейских странах. В немецких компаниях функционируют наблюдательные советы или Aufsichsrat, куда входят представители акционеров, менеджмента, профсоюзов, кредитных организаций и других заинтересованных групп, контролирующие работу правления (Vorstand) и следящие за тем, чтобы стратегия фирмы соответствовала целям всех участников бизнеса. Эта структура резко отличается от практики американских и британских компаний, в которых доминирует единственная заинтересованная группа — высшие менеджеры. Неудивительно, что в этих двух странах корпорации склонны ставить свои интересы над потребностями других заинтересованных групп, что выражается в перманентных кризисах компаний. Двухуровневая система правления, согласно немецкой модели, где все основные заинтересованные группы входят в наблюдательный совет является наилучшим способом представления их законных интересов.

Определение миссии компании

Еще одну возможность обеспечить соблюдение интересов основных заинтересованных групп предоставляет заявление о миссии компании. Большинство современных фирм имеют свое «корпоративное кредо», в котором сформулирована их основная цель и система ценностей компании. Например, в заявлении о миссии компании Mariott указывается:

Предназначение Marriott Hotels — предоставление услуг по размещению и обслуживанию, с целью создания прочного, длительного и взаимовыгодного сотрудничества с клиентами, сотрудниками, владельцами, акционерами и обществом.

Как видно из примера, главная задача заявления о миссии компании — определение основных заинтересованных групп, потребности которых стремиться удовлетворить корпорация, и изложение основных направлений стратегии достижения поставленных целей. Достижение указанных в корпоративном кредо целей должно обеспечить создание и поддержание лояльного отношения к компании всех заинтересованных групп, от которых зависит успех предприятия, а также побуждать менеджмент оценивать свою политику в свете ожиданий участников бизнеса.

На рис. 1.4. приведено заявление о миссии компании Marks & Spencer, которую выдающийся гуру менеджмента Питер Друкер оценивает как лучшее в мире предприятие по стилю управления. Данное корпоративное кредо четко определяет заинтересованные группы — потребителей, поставщиков, акционеров, сотрудников, общество и десятилетиями помогало компании удерживать курс на стабильный равномерный рост, избегая опасности доминирования интересов одной из них. Иногда компания проигрывала по отдельным направления более «резвым» конкурентам, однако, как показало время, в конечном итоге никто из них так и не смог обогнать Marks & Spencer.

Создание системы задач и показателей

Общие цели необходимо преобразовать в четко сформулированные задачи с указанием ожидаемых результатов, на достижение которых будет направлена деятельность компании. В прошлом плановые показатели охватывали главным образом финансовую область. Сегодня руководители должны обладать более широким кругозором и не забывать о необходимости соблюдения интересов различных заинтересованных групп, стремиться к достижению долгосрочной конкурентоспособности компании.

Цели и задачи, стоящие перед большинством предприятий, можно отнести к одной из четырех областей их деятельности [13] .

Финансовая область — выполнение обязательств перед акционерами.

Обслуживание потребителей — удовлетворение потребностей покупателей на рынке конкурирующих продавцов.

Производственная деятельность — совершенствование и управление основными механизмами высокоэффективного функционирования фирмы.

Внутренние возможности — оправдание ожиданий и развитие потенциала сотрудников, профессионализм которых определяет будущее компании.

Специфика задач определяется природой предприятия, а именно отраслью, организацией производственного процесса, группой потребителей и динамикой рынка. На рис. 1.5. приведен пример системы задач, которая может быть использована любой компанией. Сводная таблица, с одной стороны, помогает избавить руководителей от излишней информации, а, с другой стороны, охватывает все важные для стратегического развития предприятия области.

Разработка стратегии компании

Для реализации поставленных задач, руководителям компании необходим план или стратегия. Но большинство компаний вместо единого комплекса задач и стратегий, разрабатывает иерархическую систему взаимосвязанный стратегий, детализируя каждый ее уровень: общая корпоративная стратегия, индивидуальные стратегии для всех подразделений предприятия, а также стратегии для каждого рынка или товара.

Стратегия — это комплекс принимаемых менеджментом решений по размещению ресурсов предприятия и достижению долговременных конкурентных преимуществ на целевых рынках. Следовательно, стратегия устанавливает направления деятельности предприятия: в какие конкретно товары и рынки компания направляет денежные и трудовые ресурсы, а также как именно это будет сделано, то есть каким образом будет организована работа по формированию потребительских предпочтений в данных областях.

Ниже приведены примеры стратегических решений.

Компания ICI, одно из ведущих предприятий химической промышленности, в стремлении занять лидирующие позиции в производстве красок решила осуществить серию поглощений фирм-конкурентов. Ее руководители полагали, что экономия на масштабе производства и широкое распространение торговой марки обеспечит компании долгосрочное конкурентное преимущество.

Компания Baskin & Robbins, занимающаяся производством мороженого (владелец — Аллайд Лайонз) приняла решение о выходе на российский рынок. Ее менеджеры полагали, что качество и ассортимент продукции компании, намного превосходят предложения местных производителей.

Компания Marks & Spencer, крупнейшее предприятие розничной торговли Великобритании, начала осваивать новое направление деятельности — предоставление финансовых услуг. Ее руководители полагали, что славное имя компании поможет им завоевать доверие новых клиентов.

Компания McDonald’s добавила в свое традиционное меню различные виды пиццы. Менеджмент компании полагал, что, предлагая потребителям, широкий выбор и полезную для здоровья пищу, она укрепляет свои конкурентные позиции.

Размещение ресурсов

Определяющими элементами стратегии являются решение о размещении ресурсов и создание длительных конкурентных преимуществ. Решение о размещении ресурсов — это выбор товаров и рынков, предлагающих наилучшие возможности для инвестирования, для определения которых обычно используется матрица направлений роста фирмы (рис.1.6). Предполагается, что компания имеет возможность развития в четырех направлениях.

Стратегия проникновения на рынок обычно связана с наименьшим риском, по крайней мере, в краткосрочном периоде. В данном случае компания не преследует цели разработки новых товаров или освоения перспективных рынков, а стремится расширить принадлежащую ей долю текущего рынка или увеличить сбыт производимых ею товаров. Например, компания ICI следовала агрессивной политике захвата доли рынка путем приобретений и слияний с конкурентами.

Однако такого рода стратегии в конечном итоге ограничены размерами рынка и появлением новых товаров. На смену им приходит стратегия разработки товара. В данном случае фирма остается на освоенном рынке, однако внедряет новые или улучшенные товары, или расширяет ассортимент уже имеющихся. Добавление пиццы в меню ресторанов McDonald’s — один из примеров использования данной стратегии.

Стратегия следующего уровня — развитие рынка, когда компания «проталкивает» выпускаемые ею товары на новые географические рынки или сегменты рынка. Инвестиции компании Baskin & Robbins в Россию —пример использования данной стратегии.

Последней возможностью является стратегия диверсификации. Обычно она сопряжена с наибольшим риском, поскольку требует исчерпывающей информации о новых рынках и товарах. Выделяют несколько видов диверсификации, отличающихся определенными особенностями и уровнем риска.

Интеграция вперед по технологической цепочке, когда компания «плывет вниз по течению», то есть берет на себя обязанности и функции, ранее выполняемые третьей стороной, например, предприятиями оптовой или розничной торговли.

Интеграция назад по технологической цепочке. Движение «вверх по течению», организация или покупка предприятий ранее выполнявших функции поставщиков.

Концентрическая диверсификация. Компания находится в поиске новых товаров или рынков, имеющих определенные черты сходства с выпускаемой ею продукцией или освоенными рынками. Обращение к новым видам деятельности возможно позволит снизить затраты или повысить эффективность работы. Решение руководителей компании Marks & Spencer о предоставлении финансовых услуг — пример стратегии концентрической диверсификации.

Диверсификация по принципу создания конгломерата. В данном случае новые товары или рынки не связаны с выпускаемой компанией товарами, имеющимися технологиями или текущими рынками. Данный вид диверсификации связан с наибольшим риском.

Долгосрочное конкурентное преимущество

Решение о размещении ресурсов связано с выбором товаров и рынков, орудий и арены конкурентной борьбы. Основа победы в ней — устойчивое конкурентное преимущество, и услуги, превосходящие по воспринимаемой ценности, продукцию конкурентов которые определяются способностью компании предложить целевым потребителям товары. Сущность бизнес-стратегии — умение расположить к себе потребителей.

Покупатели приобретают товары и услуги компаний, которые, по их мнению, предлагают им большую ценность. Воспринимаемая потребителями ценность включает в себя три составляющие: ощущаемые выгоды торговой марки компании, цена товара и издержки, связанными с владением им (рис.1.7). Следовательно, компания, предлагающая большие выгоды, более низкую цену или издержки владения имеет преимущество перед конкурентами. Высокая цена товара компенсируется предложением воспринимаемых выгод пользования им и / или низкими издержками владения.

Воспринимаемые выгоды — функция эффективности товара в эксплуатации и дизайна, качества сопутствующего обслуживания, удобства доставки, имиджа марки компании.

Цена — это деньги, которые платит покупатель за право владения товаром.

Издержки владения — расходы, которые несет потребитель после того, как он приобрел товар: затраты на его установку, гарантии, обучение персонала, обслуживание, потребление электроэнергии, затраты по замене устаревшей модели на более современную, а также психологические издержки, связанные с риском смены поставщика.

Конкурентное преимущество частично утрачивает ценность, если оно легко воспроизводится соперничающими компаниями. Менеджмент обязан разработать стратегии для его сохранения путем создания барьеров на входе: высоких затрат капитала, дефицитности сырья, экономии, обусловленной масштабом производства, благоприятного месторасположения, патентов и лицензий. Два наиболее распространенных (заградительных сооружения( — преимущества связанные с обладанием торговыми марками и основные деловые способности компании в избранной сфере деятельности, в фундаменте которых — организационная эффективность фирмы. Высокая репутация торговой марки, приобретенная ею в процессе длительного и успешного использования продукта, создает у потребителей чувство уверенности в правильности выбора товара и поставщика и покупатели «семь раз отмерят», прежде чем примут решение разорвать отношения с «проверенным другом». Основные деловые способности, компетенции компании — это специальные технические и маркетинговые навыки и умения, позволяющие компании постоянно модернизировать продукцию, осуществлять инновации и повышать предлагаемую ею потребителям воспринимаемую ценность товаров и услуг. Обучение, изменения и постоянные усовершенствования позволяют компании сохранить конкурентные преимущества.

Критерии оценки эффективности стратегии

Менеджмент компании принимает непосредственное участие в разработке или утверждении различных вариантов стратегии, определяет судьбу новых товаров, новых рынков, намечает мишени для поглощения, создает стратегические альянсы и т. д. Успех или провал стратегии определяются следующими факторами.

Соответствие внешней среде

Основной фактор, определяющий результативность работы компании и правильность выбора товара — его соответствие нуждам потребителей. Если покупатели считают, что предложение компании не обладает конкурентным преимуществом — превосходящей товары или услуги конкурентов ценностью — они либо просто проигнорируют его, либо приобретут лишь небольшое количество товара. Сегодня преуспевающими считаются компании, которые, по мнению потребителей, удовлетворяют их потребности наиболее эффективно. Потребности рынка формируются внешней средой — изменениями в демографической структуре населения, уровнем экономического благосостояния, технологиями, политикой, а также изменениями в культуре и ценностях.

Эффект времени — нет ничего более непостоянного, чем успех

Изменения рыночной среды и, следовательно, нужд потребителей — основной источник проблем менеджмента компании. Товар, идеально вписывавшийся в рыночную среду сегодня, завтра вступает в конфликт в с ней. В любой отрасли, будь то производство автомобилей, бытовой электроники, фотоаппаратов, компьютеров, тракторов, полупроводников, розничной торговле, как только о компании начинают говорить как о неуязвимой, она неизбежно оказывается на гране краха вследствие неспособности адекватно реагировать на постоянные изменения. Такие компании как General Motors, Philips, Kodak, IBM, Sears, Texas Instrumets и Caterpiller, некогда господствовавшие на рынках, сегодня борются за выживание.

Основной закон эволюции гласит, что нет ничего более непостоянного, чем успех. Парадоксально, но самые благополучные фирмы сегодня, завтра становятся наиболее уязвимыми. Компания, основные деловые способности, активы, каналы распределения и менталитет идеально соответствуют удовлетворению существующих потребностей и отражению атак конкурентов рискует потерять почву под ногами, как только изменяются нужды потребителей.

Например, в течение более чем столетия швейцарские фирмы господствовали на рынке производства часов. Их успех объяснялся адекватностью имевшихся ресурсов, навыков и культуры требованиям точной механики. К сожалению, с развитием электронных технологий деловые способности, активы, системы и ценности швейцарцев перестали соответствовать требованиям потребителей, и большинство этих компаний исчезли с (карты( бизнеса.

Многие считают, что позиции компании Microsoft в компьютерном мире незыблемы, однако ее основатель и президент Билл Гейтс утверждает, что его постоянно преследует необъяснимое чувство страха, что организация «расслабится» и позволит шустрым конкурентам обойти себя. Чтобы удержаться на волне успеха, а история показывает, что это — чрезвычайно трудная задача, менеджерам необходимо постоянно совершенствовать стратегию ведения бизнеса. Вряд ли у кого-либо необходимость перестройки вызовет восторг, однако для многих компаний «любовь к отеческим гробам» превращается в эпитафию.

Производительность против эффективности

Производительность и эффективность — две концепции, на которых основывается любая стратегия.

Первая отражает рост производительности и связывает результаты (например, объем производства, прибыль) с затратами (например, вложенные труд или активы). Производительность определяют как внутренний показатель, который легко измерить и при необходимости улучшить.

В отличие от производительности, понятие эффективности связано с удовлетворением нужд потребителей и является внешним показателем, который с трудом поддается измерению и для его повышения требуется длительное время. Эффективность имеет огромное значение для выживания и успешной деятельности организации. Производительность связана с затратами, эффективность — с выявлением возможностей создания рынков. Питер Друкер прекрасно передать суть различия: «производительность позволяет выполнить все необходимое, а эффективность — найти это необходимое». Тем не менее для многих компаний стремление к высокой производительности и сокращению затрат скорее самоцель, чем дополнение к эффективности. Суть эффективности заключается в нововведениях, то есть обнаружении новых источников и средств удовлетворения нужд потребителей. Концентрация усилий на снижение затрат — безнадежное и устаревшее занятие, если предприятие выпускает товары, которые не находят спроса на рынке. Руководители должны обеспечить направление основных усилий скорее во внешнюю среду, нежели во внутреннюю. Компания должна, прежде всего, быть эффективной, и только потом — производительной.

Скорость и решительность

В условиях современных динамично развивающихся рынков и жесткой конкуренции скорость и решительность являются важными факторами успеха стратегии. Время превращается в основное оружие. Фирмы, которые умеют в кратчайшие сроки разрабатывать, производить и распределять товары, и мгновенно реагируют на требования потребителей в среднем получают большие прибыли, а также владеют большей долей на рынке, чем их (неторопливые( конкуренты.

Однако, одной скорости для достижения успеха не достаточно, необходимо проявить решительность при привлечении ресурсов. История свидетельствует, что одно из основных условий получения прибыли и укрепления положения компании на рынке — привлечение значительных ресурсов в производство и сбыт товаров, и настойчивые усилия, направленные на завоевания расположения рынка. Практика показывает, что небольшие компании, не имеющие доступа к значительным ресурсам должны рассмотреть возможность заключения лицензионного соглашения или договора о партнерстве с крупными компаниями с целью получения и управления ресурсами, которые необходимы им для успешного освоения рынка.

Эффективность организационной структуры

Умение выстоять в условиях международной конкуренции зависит, во-первых, от основных деловых способностей компании, то есть уникального сочетания квалификации в области технологий и маркетинга ее сотрудников. Во-вторых, необходимо создать условия эффективного использования персоналом компании умений и навыков, нахождения возможностей их применения, успешной их реализации и завоевания лидирующих позиций на рынке.

Бизнес, как и природа, развивается по законам дарвинизма. Внешние силы — конкуренция, изменения в демографической структуре населения, технологиях, новые взаимоотношения в торговле, экономика и другие факторы — обусловливают выживание только тех компаний, которым удалось наилучшим образом приспособиться к окружающей среде. Жизнь компании и ее соответствие среде определяются способностями фирмы к адаптации и умением ее руководства разрабатывать стратегию адекватную трансформирующемуся миру (рис. 1.8).

Настойчивость в реализации стратегии

Современному лидеру в условиях международной конкуренции должны быть присущи два качества — честолюбие и высокий профессионализм. Настойчивость в реализации стратегии подразумевает сознательное обязательство высшего руководства направлять ресурсы и энергию организации на достижение лидирующего положения на рынке [14] . Подобно спортсменам, соревнующимся на высшем уровне, в отсутствие должного настроя и готовности на любые жертвы ради победы организации не имеют никаких шансов на успех. Компании, в которых высшему менеджменту не удалось настроить сотрудников на достижение высоких целей, никогда не достигнуть (вершин(, поскольку работники не имеют стимулов к дополнительным усилиям и развитию своего потенциала.

Такие компании как Coca-Cola, Marks & Spencer, Canon, Boeing, Federal Express и Sony считают важным создание и поддержание «боевого духа» сотрудников во имя достижения общей цели. Долгосрочная стратегия компании Canon имела неофициальное название «Победим Xerox», а стратегия Komatsu — «Обойдем Caterpiller». Девиз призывал сотрудников сплотиться воедино и стимулировал работников делать все от них зависящее, чтобы постепенно приблизиться, а затем обойти лидеров отрасли. Общая цель, сформулированная как повышение стоимости акционерного капитала, вряд ли вызовет энтузиазм сотрудников фирмы. Прикладывать огромные усилия, чтобы удовлетворить постоянно колеблющихся безликих собственников? Только призыв работать в команде и совместно занять верхнюю ступень на (пьедестале почета( способен вызвать желаемую ответную реакцию.

Стремление к лидерству не обязательно означает глобальное господство на всех основных рынках. Для небольших предприятий имеет смысл, по крайней мере, вначале, стать лидером в выбранных нишах, в конкретных каналах распределения или на определенном сегменте рынка. С другой стороны, концепция настойчивости в реализации стратегии является признанием того факта, что компании, имеющие небольшую долю рынка чрезвычайно уязвимы. Во время экономического спада потребители, посредники и розничные торговцы скорее будут иметь дело с их крупными конкурентами. Объем продаж небольшой компании в итоге сократится и не позволит поддерживать требуемый уровень обслуживания и инвестиции в новые товары и рынки.

Настойчивость в реализации стратегии — это общее видение, идея, которая живет не один год, а десяток и более лет и уходит в далекое будущее. Основные деловые способности и инфраструктуру, требуемые для того, чтобы стать лучшими, нельзя приобрести или создать за один день, а после того, как они появились, их необходимо постоянно адаптировать к изменениям и совершенствовать. Трудность заключается в том, что немногие из людей способны сохранять энтузиазм и верность целям, которые будут достигнуты через десять-двадцать лет. Поэтому высшие менеджеры компании разрабатывают программу, которая включает последовательность этапов, рассчитанных на краткосрочную перспективу, и в то же время способствующих достижению конечной цели. Г. Хэмел и К. Прахалад в своей работе описывают, что тридцатилетняя стратегия компании Komatsu направленная на «обгон» Caterpiller состояла из ряда задач, расписанных по конкретным годам. В эту программу входили задачи, связанные с внедрением новых моделей, выходом на новые рынки, снижением затрат и повышением качества. Такие программы дают возможность сотрудникам почувствовать их актуальность и проникнуться неотложностью выполняемой работы, развивать необходимые качества, устанавливать вехи на пути реализации планов, проводить анализ достигнутого.

Постановка задачи или разработка краткосрочных программ позволяют непрерывно адаптировать стратегию компании. Настойчивость в реализации стратегии — это широкое видение горизонтов компании, а не подробная карта с указанием маршрута. Современная рыночная среда слишком непредсказуема для точных долгосрочных прогнозов ситуации на рынке, появления новых товаров и технологий. Однако, планируя прохождение новых и новых этапов высший менеджмент получает возможность «точной настройки» стратегии компании на открывающиеся возможности и новые технологии.

Основные деловые способности

Без необходимых навыков и умений настойчивость компании в реализации стратегии означает растрату ресурсов. Чтобы разрабатывать товары, превосходящие по многим характеристикам продукцию международных конкурентов, требуются глубокие знания и способности к обучению. Здесь требуется наличие знаний в двух областях. Первая область связана с интересами и ценностями потребителей, вторая — относится к технологическим навыкам, необходимым для создания и предоставления этих ценностей. Основные деловые способности организации, ее основные компетенции — это уникальные навыки и мастерство ее сотрудников, которые позволяют приобрести устойчивые конкурентные преимущества.

Например, первоначально компания ЗМ специализировалась на производстве липкой ленты. Со временем ей удалось расширить рамки своих деловых способностей и разработать различные виды покрытий и клейких веществ, а также технологий их соединения. Профессионализм позволил ей выйти и преуспеть на различных рынках, таких как рынки почтовых блокнотов, магнитной ленты, фотографической пленки, изоляционной ленты и наждачной бумаги. Компания Casio специализировалась в области миниатюризации, разработки микропроцессоров, материаловедения. Навыки и мастерство в данной области позволили ей занять лидирующее положение на рынке калькуляторов, карманных телевизоров, музыкальных инструментов и часов.

В перспективе успех определяется владением уникальными навыками в областях специализации организации. Бесспорно, компания имеет возможность выбрать кратчайший путь к приобретению конкурентных преимуществ скупая лицензии на производство товаров и технологии. Десятки японских фирм желали бы поставлять компьютеры, копировальные аппараты или двигатели под маркой оптового или розничного продавца. Однако поскольку рынки и технологии нестабильны, или если посредник решит самостоятельно выйти на рынок, товары фирмы вместе с инвестициями в маркетинговую деятельность и каналы распределения быстро утратят конкурентоспособность. Приобрести деловые способности непросто — для этого требуется время, некоторые жертвы и определенные навыки, которые в дальнейшем будут развиваться и совершенствоваться.

Основные компетенции в области специализации фирмы обеспечивает основу для инновационной деятельности и открывает доступ к широкому разнообразию новых товаров и рынков. К. Прахалад и Г. Хэмел сравнили крупную корпорацию с деревом (рис.1.9). Корневая система, которая обеспечивает питание поддержку и устойчивость компании, это — основные ее основные деловые способности в стержневых областях деятельности. Базовые продукты — это «кубики», образующие основу для бесчисленного множества конечных товаров. Конечные товары, как правило, группируются фирмой в зависимости от особенностей рынков в самостоятельные подразделения. Возвращаясь к сравнению, ствол и крупные ветви являются базовыми продуктами, небольшие ветви — самостоятельные подразделения, а листья — конечные товары. Например, компания Honda считается уникальным специалистом в области проектирования и разработки двигателей (ее базовый продукт), которые используются в бесчисленном множестве разнообразных конечных товаров, таких как автомобили, мотоциклы, газонокосилки и подвесные лодочные моторы. Каждое самостоятельное подразделение компании отвечает за выпуск конкретной группы товаров. При первых дуновениях рыночного (ветерка(, компания перераспределяет ресурсы, создавая новые подразделения и разрабатывая необходимые конечные товары.

Многие компании ошибочно считают, что их основные деловые способности заключаются в умении производить конечные товары и организовывать бизнес-единицы. Однако в условиях современных быстро изменяющихся рынков и товары и подразделения, по сути, носят временный характер. Подлинная основа фирмы — это портфель ее потенциальных возможностей и способностей.

Задача высшего руководства компании — определение рыночных возможностей, которые, прежде всего, зависят от деловых компетенций фирмы и представлений о развитии рынков, от того какие способности обеспечат ей лидирующее положение на рынке. Например, компания Coca-Cola считала, что самое главное — обеспечение сбыта продукции под девизом: «Coke — каждому потребителю». Компания NEC занималась вопросами сближения информационных и коммуникационных технологий и специализировалась в области разработки полупроводников. Как только способности компании определены, их последующее развитие требует полной отдачи всех членов организации и инвестиций в стратегию, включающие не только те, которые оцениваются по традиционному критерию — норме возврата инвестиций. Подобно товарам способности и возможности не являются чем-то постоянным, а должны постоянно совершенствоваться и адаптироваться к изменяющимся условиям.

Основы организации

Успех в создании общих ценностей и развитии основных деловых способностей зависит от усилий сотрудников компании, ее стратегии, структуры и способности высшего менеджмента возглавить этот процесс (рис.1.10).

Сотрудники

Верность избранной стратегии, основные компетенции и конкурентные преимущества компании определяются профессионализмом, инициативой и преданностью делу ее сотрудников. Именно они создают ценности и являются наиболее значимыми активами компании. Необходимо относиться к работникам как к активам с возрастающей стоимостью, поскольку их ценность по мере приобретения сотрудниками необходимых навыков и опыта возрастает. К сожалению, многие западные компании рассматривают сотрудников скорее как один из факторов издержек, а не активов. Политика в области управления персоналом больше основана на принуждении и контроле, чем на доверии и предоставлении возможностей работникам проявить себя. Руководители компаний до сих пор находятся под влиянием дискредитировавшей себя теории «научного менеджмента»: работники и менеджеры обязаны точно следовать должностным инструкциям, устанавливающим узкий круг их обязанностей, находятся под постоянным контролем, соблюдают принятую иерархию, правила и нормы. В большинстве фирм менеджеры и сотрудники чувствуют себя чужими, не имеют каких-либо гарантий и защиты, и неохотно берут на себя какую-либо инициативу.

Многие японские компании придерживаются иной философии управления (табл. 1.4). Они прекрасно осознают, что достижение конкурентоспособности немыслимо без отсутствия гарантий занятости, развития чувства гордости сотрудников за выполняемую работу, наделения их правом самостоятельной организации работы с целью повышения производительности, качества и внедрения инноваций.

Таблица 1.4. Отношение к сотрудникам, принятое в западных и японских компаниях

В настоящее время многие западные фирмы перенимают восточный опыт. В 1990-х гг. наблюдается тенденция к появлению организаций с небольшим числом уровней власти, в которых решения принимаются «снизу вверх», наблюдение и контроль за сотрудниками отсутствуют и рабочие считают себя членами единой сплоченной команды. Доказано, что этот стиль управления способствует снижению накладных расходов, увеличивает скорость реакции компании на изменения рыночной среды и высвобождает скрытые потенциальные возможности создающих ценности людей.

Структура

Организационная структура предприятия должна удовлетворять трем требованиям: побуждать сотрудников со всей ответственностью выполнять свои обязательства; способствовать развитию основных деловых способностей и настойчивости в реализации стратегии; а также допускать модификацию стратегий применительно к определенным рынкам.

Для организации полноценной работы наилучшим образом подходят небольшие бизнес-единицы, отличающиеся преимуществами, присущими малым предприятиям: минимальный бюрократический аппарат, широкие и гибкие должностные обязанности, хорошо налаженные средства передачи информации и наглядность вклада сотрудников в удовлетворение потребностей потребителей. К сожалению, необходимость создания и развития основных компетенций и создания на их основе новых ценностей разрушает организацию, состоящую из небольших самостоятельных подразделений. Бизнес-единицы в динамично развивающейся фирме строят работу на совместном использовании имеющихся знаний и опыта. Например, подразделения Honda, ответственные за производство автомобилей, мотоциклов, станков и подвесных лодочных двигателей, опираются на общие профессиональные навыки разработки и проектирования, накопленные компанией. Бизнес-единицы, занимающиеся выпуском новой продукции, неизбежно будут создавать новые, и комбинировать с ними уже имеющиеся деловые способности. Жесткие организационные рамки подразделений ограничивают доступ сотрудников к информации и ее распространение. В этом случае организация частично утрачивает способности создавать новое. Следовательно, полностью самостоятельные бизнес-единицы не только невозможны, но и нежелательны.

Основные деловые способности не только должны служить общему благу крупной организации, но и распространяться на стратегические альянсы компаний, совместно использующих знания и опыт, накопленные его членами. Необходимость ускорения инновационного процесса, скорость изменения рынков и технологий, а также высокие затраты на разработку новых товаров и рынков вынуждают компания обмениваться основными компетенциями. В настоящее время резко увеличивается объем совместно проводимых исследований, лицензирования товаров, растет число соглашений о партнерстве и совместных предприятий.

Наконец, структуры должны отражать ориентацию на рынок, ведь рыночно ориентированными являются маркетинговые и сбытовые команды, а не товары или технологии. Идеальной структуры организации не существует, поскольку она должна удовлетворять противоречивым, вступающим друг с другом в конфликт, требованиям. Организация становится единым целым, когда ее связывают ценности, создаваемые совместным трудом и общие цели.

Стратегия

Задачи и стратегии компании должны служить ориентиром при разработке ее структуры и систем. Задачи компании охватывают все значимые для выживания предприятия области, распространяются на маркетинговую и финансовую деятельность, а также на внутренние и производственные показатели производительности и эффективности.

Стратегия определяет направление, в котором движется компания, выполняя поставленные задачи. В центре стратегии — решения в области маркетинга и инноваций. Наиболее важное стратегическое решение — выбор рынков, на освоение которых будут направлены основные усилия. Второе по значимости — решение о позиционировании, о том какие конкурентные преимущества обеспечат фирме лидирующее положение на рынке. Эти решения определяют необходимые компании основные деловые способности, набор ее товарных линий и производственную и распределительную инфраструктуру.

Системы

Системы определяют пути движения информации в организации, которая обеспечивает связь между потребителями и предприятием, способствуют обмену знаний и опытом между подразделениями предприятия, а также его различными функциональными областями. Руководителям необходимо позаботится о создании систем, удовлетворяющих трем критериям. Во-первых, информационные системы должны обеспечить широкий круг данных о деятельности компании. Если высшее руководство сосредоточит внимание исключительно на финансовой информации, оно выпустит из поля зрения стратегию маркетинга и управления человеческими ресурсами, от которых зависит долгосрочная конкурентоспособность. Во-вторых, информация должна быть доступной. Если сотрудники различных функциональных групп и подразделений работают во имя достижения общих целей и способствуют развитию инновационного процесса, им необходим доступ к максимально широкой информации о потребителях, товарах и технологиях. Наконец, доступ к информации должен быть быстрым. Сегодня скорость реакции компании на изменения внешней среды существенно важна для получения конкурентных преимуществ, и системы, которые своевременно предоставляют точную информацию — средство их достижения.

Лидер

Высшие менеджеры и, прежде всего исполнительный директор компании призваны организовать эффективную работу организации. Во-первых, руководитель компании должен четко разъяснить подчиненным направление движения компании. Опыт и знания руководителя позволяют ему определять области конкурентной борьбы и необходимые основные деловые способности. Во-вторых, руководитель выполняет важные задачи по информированию сотрудников о стратегиях и достижениях компании. Современный лидер должен быть в центре внимания организации, должен вдохновлять сотрудников на достижение общей цели. В-третьих, руководителю необходимо освоить науку создания единого целого из множества талантливых и амбициозных личностей, работающих в компании и представителей заинтересованных групп, что требует высочайшего мастерства организатора и политика. Современный лидер, — скорее дипломат и тонкий политик, а не диктатор.

Выводы

Американские и британские компании уделяют чрезмерное внимание краткосрочным финансовым показателям, что негативно воздействует на их конкурентоспособность, на международном уровне и вызывает недовольство сотрудников, потребителей и других заинтересованных групп. Вкусившие толику успеха компании осознают, что она зависит от оптимального сочетания долгосрочных и краткосрочных перспектив и возможности примирения интересов акционеров, сотрудников и других заинтересованных групп.

Конкурентоспособность предприятия зависит от его способности удовлетворять потребности потребителей лучше, чем это делают его конкуренты. Победа над соперниками определяется способностью менеджмента создать и поддерживать в компании общий настрой на победу, настойчивостью в реализации стратегии, а также развитием основных деловых способностей, благодаря которым она выпускает продукцию, по многим параметрам превосходящую товары конкурентов. Высшее руководство компании побуждает сотрудников делать все от них зависящее для достижения общей цели, а также отвечает за разработку стратегии, структуры организации и систем.

Вопросы

Почему получение прибыли отнюдь не является достаточным условием процветания компании?

Выберите для рассмотрения предприятие, с работой которого вы знакомы.

а) Классифицируйте его основные цели и задачи по степени их важности.

б) В чем состоят риски движения компании по пути к долгосрочному успеху?

Необходимо ли компании заявление о миссии? Для каких целей используется корпоративное кредо?

Выберите для рассмотрения предприятие, с которым вы знакомы. Какие основные изменения в окружающей среде могут угрожать его устойчивому положению?

Почему западным компаниям не удается проявлять настойчивость в реализации стратегии?

Приведите основные отличия ведущих западных компаний от японских. Чем они объясняются?

Глава 2. КОМПАНИЯ, ОРИЕНТИРОВАННАЯ НА ПОТРЕБИТЕЛЕЙ

Основная задача предприятия — удовлетворение нужд и потребностей потребителей. Если в условиях экономики, основанной на конкуренции, компании не удается удовлетворить желания покупателей, оно обречено на исчезновение с (карты( бизнеса. Напротив, производители, продукция которых соответствует или превосходит требования потребителей, получают наилучшие возможности для роста и процветания. Следовательно, маркетинг, то есть производство и поставка товаров и услуг, представляющих ценность для потребителей, — центральная задача менеджмента фирмы. Предполагается, что одновременно предприятие получает прибыль и удовлетворяет требования других заинтересованных групп — сотрудников предприятия, его кредиторов и общества.

В гл. 2 мы рассмотрим три вопроса. Во-первых, мы познакомимся с теоретическими основами маркетинга, некоторыми его концепциями и терминологией. Во-вторых, мы проведем сравнение характеристик предприятия, ориентированного на потребителей и компаний, нацеленных на производство и высокие финансовые показатели. Наконец, будет изложено практическое руководство по реорганизации бизнеса в предприятие, ориентированное на потребителей.

Теория маркетинга

Маркетинг в значительной степени является прагматической дисциплиной, поэтому мы старались избегать громоздких академических теорий. Однако по ряду причин руководителям предприятий полезно иметь общее представление о концепциях, лежащих в основе маркетинга. Во-первых, теория предоставляет нам возможность ознакомиться с общей терминологией и рамками, в которых рассматриваются вопросы маркетинга. Во-вторых, она указывает менеджерам общее направление повышения эффективности маркетинговой деятельности. И, наконец, она объясняет экономическое и политическое значение маркетинга, а также его вклад в достижение общего благосостояния.

Потребности и товары

Основополагающая идея маркетинга заключается в том, что вопрос жизни и смерти организации состоит в ее способности удовлетворять потребности потребителей. Более 200 лет тому назад великий экономист Адам Смит сформулировал тезис о том, что свободное предпринимательство — есть основа социальной и политической системы государства [15] . Он показал, что стремление конкурирующих фирм к прибыли, основанное на удовлетворении потребностей потребителей, в конечном итоге оказывается в интересах самих покупателей, поскольку они получают товары и услуги в большем объеме, более высокого качества и по более низким ценам. Фирмы, которые справляются с этой задачей, растут и процветают, а те, кому не удается произвести пользующийся спросом товар, — бесславно уходят с рынка. Управление маркетингом призвано содействовать этому процессу посредством грамотного выявления потребностей потребителей и разработки призванных удовлетворить их предложений.

Однако многие экономисты и политологи ставят по сомнение такое объяснение сущности маркетинга и свободного предпринимательства. Они утверждают, что в действительности, ни один потребитель не нуждается именно в гамбургере из ресторана McDonald's, или спортивном автомобиле (Porsche(. В ответ на подобные заявления мы выдвигаем следующие контраргументы. Первый имеет политический оттенок и затрагивает свободу каждого индивида покупать или продавать то, что он желает (при условии, что его действия не наносят прямого ущерба окружающим). В случае ограничения свободы предпринимательства право устанавливать, что именно будут производить фирмы, и что именно будут покупать потребители, переходит в руки государственных чиновников. Но государственный социализм не один раз доказал свою экономическую неэффективность и пренебрежение правами личности. Второй аргумент связан с природой человеческой психологии и поведением. Как сказали бы социологи, маркетинг не создает потребности, поскольку они первичны, однако он способен задать направление их развития.

Чтобы понять этот важный момент, необходимо уметь различать нужды, потребности и спрос [16] .Нужды — это чувство настоятельной необходимости удовлетворения основных надобностей человека. К основным нуждам людей относятся потребности в питании, жилье, привязанности, уважении и самосовершенствовании. З. Фрейд, А. Маслоу, Ф. Герцберг и другие социологи показали, что нужды создаются отнюдь не маркетологами, а определяются человеческой натурой и природой социальных отношений.

Если нужды — весьма широкое понятие, то потребности — более частное. Потребности — это специфические формы удовлетворения человеческих нужд. Физически основные человеческие потребности могут быть удовлетворены хлебом, молоком и некоторыми овощами на сумму около GBP 5 в неделю. Возможно, эти продукты — все то, что требуется людям для существования, но далеко не все то, что они желают. Подросток хотел бы пообедать гамбургером (Big Mac( и фруктовым коктейлем, а его отец — предпочитает хорошо прожаренный бифштекс и шампанское (Chateau-Lafite(, урожая 1976 г. В Китае, во времена правления председателя Мао, потребности одного миллиарда людей в одежде удовлетворялись одинаковыми однотонными примитивными хлопчатобумажными костюмами, в то время как они мечтали о джинсах (Levi(, кроссовках (Nike(, футболках (Lacoste( и красивых платьях. Нужды просты и не слишком разнообразны — потребностей много и они более изысканы. Потребности формируются тенденциями в социальной и культурной сфере, а также средствами массовой информации и — маркетинговой деятельностью фирмы.

Спрос — это потребность в определенных товарах, выраженная в желании и способности приобрести их. Многие хотели бы иметь автомобиль (Porsche(, однако далеко не все оказываются в состоянии приобрести его. Следовательно, фирмы должны не только производить товары, которые нравятся людям, но сделать их доступными значительному числу потребителей. Таким образом, хотя поставщики отнюдь не создают потребности в еде или социальном статусе, они стараются повлиять на спрос, разрабатывая привлекательные, удобные в эксплуатации и доступные товары. Они также стремятся сообщить о достоинствах своих продуктов потребителям, используя рекламу и другие способы передачи информации.

Товар определяется как все то, что предлагает фирма для удовлетворения потребностей или желаний покупателей. Им может быть как физический предмет, например, безалкогольный напиток, автомобиль или сухой завтрак, так и услуга нематериального характера, например, стрижка волос, консультация у специалиста или организация отдыха. Большое значение имеет то, что никто никогда не покупает товар ради обладания им, но всегда — для удовлетворения потребностей и желаний. Потребители приобретают компьютеры не для того, чтобы просто смотреть на них, а чтобы улучшить условия работы и повысить производительность. Женщины покупают косметику, чтобы выглядеть более привлекательными. Разрабатывая и продавая физические предметы или неосязаемые услуги, преуспевающие фирмы сосредотачивают внимание не на самом товаре, а на увеличении возможностей предлагать то, что действительно способно удовлетворить потребности и желания покупателей. Вопрос не в том, какие товары выпускать, а в том, для удовлетворения каких потребностей он предназначен. Затем менеджеры определяют параметры товаров, в сочетании с какими другими физическими предметами или сопутствующими услугами он будет использоваться, и сообщают целевым потребителям о том, что производимый продукт позволяет удовлетворить потребности лучше, чем товары других производителей.

Ценность и выбор

Что говорит нам теория о том как, происходит выбор потребителем одного предложения из множества, сделанных фирмами? С самого начала покупатель имеет дело с набором вариантов товаров и оценивает предоставляемые ими возможности удовлетворения определенной потребности. Горничная загородного отеля, решая вопрос о том, где она будет обедать, выбирает между рестораном отеля, соседней закусочной, пивным баром, французским рестораном или покупкой продуктов в магазине.

Выбор определяется набором нужд покупателя, в который могут входить скорость, обслуживание, удобство, качество, окружение и надежность, в соответствии с которыми и оценивается каждый продукт. Товар, который получает наивысший рейтинг, воспринимается как наиболее выгодный и полезный. Полезность — это оценка потребителем способности товара удовлетворять его потребности. При равенстве цен на товары потребитель выбрал бы тот из них, который обладает наивысшей полезностью. Однако цены на товары далеко не идентичны, так что на практике потребитель останавливает свой взгляд не на «лучшем» товаре, а на том, который представляет наивысшую ценность. Ценность — это единство цены и полезности. Многие желали бы передвигаться в пространстве на престижном (Porshe(, но доходы большинства из нас позволяют рассчитывать только на (Ford(. Приобретение товара с наивысшей полезностью требует отказа от множества других полезных продуктов. Следовательно, существуют два способа стимулировать спрос на товар фирмы — его высокое качество и особые свойства, а также имидж, увеличивающий его полезность или позволяющий снизить цену на него.

Обмен и рынки

Общество ориентирует экономику на удовлетворение потребностей людей. Экономическая система выполняет три функции. Во-первых, решает, именно что должно быть произведено и в каком количестве, выбирая между пушками и маслом, автомобилями и паровозами, (Coca-Cola( и (Pepsi(. Во-вторых, экономика диктует, как именно производить товары, стоит ли вкладывать деньги и интеллект в оборонный сектор или в рекламную отрасль. В-третьих, экономика определяет, кто конкретно получит наивысшие доходы и наибольшее количество товаров.

Известно два способа реализовать эти три функции на практике: (1) экономика, основанная на принуждении, когда выбор осуществляют государственные чиновники и (2) экономика, основанная на обмене, когда честь ответа на вопросы «что, как, кто» предоставлена самим потребителям и производителям. Обмен — это принципиальное понятие, которое лежит в основе маркетинга и системы свободного предпринимательства. Обмен определяется как акт приобретения желаемого товара, когда другой его стороне предлагается взамен некое благо. Обмен возможен при выполнении двух условий:

каждая сторона имеет нечто, представляющее ценность для контрагента;

каждая сторона свободна принять или отклонить предложение.

Если стороны согласны на условия обмена, в его процессе создается ценность, поскольку в результате выигрывают оба контрагента. Переговоры — это попытка выработать условия взаимоприемлемого обмена. В случае достижения соглашение, осуществляется трансакция. Трансакция (сделка) — это обмен ценностями между двумя сторонами. Она может быть основана на бартере, когда, например, одна фирма предлагает нефть в обмен на машины другой компании. Однако бартер не является эффективным средством обмена и в реальной экономике преобладают денежные трансакции, когда покупатели обменивают деньги на необходимый ими товар. В некоторых случаях в сделке не участвуют ни деньги, ни продукты, а продавец обменивает принадлежащее ему благо на уважение, благодарность или политическую поддержку.

Задача маркетинга в процессе обмена — понять, что желает получить потребитель и что он готов заплатить за предмет своих (грез(. Продавец же стремится удовлетворить свои потребности, например, получить достойную цену, заключить долгосрочный контракт или получить деньги точно в указанный срок. Трансакция осуществляется тогда, когда покупатель и продавец согласовали условия обмена. Фирмы, добившиеся успеха на рынке, обычно переходят от трансакционного маркетинга к маркетингу отношений. Трансакционный маркетинг — это разовая договоренность, выгодная обеим сторонам, стремящимся к получению максимально возможной прибыли. Однако, если стороны собираются продолжить взаимовыгодные отношения, ситуация изменяется.

Под термином маркетинг отношений понимают сделки, постоянно заключаемые между сторонами в течение длительного периода времени. Такие отношения устанавливаются, когда каждая сторона полностью доверяет другой. При хороших взаимоотношениях между контрагентами сокращаются затраты и время на переговоры, а сама трансакция становится более предсказуемой, уменьшается степень связанного с ней риска.

Как будет показано далее, маркетинг отношений или проблема создания лояльно настроенного потребителя перемещается в центр внимания маркетологов. Руководители фирм осознают, что в долгосрочной перспективе подход, направленный на получение единичных максимально возможных прибылей, не оправдывает себя. В отличие от него, маркетинг отношений предполагает осуществление инвестиций в повышение качества товара и уровня обслуживания потребителей, а также поддержания у них чувства удовлетворенности. Удовлетворенные товаром потребители многие годы, сохраняющие верность единственному предприятию-производителю, как правило, более выгодны, чем новые. Во-первых, компания минимизирует издержки, связанные с их привлечением. Во-вторых, удовлетворенные потребители чаще обращаются в фирму, рекомендуют ее своим друзьям и знакомым и менее чувствительны к цене. Консультационная фирма Bain and Company пришла к выводу, что ежегодные прибыли, приносимые клиентом, который имеет дело с поставщиком в течение 7 лет, обычно в 5 раз больше суммы, получаемой от покупателя в первый год его обслуживания, а потребители, установившие с производителем долгосрочные взаимоотношения более прибыльны, чем вновь приобретенные.

В последнее время все больше организаций осознают преимущества развития прочных отношений, на которых держатся маркетинговые сети. Маркетинговая сеть включает саму фирму и другие организации (поставщиков, банкиров, дистрибьютеров, основных потребителей), с которыми она создала долгосрочные надежные отношения. Пример подобной сети — японские кейрецу. Такие устойчивые объединения партнеров стремятся к тому, чтобы на смену краткосрочным корыстным отношениям пришло сотрудничество, основанное на взаимном доверии, заинтересованности и обязательствах. В экстренных случаях фирма, возможно, приобретет необходимый ей товар подешевле у случайных поставщиков, но она вряд ли променяет на лишний пенс сообщество, в котором все его участники выполняют обязательства по снижению издержек, созданию новых товары и разработке систем, обеспечивающих конкурентоспособность сети и ее лидерство на рынке.[17]

Обмен приводит к понятию рынка. Создание материальных ценностей предполагает разделение труда, —когда индивиды специализируются в производстве одного или ограниченного набора товаров, вследствие чего производительность труда, обусловленная ростом профессиональной квалификации и экономией от расширения масштаба производства, повышается. Специализация создает потребность в рынках для обмена конкретными товарами (как средство обмена выступают деньги). Определение рынка в экономикс и маркетинге несколько различаются. Для экономиста рынок — это совокупность покупателей и продавцов, которые заключают сделки с конкретными товарами. В маркетинге, однако, совокупность продавцов называется отраслью, а покупателей — рынком. Рынок определяется как совокупность потенциальных потребителей, имеющих общие нужды или потребности, которые готовы и согласны на обмен, с целью их удовлетворения [18] . На рис. 2.1. показано взаимодействие рынка и отрасли.

Продавцы собирают информацию о потребностях и желаниях потенциальных покупателей, затем разрабатывают товар и выводят его на рынок, подкрепляя предложение сообщениями о его преимуществах. Если потенциальные потребители желают приобрести товар, они обменивают его на деньги.

В современной экономике свободного предпринимательства существуют миллионы рынков — рынки сырья, компонентов, труда, потребительских и промышленных товаров, денег, сферы обслуживания и др. Все они объединяются через процесс обмена, когда его участники свободно торгуют товарами и услугами за деньги.

Рынки и капитализм

Основа капитализма — рынки, на которых покупатели и продавцы свободно договариваются об условиях обмена. Как экономическая система капитализм доказал свое превосходство над государственным управлением или социализмом в трех аспектах. Во-первых, он не вступает в конфликт со свободой личности. Если государство присваивает право решать, что производить и по каким ценам продавать товары, оно обязано определять, какими видами деятельности будут заниматься люди, за какое вознаграждение, и как они могут распоряжаться деньгами. Свобода экономическая представляется необходимым (хотя и недостаточным) условием для свободы политической [19] .

Во-вторых, капитализм на практике доказал свою более высокую эффективность в распределении ресурсов и увеличении совокупного достояния общества. В системе свободного предпринимательства цены определяются личным выбором потребителей и производителей. Если производится недостаточное количество товара, цены на него неизбежно возрастут, что в краткосрочном периоде способствует рациональному распределению товара среди тех потребителей, которые в наибольшей степени нуждаются в нем, и имеют необходимые средства. В долгосрочном периоде более высокие цены стимулируют поставщиков увеличить производство, преодолевая дефицит. И наоборот, если товара производится слишком много, цены снижаются, стимулируя тем самым спрос, а также последующее сокращение производства и перераспределение ресурсов на выпуск более выгодной продукции. При социализме цены на товар безразличны к спросу и предложению, поэтому в одних районах нормальным явлением считаются очереди и дефицит, в то время как в других ощущаются явные признаки перепроизводства.

В-третьих, капитализм поощряет рост и новаторство. За эффективное удовлетворение нужд и потребностей потребителей предприниматели получают большее вознаграждение. Экономическая система позволяет капиталу и талантам быстро осваивать новые направления деятельности. В противоположность капитализму, социализм не в состояния стимулировать производителей к удовлетворению потребителей и препятствует перераспределению ресурсов в новые области.

Итак, капитализм имеет определенные преимущества перед социализмом, однако и он не безгрешен. Во-первых, капитализм утрачивает свои преимущества в отсутствие конкуренции между покупателями и между поставщиками. В условиях монополии ценовой механизм и процесс обмена не способствуют эффективному размещению ресурсов и стимулированию инноваций. Во-вторых, поскольку экономические решения основываются на изменяющихся ожиданиях выгоды и прибыли, рыночная система не отличается стабильностью и характеризуется непредсказуемыми циклами подъемов и спадов производства. В-третьих, ему свойственно неравенство в доходах. Наиболее преуспевающие индивиды получают баснословные прибыли, в то время как те, кто недостаточно одарен или неудачлив пребывают в бедности. И, наконец, капитализм порождает внешние эффекты, которые наносят ущерб лицам, не участвующим в сделке. Так, преуспевающее предприятие, возможно, получает высокие прибыли, но загрязняет своими отходами окружающую среду. Поскольку внешние издержки ложатся на плечи общества, производители не имеют стимулов к их устранению.

Следовательно, даже в самой капиталистической из экономик государство имеет важное хозяйственное значение. Его функции заключаются в обеспечении конкуренции, экономической стабильности, защите беднейших слоев населения, охране окружающей среды от «эгоистичных» групп производителей и потребителей и в реализации социальных задач, в случаях, когда прибыль утрачивает свою стимулирующую роль.

После рассмотрения важных теоретических основ мы переходим к рассмотрению понятия маркетинга.

Маркетинг — это социальный и управленческий процесс получения индивидами и группами благ, в которых они испытывают нужды и потребности, посредством создания, предложения и обмена представляющими ценность товарами [20] .

Компания, ориентированная на потребителей

Вывод о значении маркетинга непосредственно следует из теории обмена и рынков. Задача маркетинга — содействие процессу обмена и совершенствования способности организации участвовать во взаимовыгодном обмене с потребителями. Маркетинг менеджмент компании нацелен на привлечение потребителей и сохранение покупательской лояльности в долгосрочном периоде. Тем самым организация получает ресурсы для удовлетворения запросов заинтересованных групп — акционеров, сотрудников и общества.

Маркетинг менеджмент призван выполнить пять задач:

Определение целевых рынков. Прежде всего, необходимо выявить потребителей, которые желали бы произвести обмен с фирмой. Выбор целевых рынков обуславливается уровнем платежеспособного спроса и способностью организации обслужить их.

Маркетинговые исследования. Необходимо получить и проанализировать информацию о существующих и потенциальных потребностях покупателей на выбранных рынках о том, как именно они совершают покупки, и, что им предлагают конкуренты.

Разработка товара. Компания должна создать товары (и/или услуги), которые будут удовлетворять потребностям и желаниям.

Планирование маркетинга-микс. Необходимо установить цену на товары, выбрать средства продвижения на рынок и каналы распределения. Цель маркетинга-микс — предложение потребителям определенных благ, доведение информации о новых возможностях и обеспечение их получения.

Наблюдение. Поскольку фирма стремится установить стабильные долгосрочные связи с потребителями, необходимо обеспечить устойчивый информационный канал о степени удовлетворения покупателей обменом, и постоянно совершенствовать товар и маркетинг-микс по мере изменения потребностей и конкурентной среды.

Мы определяем маркетинг менеджмент как деятельность по выявлению целевых рынков, изучению потребностей потребителей на этих рынках, разработке товаров, установлению цены на них, выбору способов продвижения и распределения с целью осуществления обмена, удовлетворяющего интересам заинтересованных групп организации.

Данное определение предполагает наличие конкуренции. У потребителей есть выбор, поскольку, как правило, их внимание пытаются привлечь несколько конкурирующих фирм. Если организация стремится достичь поставленных целей, она должна предложить потребителям большую, в сравнении с товарами конкурентов, ценность.

В экономике, основанной на конкуренции и свободном предпринимательстве, стремящиеся к успеху организации на первое место должны поставить интересы потребителей. Однако лишь немногие компании в полной мере учитывают это очевидное условие. Большинство предпочитают руководствоваться совсем иными принципами. Далее мы рассмотрим четыре наиболее распространенные концепции управления бизнесом.

Ориентация на производство

Некоторые компании уделяют основное внимание отнюдь не потребителям, а производимым товарам. Данный подход проявляется в двух самостоятельных формах. В первом случае представители высшего менеджмента фирмы, сторонники идеи технократии, уверены в том, что успех на рынке обеспечивает, прежде всего, технологическое превосходство, когда право принятия решений о производстве товаров предоставляется научным экспертам. Из данной посылки следует отрицание необходимости проведения исследований, направленных на изучение отношения потребителей к свойствам и цене проектируемых товаров. Как правило, такие фирмы выступают с изощренными с технической точки зрения, дорогими с точки зрения производственных затрат, но недостаточно привлекательными для рынка торговыми предложениями.

В основе второй формы проявления производственной концепции —мнение о том, что ключ к успеху — более эффективное, в сравнении с конкурентами, производство товаров. Как основной источник конкурентного преимущества рассматривается снижение производственных затрат. Генри Форд резюмировал эту философию в ответе потребителям, интересующимся новинками компании: «Они имеют право на автомобиль любого цвета, до тех пор, пока он остается черным!» Однако вскоре ему пришлось убедиться, что на конкурентных быстро изменяющихся рынках организации, уделяющие чрезмерное внимание производству, рискуют «упереться лбом в стенку» отсутствия спроса на свои товары с низкой добавленной стоимостью.

Ориентация на продажи

Часто производственная направленность компании эволюционирует в ориентацию на продажи. Такие компании, выпуская товары, не вызывающие особого интереса у потребителей, рассматривают агрессивный сбыт, рекламу и усиленное стимулирование продаж как единственное средство проникновения на рынок и завоевания его. Однако продажи — отнюдь не маркетинг, а нечто прямо противоположное. Как сформулировал Т. Левитт в своей известной статье (Маркетинговая близорукость(:

(Ориентация на продажи предполагает умение заставить потребителей приобрести то, что предлагает фирма, маркетинг — заставить фирму производить то, что желают приобрести потребители( [21] .

Аналогичный вывод был сделан и другим признанным экспертом в области маркетинга — П. Друкером:

"(Ориентация на продажи и маркетинг отнюдь не синонимы, а антонимы. Правомерно предположить, что необходимость в сбыте вечна. Но задача маркетинга в том и состоит, чтобы минимизировать ее. Цель маркетинга — такой уровень знания и понимания нужд и потребностей покупателей, чтобы ваши товары и услуги были жизненно необходимы им и товар продавал себя сам( [22] .

Хотя агрессивный сбыт может на время одурачить потребителей, он органически не способен сформировать основу для долгосрочного сотрудничества компании и покупателей.

Финансовая ориентация

Многие фирмы сегодня ориентируются не на потребителей, не на товары, а уделяют основное внимание финансовым активам. По мнению менеджеров таких компаний, задача управления — обеспечение максимально возможных при данных активах денежных потоков. Президент компании Tomkins так объясняет позицию менеджмента: «Для нас потребители — это в первую очередь финансовые институты, а не просто индивиды, приобретающие товары фирмы. Мы скорее скупаем фирмы, нежели управляем ими». Такие компании-«хищники», интенсивно эксплуатируя принадлежащие им активы, получают высокие доходы в течение нескольких лет, но в долгосрочном периоде они не имеют возможности удовлетворять потребности покупателей, создавать конкурентоспособные торговые марки и «идти в ногу» с постоянно изменяющейся рыночной средой и технологиями.

Ориентация на потребителей

Сегодня фирмы с самым высоким рыночным «рейтингом» прекрасно осознают необходимость ориентации на потребителей, которая обычно и называется концепцией маркетинга.

Концепция маркетинга утверждает, что предприятие повышает шансы достичь своих целей, если оно настроит себя на более эффективное, по сравнению с конкурентами, удовлетворение существующих и потенциальных нужд потребителей.

На рис. 2.2. мы сравниваем компании, ориентированные на потребителей, с предприятиями, ориентированными на производство и сбыт. Последние «продают то, что производят». В отличие от них ориентация на потребителей предполагает предварительно изучение запросов покупателей, организацию производства и размещение ресурсов с целью их удовлетворения.

Далее мы подробно рассмотрим основные элементы концепции маркетинга — цели предприятия, удовлетворение нужд потребителей, организацию и конкурентоспособность. На рис. 2.3. представлены основные элементы концепции ориентации на потребителей. Все внимание направлено в центр, на потребности потребителей, что требует организационных изменений в компании и достижения конкурентных преимуществ. Реализация концепции приводит к успеху организации и эффективному удовлетворению нужд потребителей.

Успех

Основная задача маркетинга — успешное достижение целей организации. Каждая компания ставит перед собой ряд целей и задач, относящихся к финансовой деятельности и соблюдению интересов других участников бизнеса. Отличие компании, ориентированной на потребителей, от предприятия, нацеленного на высокие финансовые показатели, заключается в том, что менеджмент первого рассматривает прибыль, как результат успешного удовлетворения потребностей потребителей. Если фирма не будет привлекать и удерживать потребителей, она не сможет оставаться прибыльной в долгосрочном периоде. Маркетинг — удовлетворение нужд потребителей — основная задача любой компании. Прибыль, рост и стабильность — все зависит от способности руководства направлять организацию на удовлетворение потребностей потребителей.

Успех и удовлетворение потребностей

Одна из самых распространенных ошибок менеджмента —оценка результатов деятельности компании в соответствии с показателями текущей прибыли и товарооборота. Прибыль, которую компания получает сегодня, приносят потребители, завоеванные вчера. Высокая текущая прибыль нередко маскирует резко ухудшающееся положение дел с обслуживанием потребителей. Точно так же и рост объема продаж отнюдь не является залогом будущей прибыли, если привлечение новых покупателей обходится фирме слишком дорого или утрачивается лояльное отношение к ней. Некоторые менеджеры, замечают «лес» проблем с удовлетворением потребителей лишь после того, как «деревья» текущих показателей прибыли и объема продаж начинают «засыхать», когда времени на исправление ситуации практически не остается.

Ценность, а значит прибыль, объем продаж завтра, создают удовлетворенные сегодня потребители, которые желали бы продолжить сотрудничество с поставщиком. В последние годы было проведено множество исследований с целью определить ценность удовлетворенных товарами потребителей, а также факторов, определяющих степень их удовлетворения (см. «Практикум 2.1).

Практикум 2.1.

Азбука потребительской лояльности

Лояльные потребители — высокоценный актив компании. Если за первый год потребитель приносит предприятию прибыль в размере GBP 1 тыс., то за десять лет эта сумма возрастает в 50 раз.
Лояльные потребители приносят высокую прибыль. Они приобретают больше товаров фирмы, экономят ее время, менее чувствительны к цене и приводят за собой других покупателей.
Привлечение новых потребителей обходится недешево. Привлечение нового потребителя обходится фирме в 3-5 раз дороже, чем удержание уже существующего. Такого рода затраты связаны с проведением маркетинговых исследований, организацией рекламы, продажей и ведением переговоров с потенциальными покупателями.
Увеличение числа постоянных потребителей. Ежегодно средняя фирма теряет 10% своих потребителей. Исследования показали, что если эта цифра будет снижена вдвое, прибыль компании увеличится на 85%.
«Весьма довольные» потребители обращаются в фирму повторно. Вероятность того, что они снова обратятся в фирму, увеличивается в 6 раз по сравнению с вероятностью совершения повторной покупки потребителями, которые расценивают себя как «просто довольные». Кроме того, абсолютно довольные покупатели расскажут о фирме своим знакомым.
Недовольные потребители обязательно предостерегут от его повторения друзей и знакомых. В среднем их оказывается не менее14 человек, следовательно, потеря одного потребителя, чреватая убытками в GBP 10 тыс. в течение предполагаемого жизненного цикла покупателя — лишь вершина айсберга. Общие убытки, возможно, окажутся в 14 раз больше.
Самые недовольные потребители не высказывают своих претензий. Да, они поделятся своим неудовольствием со знакомыми и друзьями, но всего 4% из них подадут жалобу в фирму. На каждого потребителя, высказавшего претензии фирме, приходится еще 26 человек, имевших определенные проблемы, и 6 «товарищей по несчастью», столкнувшихся с весьма серьезными трудностями.
Удовлетворительный ответ на претензии только повышает лояльность потребителей. В этом случае обратившиеся с жалобой покупатели, как правило, в дальнейшем проявляют более лояльное отношение к фирме, чем те, кто никогда не испытывал никаких затруднений.
Плохое качество товара — не самый значимый фактор отказа от услуг компании. Только 14% потребителей покидают фирму по этой причине. Две трети перестают обращаться в компанию из-за безразличного или неприемлемого отношения к ним со стороны торгового персонала.

Компания, ориентированная на потребителей, осознает, что удовлетворенные покупатели — ее самый ценный актив. Отношение к потребителям как к активам не несет никакого философского смысла, — сугубо экономический. Компании имеют возможность рассчитать ценность потребителей за период их жизненного цикла и оценить потенциальный доход, который они принесут. Результаты могут быть ошеломляющими.

Предположим, что аналогичные расчеты производит менеджер супермаркета. По его данным, средняя английская семья расходует на покупку бакалейных товаров около GBP 50 в неделю, что составляет примерно GBP 2,6 тыс. в год. В расчете на период жизненного цикла покупателя сумма увеличится до GBP 75 тыс. Эксперты компании Ford установили, что на протяжении своего жизненного цикла американская семья тратит на приобретение автомобилей около GBP 150 тыс. Для таких компаний, как Safeway и Ford удовлетворенный клиент — больше, чем просто покупатель, поскольку он наверняка расскажет о своих впечатлениях 3-5 знакомым, следовательно, как источник дохода потребитель оценивается на сумму GBP 300-500 тыс. Более того, довольный потребитель является активом, стоимость которого со временем только возрастает. И наоборот, разочарованные покупатели не только убыточны для фирмы, но и, как показывают исследования, они поделятся своими проблемами еще с 14 знакомыми и родственниками [23] .

Следовательно, вопрос о степени удовлетворения потребителей продукцией компании имеет огромное значение. Прибыль — показатель эффективности деятельности фирмы за истекший период времени, степень удовлетворения потребителей — будущей прибыли.

Внимание на потребности!

Фирма, ориентированная на потребителей, концентрирует все свое внимание на потребностях покупателей, а не на товарах. Основная идея маркетинга — признание того факта, что какие бы товары ни производила компания, потребители нуждаются не в продуктах самих по себе, а в удовлетворении потребностей. В дальнейшем, осознание данной аксиомы послужит нам критерием при выборе способов определения и исследования рынков, разработки ассортимента товаров и ценообразования, коммуникаций и организации работы всего предприятия.

Рынок определяется нуждами потребителей, а не товарами. На вопрос о том, на каких рынках они работают, большинство менеджеров ответили бы, указывая названия товаров: на рынке косметики, компьютеров или в часовом бизнесе. Однако потребителям не требуется косметика, компьютеры или часы. У них существуют конкретные потребности, и они ищут товары или услуги, способные их удовлетворить. Рынок — это группа потенциальных потребителей со сходными нуждами. Компания IBM захватила лидерство в отрасли, так как она работает на рынке потребностей менеджеров в максимально точной информации, необходимой для принятия правильных решений, а не в компьютерном бизнесе. Корпоративные покупатели охотно тратят деньги на приобретение более совершенных информационных систем, чем на покупку отдельных компьютеров. Авиакомпания SAS, возглавляемые Яном Карлсоном, — не просто авиаперевозчик, а организация, удовлетворяющая потребности деловых людей в передвижении. Как образно выразился Шарль Ревсон, основатель компании Revlon: «На фабрике мы производим косметику, а в магазине — продаем надежду». Руководители компании Rolex подчеркивают, что они работают на рынке общественного положения, а не на рынке наручных часов. Президент компании Black and Decker однажды сказал: «Нам удалось реализовать в прошлом году один миллион четвертьдюймовых сверл, но не, потому что потребители так уж в них нуждаются. Нашим потребителям необходимы были отверстия диаметром в одну четвертую дюйма».

Как только компания определила целевой рынок как своих потребителей, она должна тщательно изучить их потребности. Сопутствующие услуги считаются не менее важными, чем базовый товар. Маркетологи авиакомпании British Airways, проводившие исследование потребностей клиентов, ожидали, что к основным требованиям пассажиры отнесут безопасность полета, своевременное прибытие и удобное расписание. Каково же было их удивление, когда они обнаружили, что на первые места клиенты поставили четыре, по мнению работников компании вторичных фактора:

внимание и забота со стороны обслуживающего пассажиров персонала;

его способность разрешать возникающие проблемы;

отсутствие бюрократических проявлений;

умение обслуживающего персонала вовремя прийти на помощь авиапассажирам.

К аналогичным выводам привели и исследования Национальной службы здравоохранения Великобритании, которая проводила опрос среди пациентов больниц с целью выяснить, насколько они удовлетворены предоставляемым обслуживанием. Было обнаружено, что в списке приоритетов качество лечения было поставлено четырнадцатое место, а первые три заняли время ожидания, дружелюбие персонала и материальное окружение.

Все дело в том, что ожидания потребителей имеют прогрессирующий характер. Как только пользователи привыкают к определенному благу, оно перестает быть для них чем-то особенным, его воспринимают как само собой разумеющееся. Потребители ожидают, что все товары и услуги априори надежны и безопасны, и их выбор основывается на дополнительных особенностях и сопутствующем обслуживании. Задача компании заключается в том, чтобы определить, наиболее ценные, с точки зрения покупателей, характеристики товаров и обслуживания. На основании полученных данных разрабатывается система стимулирования и подготовки персонала и осуществляется постоянный контроль за эффективностью его работы в соответствии с выбранными критериями.

Как только нужды потребителей определены, фирма приступает к разработке ассортимента товаров и услуг, призванных удовлетворить их. Полезно различать стержневые продукты или услуги и дополняющие их расширенные или вторичные продукты или услуги. Для гостиничного бизнеса стержневой услугой является размещение клиентов в чистых и удобных номерах. Однако, поскольку этим минимальным требованиям удовлетворяют большинство гостиниц, дифференциация предложения и выбор потребителей зависят от эффективности набора вторичных услуг. Расширенные услуги включают личное обслуживание, наличие ресторана, телевизора в номере, возможностей для отдыха. Неудивительно, что авиакомпании и гостиницы оценивают не по их стержневым продуктам и услугам, а по качеству дополнительного обслуживания.

Кроме того, стремление к удовлетворению потребностей, а не к тривиальным продажам позволяет компании установить высокие наценки на товары и услуги. Например, собираясь приобрести оборудование стоимостью в GBP 20 тыс., потребитель заранее предполагает, что его покупка будет связана с дополнительными издержками. Однако маркетинговый подход предполагает привлечение внимание покупателя на получаемых выгодах, а не на товарах или издержках. Производитель должен подчеркнуть, что в течение срока службы новая машина позволит сэкономить GBP 100 тыс. на трудовых затратах, деталях, материалах и электроэнергии, то есть приобретая ее покупатель способствует возрастанию чистой прибыли своей фирмы на GBP 80 тыс.

Поскольку с точки зрения маркетинга информация о потребностях потребителей, существенно более важна, чем данные о характеристиках товара, признание данного факта предполагает значительные организационные изменения. До недавнего времени фирмы выстраивали производство и сбыт в соответствии с особенностями реализуемых товаров, сегодня —в соответствии с требованиями, предъявляемыми рынками, от специализации на конкретных продуктов они перешли к специализации на конкретной группе потребителей. Производители товаров производственного назначения знакомятся с потребностями бизнеса потребителей, а затем совместными усилиями находят способы повышения эффективности использования поставляемых продуктов.

Наиболее привлекательные перспективы открываются компании в удовлетворении потребностей, которые остались незамеченными конкурентами. Обычно выделяют три группы потребностей или рынков.

Существующие рынки — рынки, на которых потребители вполне удовлетворены предлагаемыми производителями товарами и обслуживанием. Появляющиеся на них новые поставщики, предлагают скорее конкурентоспособные цены или средства продвижения, а не новые блага. Здесь разворачивается конкурентная борьба по типу соперничества на рынках товаров широкого потребления: маржа прибыли невелика и предлагаемые продукты практически не отличаются друг от друга.

Скрытые (латентные) рынки состоят из потребителей с определенными потребностями, которые еще не удовлетворены конкурентами. Фирма, которая разрабатывает товары или услуги для удовлетворения этих потребностей, имеет возможность, вследствие отсутствия конкурентов, занять на нем привилегированное положение.

Например, персональные компьютеры были крупным техническим достижением 1960-х гг., видеотехника — 1970-х, мобильные телефоны — 1980-х и глобальная сеть Internet — 1990-х гг. Всегда имеется возможность найти какие-либо неудовлетворенные потребности; фармацевтические фирмы разрабатывают препараты для лечения раковых заболеваний, СПИДа и обыкновенной простуды; автомобильные концерны — безопасные для окружающей среды экономичные двигатели; компьютерные фирмы — технологии распознавания человеческой речи.

К третьей группе относятся зарождающиеся рынки, формирующиеся из нужд, о желательности удовлетворения которых потребители даже не подозревают вплоть до появления новых товаров или услуг. Такие рынки возникают намного чаще, чем предполагают сами компании. Инновации — прерогатива не только потребителей, которые подчас даже не подозревают о возможности новых способов решения их проблем, в частности, из-за высоких скоростей технологических изменений. Следовательно, маркетинговые исследования зачастую выводят весьма приблизительные проекции перспектив новых товаров. Новейшие товары и услуги изменяют поведение потребителей и создают рынки.

Инновации, удовлетворяя скрытые или только зарождающиеся потребности, предлагают компаниям реальные перспективы получения прибыли (см. «Практикум» 2.2.). Да, фирма имеет возможность (заработать(, начиная производство известных потребителям или усовершенствованных модификаций товаров. Однако прибыль и перспективы роста компании в большей степени связаны с выявлением и удовлетворением (тайных(, ждущих своей (очереди( потребностей потребителей. Без постоянных инноваций — нахождения новых и лучших способов удовлетворения нужд покупателей добиться роста или сохранения прибыли на прежнем уровне достаточно сложно. Потребители ожидают, что цены со временем будут снижаться, что обычно, и обеспечивает конкуренция, а значит, в перспективе повышение эффективности производства не позволяет компенсировать недостаточное внимание к пользователям и инновациям.

Практикум 2.2.

Потребности потребителей и инновации

В основе общепризнанных успехов компаний Federal Express и Milliken — неординарные решения проблем потребителей.
Проведя опрос клиентов, Federal Express выяснила, что потребители вполне довольны предоставляемыми компанией услугами, однако менеджмент считал, что возможности фирмы далеко не исчерпаны. Было предпринято исследование системы доставки и выставления счетов с позиции потребителей. В результате анализа полученных данных было принято решение об установке у тысячи лучших клиентов фирмы компьютерных терминалов (Powership(. Новая система призвана создавать ярлыки с адресами и разрабатывать маршруты следования отправлений, а также автоматически выставлять счет, появляющийся на экране монитора при доставке посылки. Благодаря нововведению Federal Express добилась еще большего расположения к себе со стороны обслуживаемых компаний, поскольку осознала потребности корпоративных клиентов лучше, чем сами покупатели ее услуг.
Проведя исследование предприятий розничной торговли, маркетологи Milliken, одной из ведущих текстильных компаний, были немало удивлены, обнаружив, что основная проблема конечных (звеньев( канала распределения —отнюдь не цена за единицу продукции, а товарные запасы, накапливающиеся в торговых точках к концу сезона. Milliken отказалась от традиционной системы размещения заказов «раз в сезон» и предложила торговым предприятиям корректировать заказы. Компания-поставщик реорганизовала производственные и информационные процессы с целью экономии времени и сырья. Комплекс предпринятых мер привел к повышению лояльности потребителей, обеспечению стабильного роста производства и прибыли.
Источник: Boston Consulting Group, Perspectives 1996

Организация

Организация — третья составляющая концепции маркетинга. Поскольку маркетинг охватывает все сферы деятельности организации, он требует особого внимания со стороны всех ее сотрудников. Ни у кого не вызывает сомнения тот факт, что работники непосредственно обслуживающие потребителей, обязаны быть предельно внимательными к нуждам и потребностям покупателей, однако ориентация на маркетинг приводит и к радикальной переоценке задач и обязанностей и административных работников младшего, среднего и высшего звена.

Моменты истины

В сознании потребителей имидж компании формируется по результатам их личной оценки товаров фирмы и общения с ее сотрудниками. Каждая встреча потребителя с продавцом, представителем обслуживающего персонала или торговым агентом есть «момент истины», когда компания имеет возможность либо завоевать сердце потребителя, либо навсегда потерять его. Исход определяется качеством обслуживания клиента. Для потребителя обслуживающий его персонал и есть компания. В этом смысле фирма оценивается по работе ее самого слабого сотрудника. Если в момент истины представитель компании ведет себя неадекватно потребностям покупателя, последний останется неудовлетворенным не столько работой конкретного сотрудника, а деятельностью фирмы в целом.

Организация, развернутая лицом к потребителю

Сотрудники, непосредственно контактирующие с потребителями, — лицо организации. Они должны быть самыми внимательными к покупателям, самыми подготовленными к общению с ними и самыми заинтересованными. К сожалению, во многих компаниях наблюдается прямо противоположная ситуация (см. рис. 2.4). В верхней части рисунка изображена иерархическая пирамида, характерная для многих организаций, в основании которой — сотрудники, непосредственно контактирующие с потребителями. Над ними расположены контролирующие органы, руководители среднего звена и все те, кто управляет, координирует и направляет деятельность компании. Однако такая организационная структура находится под постоянным воздействием трех (подтачивающих ее изнутри( факторов. Во-первых, — ее неизбежный спутник — чрезмерные накладные расходы. Под давлением конкурентов лишь немногие фирмы позволяют себе иметь пять-десять сотрудников обеспечивающих поддержку и управление одним сотрудником «передней линии». Во-вторых, такие организации слишком инертны. Решение об удовлетворении нужд потребителя принимаются на самом верху пирамиды после рассмотрения, изучения, консультирования на каждом уровне иерархии. В эпоху сокращения жизненного цикла товара любое промедление имеет самые серьезные последствия. Наконец, недостаточная свобода действий и низкий статус в иерархии организации сотрудников «передней линии», не заинтересовывают их в результатах работы и отчуждают как от самой фирмы, так и от потребителей.

Современные компании стремятся перевернуть пирамиду и сделать ее более «плоской», удаляя целые уровни менеджеров и таким образом снизить накладные расходы. Переворачивая пирамиду они стремятся, прежде всего, развернуть лицом к потребителям сотрудников «передней линии», создавая соответствующие стимулы и наделяя находящихся на ней «бойцов» должными полномочиями (см. на рис. 2.5 пример компании Pepsi-Cola). Во-первых, такие организации осознают, что бизнес начинается с потребителей. Во-вторых, сотрудники, непосредственно обслуживающие потребителей стоят на вершине организации и наделены правами и полномочиями реализовать свою свободу, что позволяет им смело брать на себя ответственность, обязательства, проявлять инициативу и обеспечивать результат. Насколько это возможно, работники «передней линии» должны считать себя совладельцами фирмы, осознавая, что все, что хорошо для потребителей — хорошо для фирмы и для них лично. В-третьих, с точки зрения руководителей таких компаний, основная роль остального персонала, менеджеров среднего и старшего звена заключается в оказании помощи «фронту», предоставлении требуемых товаров, ресурсов и устранении всех возникающих препятствий.

Pepsi Cola — компания, развернутая лицом к потребителям

Мы превратимся в великую компанию и превзойдем ожидания потребителей.
Наши сотрудники наделены необходимыми полномочиями и движимы общей идеей.

Это потребует:

постоянного

внимания к потребителям,

необходимость чего осознают все наши сотрудники;

надежной и сильной организации,

обладающей как желанием, так и возможностью наиболее полно удовлетворить потребности покупателей;

общих принципов и ценностей,

которые направляют все наши решения и поступки

Мы должны развернуть компанию «лицом к потребителю». Все, кто покупает или продает товар находятся на верхней ступеньке нашей иерархической лестницы. Все начинается с потребителей.

Сотрудники, непосредственно работающие с потребителями, находятся на вершине организации. Они должны быть наделены необходимыми полномочиями, чтобы удовлетворять нужды потребителей. Задача остальных членов организации — оказание помощи и поддержки тем, кто непосредственно работает с покупателями, предоставление им требуемых ресурсов и устранении препятствий.

Критерий эффективности работы на «передовой» — удовлетворение нужд потребителей. Субъективное впечатление складывается на основании рассмотрения жалоб потребителей, из разговоров с ними, а также розничными и оптовыми торговцами. Более обоснованную и объективную оценку получают из специальных опросов потребителей, направленных на изучение мнения покупателей о качестве товаров и обслуживания, а также об их отношениях с фирмой и ее сотрудниками.

Но кто оценит работу «тыловиков»? Поскольку их основной лозунг — «Все для фронта!», ответ напрашивается сам собой — только сотрудники «передовой». Таким образом, работа сотрудников, обслуживающих «переднюю линию» должна оцениваться и вознаграждаться на основе постоянной обратной связи с «фронтом» в отношении качества предоставляемой ими поддержки и сложившихся взаимоотношений. В этом случае компания делает существенный шаг в направлении ориентации на потребителей и укреплении своих позиций на «фронте». Руководители среднего звена должны сами, без указания сверху, задавать себе вопрос: «Что еще мы можем сделать для «передовой»?», то есть «Что еще мы можем сделать для потребителей?»

Конкурентные преимущества

Четвертый элемент маркетинга — конкурентоспособность компании. Концепция маркетинга требует от компании не просто способности удовлетворять нужды потребителей, а делать это лучше, чем конкуренты. Потребители выбирают те фирмы, которые предлагают им большие блага. Если фирма не обладает конкурентными преимуществами, она потеряет долю рынка или, чтобы удержать ее будет вынуждена снизить цены. В конце 1980-х гг. авиакомпания Swissair перестала пользоваться популярностью у деловых людей, но не потому, что снизился уровень предоставляемых услуг. Просто ее догнали, а затем и обошли на данном направлении конкуренты — British Airways и SAS.

Компания должна не только систематически отслеживать степень эффективности удовлетворения потребностей потребителей, но и сравнивать ее с достижениями конкурентов.

Процедура сравнения включает пять этапов.

1.Определение критериев оценки. В процессе исследования рынка должны быть выявлены элементы качества продукции и обслуживания, представляющие наибольшую ценность для потребителей.

2.Оценка потребителями, в соответствии с данными критериями, продукта и услуг фирмы.

3.Оценка потребителями деятельности компаний-конкурентов.

4.Определение сильных и слабых сторон компании в сравнении с конкурентами.

5.Составление плана мероприятий. Необходимо создать специальную группу, задача которой заключается в анализе полученных данных и определении способов преодоления отставания.

Переоценить значение сравнительного анализа невозможно. Он заставляет руководителей фирмы по-новому взглянуть на потребителей и конкурентов, не позволяет чрезмерно обольщаться достигнутыми результатами и стимулирует к активным действиям.

Единое предприятие

Наконец, многие руководители совершают ошибку полагая, что для присвоения гордого титула (компании ориентированной на маркетинг(, достаточно организовать в ней одноименный отдел и наделить его широкими полномочиями. Не совсем так. Маркетинг — это философия предпринимательства, согласно которой в центре системы находится потребитель, а не отдел маркетинга. Философия маркетинга гласит, что задача каждого сотрудника компании — делать все возможное для удовлетворения потребностей покупателей. Для того чтобы не допустить отношения к маркетингу как к узко специальной дисциплине, некоторые предприятия вообще отказались от практики создания отделов маркетинга. Например, компания Marks & Spencer, оперирующая на рынках семи стран и поставляющая товары еще тридцати, товарооборот которой составляет GBP 10 млрд, вообще не имеет специалистов по маркетингу. В то же время, она пользуется заслуженной репутацией фирмы с наиболее квалифицированным менеджментом. Ее руководители считают, что основная задача всех сотрудников — удовлетворение нужд потребителей. Они полностью согласны со словами президента компании Hewlett-Packard о том, что «маркетинг — слишком серьезное дело, чтобы доверить его одному отделу». Питер Друкер изложил эту идею развернуто:

Маркетинг — основа основ всей предпринимательской деятельности. Его нельзя рассматривать как некую функцию, выполняемую отдельным подразделением наравне с производством или управлением персоналом. Безусловно, маркетинг предполагает решение определенных задач и выполнения комплекса мероприятий. Однако, прежде всего, маркетинг — доминирующая стратегия, которой призваны следовать все структуры предприятия. Маркетинг — совокупная деятельность, оцениваемая по конечным результатам, то есть с точки зрения потребителей [24] .

Отдел маркетинга может играть важную роль координатора, информационного и консультирующего органа. Однако в большинстве фирм действительно важные «маркетинговые» решения во многом зависят от результатов работы других подразделений. Исследовательская деятельность направлена на создание новых товаров, качество товаров определяется уровнем организации производства и его технического оснащения, службы распределения и обслуживания нередко «подотчетны» оперативному управлению. Отделы маркетинга зачастую несут ответственность за его видимую «оболочку» — рекламу, мероприятия по продвижению, упаковку. Истинный же маркетинг зависит от слаженной работы всех функциональных подразделений компании, он должен быть основан на глубоком понимании потребностей покупателей, на ориентации на потребителей. Каждый сотрудник компании обязан оценивать ситуацию и действовать в соответствии с принципами маркетинга.

Потребители как активы

Лояльные потребители основной источник доходов компании (см. «Практикум» 2.1). Специалисты консультационной компании Bain & Company провели специальное исследование с целью определить стоимость лояльного фирме потребителя. Если менеджер знает, во что обходится компании потеря одного клиента, он получает возможность оценить окупаемость «инвестиций» в потребителей, необходимые для сохранения лояльного отношения к фирме и чувства удовлетворенности покупателей. Например, если за первый год клиент приносит поставщику прибыль в размере GBP 1 тыс., то за десять лет доходы производителя составят около GBP 50 тыс. (см. «Практикум» 2.1). Модель удержания потребителей, разработанная специалистами Bain (рис. 2.6.), наглядно демонстрирует выгоду, извлекаемую из долгосрочных отношений компании с покупателями.

Привлечение новых потребителей стоит немалых денег. Чем больше покупателей-«ветеранов» поддерживают прочные долгосрочные отношения с компанией, тем меньшее число «новичков» ей приходится завоевывать. Таким образом, уменьшаются издержки, связанные с привлечением потенциальных потребителей.

Лояльные потребители, как правило, расходуют на приобретение товаров большие суммы денег.

Постоянные потребители обычно размещают заказы на регулярной основе и, следовательно, их обслуживание обходится дешевле.

Удовлетворенные потребители — лучшая реклама для любого предприятия. Обычно они рекомендуют понравившуюся им фирму друзьям и знакомым.

Довольные потребители часто готовы заплатить повышенную цену поставщикам, которым они доверяют.

Удержание потребителей затрудняет доступ на рынок конкурентам и облегчает расширение доли рынка компании.

Составление и управление базой данных о лояльных потребителях позволяет руководителям фирмы поддерживать с ними регулярное общение.

Степень удовлетворения и доля постоянных потребителей

Средняя фирма ежегодно теряет около 10 % потребителей. Эксперты компании Bain, проанализировавшие положение на рынках Великобритании и США, пришли к выводу, что увеличение числа постоянных потребителей на 5% означает росту прибыли на 20-85%. На рис. 2.7. показано, как изменяются показатели дополнительной прибыли в зависимости от отрасли.

Удержание потребителей значительно важнее для стабильного роста предприятия, чем создание культуры «закрытия продаж». Условие расширения круга постоянной клиентуры фирмы — формирование «клуба» абсолютно удовлетворенных потребителей. Исследования показали, что вероятность повторного совершения покупки потребителями, которые считают себя «полностью удовлетворенными», в шесть раз выше, чем просто «довольными» (см. «Практикум» 2.1.). Другими словами, оказывается, что отношение потребителей к компании имеет нелинейный характер. Оценка (удовлетворительно( оказывается посредственной, поскольку выставившие ее потребители часто поддаются соблазну обратиться к фирмам-конкурентам. Только весьма довольные, восхищающиеся услугами фирмы покупатели, останутся с ней навсегда. Они, как правило, рекомендуют понравившуюся компанию друзьям и знакомым. Эксперты авиакомпании Virgin Airways обнаружили, что каждый пассажир, полностью удовлетворенный предоставляемым обслуживанием, поделится своими чувствами как минимум с четырьмя знакомыми. Таким образом, абсолютно довольные потребители не только остаются верными фирме, но и приводят за собой новых клиентов.

Если довольные потребители являются источником прибыли, неудовлетворенные покупатели оказывают значительное отрицательное воздействие на деятельность компании. Приведенная нами выше оценка упущенной выгоды в связи с потерей одного потребителя в GBP 50 тыс. — лишь вершина айсберга. Общие убытки составляют значительно более высокие суммы. Менеджеры компаний обычно недооценивают количество недовольных потребителей. Они считают, что если покупатели не предъявляют претензий или жалоб, следовательно, продукт и услуги их полностью устраивают. Однако, как показывают исследования, только 4% недовольных потребителей выражают свое недовольство непосредственно компании. На каждую полученную жалобу обычно приходится еще 26 потребителей, у которых возникали проблемы и 6 покупателей, встретившихся с очень серьезными трудностями. Этот вопрос особенно важен для поставщиков, распределяющих продукцию через каналы с участием третьих сторон. Как правило, только 2 % претензий предъявляются непосредственно производителям, остальные — розничным торговцам, брокерам или дистрибьютерам. Нередко, недовольство потребителей уже привело к снижению рыночной стоимости предприятия, а его руководителям ничего не известно о возникших проблемах.

Необходимо систематически определять степень удовлетворения потребителей и изучать причины, по которым недовольные покупатели отказываются от товаров и услуг фирмы. Побуждение потребителей высказывать претензии, — прежде всего в интересах компании-производителя. Не только потому, что они указывают на наличие проблем и предоставляют фирме возможность устранить их. Организация устойчивой обратной связи с потребителями позволяет увеличить число постоянных клиентов.

Как показывают исследования, компания имеет все шансы удержать в среднем 62% недовольных потребителей, если она адекватно отреагирует на их жалобы. В тех случаях, когда сотрудники незамедлительно устранили причины недовольства, компания сохраняет до 95% потребителей.

Эксперты авиакомпании British Airways сделали удивительное открытие. Было обнаружено, что лояльность потребителей, претензии которых были удовлетворены, повысилась на 5-10% по сравнению с теми, кто никогда не высказывал недовольства.

Управленческий аспект

Гарантия стабильного объема продаж и прибыли компании — прочные взаимоотношения с потребителями. Потребительская лояльность — результат способности фирмы обслуживать потребителей лучше, чем это делают ее конкуренты. В этой связи, первая обязанность менеджеров — осуществление систематического контроля за ходом выполнения этой задачи. Во-вторых, они должны реализовывать стратегии, направленные на повышение степени удовлетворения потребителей. Руководители высшего звена отвечают за разработку политики, обеспечивающей предоставление потребителям больших благ путем предложения товаров и услуг, которые, по мнению целевых покупателей, обладают более высоким качеством или более низкой ценой, или и тем и другим.

Большие блага создаются, если фирма способна постоянно совершенствовать свои профессиональные навыки, основные деловые способности в конкретной области, позволяющие более эффективно, в сравнении с конкурентами, управлять основными процессами.

К основным бизнес-процессам относится вся деятельность, связанная с разработкой новых товаров, управлением и обслуживанием потребителей. Коммуникации, позволяющие донести до потребителей ценность предложения фирмы осуществляются посредством программ создания имиджа торговых марок, включающих рекламу, связи с общественностью, обеспечение спонсорской поддержки и гарантии. В последние годы, понимая необходимость создания прочных отношений с потребителями, компании приступили к разработке и реализации ряда программ, направленных на повышение покупательской лояльности. Это могут быть специальные маркетинговые программы (например, авиакомпании поощряют тех своих клиентов, которые наиболее пользуются их услугами) или клубы потребителей, членам которых предлагаются специальные блага, например, скидки, журналы, бюллетени или призы. В клубе японского производителя видеотехники, Nintendo состоят более 2 млн детей. Когда британская компания Tesco, торгующая бакалейной продукцией, выпустила специальную карту для членов своего клуба, за несколько месяцев ее приобрели более 1 млн человек.

Еще одно, быстро развивающееся средство связи, обеспечивающее постоянное общение потребителей с фирмой — телефон. В США 83% всех компаний, работающих на рынке товаров широкого потребления, имеют бесплатные телефонные линии, так называемые «телефоны доверия». Компания Procter & Gamble указывает бесплатный номер телефона на всех своих товарах и ежегодно регистрирует около 75 тыс. звонков от потребителей. Если 85% претензий будут разрешены к удовлетворению сторон, по самым скромным оценкам ежегодная прибыль компании составит $ 500 тыс. (показатель нормы возврата инвестиций равен 20%).

Развитие информационных технологий позволяет все большему числу поставщиков сформировать подробную базу данных о поведении своих потребителей, позволяющую разработать предложение и средства коммуникаций в расчете на конкретные потребности и ожидания покупателей.

Наконец, в ходе исследований было обнаружено, что только 14% потребителей покидают фирму по причине плохого качества товаров. Две трети перестают обращаться к поставщику из-за безразличного, неприемлемого отношения к ним со стороны торгового персонала. Полученные результаты наглядно свидетельствуют о важности правильного подбора и подготовки сотрудников «на передовой» и отношения к потребителям как к ценнейшему активу компании. В моменты истины именно персонал, участвующий в непосредственных «боевых действиях» предопределяет будущее компании.

Создание предприятия, ориентированного на потребителей

В последнее время почти все менеджеры высшего звена в один голос заявляют о том, что их предприятия уже ориентированы на потребителей или стремятся к этому. Им вторят все больше директоров больниц, государственных и некоммерческих организаций. Создается впечатление, что тезис о необходимости удовлетворения нужд потребителей как единственного условия выживания и роста компании общепризнан. На самом деле лишь немногие фирмы действительно ориентированы на потребителей [25] . Обычно выделяют четыре причины объясняющие неудачу переориентации компании.

Обучение и подготовка руководителей высшего звена. Во главе большинства фирм стоят менеджеры, не имеющие надлежащей подготовки в области маркетинга, которые не придают ему должного значения. В некоторых странах, особенно в Великобритании и США, большинство руководителей компаний имеют финансовое образование, поэтому на первое место ставятся задачи быстрого получения прибыли и управления активами, а уже затем — удовлетворение потребностей потребителей. В других странах, например, в Германии предпочтение отдается менеджерам с техническим образованием, следовательно, руководимые ими компании ориентируются на производство. В такого рода компаниях руководство уделяет вопросам маркетинга недостаточное внимание, а остальные члены организации следуют в «кильватере» за менеджерами.

Неправильное понимание сущности маркетинга. Многие фирмы не понимают, что маркетинг — это философия предпринимательства, которая требует от каждого члена организации радикальных изменений в мышлении и подходе к работе. Такие компании считают, что для того чтобы не выглядеть белой вороной им достаточно создать отдел маркетинга, усилить сбыт, провести рекламную кампанию или обновить информационные проспекты. В этом случае предприятие ориентировано, скорее, на сбыт, чем на маркетинг.

Нежелание связывать себя обязательствами. Многие высшие руководители недооценивают время и усилия, с которыми сопряжена переориентация на потребителей. Часто они ожидают увидеть результаты уже через год, а через два — завершить весь процесс реорганизации. К сожалению, для изменения культуры и имиджа фирмы, требуется гораздо больше времени. Сверхзадача реорганизующейся компании заключается в том, чтобы ее сотрудники отошли от устоявшихся привычек и практики, а в сознании потребителей закрепился определенный образ фирмы, который формируется в течение многих лет в процессе общения с ней. Коренная перестройка деятельности компании требует от руководителей большого терпения и настойчивости, а также выделения значительных ресурсов на переподготовку персонала.

Неприятие изменений. Большинство организаций, действительно ориентированных на потребителей, были изначально такими созданы. Основатели компаний Marks & Spencer, Federal Express, Disney и Toyota были приверженцами курса на потребителей. Еще апостол Павел сказал: «Проще верить, чем перевоплотиться». Организации, не ориентированные на маркетинг, сопротивляются изменениям, оглядываются назад, в те далекие дни, когда они достигли успеха и без «сомнительных» нововведений. Функциональные подразделения, непосредственно не связанные с маркетинговой деятельностью, видят в новой философии угрозу своей власти. Создание маркетингового отдела часто только обостряет конфликт, особенно если его руководитель стремится управлять всей хозяйственной деятельностью и распределением ресурсов компании. Преодоление сопротивления изменениям требует от администрации гибкости и высочайшего мастерства в осуществлении руководства.

Создание предприятия, ориентированного на потребителей требует ясности целей, настойчивости в их достижении и активного участия всего персонала. Процесс реорганизации может быть подразделен на шесть этапов (рис.2.8).

Исходный пункт — определение миссии

Руководители и персонал должны быть заинтересованы в осуществлении революционных изменений в культуре и практике работы организации. Руководству и сотрудникам необходимо осознать новое предназначение фирмы и направить свою энергию и интеллектуальный потенциал на выполнение этой миссии.

Колин Маршалл, президент авиакомпании British Airways, вдохновил своих сотрудников на реорганизацию, поставив перед ними четкую стратегическую цель — стать лучшей авиакомпанией в мире. Руководители компании Komatsu подняли в «бой» ее «личный состав» под лозунгом «Обойдем Caterpillar и станем производителем номер один в отрасли». Сотрудники компании положительно воспринимают новшества, когда перед ними поставлена четкая цель, например, отразить угрозу со стороны основного конкурента или занять лидирующее положение на рынке, особенно если она подкреплены соответствующими стимулами.

Руководству необходимо увязать победу в конкурентной борьбе с удовлетворением нужд потребителей, разъяснить сотрудникам, что места на «пьедестале почета» распределяют исключительно покупатели. В свою очередь завоевание покупательских предпочтений предполагает осознание нужд и потребностей потребителей, уяснение того, что именно они желают получить, поиск решения проблем и предоставление товара и услуг, обеспечивающих высокую ценность. Образовательный процесс рекомендуется начать с организации семинара для руководящих работников, который проведут профессионалы-консультанты Задача семинара — объяснение подлинной сущности концепции маркетинга и выработка общего языка и рамок ее последующей реализации. В результате выполнения первоначальной фазы должна быть сформирована команда руководителей, способная и готовая сформулировать задачи перестройки, возглавить движение и осуществить коренные изменения в отношении всех сотрудников компании к потребителям.

Маркетинговый аудит

Второй этап включает сбор информации для тщательного анализа текущей ситуации и разработки рекомендаций по повышению эффективности работы фирмы. Выделяют три вида аудита. Первым и наиболее важным является потребительский аудит. В его задачу входит:

выяснение действительной степени удовлетворения нужд потребителей;

определение мероприятий по повышению уровня обслуживания потребителей;

установление критериев оценки качества.

Программа по повышению качества начинается с выявления его характеристик, с того, что вкладывают в понятие «качество» потребители, то есть что они желают и ожидают получить от фирмы. Ориентация на потребителей означает предложение только тех продуктов и услуг, которые стремятся приобрести покупатели.

Различные виды деятельности необходимо оценивать по соответствующим им критериям. Так больница отдельно опрашивает амбулаторных и стационарных больных. Производитель проводит независимый анализ процедуры обработки заказа, доставки и установки, интенсивности использования потребителями товаров и уровня послепродажного обслуживание. Возможно, необходимо провести сравнительный анализ деятельности компании и ее конкурентов. Как только процедура аудита разработана, фирма приступает к сбору данных на основании большой и представительной выборки существующих и потенциальных потребителей. Для организации и проведения групповых интервью, за которыми следует массовый опрос, и регистрация потребителей почти всегда привлекается независимое агентство, специализирующееся на проведении маркетинговых исследований. После того как все необходимые данные собраны и проанализированы, они предоставляются руководителям для дальнейшей работы.

Авиакомпания British Airways начала реорганизацию с проведения маркетинговых исследований. Опрашивающие останавливали сотни пассажиров в аэропортах Хитроу и Гэтвил, и подробно расспрашивали их о впечатлениях и опыте полетов. В ходе исследований предполагалось найти критерии оценки потребителями работы авиакомпаний, а также установить рейтинг British Airways и ее основных конкурентов. Вооружившись информацией, президент компании Колин Маршал разработал план последующих мероприятий по повышению эффективности работы авиалиний.

Следующий этап — аудит конкурентной среды. Нужды потребителей и технологии, призванные удовлетворить их, с течением времени трансформируются. Необходимо оценить траекторию изменений в демографических характеристиках населения, окружении фирмы, технологиях, рынках, культуре. Руководителям следует постоянно спрашивать себя, не являются ли их маркетинговые усилия напрасными, будут ли товары пользоваться спросом через несколько лет? Удастся ли компании сохранить конкурентоспособность в последующем десятилетии? Необходимо ли ей коренным образом изменить технологии и готовиться к выходу на новые рынки?

Наконец, фирма приступает к последнему виду аудита — аудиту отношения и взглядов сотрудников. Во-первых, менеджерам необходимо знать, что думают их сотрудники о фирме, в которой они работают. Если их не вдохновляет ее стратегическая цель и они не довольны отношением со стороны управляющих, работники вряд ли будут проявлять заботу, вежливость и обязательность по отношению к потребителям. Когда сотрудники компании не чувствуют себя защищенными, боятся проявить инициативу, а их старания остаются незамеченными, в проигрыше оказываются в первую очередь менеджеры. Во-вторых, поскольку ориентация на потребителей невозможна без слаженной работы всего коллектива, руководители фирмы должны быть в курсе взаимоотношений сотрудников различных подразделений. Например, что думают работники исследовательских подразделений о коллегах, занимающихся маркетинговой и производственной деятельностью? В-третьих, менеджеры обязаны знать о том, что целесообразно сделать для повышения эффективности и результативности работы, а также улучшения внутреннего климата с точки зрения сотрудников.

Практикум 2.3

Отношение менеджмента к сотрудникам компании

Авиакомпания Southwest Airlines, пионер в области снижения издержек в отрасли, — единственный авиаперевозчик США, остающийся прибыльным в течение 25 лет. Она — пример для многих руководителей, которые стремятся достичь высоких уровней производительности и степени удовлетворения запросов потребителей.
Залог успеха Southwest Airlines — энтузиазм ее сотрудников. Стратегическая цель компании была сформулирована как предоставление «потрясающего обслуживания». Парадоксально, но ее менеджеры убеждены, что лучший способ ее достижения — удовлетворение работой сотрудников компании. Потребности клиентов — на втором месте. Southwest Airlines создала для сотрудников атмосферу праздника на рабочих местах, которую ощутили и пассажиры, и завоевала репутацию самой «жизнерадостной» авиакомпании.
Компания подбирала перспективных сотрудников, обладающих чувством юмора и желанием услужить клиентам. Наделенный большими полномочиями Комитет по культуре, в который входит более 100 сотрудников, следит за поддержанием в компании атмосферы жизнерадостности. Дни рождения, свадьбы и продвижение по службе неизменно отмечаются с шампанским и забавными поздравительными открытками от исполнительного директора. Каждый работник компании ощущает свою значимость. Руководители отошли от практики использования предписывающих правил, и всячески поощряют инициативу, а Southwest превращается в наиболее быстро развивающуюся и прибыльную авиакомпанию США.

Разработка стратегии

После того как процесс сбора информации закончен, менеджеры приступают к разработке стратегии позиционирования, конечная цель которой — завоевание признания потребителей. Прежде всего, рассматриваются целевые рынки, на которые планируется «наступление» компании. Поскольку представителям разных сегментов рынка свойственны специфические желания, компания сталкивается с разнообразными конкурентами, целесообразно сконцентрировать внимание на чем-то одном. Например, руководитель SAS Ян Карлсон, принял решение о том, что авиакомпания направит основные усилия на обслуживание пассажиров, совершающих деловые поездки. Издательство Prentice Hall сосредоточило внимание на рынке учебников для колледжей и университетов. Второй аспект стратегии позиционирования — выявление характеристик компании, которые будут выгодно отличать ее от конкурентов.

Например, отличительные преимущества SAS — надежность и пунктуальность. Компания Marks and Spencer остановилась на таких характеристиках как качество и ценность, Volvo — безопасность ее автомобилей. Отличительные преимущества должны удовлетворять двум требованиям. Во-первых, представлять действительную ценность для потребителей. Задача потребительского аудита — выявить наиболее значимые параметры товаров и услуг. Во-вторых, они должно выгодно отличать предприятие от его конкурентов.

Перед высшими менеджерами стоит задача разработать четкую стратегию позиционирования компании. Позиционирование направлено на выявление целевых рынков, то есть потребителей, запросы которых предприятие будет, стремится удовлетворить, определение способов завоевания их расположения. Стратегия позиционирования обсуждается и принимается в ходе рабочей встречи всех руководителей высшего звена, которой предшествует стадия тщательного планирования и подготовки. Необходимо подвести итоги трех видов аудита маркетинга, оценить их результаты и выработать возможные варианты стратегии. Президенту компании рекомендуется поощрять открытое обсуждение вариантов стратегии и способов их реализации. Для руководства ходом обсуждения нередко приглашается опытный консультант.

Обучение и переподготовка персонала

Реализация стратегии обычно требует проведения крупномасштабной кампании по обучению и переподготовке персонала.

Например, British Airways организовала двухдневные семинары, в которых участвовали 37 тыс. сотрудников, практически весь персонал компании. Во время проведения программы повышения квалификации персонала компания преследует следующие цели. Во-первых, руководители должны донести до каждого сотрудника организации то, что приоритетное место в системе служебных ценностей работника должно принадлежать быть потребителям. Сотрудникам необходимо осознать цели, к которым стремится компания, их огромное значение для будущего каждого. Во-вторых, участники семинаров знакомятся с результатами маркетингового аудита— как потребители, и сами сотрудники оценивают деятельность организации, и как именно изменяется конкурентная среда. Работники должны знать, в чем заключаются проблемы компании. В этом случае они получают возможность направить индивидуальные усилия на повышение конкурентоспособности. В-третьих, учебные семинары предназначены для вовлечения сотрудников в процесс преобразований. Следует поощрять инициативу сотрудников, предоставить им возможность решить, что они будут делать для улучшения обслуживания потребителей. В-четвертых, сотрудникам необходимо приобрести знания и навыки, необходимые для профессионального выполнения служебных обязанностей. Например, опытные преподаватели обучали персонал British Airways умению справляться со стрессами, вызванными общением с пассажирами, держать себя в руках и адекватно действовать в непредвиденных ситуациях, оказывая работников помощь в обретении уверенности и повышении профессионального уровня.

Реализация стратегии

Основная проблема любой программы по преобразованию фирмы — готовность и желание участвовать в ней всех сотрудников компании. Лучший способ ее решения — предоставить работникам возможность самостоятельно определить основные задачи и цели трансформации и попытаться достичь их. Задача руководства — воодушевить и содействовать усилиям работников «передовой». Руководителю не следует вести себя как лицу, принимающему решения и обеспечивающему их неукоснительное исполнение. В развитии чувства ответственности сотрудников за выполнение взятых на себя обязательств прекрасно зарекомендовали себя кружки качества и «проблемные» группы.

Кружок качества — это группа сотрудников на «передней линии», которые регулярно встречаются с целью совместного поиска оптимизации выполнения работы. Кружки качества оказывают неоценимую помощь при изучении производственных вопросов, разрешении текущих проблем и разработки новых способов удовлетворение запросов потребителей. Например, кружки качества авиакомпании British Airways играют основную роль в ходе реализации ее стратегии (70 кружков в Великобритании, и более 40 — в других странах). Они вырабатывают тысячи рекомендаций и идей, сотни которых немедленно претворяются в жизнь, что приводит к значительному улучшению качества обслуживания и снижению издержек. Опыт многих компаний показывает, что кружкам качества следует сосредоточить внимание на решении основных вопросов производства и обслуживания покупателей, а не тратить слишком много времени на такие второстепенные как, например, меню в столовой или парковка автомобилей. Постановка менеджментом четкой стратегической цели — лучший способ не дать им сбиться с пути. Поиск новых, более эффективных методов завоевания и укрепления доверия потребителей вызывает у членов кружков ощущения своей значимости и сознание того, что они вносят существенный вклад в успех организации.

«Проблемные» группы обычно формируют из сотрудников различных подразделений, для достижения определяемых менеджментом целей, имеющих непосредственное отношение к потребителям, в рамках заданных условий, ожидаемых результатов и сроков. Например, авиакомпания SAS определила пунктуальность как основное требование своих клиентов. Я. Карлсон поставил перед своими сотрудниками задачу — сделать SAS самой аккуратной авиакомпанией в Европе. Проект возглавила специально созданная «проблемная» группа. Постепенно идея захватила умы всех сотрудников, включая президента компании, пилотов и работников наземных служб. Для достижения поставленной цели понадобилось три месяца и GBP 100 тыс. Такие компании как Marks & Spencer, Toyota и Microsoft регулярно ставят перед своими сотрудниками весьма сложные задачи, чтобы не дать им «закиснуть», чтобы работники почувствовали свою значимость, а программа ориентации на потребителей получает новый импульс.

Поддержание ориентации на потребителей

В определенный момент времени программа по ориентации на потребителей перестает быть просто кампанией по реорганизации и становится основным направлением деятельности фирмы, когда стратегия, структура, системы, сотрудники и лидеры объединяются в «борьбе» за удовлетворение нужд покупателей, как основное условие получения прибыли (рис.2.9.).

Компания, ориентированная на потребителей, имеет четкую стратегию позиционирования. Каждому сотруднику прекрасно известно, на каком целевом рынке работает компания, и в чем заключается ее конкурентное преимущество. Организационная структура имеет минимальное количество уровней и направлена на поддержание «передовой», предоставляющей качественные товары и услуги, а каждый сотрудник компании уделяет первостепенное внимание удовлетворению требований потребителей.

На обслуживание покупателей должны быть направлены все системы обеспечения организации. Во всех должностных инструкциях, как для персонала «передней линии», так и для администрации указывается, как данная работа способствует удовлетворению запросов потребителей. Новые сотрудники, прежде всего, знакомятся с задачами организации. Системы информации компании призваны отслеживать их выполнение. Для обеспечения обратной связи необходимы системы аттестации и поощрения работников, позволяющие информировать сотрудников о результативности их действий. В тех случаях, когда высшее руководство стремится развернуть организацию лицом к потребителям, не имеет смысла проводить аттестацию и поощрение сотрудников по результатам достижения краткосрочных финансовых показателей.

Наконец, процесс преобразований возглавляет высшее руководство компании, которое должно демонстрировать искреннюю приверженность концепции маркетинга и использовать каждую возможность для пропаганды идеи эффективного обслуживания потребителей.

Выводы

Концепция маркетинга, не теория, а философия предприятия, которая утверждает, что единственное условие соблюдения интересов участников бизнеса — удовлетворение нужд потребителей. На конкурентном рынке успех сопутствует компаниям, которые лучше других удовлетворяют запросы покупателей.

Сегодня на первый план выходит задача организации деятельности компании таким образом, чтобы ее сотрудники были заинтересованы в поиске новых, более эффективных способов удовлетворения нужд потребителей. Маркетинг в условиях конкуренции, свободного предпринимательства является как центральной задачей управления, так и двигателем экономического прогресса. Задача государства — поощрять конкуренцию, обеспечивая соблюдение национального законодательства.

Вопросы

Существует ли связь между маркетингом и демократией?

В чем состоит принципиальное отличие между компанией, ориентированной на маркетинг, и фирмами, стремящимися к высокой эффективности производства или высоким финансовым показателям?

Какое значение имеет степень удовлетворения потребителей? Разработайте небольшую анкету для организации, с деятельностью которой вы знакомы?

1980-1990-е гг. характеризуются «удалением прослоек» менеджеров среднего звена и стремлением к «плоской» структуре организации. Почему?

Укажите основные способы, с помощью которых фирма приобретает конкурентные преимущества.

«Большинство российских производителей не ориентированы на рынок. Что это означает? Каким образом добиться изменения ориентации таких компаний?

Глава 3. СЕГМЕНТАЦИЯ, ПОЗИЦИОНИРОВАНИЕ И МАРКЕТИНГ- МИКС

Понятие «маркетинг» имеет два различных значения. Во-первых, — это философия компании, определяющая цель каждого ее сотрудника как наиболее полное удовлетворение потребностей потребителей. Другими словами, маркетинг — это философия, объединяющая различные виды деятельности и функции организации. Удовлетворенные потребители рассматриваются как единственный источник прибыли фирмы, обеспечивающий ее стабильный рост и безопасность. Во-вторых, маркетинг — это комплекс мероприятий и задач, которые определяются в ходе планирования маркетинговой деятельности.

Решения в области маркетинга и соответствующие планы принимаются по четырем направлениям, которые мы и рассмотрим в данной главе.

Сегментация рынка. Менеджеры фирмы должны разделять целевые рынки на четкие группы потребителей (сегменты), изучать их потребности, характеристики, процесс принятия покупателями решений и стереотипы их поведения.

Определение целевых рынков. Следует провести анализ привлекательности различных сегментов рынка в соответствии с получаемой прибылью и возможностями роста и выбрать те из них, которые представляют наибольший интерес для фирмы.

Рыночное позиционирование. Определившись с целевыми сегментами, компания приступает к разработке отличительных преимуществ, призванных помочь ей занять достойное место в сознании потребителей. Для реализации стратегии позиционирования разрабатывается программа маркетинга-микс.

Планирование маркетинговой деятельности. На последнем этапе руководители фирмы разрабатывают план реализации стратегии позиционирования и создания организации, способной использовать потенциал рынка.

На рис.3.1. приведены основные этапы сегментации рынка, определения целевых рынков, рыночного позиционирования и планирования. В ориентированной на потребителей компании планирование маркетинговой деятельности и принятие решений по основным вопросам происходит на конкретных уровнях. Решения в области маркетинга менеджерами на этапах планирования деятельности подразделений, тактики освоения рынков или разработки товаров.

Сегментация рынка

Рынок состоит из потребителей, имеющих схожие потребности. Однако совокупность покупателей никогда не бывает однородной. Они различаются по своим желаниям, сумме денег, которую готовы заплатить за товар и требуемому его количеству, источникам получения информации. Следовательно, предприятиям целесообразно разделить рынок на сегменты, а затем выбрать один или несколько для освоения. Сегмент рынка — это группа потребителей, имеющих особые, существенно важные для разработки стратегии маркетинга характеристики. На большинстве рынков необходимость в разработке предложений применительно к конкретным сегментам очевидна, поскольку одна разновидность товара не способна одновременно удовлетворить запросы всех потребителей. Например, состоятельные индивиды останавливаются в более дорогих, в сравнении с представителями среднего класса, гостиницах. Конструкторские бюро оснащены более мощными компьютерными системами, чем офисы компаний. Больные, страдающие острой астмой нуждаются в совершенно иных лекарствах, чем люди, у которых болезнь протекает в мягкой форме.

В одном из последних каталогов компании Nike было представлено 347 различных моделей кроссовок. Компания Philips выпускает утюги 24 различных видов и электрические чайники 13 моделей. В аптеках Boots продаются шампуни 240 наименований и зубная паста 75 видов. Не требует доказательства тот факт, что (на вкус и цвет товарища нет(. Тем не менее, менеджеры компаний не всегда понимают все преимущества разделения рынка на сегменты, даже если одна модификация товара вполне эффективно удовлетворяет потребности всего рынка.

Маркетинговая сегментация расширяет спектр возможностей получения прибыли, поскольку различные группы потребителей по-разному оценивают предлагаемые им товары и услуги и ожидают получения различных экономических или психологических выгод. Например, несколько лет назад одна европейская фирма по производству химикатов разработала и запатентовала новый гербицид, который увеличивает производительность сельскохозяйственных угодий, независимо от типа почвы. Однако на практике экономическая ценность товара для потребителя определялась тем, какие сельскохозяйственные культуры выращивает фермер. Если земля используется под пастбища, экономическая ценность гербицида для пользователя связанная с повышением производительности (плодородности) составляла в среднем всего GBP 5 на акр (1 акр = 0,405 га), для зерновых культур — уже GBP 20 на 1 акр, а для плодовых деревьев и плантаций овощей — GBP 50 на 1 акр земли. Предположим, что в новом гербициде нуждаются хозяйства, использующие в обороте 3 млн. акров земли, равномерно распределенных между тремя сельскохозяйственными культурами. Если компания примет решение о выходе на рынок в целом, она должна установить цену гербицида менее GBP 5, чтобы заинтересовать владельцев пастбищ. Если фирма установит цену, равную GBP 4, и ее издержки будут такими, какие приведены в табл. 3.1., прибыль от продажи товара всему рынку составит GBP 1 млн.

Таблица 3.1. Сегментация рынка удобрений

В качестве альтернативы рассмотрим стратегию, направленную только на удовлетворение фермеров, выращивающих овощи и фрукты. В данном случае фирма посчитала возможным увеличить цену на гербицид до GBP 40. Даже если компания направит усилия на обслуживание сегмента равного одной трети рынка, ее прибыль возрастет до GBP 35 млн. Наиболее прибыльной, как ни удивительно, в данном случае оказалась бы стратегия дифференцирования товаров и услуг. Она предполагает продажу различных модификаций товара каждому сегменту по ценам, привлекательным для конкретных групп потребителей. В этом случае производитель выпускает продукт под различными торговыми марками для скотоводов, производителей зерна и садоводов, то есть работает на рынке в целом, однако основную прибыль он получает на наиболее привлекательных сегментах.

Способность фирмы следовать стратегии дифференцирования зависит, во-первых, от высоты барьеров, препятствующих доступу конкурентов на избранные, прежде всего, самые прибыльные сегменты рынка, и, во-вторых, от ее умения поддерживать разделение рынка на сегменты. Менее дорогие марки гербицида, реализуемые в сегменте пастбищ, не должны представлять интерес для фермеров, работающих на плодородных почвах и приобретающих продукт по более высокой цене. На практике производитель стремится направить научный потенциал, прежде всего на производство товаров высокого качества для наиболее ценных сегментов. Сегментация рынка стимулирует инновации, как результат обнаружения скрытых возможностей получения высокой прибыли, которые реализуются путем лучшего удовлетворения нужд наиболее перспективных групп потребителей.

Пример использования стратегии сегментации

Рассмотрим на примере стратегии, разработанной современной авиакомпанией, как правильная сегментация способствует росту и увеличению прибыли. Когда-то авиаперевозчики не разделяли рынок на сегменты, однако вскоре стало очевидным, что пассажиры различаются по своим потребностям и ожиданиям. Предприниматели, совершающие деловые поездки, ценят удобство, комфорт и качество обслуживания. Пассажиры, отправляющиеся в отпуск, прежде всего, заинтересованы в невысокой стоимости авиабилетов. В табл. 3.2. представлены различные варианты ценообразования и ожидаемые издержки авиакомпании, обслуживающей полеты по маршруту Лондон — Нью-Йорк.

Предположим, что аэробус рассчитан на 300 посадочных мест, средний коэффициент загрузки составляет 80%. В случае недифференцированной стратегии, когда в авиалайнере отсутствует деление салона по классам пассажиров, для выхода на заданный коэффициент заполняемости, цена на билеты не должна превышать GBP 250, а прибыль составит GBP 5200. Однако менеджеры службы маркетинга считают, что цена в GBP 250 — верхний предел для не располагающих большими средствами отпускников, но предприниматели и состоятельные клиенты готовы заплатить большую сумму за высокое качество обслуживания и комфорт. Они предлагают руководству компании перейти к стратегии дифференцирования пассажиров, предоставляя три уровня обслуживания по различным ценам. Так в авиалайнерах появились туристический, бизнес и первый класс. Как показано в табл. 3.2. данная стратегия привела к увеличению доходов и прибыли авиакомпании. Кроме того, дифференцированное обслуживание эффективно удовлетворяет запросы клиентов, так как конкретным группам пассажиров предлагаются именно те блага, которые они оценивают наиболее высоко.

Таблица 3.2. Сегментация пассажиров авиакомпаний

Стратегия сегментации используется большинством компаний. Ниже приведены несколько примеров.

Шотландское виски. До 1980 г. не производилось дифференцирования потребителей шотландского виски. Однако вскоре компания United Distillers, принадлежащая Guiness, специализировавшаяся на производстве марки (Johnie Walker Red( (по цене примерно GBP 9 за 1 л), выпустила ее модификацию, отличающуюся тонким вкусом (Johnie Walker Black( по цене на 80% выше (GBP 16 за 1 л) в расчете на потребителей, придающих большое значение своему общественному положению. Позднее к уже привычному ассортименту были добавлены новые марки виски (Johnie Walker Swing( (цена — GBP 70), (Blue( (цена — GBP 90) и (Johnie Walker Honour( (цена — GBP 129). На рынке, размер которого оставался постоянным, прибыль United Distillers возросла многократно.

Кредитные карты. Первоначально кредитные карты охватывали большой недифференцированный рынок. Затем компания American Express выпустила свою (Gold Card(, для приобретения которой необходимо было внести GBP 100 (для обычной (Green Card( —GBP 50), а вскоре последовала (Platinum Card( по цене в GBP 300. American Express существенно увеличила прибыль, предлагая более дорогие товары состоятельным клиентам.

Фармацевтические товары. За последние годы фармацевтические компании приобрели опыт сегментирования рынков и разработки предложений товаров с высокой добавленной стоимостью, эффективно удовлетворяющих нужды потребителей. Компания Glaxo, лидер на рынке лекарств для лечения астмы (годовой товарооборот — $3 млрд) подразделяет потребителей на тех, у кого болезнь выражена в тяжелой форме, умеренной или проявляется от случая к случаю. Цены варьируются от GBP 9 за лекарства, рассчитанные на месяц приема, до GBP 60 за специальные препараты, необходимые пациентам с тяжелой формой болезни.

Автомобили. Рынок автомобилей характеризуется высокой степенью сегментирования. Например, компания Mercedes Benz выпускает 20 моделей автомобилей по ценам от GBP 16 тыс. до GBP 90 тыс. Каждая модель предлагает большой диапазон возможностей: двигатели различных типов и объемов, автоматические и механические коробки передач, спортивное оборудование, системы кондиционирования воздуха и другие. Каждая модель нацелена на конкретный сегмент рынка, и компания стимулирует потребителей приобретать более дорогие автомобили.

Прочее. Перечень рынков, на которых ведущие (игроки( следуют стратегии сегментирования безграничен. К ней обращаются сети ведущих отелей, ресторанов, железнодорожные компании, футбольные клубы, театры, продавцы пива и вина, компьютеров и бытовой электроники. Характерная черта рынка потребительских товаров — наличие множества сегментов. В этом же направлении развиваются и рынки промышленных товаров и услуг. Для сегментированного рынка обычное соотношение цен на самые дорогие и самые дешевые товары составляет 1:10.

Преимущества сегментирования рынка

Эффективное удовлетворение потребностей

Поскольку потребители имеют различные нужды, разработка конкретного предложения для каждого сегмента обеспечивает лучшее решение их проблем. Например, если бы авиакомпания предоставляла одинаковое обслуживание всем пассажирам, предприниматели требовали бы услуг, в которых не испытывает потребности (среднестатистический( потребитель, а студентов не устраивала бы цена билетов. Разработка отдельного комплекса услуг для каждого сегмента эффективно удовлетворяет запросы каждого из них.

Высокая прибыль

Потребители по-разному воспринимают цены. Разделяя рынок на сегменты, компания получает возможность повысить средние цены и значительно увеличить прибыль. Опыт показывает, что на большинстве рынков повышение цены для всех потребителей на 5% крайне негативно скажется на объеме продаж, гораздо проще повысить их для некоторых покупателей на 10% и более. Стратегия сегментации позволяет, и повысить цены и увеличить чистую прибыль. К сожалению, многие компании, ориентированные на производство, не понимают этого.

Использованию стратегии сегментации препятствуют три фактора.

Во-первых, менеджеры неохотно идут на вложение дополнительных средств в производство новых модификаций товара.

Во-вторых, они убеждены, что объем дополнительного сегмента, рассчитанного на самую дорогую модификацию товара, несоизмеримо мал по сравнению с рынком, на котором реализуется стратегия массового маркетинга.

В-третьих, менеджеры утверждают, что новая марка каннибализирует[26] уже имеющиеся.

Такие руководители не учитывают, что доход, полученный от продажи дополнительной модификации товара часто не только значительно перекрывает издержки, но приносит немалую прибыль. К примеру, когда компания United Distillers выпустила на рынок дорогую марку виски (Johnie Walker Scotch(, рыночный сегмент которой составлял 20% рынка пользовавшегося массовым спросом (Red Label(, объема продаж последнего действительно сократился, но высокая цена на первоклассную марку позволила поставщику вдвое увеличить прибыль.

Возможности для роста

Сегментация приводит к увеличению объема продаж. Например, если бы авиакомпании предоставляли всем пассажирам стандартное обслуживание, прибыль, которую приносят им состоятельные предприниматели, досталась бы специализированным авиалиниям, а представители среднего класса выбрали бы чартерные рейсы или рейсы со скидками. Сегментация стимулирует рост прибыли, позволяя фирмам продавать более дорогостоящие товары и услуги. Компании American Express, Mercedes Benz и United Distillers выходят на рынок с предложением недорогих товаров и услуг, которые они рассматривают как точку отсчета, от которой потребители перейдут к более дорогим маркам, по цене в два или три раза превышающей первоначальную.

Постоянные потребители

Поскольку с течением времени условия жизни покупателя, его семейное положение, доходы изменяются, соответственно модифицируется и характер совершения покупок. Например, впервые приобретая автомобиль, потребитель обычно выбирает малолитражную модель. По мере увеличения доходов, изменения семейного положения возникает необходимость в автомашине среднего класса. Если наш герой успешно поднимается по служебной лестнице, он задумывается о приобретении дорогой модели, соответствующей его высокому положению. Наконец, после выхода на пенсию, он возвращается к малолитражному автомобилю. Предлагая товары, соответствующие каждому этапу жизненного цикла семьи, поставщик удерживает доверяющих ему потребителей, которые в противном случае переключатся на продукцию конкурентов.

Целенаправленные коммуникации

Донести четкое торговое предложение до широкого недифференцированного рынка весьма непросто. Эффективные коммуникации требуют убедительного подтверждения того, что предложение удовлетворяет соответствующие потребности потребителя. Выполнение данного требования облегчается, если поставщик направляет усилия на однородный сегмент рынка.

Стимулирование нововведений

Стратегия недифференцированного маркетинга предполагает, что характеристики товара и его цена ориентированы, прежде всего, на наименее обеспеченные группы потребителей. Сегментирование рынка позволяет компании осознать реальные потребности и экономическую ценность товара для потребителей (см. табл. 3.1). Средняя маржа прибыли в размере GBP 1 на недифференцированном рынке явно недостаточна и не позволяет осуществлять дальнейшие инвестиции в исследования и разработки. Однако если рынок разделен на сегменты, у компании появляются новые возможности, так как во (фруктовом( секторе потенциальная чистая прибыль увеличивается до GBP 36 млн — прекрасный стимул для разработки новых целевых предложений.

Доля рынка

Действительно прибыльной можно назвать только ту торговую марку, которой удалось завладеть самой большой (по крайней мере, второй по величине) долей рынка. Производители, владеющие незначительной долей рынка, не имеют возможности воспользоваться экономией, обусловленной масштабами производства и маркетинговой деятельности, пространство их сбыта ограниченно, а значит, они имеют высокие издержки и низкую прибыль. Очевидно, что новые или небольшие фирмы, вряд ли займут лидирующее положение на рынке. Концентрируя усилия на достижении конкурентного уровня производственных и маркетинговых издержек, они должны стремиться к ведущим позициям на отдельном сегменте или в канале распределения.

Уровень прибыльности компании определяется скорее долей рынка, которой она обладает, а не объемами производства. Безусловно, значительно выгоднее обладать 50% сегмента рынка в GBP 1 млн, а не 1% на сегменте в GBP 100 млн. Торговую марку, которой принадлежит доля рынка равная 1% будут игнорировать и потребители и каналы распределения. Для продвижения ее на рынок придется прибегнуть к высоким оптовым скидкам. Напротив, марка, доля рынка которой составляет 50%, будет пользоваться спросом у потребителей и войдет в список (обязательных( товаров у дистрибьютеров. Работа в сегменте позволяет небольшим фирмам конкурировать с крупнейшими концернами.

Основы сегментирования

Как научиться разделять рынок на сегменты с целью последующей разработки стратегий применительно к каждой группе потребителей? К сожалению, сегментирование, — скорее искусство, чем наука. Основная проблема заключается в выборе правильной переменной или переменных сегментации. Обычно в качестве критерия используются потребности и особенности потребителей. Потребности покупателей — основная переменная сегментирования рынка. Поставщик стремится выделить сегмент, состоящий из потребителей имеющих схожие потребности, то есть ищущих подобные блага, а поэтому одинаково воспринимающих маркетинговое предложение и стратегию компании. Ко второй группе переменных относятся особенности потребителей: характеристики покупателей, которые маркетологи имеют возможность описать или численно оценить, например, отрасль, географическое месторасположение, национальность, возраст или доход. Основные переменные сегментирования дополняют друг друга. Предположим, что компания, выпускающая зубную пасту, разделила рынок на четыре сегмента, в зависимости от потребностей потребителей. Первый сегмент заинтересован в экономической выгоде (невысокой цене), второй — в эффективной защите от кариеса, третий — в косметическом эффекте (белоснежные зубы), четвертый — во вкусовых качествах [27] . Проведя классификацию потребителей в зависимости от их потребностей или (искомых выгод(, необходимо проанализировать выделенные сегменты и установить с ними коммуникационный обмен. Продавец должен знать, какие именно потребители составляют каждый сегмент, их особенности и характеристики. В табл. 3.3. приведены результаты маркетингового исследования, в ходе которого была выявлена связь между потребностями и демографическими, поведенческими и психографическими особенностями потребителей, а также указаны основные конкуренты в каждом сегменте.

Таблица 3.3. Потребности и характеристики сегментов рынка зубной пасты

Рынки потребительских товаров и продукции производственного назначения, как правило, различаются по набору переменных. Далее мы рассмотрим некоторые наиболее распространенные.

Сегментация потребительских рынков

Для того чтобы определить потребности потребителей необходимо провести маркетинговые исследования. На первом этапе они обычно включают неформальный опрос потенциальных покупателей и обсуждения в группах, с целью выяснения ценных для респондентов благ, потребностей, различий в высказываемых желаниях. Например, кто из них отдает приоритетное значение невысоким ценам, а для кого главное — имидж и качество товара? На втором этапе составляется формальная анкета, заполняемая большой группой респондентов с целью количественной оценки различий. Для определения наиболее значимых переменных сегментации рынка используются различные методы статистики, например, дискретный или кластерный анализ [28] . Нередко рынок разделяется на группы потребителей в зависимости от выгод, которые они стремятся получить, приобретая товар, например, качество и технические характеристики продукта, уровень обслуживания, экономия.

Задача последнего этапа — выявление связи между различиями в потребностях и особенностями или характеристиками потребителей. Анкетирование позволяет собрать данные по искомым благам и характеристикам респондентов. Ниже приводятся наиболее часто используемые переменные сегментации потребительских рынков:

Географические

Регион страны

Город или сельская местность

Демографические

Возраст, пол, размер семьи

Уровень дохода, род занятий, образование

Религия, раса, национальность

Психографические

Социальный класс

Образ жизни

Особенности личности

Поведенческие

Интенсивность потребления товара: пассивные, умеренные и активные потребители

Степень лояльности к торговой марке: отсутствует, средняя, высокая

Повод для совершения покупки: например, обыденная покупка, особое событие.

Сегментирование деловых рынков

Принципы сегментирования потребительских и деловых рынков аналогичны. Прежде всего, рынок подразделяют на группы потребителей (сегменты) в зависимости от искомых выгод, а затем определяют их характеристики. Потребности корпоративных клиентов во многом определяются стратегий компаний, рыночной средой, индивидуальными особенностями лиц, принимающих решения о закупках, и взаимоотношениями между ними внутри организации. Например, для предприятия, работающего на зрелом рынке товаров широкого потребления, при закупках сырья материалов и оборудования, приоритетен вопрос цены. Организация, оперирующая на динамичном сегменте рынка товаров с высокой добавленной стоимостью заинтересована в оборудовании, позволяющем повысить производительность или ускорить переход к выпуску новых видов продукции.

Ниже приведены наиболее распространенные переменные сегментирования деловых рынков.

Отрасль, в которой работают конечные пользователи (например, сельское хозяйство, аэрокосмическая отрасль, строительство).

Тип организации (например, принадлежность к государственному или частному сектору).

Размер организации (например, крупная или небольшая, национальная или международная).

Географическое месторасположение (например, регион, город, сельская местность).

Объем приобретаемых товаров/услуг (например, большой или незначительный объем товаров).

Статус пользователя (например, высокая или низкая активность потребления).

Организация снабжения (например, централизованная или децентрализованная политика в области закупок и их критерии, особенности группы, принимающей решение о целесообразности совершения покупки).

Многие менеджеры компаний, работающих на рынках товаров с низкой добавленной стоимостью, ошибочно полагают, что все потребители желали бы приобрести товар по минимальной цене. Исследования, проведенные консультационной компанией McKinsey и другими экспертами показали, что даже эти рынки подразделяются на три больших сегмента потребителей [29] . Первый сегмент — покупатели, чувствительные к цене, которых главным образом волнуют издержки, связанные с приобретением товара, и в меньшей степени — его качество. Второй сегмент — покупатели, ориентирующиеся на уровень обслуживания. Они желали бы точно в срок получить товар самого высокого качества с отличными эксплуатационными характеристиками. Для них цена стоит на втором месте после надежности поставки и рабочих характеристик, поскольку издержки, связанные с приобретением товара, составляют относительно небольшую, хотя и важную часть их общих расходов. Наконец, — потребители, ориентированные на долгосрочное сотрудничество, которые, прежде всего, ценят прочные взаимоотношения с поставщиком, позволяющие найти новые способы более эффективного применения товаров и технологий. Использование приведенных выше принципов сегментирования позволяет компании увеличить объем продаж, чистой прибыли и постепенно перейти на более привлекательные рынки.

Многоуровневое сегментирование

Эффективное сегментирование — это не только разделение потребителей на группы в зависимости от их потребностей. Дальнейшие возможности связаны с пониманием особенностей единицы, принимающей решение о целесообразности покупки. Во многих случаях — это не один, ищущий удовлетворения своих потребностей человек, а группа индивидов, преследующих различные интересы. Информация о том, кто именно принимает решение о необходимости совершения покупки, жизненно важна для поставщика.

На потребительском рынке выбор семьи определяется мужем, женой или детьми с учетом внешних факторов, оказывающих влияние на их решение. Каждый человек часто играет различные роли в процессе принятия покупательского решения и руководствуется при этом различными соображениями. Например, при покупке нового автомобиля ее инициатором обычно выступает отец семейства, руководствующийся экономическими факторами, но на окончательный выбор модели могут повлиять дети, обращающие внимание, прежде всего на ее технические характеристики. Основным пользователем выступает жена, для которой определяющими являются размер машины и уровень комфорта.

Один из методов получения компанией преимущества перед конкурентами — инновационные стратегии, разрабатываемые применительно к конкретным лицам, принимающим покупательское решение. Например, Стью Леонарду удалось добиться в своем супермаркете фантастических показателей объемов продаж на квадратный метр торговой площади. Он обратил внимание, что мамы обычно приходят в магазин в сопровождении детей и принял решение перепланировать супермаркет, что позволило организовать там мини-представления с участием героев мультфильмов Диснея. Поход в магазин стал праздников, как для детей, так и для взрослых. При этом родители под нажимом своих детей проводили в магазине Стью Леонарда никак не менее двух с половиной часов.

На рынке товаров производственного назначения процесс принятия покупательского решения происходит намного сложнее, что открывает огромные возможности для творческого подхода к организации маркетинговой деятельности. Как правило, в нем участвуют не менее трех сторон — отдел снабжения фирмы, технические службы и топ-менеджмент. Обычно, представители отдела снабжения ориентируются на цену, технический персонал — на характеристики оборудования и производительность, высшее руководство — на экономические выгоды (влияние на прибыль).

С появлением новых товаров и услуг производственного назначения у поставщиков нередко возникает проблема (обхода( отдела снабжения, чтобы продемонстрировать их экономическую эффективность высшему руководству. Например, новое оборудование позволяет снизить издержки производственного процесса на 50%, хотя ее цена на 30% выше, чем у конкурентов. Многим поставщикам не хватает опыта и навыков, позволяющих успешно разрешить проблему. Здесь необходимо заинтересовать высшее руководство, объяснив, что в конечном итоге новое оборудование позволяет повысить показатели нормы возврата инвестиций. (Более подробно этот вопрос рассматривается в гл. 8).

Успешное удовлетворение нужд потребителей и предоставление экономической выгоды невозможно без разделения рынка на сегменты, что требует глубокого понимания как проблем индивидов, принимающих покупательское решение, так и самого процесса его принятия. Поставщик должен выяснить, кто оказывает влияние на покупательское решение, и каковы конкретные потребности каждой группы. Если понадобится, он должен затем оценить выгоды и издержки, связанные с удовлетворением нужд покупателей. Часто приходится делать выбор между потребностями служб снабжения в невысоких издержках и руководства компании — в высокой эффективности предприятия. Решение будет зависеть от навыков и опыта производителя и характеристик предлагаемых товаров и услуг. Наконец, поставщик должен уметь довести до потенциальных потребителей информацию о предлагаемых им выгодах и благах.

Требования, предъявляемые к методике сегментирования

Эффективная методика сегментирования должна удовлетворять следующим требованиям.

Действительность. Выявляемые сегменты состоят из потребителей, имеющих сходные нужды, существенно отличающиеся от потребностей представителей других сегментов.

Возможность количественной оценки критериев. Компания способна определить в предлагаемом сегменте своих потребителей. Некоторые переменные сегментирования не поддаются количественной оценке. Например, как вы идентифицируете и оцените размер потенциального сегмента, если товар предназначен для потребителей-экстравертов? В данном случае целесообразно определить некоторые характеристики, которые относятся к психологическим особенностям, например, возраст, используемые средства информации или национальность.

Прибыльность. Чем больше сегментов идентифицировано, тем выше вероятность разработки точных торговых предложений и создания товаров с высокой добавленной стоимостью. В предельном случае итоге как отдельный сегмент рассматривается конкретный потребитель. Однако большое количество сегментов и предложений, удовлетворяющих запросы небольших групп потребителей или отдельных заказчиков, предполагает уменьшение экономии на масштабах производства, маркетинговой и сбытовой деятельности. Тем не менее, с развитием компьютерных технологий и методов прямого маркетинга все больше предприятий используют схему узкой сегментации.

Доступность. Поставщики должны иметь возможность выхода на сегменты с целью их эффективного обслуживания. Предположим, что рекламная кампания производителя рассчитана на фирмы-покупатели, использующие современные технологии. В качестве средства рекламы выбраны несколько общенациональных газет. Однако опросы потенциальных клиентов показали, что компании-покупатели доверяют, прежде всего, материалам, публикуемым в научно-технических журналах. В этом случае существенная доля рекламного бюджета была (выброшена на ветер(, поскольку данный сегмент нуждается в специальных каналах коммуникации.

Активность. Фирма должна с максимальной выгодой для себя использовать разработанную методику сегментации. Небольшая автозаправочная станция разделяет клиентов на несколько сегментов с различными потенциальными потребностями и платежеспособностью, однако ей, возможно, не хватает сотрудников, площадей и оборудования, чтобы обслужить всех гипотетических покупателей. Напротив, крупная станция технического обслуживания имеет все необходимое для реализации дифференцированной стратегии. Например, американские станции предоставляют клиентам, как недорогое (самообслуживание(, так и (полный комплект услуг( для всех желающих. В последнем случае работник станции не только заливает бензин, но и проверяет уровень масла в машине, состояние шин и лобового стекла, что обходится клиенту на двадцать центов дороже стоимости простой заправки.

Динамика целевых стратегий

Выбор целевых сегментов рынка

После разделения рынка на группы потребителей предприятие выбирает один или несколько сегментов для освоения. Для оценки привлекательности сегмента используются следующие факторы:

размер сегмента;

возможности роста сегмента;

прибыльность сегмента;

конкуренция на данном сегменте, настоящая и потенциальная;

возможности самого предприятия.

При разработке стратегии сегментации менеджмент компаний руководствуется одним или несколькими принципами выбора целевых рынков.

Недифференцированный маркетинг

При недифференцированном маркетинге фирма пренебрегает реальными и потенциальными различиями в сегментах и разрабатывает товар и маркетинговую программу, нацеленную на массовый рынок (рис. 3.2). На первых этапах своей деятельности подобную программу реализовывали такие компании как Ford, Volkswagen, Coca-Cola, British Airways и Woolworths. Например, Coca-Cola производила только один вид напитка в бутылке одного размера по одной цене, реализуя его на всех рынках.

Преимуществом одного, устраивающего всех потребителей предложения компании, является большая экономия, обусловленная ростом масштаба производства, сбыта, рекламы, маркетинга. Однако в современных условиях появились два фактора, которые обуславливают снижение эффективности стратегии недифференцированного маркетинга.

Во-первых, степень дифференциации желаний, покупательской способности и характеристик, ценностей, источников получения информации потребителей постоянно возрастает. Например, компания Coca-Cola поставляет на рынок девять разновидностей прохладительных напитков в бутылках шести размеров, предлагая, таким образом, пятьдесят шесть вариаций товара.

Во-вторых, даже если потребители, составляющие один сегмент, имеют одинаковые потребности, они весьма индивидуально оценивают предложение фирмы, что, как было показано, создает возможности для разработки более выгодной модификации предложения и ценовой дискриминации.

Дифференцированный маркетинг

Компании, реализующие стратегию дифференцированного маркетинга, стремятся занять как можно более значительную часть рынка, однако для каждого его сегмента они разрабатывают особые товары и программы маркетинга, выходят со специальными предложениями, стоимость которых зависит от их ценности. Так, авиакомпании разделяют клиентов на пассажиров различных классов, производитель виски, продает в Японии более дорогие марки, чем в Испании.

Поскольку дифференцированный маркетинг позволяет достичь высокой степени удовлетворения потребностей отдельных потребителей, компания реализует им товары, как правило, по высоким ценам и в больших объемах. Однако данная стратегия также предполагает не менее высокие издержки, связанные с производственной, маркетинговой, рекламно-пропагандистской и административной деятельностью. Руководители компании должны найти уровень сегментации, устанавливающий оптимальное соотношение между растущими доходами и увеличивающимися издержками.

Концентрация усилий на единственном сегменте

Придерживающаяся стратегии концентрированного маркетинга компания не стремится завоевать конкурентное преимущество на рынке в целом, а специализируется на одном или нескольких сегментах.

Если компания выходит на небольшой сегмент рынка, то часто говорят, что она осваивает нишу. Обычно к данной стратегии вынуждены обращаться небольшие фирмы, не обладающие достаточными ресурсами для конкуренции на рынке в целом.

Концентрированный маркетинг позволяет поставщику достичь высокой эффективности производственной, сбытовой и маркетинговой деятельности посредством целевых инвестиций. Понимание потребностей конкретных покупателей позволяет ему полностью захватить облюбованный (островок(. Кроме того, сосредотачивая усилия на ограниченной части рынка, он делает ее особенно привлекательной для покупателей и обслуживающих их дистрибьютеров. Хорошо разработанная стратегия концентрированного маркетинга позволяет фирмам выйти на низкий уровень издержек и высоких цен. Однако в долгосрочной перспективе данная стратегия сопряжена с опасностями и ограничениями.

Во-первых, концентрация на одном сегменте сопряжена с высокой степенью риска. Например, зависимость компании Jaguar от объема продаж на американском рынке лимузинов, привела к ее банкротству и поглощению Ford, после того как размер сегмента резко уменьшился во время экономического кризиса начала 1990-х гг.

Во-вторых, если сегмент начинает расширяться и приносит высокую прибыль, он привлекает внимание крупнейших конкурентов, что особенно опасно в условиях сокращения жизненного цикла товаров, когда фирмы вынуждены делать значительные капиталовложения в разработку новой продукции. Крупные корпорации позволяют себе инвестиции, на которые не способны небольшие и средние компании и имеют возможность с целью минимизации издержек распространять новые технологии на другие сегменты рынка.

Инновационная сегментация

Рыночные сегменты не постоянны. Изменения в окружающей среде — рост уровня доходов покупателей, демографические изменения, веяния моды и новые тенденции — непрерывно стимулируют формирование новых запросов потребителей, а научные открытия и развивающиеся технологии предлагают новые способы удовлетворения потребностей. Возможности получения большей прибыли и создаваемые ею перспективы роста означают, что поиск новых способов разделения рынка на сегменты — первоочередная задача руководителей фирм.

Например, авиакомпании традиционно подразделяли клиентов на пассажиров туристического, бизнес - и первого классов. Туристический класс считается самым крупным, но наименее прибыльным сегментом. Недавно авиакомпания Virgin Airways обратила внимание, что на самом деле и этот сегмент не отличается однородностью. Хотя средняя цена билета на трансатлантический рейс составляет GBP 300, пассажиры, приобретающие билеты в (последнюю минуту( платят менее GBP 100, а пассажиры, покупающие билеты за полную стоимость — примерно GBP 500. Однако все они летят одним экономическим классом и получают стандартное обслуживание. Virgin Airways решила провести сегментацию пассажиров туристического класса, создав новый (средний класс(, предназначенный для клиентов, приобретающих билеты заблаговременно и за полную стоимость. К ним проявляют повышенное внимание, предлагают удобные места, лучшую еду, отдельную регистрацию и обслуживание более высокого качества.

Создание новых сегментов или повышение уровня сервиса существующих — постоянная стратегия продавцов — профессионалов своего дела. Например, компания Haagen-Dazs сформировала особый сегмент потребителей мороженого в Великобритании, предлагая продукцию по ценам в три раза превышающим цены массового рынка. Компания Castrol образовала новый сегмент на американском рынке смазочных масел, продавая дорогие синтетические масла водителям европейских машин с высокими техническими характеристиками. Администрация британских аэропортов недавно разделила всех клиентов, которые пользуются местами для парковки автомобилей, на туристов (GBP 12 в день) и предпринимателей (GBP 20 в день).

Сегментация во времени

По мере развития рынка возможности сегментирования возрастают. Статистические данные по отраслям ошибочно показывают, что рынок растет или сокращается равномерно. Например, статистика утверждает, что в 1980-е гг. рост объема продаж персональных компьютеров составил 55% в год. С другой стороны, темпы ежегодного снижения объема продаж сигарет составило 3%. Однако ориентация на общие тенденции практически бесполезна, более того, нередко они вводят менеджеров в заблуждение. Обычно выделяют три типа роста (сокращения) рынка (см. рис.3.3.). Наиболее очевидный способ сегментирования во времени — привлечение внимания новых потребителей. По мере знакомства потребителей с новыми товарами интерес к их приобретению возрастает. Однако более важным с точки зрения долгосрочного роста является завоевания новых сегментов рынка путем привлечения внимания потребителей различных групп на национальном и международном уровнях. Например, на этапе развития рост рынка компьютеров происходил главным образом за счет привлечения ученых и инженеров. Резкое увеличение объема продаж вычислительной техники было связано с использованием компьютеров второго крупнейшего сегмента рынка — крупных коммерческих организаций. Позднее к данному рынку присоединились домохозяйки и студенты. На рис.3.4. показано, как происходит развитие рынка путем добавления новых сегментов. Третий тип роста рынка связан с имеющимися потребителями, в тех случаях, когда они начинают расходовать на приобретение товара большие суммы денег. Это происходит при появлении новых возможностей применения товара, возрастании интенсивности или частоты его потребления, или возникновении необходимости замены устаревших моделей на более современные и дорогие.

Следовательно, даже на растущих и развивающихся рынках фирма должна постоянно соответствовать новым условиям. Ей следует, во-первых, перераспределить ресурсы, то есть изъять их из (стареющих( сегментов рынка и направить во вновь образующиеся. Необходимо осуществлять постоянное наблюдение за изменениями потребностей покупателей, разрабатывать новые товары и каналы распределения. Во-вторых, компании осуществляют инвестиции в существующих потребителей, находят новые возможности использования товаров или стимулируют их более интенсивное потребление, открывая все новые средства и способы увеличения его ценности. В противном случае, поставщикам угрожает опасность замкнуться на сегменте, находящемся на стадии упадка, и все более приобретающего ориентацию на товары широкого потребления. Аналогично, продавцы — сторонники творческого подхода, находят жизнеспособные и перспективные сегменты даже на рынках, находящихся на стадии зрелости или упадка. На современных рынках, характеризующихся высокой степенью фрагментации правильнее говорить о растущих или (увядающих( фирмах, а не о расширяющихся или (засыхающих( рынках.

Создание отличительных преимуществ

Выбор сегментов целевого рынка определяет области конкуренции компании за предпочтения потребителей. Основная задача руководства фирмы на рынках конкурирующих продавцов — создание устойчивых отличительные преимуществ, помогающих завоевать симпатии покупателей.

Устойчивое отличительное преимущество — это отличие в выгодную сторону торгового предложения одной компании от предложений фирм-конкурентов, благодаря которому потребители целевых рынков делают выбор в его пользу. Преимущество достигается благодаря созданию товаров, по характеристикам или уровню сопутствующего обслуживания превосходящих продукцию конкурентов, или предлагаемых по более низким ценам. Когда фирме удается сформировать отличительные преимущества, она завоевывает большую долю рынка, получает высокую прибыль и имеет возможность отразить атаки конкурентов.

Устойчивые отличительные преимущества удовлетворяют четырем критериям.

Предоставляют выгоды для потребителей. Покупатели рассматривают отличие как предлагающее им существенную выгоду или блага.

Уникальны. Предоставляемые выгоды или блага невозможно получить у других поставщиков.

Устойчивы. Преимущество должно быть не воспроизводимым конкурентами. Необходимо установить барьеры на входе: препятствия в приобретении необходимых знаний и опыта, достижение экономии, обусловленной ростом масштаба производства, а также в виде патентов.

Прибыльны для фирмы. Компания предлагает товар или услуги, структура цены, затраты и объем производства которых, позволяют получать прибыль.

Поиск отличительных преимуществ начинается с выявления тех благ и выгод, которые особенно высоко оцениваются потребителями. Ценность для покупателей — это полезность или полное удовлетворение, которое они получают при использовании товара, а также минимальные цена и операционные издержки в течение всего срока службы продукта. Например, президент компании изучает возможность приобретения небольшого представительского самолета. При рассмотрении различных вариантов полезность, предлагаемая различными моделями, определяется размером самолета, оснащением салона, скоростью, имиджем и другими характеристиками. Он также примет во внимание цену и сумму денег, которую компания позволит себе заплатить. Кроме того, президент, вероятно, оценит и другие издержки владения, связанные, например, с обслуживанием, трудовыми затратами, страхованием и амортизацией, которые зачастую превышают стоимость самого самолета. Следовательно, компания-поставщик должна изучить факторы, составляющие функцию предполагаемой полезности, ценовую эластичность, а также оценку потребителями основных операционных издержек.

Компания создает ценность, для потребителей увеличивая полезность товара (предлагая товары, по характеристикам превосходящие продукты конкурентов), уменьшая цену или сокращая другие издержки владения. Высокие издержки владения обычно определяются конструкцией товара, и таким образом рассматриваются как составляющая его полезности. Высокие издержки владения уменьшают полезность товара, низкие издержки — повышают привлекательность предложения. Итак, выбор потребителя можно представить в виде уравнения:

Ценность = Полезность - Цена

Помимо предложения высокой ценности для потребителей отличительные преимущества должны быть выгодны и для самой фирмы. Прибыль от реализации товара выражается простым уравнением:

Прибыль = Цена – Издержки

Эти уравнения, выражающие ценность для потребителей и прибыль для фирмы показывают, что существуют три основных способа создания весомого отличительного преимущества.

Во-первых, менеджмент компании находит пути увеличения полезности без соответствующего роста издержек.

Во-вторых, снижение издержек при сохранении уровня полезности.

В-третьих, компания занимает новое положение на рынке и выходит на другие уровни полезности и цены.

Первые две возможности рассматриваются в данной главе, а последняя — в гл. 4.

Механизм полезности

Полезность — общепринятый экономический термин, выражающий предполагаемое удовлетворение потребностей в результате использования или владения товарами или услугами. Часто в литературе, посвященной вопросам управления, ее еще называют (качеством(. Полезность, предполагаемое качество или удовлетворение потребителей — это всегда сочетание рациональных экономических факторов и субъективной оценки имиджа товара. На рынках товаров производственного назначения, где закупками занимаются профессионал, обычно преобладают экономические факторы. Покупатели выбирают поставщиков, которые, по их мнению, предлагают им большую экономическую выгоду. На потребительских рынках главную роль играет имидж товара, передаваемый маркой, а на рынках услуг — профессионализм и участие торгового персонала продавца.

Факторы, детерминирующие полезность предложения, для удобства рассмотрения разделяют на четыре группы: характеристики товара, услуг, персонала и имиджа.

Инструменты дифференциации товаров

Материальные товары, прежде всего, различаются по конструкции, обеспечивающей их эффективную эксплуатацию. Ниже приведены наиболее важные параметры, необходимые для достижения отличительных преимуществ товаров [30] .

Эксплуатационные показатели — уровень основных рабочих характеристик (например, скорость, емкость, точность).

Особенности — характеристики, которые дополняют основные рабочие показатели (например, автомобиль имеет люк, автоматические стеклоподъемники, стереосистему, кондиционер).

Надежность — вероятность того, что у потребителей не возникнет никаких проблем, связанных с использованием товара.

Соответствие — степень удовлетворения дизайном и рабочими характеристиками, соответствие спецификации и техническим условиям.

Долговечность — ожидаемый срок службы товара.

Операционные издержки — затраты, связанные с эксплуатацией товара в течение всего срока его службы (например, установка, потребление энергии, трудовые издержки, страхование).

Удобство обслуживания — наличие всего необходимого для обслуживания и ремонта товара.

Эстетика — внешний вид товара.

Инструменты дифференциации услуг

В последнее время значение услуг, дополняющих полезность товаров, постоянно возрастает. Ниже приведен перечень основных направлений сервисного дифференцирования.

Финансы и кредит. Гранты, ссуды, условия обслуживания увеличивают привлекательность товара.

Удобство заказа — простота и эффективность заказа товара потребителем.

Доставка — скорость и эффективность доставки товара покупателю. Обычно потребители готовы заплатить дополнительную цену за оперативную и надежную доставку.

Установка — удобство приведения товара в рабочее состояние.

Обучение и консультации — дополнительная помощь и поддержка, предлагаемая потребителю.

Послепродажное обслуживание — качество технического обслуживания и текущего ремонта.

Гарантии. Надежные гарантии устраняют возможные риски, связанные с покупкой и использованием товара.

Оперативная поддержка. Компании предлагают пользователям разнообразные услуги позволяющие снизить уровень издержек потребителя и сделать их структуру более эффективной.

Инструменты дифференцирования персонала

Персонал компании — важнейший источник отличительных преимуществ особенно на рынках, ориентированных на услуги. Воспроизвести услуги высокого качества практически невозможно, поскольку они определяются культурой фирмы, а также умением ее руководителей наделить должными полномочиями и заинтересовать сотрудников (передовой линии(. К основным качествам сотрудников, которые создают ценности посредством оказания услуг, относятся следующие:

Профессионализм. Приобретение требуемых навыков и знаний предполагает постоянное повышение квалификации персонала.

Вежливость. Потребители ожидают обходительного обращения и участия.

Честность и порядочность. Сотрудники должны вызывать к себе доверие потребителей.

Надежность. Потребители предпочитают добросовестное обслуживание.

Уверенность. Потребители желали бы иметь дело с сотрудниками, уверенными в том, что они справятся с большинством возникающих проблем.

Оперативность. Сотрудники должны быстро реагировать на просьбы и проблемы потребителей.

Инициативность. Работники должны быть способны взять инициативу в свои руки, чтобы решить проблемы потребителей, и не обращаться по каждому (пустяку( к высшему руководству.

Коммуникабельность. Сотрудники фирмы должны понимать проблемы потребителей и эффективно предоставлять им всю необходимую информацию.

Инструменты дифференцирование имиджа

Имидж фирмы или ее марки должны быть основным источником отличительного преимущества. Многочисленные эксперименты во многих областях производства доказали, что в ходе (слепых испытаний( потребители не в состоянии дифференцировать одну модификацию товара от другой. Однако как только товару присваивается известное имя его производителя или марка, они не только выберут именно его, но и будут готовы заплатить более высокую цену. Сложившийся имидж товара вызывает у потребителей чувство уверенности в нем, в социально-психологической полезности марки или в ее экономической эффективности.

Социально-психологическая уверенность потребителей формируется в тех случаях, когда, приобретая товары определенной марки, покупатель утверждается в своей социальной среде. Например, молодежь рассматривает прохладительные напитки компании Coca-Cola, джинсы (Levi(, плейеры (Sony Walkman( и кроссовки Nike как атрибуты жизненного стиля, который они любым способом хотели бы подчеркнуть. Потребители среднего возраста выбирают автомобили BMW, часы Rolex и шарфы Hermes. Экономический аспект уверенности потребителей достигается, когда марка или имя фирмы создают имидж надежности, качества или ценности. Многие потребители чувствуют себя спокойнее, приобретая товары с логотипами Marks & Spencer, General Electric или Mercedes.

В качестве основных подходов к созданию ценности путем улучшения имиджа рекомендуются следующие.

Реальность. Реализация стратегии дифференцирования по трем направления, указанным выше (предложение товаров и услуг, по характеристикам и качеству превосходящих товары и услуги конкурентов, а также наличие высококвалифицированного персонала) — наиболее эффективный способ создания у потребителей чувства уверенности в товаре. Уверенность и имидж являются результатом удовлетворения потребностей с помощью товаров и услуг фирмы, а также общения с ее сотрудниками. Невозможно создать благоприятный имидж товара в отсутствие его реальной ценности.

Реклама и средства массовой информации помогают сформировать, прояснить и усилить имидж марки или индивидуальности, который стремится представить фирма. Реклама и мероприятия по продвижению ускоряют процесс признания реальных преимуществ товара и услуг фирмы. С их помощью происходит знакомство потребителей с предложением. Они помогают понять его и в конечном итоге поверить ему. К средствам, способствующим передаче и укреплению имиджа, относятся логотипы, цвет, личные заверения, выставки, мероприятия по связям с общественностью и специальные события.

Инструменты дифференцирования издержек

Высшие менеджеры компании должны постоянно изыскивать пути снижения издержек производства без уменьшения полезности товара. Некоторые теоретики стратегии утверждают, что перед фирмой всегда открыты две возможности: конкуренция, основанная на издержках, и конкуренция, основанная на дифференцировании. Однако этот выбор является искусственным. Сегодня фирме необходим как низкий уровень издержек, так и дифференцирование, нацеленное на повышение полезности. Невысокие издержки помогают фирме создать отличительное преимущество либо путем снижения цены для потребителей, либо с помощью инвестиций в товары, услуги, персонал или в улучшение имиджа.

На первом этапе проводится анализ структуры издержек производства конкретного товара или затрат подразделения фирмы. Большинство систем калькуляции и исчисления издержек неэффективны в отношении их распределения между конкретными подразделениями фирмы, товарами или потребителями. Общепринятые правила бухгалтерского учета зачастую дают неправильное представление об истинной прибыльности различных подразделений, поэтому многие фирмы перешли к учету издержек по видам деятельности, что позволяет получить реальную картину состояния дел [31] .

Предположим, что товарная линия выпускаемых компанией товаров имеет структуру затрат, приведенных в табл. 3.4., а маржа прибыли составляет 5%. Компания решила оценить конкурентоспособность структуры издержек, а также изыскать пути их сокращения без снижения качества товаров и услуг и имиджа. Величина издержек фирмы, в сравнении с конкурентами, определяется следующими финансовыми факторами: [32]

Экономия от масштаба. По мере роста производства фирмы имеют возможности достичь более низкого уровня издержек и распределять фиксированные издержки, связанные, например, с научно-исследовательской деятельностью или с рекламой, на большее количество продукции.

Опыт. По мере того, как компания приобретает новые знания, которые позволяют ей повысить эффективность работы, издержки производства снижаются.

Эффективное использование мощностей. Фирма, использующая производственные в полную силу, имеет меньшие издержки.

Связи. Уровень издержек одного вида иногда определяется значением других. Например, компания, в сравнении с конкурентами, использует более качественные и дорогие материалы, однако такого рода издержки с лихвой компенсируются низкими издержками производства и обслуживания. Высокие издержки в одной области не обязательно означают низкую эффективность.

Взаимоотношения. Когда издержки распределяются между несколькими товарами или подразделениями (например, научно-исследовательским подразделением и отделом обработки заказов), их сумма может быть уменьшена.

Интеграция. Вертикальная интеграция, когда фирма берет на себя выполнение функции, обычно осуществляемых сторонними подрядчиками (например, перевозки), возможно, приведет к снижению издержек.

Своевременность. Если компания выходит на рынок первой она обычно получает преимущество по издержкам. Обычно на первом этапе создание имиджа марки не требует особых затрат, а раннее освоение рынка впоследствии обеспечивает низкие издержки.

Месторасположение. Территориальная разобщенность функциональных подразделений отрицательно сказывается на трудовых, административных издержках, а также затратах, связанных с закупкой материалов.

Внешние факторы. Ставки налогообложения, нормативы, предусмотренные профсоюзными организациями, федеральное и региональное регулирование воздействуют на относительное преимущество предприятия по издержкам.

Стратегия маркетинга. Факторы, направленные на повышение полезности товаров, также оказывают влияние на издержки. Наделяя товар различными особенностями и предоставляя дополнительные услуги, фирма несет крупные издержки, которые она возмещает, реализуя его по высоким ценам или в большем количестве.

Таблица 3.4 Прибыль и структура издержек предприятия

Цепочка создания ценности

В качестве одного из наиболее действенных инструментов анализа механизма полезности и стоимостного дифференцирования, а также связи между ними можно назвать цепочку создания ценности, наглядно показывающую вклад каждого вида деятельности в решение основных задач компании — разработку, производство, доставку, рекламу и поддержку товара. Цепочка создания ценности для потребителя (рис.3.5) включает два вида деятельности.

Основные виды деятельности по созданию ценности включают закупку материалов, преобразование их в товары, распределение, маркетинг и обслуживание.

Вспомогательные виды деятельности направлены на поддержание основной деятельности, обеспечение своевременной закупки материалов, разработку технологий, используемых в производстве товаров и процессов, подбор, создание и мотивацию персонала фирмы, а также выполнение административных функций в области управления, финансов и планирования.

Рис. 3.5 Цепочка создания ценности компании

Все девять элементов цепочки создания ценности могут служить источником отличительного преимущества. Руководству компании необходимо периодически проводить сравнительный анализ своей цепочки создания ценностей с цепочками конкурентов, по итогам которого определяется возможность снижения издержек, посредством отказа от видов деятельности, не участвующих в создании ценности. Необходимо выявить, на какие этапы создания ценности приходится наибольшая доля суммарных издержек. Уменьшение издержек на основных этапах создания ценности означает получение весомого конкурентного преимущества, независимо от того, направлено ли оно на снижение цен или укрепления имиджа.

Предположим, что компания, имеющая рассмотренную нами структуру затрат (табл. 3.4.), решила урезать накладные расходы на 10%, рассчитывая, что маржа прибыли возрастет на 40%. Причиной такого решения послужило сомнительное предположение о том, что эти издержки не участвуют в создании ценности. Но в такой компании как Marks & Spencer, например, профессионализм сотрудников головного офиса в технической области и сфере осуществления закупок является ее конкурентным преимуществом, и произвольное сокращение расходов нанесло бы непоправимый ущерб ее долгосрочной конкурентоспособности. Следовательно, для того, чтобы определить, вызвана ли разница в издержках различиями в качестве или относительной эффективности сравниваемых компаний, необходим тщательный анализ.

Анализ цепочки создания ценности подсказывает направления реорганизации деятельности копании, позволяющей увеличить степень удовлетворения потребителей без дополнительных издержек. Например, руководители компании Nestle обнаружили, что крупные заводы по производству продуктов питания не способны удовлетворить требования цепных супермаркетов[33] . Они не имеют возможности быстро реагировать на изменения спроса, эффективно производить небольшие партии товаров и обеспечить многообразие упаковок. Реорганизовав производство в мелкосерийное, осуществляемое небольшими бизнес-единицами, специализирующимися на выпуске конкретных видов товаров, компания снизила издержки производства, достигла большей гибкости и оперативности и улучшила свой имидж в глазах потребителей.

Стратегия позиционирования

Ранее было показано, что, разрабатывая и воплощая в жизнь стратегии, направленные на увеличение добавленной стоимости или снижения издержек, предприятие предлагает потребителям товар, ценность которого превосходит предложения конкурентов. Еще один способ повышения конкурентоспособности фирмы — эффективная стратегия позиционирования.

Стратегия позиционирования — это маркетинговая деятельность по выбору целевых сегментов, задающих области конкуренции, и выбор отличительных преимуществ, определяющих методы конкурентной борьбы.

Эффективность позиционирования товара или бизнеса может снизится по трем причинам.

Во-первых, целевой сегмент утрачивает привлекательность — он слишком мал, находится на этапе спада, на нем действуют слишком много конкурентов или он просто оказался неприбыльным.

Во-вторых, позиционирование не достаточно эффективно, поскольку качество и характеристики предлагаемых товаров не представляют интереса для целевого сегмента.

В-третьих, возможно издержки, связанные с производством товара слишком высоки, и не позволяют установить конкурентоспособную цену.

На рис. 3.6. представлена типичная структура рынка, состоящего из четырех сегментов. Позиционирование товара Х неудачно, поскольку издержки производства высоки для массового рынка, а качество не позволяет заинтересовать сегменты потребителей, прежде всего ценящих высокий класс и роскошь. Компания имеет несколько вариантов репозиционирования. Первые две можно назвать (реальным( повторным позиционированием, а последний — психологической стратегией.

Рассмотрим несколько примеров.

Создание новой торговой марки. Когда в 1990-х гг. цены на персональные компьютеры начали снижаться, компания IBM столкнулась с угрозой потери доли рынка дорогих компьютеров. Оценив сложившуюся ситуацию, ее руководители решили разработать новую менее дорогую модель под торговой маркой (Ambra(, сборка которой осуществлялась в азиатских странах. Компания преследовала цель сохранить точку опоры на быстро растущем массовом рынке и в экономичном сегменте.

Изменение существующих торговых марок. В качестве альтернативы компания изменяет соотношение издержек и полезности с целью повысить привлекательность товара для рынка. В отличие от IBM компания Compaq попыталась укрепить позиции, снижая цены и упрощая характеристики компьютеров.

Изменение мнения о марке. Марке виски (Chivas Regal Scotch( удалось привлечь наиболее обеспеченных потребителей и переместиться из сектора массового рынка в первоклассный и роскошный сегменты.

Изменение мнения о марках конкурентов. Сеть предприятий розничной торговли Body Shop преуспела в распространении мнения о том, что косметические товары и средства личной гигиены, производимые конкурентами, наносят ущерб окружающей среде.

Изменение значимости основных критериев. Компания Volvo пропагандирует важность уровня безопасности водителя и пассажиров как основного критерия выбора автомобиля, таким образом, усиливая значение своего дифференцирования.

Введение новых или ранее игнорируемых свойств. Компания Unilever выпустила на рынок новое моющее средство, которое устраняет запах — благо, которому потребители ранее не придавали должного значения.

Выход или создание новых сегментов рынка. Компания Dunhill расширила сферу деятельности за рамки производства табачных изделий и аксессуаров и вышла на рынок мужской одежды. Причем вместо того, чтобы осваивать уже существующие сегменты с высоким уровнем конкуренции, она сформировала новый сегмент потребителей, предпочитающих роскошную одежду высочайшего качества. Будучи единственным (типично британским( конкурентом на этом сегменте, Dunhil создала уникальную торговую марку, чрезвычайно привлекательную для состоятельных предпринимателей (особенно японских).

Маркетинговый план

Важным моментом реализации стратегии является (оформление( принятых решений в план маркетинговой деятельности. Задача этого документа — доведение до менеджеров всех уровней информации о задачах и стратегии компании, а также инициация обсуждения о потенциальных возможностях их решения. Маркетинговые планы составляются на нескольких уровнях: для компании в целом, для ее функциональных подразделений, а также для конкретных товаров и рынков. В следующей главе мы рассмотрим планы высокого уровня, а в данном разделе проанализируем маркетинговые планы для конкретных товаров и целевых сегментов рынка. План маркетинга состоит из семи взаимосвязанных элементов.

1. Анализ текущей ситуации

(а) Текущий уровень эффективности работы

(б) Анализ текущей ситуации

(в) Возможности и перспективы

2. Цели и задачи маркетинга

(а) Цели и задачи в области маркетинговой деятельности

(б) Цели и задачи в области финансовой деятельности

3. Стратегия маркетинга

(а) Целевые сегменты рынка

(б) Отличительное преимущество

4. Программа маркетинга-микс

(а) Товар

(б) Цена

(в) Продвижение

(г) Распределение

(д) Услуги

(е) Персонал

5. План действий

6. Бюджет

7. Организационные предпосылки

Анализ текущей ситуации

В первом разделе плана проводится оценка общего состояния товара и его места в сегменте, и рассматриваются три вопроса.

Насколько эффективно работает фирма в настоящее время?

Какие факторы способствовали достижению успеха или явились причиной неудачи на рынке?

В каком направлении развивается предприятие, и каков прогноз на будущее?

Текущий уровень эффективности работы

Двумя основными количественными показателями (здоровья( предприятия на данном уровне являются результаты маркетинговой и финансовой деятельности. Эффективность маркетинговой деятельности определяется достигнутым объемом реализации товаров и услуг и долей рынка компании, финансовое состояние — показателями валовой прибыли, маржи прибыли, рентабельности и движения денежных средств, которые сравниваются с показателями, достигнутыми основными конкурентами, за последние пять лет. Результаты должны быть сгруппированы по видам продукции или типам конкурентов. Данный раздел следует завершить понятным и однозначным резюме в отношении достигнутого, в сравнении с конкурентами, уровня эффективности.

Анализ текущей ситуации

Данный раздел состоит из двух частей. Первая посвящена вопросам достигнутого уровня эффективности, — чем объясняются наши успехи или неудачи? Второй раздел обращен в будущее. Каковы перспективы фирмы, исходя из предположений в отношении внешней среды и внутренней деятельности? В каком направлении мы движемся? Текущие результаты компании определяются изменениями во внешнем окружении, воздействующем на рынок, а также эффективностью ранее принятых руководством решений. В ходе анализа приводится отдельное объяснение текущей ситуации как следствия каждой из двух групп предпосылок.

Изменения во внешней среде разделяются на изменения в макро - и микро - внешней среде. Изменения в макросреде представляют собой трансформацию экономических условий, демографических, технологических, культурных и природных факторов, оказывающих положительное или отрицательное воздействие на деятельность фирмы. Например, спрос на потребительские товары длительного пользования и товары производственного назначения во многом определяется фазой экономического цикла.

Изменения в микросреде — изменения, непосредственно относящиеся к рынкам, на которых работает фирма. В данном разделе проводится анализ поведения потребителей, каналов распределения, стратегий конкурентов, новых товаров, цен и издержек.

Факторы внешней среды являются в значительной степени неконтролируемыми. Они представляют собой те изменения, к которым фирма должна приспосабливаться.

Ко второй группе факторов, которые определяют текущее положение дел, относятся принятые ранее менеджментом решения. Они включают в себя цели, стратегии, а также тактику, принятую в отношении товара, цены, продвижения и распределения. Насколько правильными оказались решения, эффективно ли они выполнялись? Какие из них оказались решающими с точки зрения достигнутых результатов?

Задача второй части раздела, посвященного анализу текущей ситуации, — прогноз изменений в макро - и микросреде предприятия и оценка возможных последствий. На последнем этапе проводится оценка правильности текущих целей стратегий предприятия, позволяющая обозначить возможные проблемы и перспективы.

Возможности и перспективы

Рассмотрев текущую ситуацию и оценив возможные последствия внешних и внутренних изменений, менеджеры проводят анализ ССВУ (SWOT-анализ). С этой целью составляется перечень основных сильных и слабых сторон предприятия, а также проводится анализ возможностей и угроз, которые ожидают его в будущем.

На следующем этапе выявляют наиболее перспективные в настоящее время возможности и определяют пути эффективного использования его сильных сторон. Кроме того, целесообразно принять меры по устранению недостатков, что позволит избежать опасностей, подстерегающих компанию. Необходимо рассмотреть следующие возможности: освоение нового сегмента рынка, расширение ассортимента товаров, повышение качества и предоставление большего объема услуг или диверсификация.

Маркетинговые задачи

Задачи, излагаемые в плане маркетинга разделяют на две группы: задачи маркетинг и финансовой деятельности.

Задачи маркетинга. Первый показатель, который необходимо задать в данном разделе — уровень объема продаж. Кроме того, указывается показатель доли рынка, поскольку на быстро растущих рынках за удовлетворительным объемом продаж, возможно, скрывается уменьшающаяся доля рынка компания. Объем продаж и доля рынка, — основные плановые показатели. Однако полезно поставить и промежуточные цели: эффективность удовлетворения потребностей потребителей, степень их лояльности к фирме (повторное совершение покупок), эффективность рекламы (уровень осведомленности и приобретений нового товара) и сбыта (выход на конкретные предприятия розничной торговли и каналы распределения).

Задачи в области финансовой деятельности. Определяющими показателями финансовой деятельности являются прибыль, рентабельность и движение денежных средств. Полезно использовать финансовые коэффициенты более низкого уровня, такие как валовая прибыль, доход от продаж, оборачиваемость товарных запасов и другие.

Постановка задач открывает менеджерам перспективу развития компании, не позволяет им (расслабиться(. Кроме того, плановые показатели позволяют в дальнейшем оценить эффективность деятельности предприятия и тех, кто им управляет. Однако задачи должны удовлетворять нескольким критериям.

Во-первых, они должны соответствовать выбранной стратегии и быть последовательными. Например, не имеет смысла задавать высокие показатели в отношении объема продаж и поступления денежных средств для нового товара.

Во-вторых, задачи должны быть разумными. С одной стороны, важно (подхлестнуть( менеджеров, однако, с другой стороны, они заинтересуются задачей только в том случае, когда увидят реальные перспективы ее достижения.

В-третьих, задачи должны быть максимально четкими и количественно измеряемыми. Например, необходимо указывать конкретные сроки их достижения.

В-четвертых, показатели, используемые для оценки степени приближения к решению задач должны основываться на надежных данных. Многие предприятия используют системы учета издержек, которые не отражают истинного положения дел. Например, накладные расходы часто учитываются в процентах к объему продаж, а не в реальных абсолютных значениях. Обычно это приводит к занижению прибыли от продажи наиболее удачных товаров и сокрытию истинных издержек, связанных с производством и сбытом не пользующейся спросом продукции.

Маркетинговая стратегия

В основу стратегии, направленной на решение поставленных задач, заложен выбор целевого сегмента или сегментов рынка и отличительных преимуществ. Эти два элемента составляют стратегию позиционирования предприятия или марки товара.

Целевой сегмент рынка. В данном разделе плана следует указать группы потребителей, обслуживаемых предприятием. Необходимо представить анализ их потребностей и основных характеристик — искомые блага, место проживания, способы, время и периодичность совершения покупки и использования товара.

Отличительное конкурентное преимущество. В данном разделе плана необходимо привести анализ конкурентов и их стратегий, а также представить собственную стратегию фирмы, в результате реализации которой потребители выберут именно ее предложение.

Стратегия позиционирования должна быть изложена предельно ясно, поскольку она определяет все последующие решения, принимаемые в ходе реализации плана.

Маркетинг-микс

Программа маркетинга-микс — это совокупность маркетинговых решений, принимаемых руководителями с целью реализации стратегии позиционирования и решения поставленных задач. Широкое распространение получила концепция четырех (Р(, согласно которой маркетинг-микс компании состоит из четырех элементов: товар (product), цена (price), продвижение (promotion) и место (place) (т.е. распределение). Сегодня большинство менеджеров считают уместным добавить еще две составляющие: услуги и персонал. Каждый из этих элементов является по существу категорией, включающей множество компонентов. Ниже приведены основные составляющие программы маркетинга-микс и их компоненты.

Решения в области товара

Ассортимент товара

Рабочие характеристики товара

Особенности товара

Конструкция товара

Представление товара

Упаковка товара

Размеры

Торговая марка

Решения в области ценообразования

Прейскурантная цена

Скидки

Компенсации

Региональные цены

Условия оплаты

Условия выдачи кредита

Решения в области продвижения

Торговый персонал

Реклама

Связи с общественностью

Потребительское продвижение

Торговое продвижение

Прямой маркетинг

Решения в области распределения

Выбор канала

Охват рынка

Многообразие каналов

Направленность распределения

Плотность распределения

Дилерская поддержка

Решения в области обслуживания
Решения в области управления персоналом

Предпродажное обслуживание

Обслуживание в торговых точках

Послепродажное обслуживание

Поддержка персонала

Мотивация персонала

Распределение функций и обязанностей

План действий

В плане действий подробно расписаны все мероприятия по его реализации. Для каждого решения в плане действий устанавливаются ответственные лица, сроки и финансирование. Обычно такой план составляется в форме календаря, в котором расписаны все необходимые мероприятия со сроками их выполнения.

Бюджет

На последнем этапе разрабатывается бюджет, отражающий проектируемые размеры доходов, затрат, прибыли и денежных потоков в течение планируемого периода времени. Руководители высшего звена оценивают, является ли план достаточно (амбициозным(, затраты — разумными, и какой характер носят возможные риски.

Организация, ориентированная на рынок

Для реализации маркетинговой стратегии, предприятию необходима организация, способная заинтересовать сотрудников в приобретении и развитии навыков, получении опыта, в преданности делу. В прошлом организационная деятельность строилась по функциональному признаку или подразделялась на географические и производственные единицы. Однако если компания ориентируется на рынок, то есть на удовлетворение потребностей потребителей путем разделения их на четко выраженные сегменты и реализации стратегий позиционирования, возникает необходимость в новом типе организации. Очевидно, что вся деятельность компании должна быть сосредоточена на потребителях, рынках и их целевых сегментах.

Основной недостаток функциональной структуры и других организаций, построенных по принципу разделения по сферам деятельности, заключается в том, что они не нацелены на получение знаний о потребителях, и не распределяют ответственность за удовлетворение их потребностей. Создание организации, ориентированной на рынок, требует от фирмы, во-первых, определения ее основных потребителей или целевых сегментов рынка, во-вторых организации разработки, производства, маркетинга, сбыта и распределения товаров на этих сегментах. Перед компанией стоит задача создания компактных организационных единиц, стремящихся понять и удовлетворить нужды целевых потребителей лучше, чем конкуренты.

Например, первоначально компания Burton Retail Group специализировалась на продаже женской одежды. Затем руководство компании принимает решение укрепить позиции на рынке и разделить его на шесть сегментов в соответствии с критерием (стиль жизни потребителей(. По каждому сегменту были назначены менеджеры и созданы отдельные закупочные и маркетинговые организации, которые отвечали за разработку и реализацию стратегии позиционирования. Каждая организационная единица, ориентированная на рынок, разрабатывала собственные форматы магазинов, план маркетинга, принципы ценообразования и продвижения. Аналогично, компания Hewlett-Packard отошла от структуры, ориентированной на товар, и сосредоточила свою деятельность вокруг сегментов рынка. Были сформированы новые бизнес-единицы, способные продавать любую (продукцию( фирмы, например, заботу о здоровье, услуги в области финансов конкретными группам потребителей.

Ориентация на рынок осуществляется на различных уровнях. Наиболее полная форма — независимое ориентированное на рынок подразделение, когда рыночный сегмент рассматривается как единственный источник получения прибыли. Например, в магазинах Barton менеджер сегмента рынка полностью самостоятелен в своих решениях и несет ответственность за получение прибыли. В организациях данного типа производственные и научно-исследовательские подразделения также должны приобрести ориентацию на рынок, в противном случае потребители их продукции внутри самой фирмы откажутся иметь с ними дело. В качестве менее радикального подхода можно предложить реорганизацию, проведенную, например, Hewlett-Packard и многими другими фирмами, задача, которой — сосредоточить вокруг сегментов рынка только торговый персонал.

На следующем этапе создается отдельная маркетинговая организация для каждого значимого сегмента рынка, задача, которой — проведение исследований конкретных рынков и разработка адекватной стратегии.

Другой тип организации, приобретающий все больше сторонников — организация, построенная по принципу работы в команде, в которой сотрудникам производственных, научно-исследовательских и маркетинговых подразделений поручается выполнение заданий, направленных на капитализацию возможностей, предоставляемых конкретными рынками.

Организации, построенные по принципу ориентации на рынки и потребителей имеют несколько существенных преимуществ.

Во-первых, управляющие и сотрудники направляют усилия на выполнение задач, имеющих реальную ценность — удовлетворение потребностей целевых потребителей.

Во-вторых, по мере того, как потребители переходят от приобретения товаров к комплексному решению проблем, предполагающему поставку системы товаров и услуг, значение таких организаций возрастает.

В-третьих, они благоприятствуют инновациям и разработке ценных торговых предложений, путем накопления компанией знаний и опыта в решении проблем и умении адаптироваться к изменяющейся внешней среде.

В-четвертых, они стимулируют работу в команде; уменьшается вероятность возникновения конфликтов между функциональными подразделениями, так как все специализированные службы действуют в едином направлении.

Выводы

Во-первых, маркетинг — это философия компании, согласно которой центральной задачей фирмы является удовлетворение потребностей потребителей, без чего она не сможет ни выжить, ни добиться успеха на рынках конкурентных продавцов. Во-вторых, — это комплекс мероприятий и задач, направленных на реализацию стратегий сегментации и позиционирования.

Капитализация возможностей, предоставляемых рынком, требует прохождения нескольких этапов.

Необходимо разделить на сегменты рынки различных потребителей, а затем понять потребности отдельных групп. Сегментирование — ключ к (замку на воротах в маркетинг(, поскольку она предлагает фирме возможности удовлетворять нужды потребителей более эффективно, чем конкуренты, и обеспечивает рост объема продаж и прибыли. Сегменты рынка постоянно изменяются и постоянно предлагают возможности для инноваций и творческого подхода сотрудников компании.

Выбрав целевые сегменты рынка, предприятие создает отличительное преимущество. Все сегменты являются или становятся конкурентными, и компания должна сформулировать основания для предпочтения потребителями именно ее предложения. Преимущество достигается, когда товар компании предоставляет потребителям большую полезность или продается по низким ценам. Чтобы создать отличительное преимущество, руководителям необходимо понимать принципы удовлетворения потребителей и механизм формирования издержек фирмы.

Наконец, менеджеры должны знать, как довести до ориентированной на рынок организации маркетинговый план реализации стратегии компании.

Вопросы

Крупные банки обычно пренебрегают сегментацией рынков и разработкой ориентированных на различные сегменты маркетинговых стратегий. Как вы считаете, имеет ли смысл разрабатывать отдельные предложения для каждого сегмента клиентов банка? Как будет реализовываться новая стратегия?

Возможно, ли одной автозаправочной станции установить более высокие цены на бензин, чем у ее конкурентов, расположенных поблизости?

В чем заключаются преимущества разделения рынка на сегменты?

Коммерческое предприятие, занимающееся перевозками, решило провести репозиционирование. Что это означает и как провести репозиционирование?

Объясните, как концепция (цепочки создания ценности( позволяет объяснить сущность сегментации и позиционирования.

Назовите основные составляющие плана маркетинга для товара или целевого рынка.

Глава 4. СТРАТЕГИЧЕСКОЕ РЫНОЧНОЕ ПЛАНИРОВАНИЕ

Основная задача стратегического рыночного планирования — адаптация компании к изменениям внешних условий. Успеха добиваются те из них, кто более эффективно в сравнении с конкурентами удовлетворяет потребности потребителей. Проблема состоит в том, что требования потребителей подвержены изменениям, а конкуренты стремятся «обойти притормозивших на ближайшем повороте». В случае «зевка» серьезные проблемы испытывают самые, казалось бы, устойчивые предприятия. Сохранить достигнутые позиции позволяют стратегии «закрепления на завоеванном плацдарме», продвижения на новые рынки и разработки новых видов продукции.

В этой главе рассматривается вопрос о том, каким образом стратегическое рыночное планирование облегчает адаптацию компании к внешним изменениям в условиях обострения конкурентной борьбы, показывается, что при ускорении рыночных трансформаций, нередко носящих непредсказуемый характер, требуются новые методы планирования. В главе исследуются основные элементы эффективной стратегии и объясняется, как следует применять стратегическое рыночное планирование на уровне корпорации в целом и ее подразделений.

Адаптация к изменениям

Залог успеха компании — разработка такой стратегии менеджмента, при которой действия и внутренняя структура организации оптимально соответствуют внешним условиям. При этом компания должна предложить потребителям товары и услуги, удовлетворяющие их потребности лучше, чем продукция конкурентов. К сожалению, запросы покупателей постоянно изменяются, а соперничающие фирмы разрабатывают новые изделия и технологии, которые придают их предложениям дополнительную ценность. Для многих компаний успех, который, как представлялось предпринимателям, будет длиться вечно, оказывается преходящим явлением. Компании, считавшиеся когда-то образцами современного менеджмента, такие как General Motors, IBM, GEC, Hanson Trust, Saatchi & Saatchi и PanAm, ведут борьбу за выживание. Их неудачи обусловлены неспособностью руководства приспособиться к проиcшедшим изменениям, их опередили конкуренты, сумевшие разработать стратегию действий и внутреннюю структуру, которая в большей степени соответствует задачам предоставления товаров и услуг современным потребителям.

Внешние изменения бывают двух видов: непрерывные и прерывистые. Непрерывные изменения среды происходят медленно и вполне предсказуемы: демографические изменения, ужесточение экологических требований, растущая загруженность транспортных магистралей. При внешних изменениях такого рода у фирм есть время для адаптации к новым проблемам и реализации новых возможностей. Но в наши дни изменения все чаще носят прерывистый характер, наступают внезапно и сопровождаются непредсказуемыми эффектами. Такие изменения трудно учитывать в планах, приспособиться к ним весьма непросто. В современном мире приспособляемость компании стала более важным организационным фактором, чем навыки прогнозирования.

Стратегические окна

Очень часто внезапные внешние изменения «потрясают основы» рынков. В научной литературе для характеристики таких явлений обычно используются термины «стратегические окна» или «смена парадигм» [34]. Когда на рынке происходят резкие изменения, компании, занимающие на нем лидирующие позиции, обычно оказываются плохо подготовленными к адекватной реакции и их более «подвижные» соперники получают возможность проскочить в открытое «окно» и занять место основных игроков. В этих условиях главная задача действующих лидеров состоит в том, чтобы «захлопнуть форточку» прежде, чем конкуренты закрепятся на рынке, а цель новичков — воспользоваться появившимся шансом. К основным причинам «открытия» стратегических окон относятся следующие:

новые технологии. Появление новых технологий нередко вызывает быстрое обесценение товаров, выпускаемых лидерами рынка на устаревшей технической базе. Например, компания Ever Ready оставалась ведущим производителем батареек до тех пор, пока ее конкурент Duracell не применила новую технологию изготовления литиевых аналогов. Новая продукция оказалась в два-три раза долговечнее традиционных цинковых батареек, а Ever Ready была полностью вытеснена с рынка;

новые сегменты. Новые сегменты рынка предлагают окна для «проницательных» компаний в тех случаях, когда основные конкуренты недооценивают их перспективность. Так, целая отрасль промышленности Великобритании (производство мотоциклов) оказалась фактически ликвидированной, так как руководство «островных» компаний не сумело «рассмотреть», оценить и захватить новый сегмент рынка транспортных средств, который возник в конце 1960-х гг., когда население активно приобретало мотоциклы для отдыха и развлечения, а не просто как средство передвижения. Быстрое развитие этого сегмента рынка в ведущих западных странах открыло стратегическое окно для компании Honda, которая использовала возможность завоевания ведущих позиций в отрасли;

новые каналы распределения. По мере развития рынка стратегические окна открываются и при появлении новых каналов распределения товаров. Компания Pioneer лишилась лидерства в области производства высококлассной аудиоаппаратуры, так как не сумела оценить преимущества ее продаж через сети универмагов. В результате новички рынка, National Panasonic и Sony, менее привязанные к традиционным каналам сбыта, сумели воспользоваться преимуществами новой схемы продаж;

переориентация рынка. Нередко с развитием рынка изменяется природа спроса, который развивается от покупки товаров к приобретению сервисных систем. Например, первоначально на рынке банкоматов доминировала компания Docutel. Затем спрос кредитных учреждений переместился на системы управления платежами и в «открывшееся окно» на рынок «вошли» такие крупные компьютерные компании, как IBM и Burroughs, предложившие оборудование для комплексных платежных систем (включая банкоматы), а Docutel, не имевшая соответствующих технологий и компетенций, была безжалостно вытеснена;

новое законодательство. Новые законы, правила, решения о приватизации и международные соглашения представляют собой стратегические окна. Например, отмена государственной монополии в области средств телекоммуникации открыла эту сферу для конкурентной борьбы среди таких прежде ориентированных лишь на потребительский рынок компаний, как Ericsson, Northern Telecom и Alcatel;

внешние потрясения. Внезапные, непредсказуемые изменения цен на товары, курсов валют, банковских процентных ставок или политические катаклизмы могут вызвать впечатляющие перемены положения фирм на рынке. Так, осуществленная в 1992 г. девальвация доллара США и введение налога на роскошные автомобили вызвали укрепление позиций американских фирм на внутреннем рынке и нанесли удар по европейским экспортерам лимузинов.

Запаздывание реакции на внешние изменения

Почему лидеры рынка так медленно реагируют на появление «стратегических окон»? Причины и природу запаздывания практических действий иллюстрирует рис. 4.1 [35]. К основным причинам замедленной реакции относятся следующие. Первая — ротозейство (А0 – А1), когда проходит не один месяц, прежде чем руководство компании обратит внимание на резкое снижение объемов продаж. Иногда исследователи отслеживают заказы торговых организаций, а не реальные объемы реализованной продукции. Для сезонных товаров разрыв во времени между заказом и продажей достигает шести месяцев и более. Вторая задержка называется периодом промедления (А2 – А1). Обычно менеджеры низших уровней уже прекрасно осознают наличие серьезных проблем, но не имеют возможности повлиять на ситуацию. Реальная власть в бюрократических структурах находится в руках высшего управленческого звена, которое нередко имеет лишь отдаленное представление о текущих маркетинговых и технологических проблемах. Непонимание ситуации способствует задержке с принятием решения.

С психологической точки зрения очевидно, что сотрудники компании неизбежно будут противиться изменениям, означающим, что навыки персонала и техническая база устарели. При достижении ситуацией кризисного уровня (А3) руководство компании будет вынуждено действовать. Обычно его первая реакция направлена на сокращение расходов (А3 – А2), уменьшение потерь за счет снижения издержек и ограничения инвестиций. Но с точки зрения закрытия стратегического окна сокращение расходов является ошибочным, ведь проблема состоит не в уровне эффективности производства, а в его целесообразности. Потери компании обусловлены не низкой эффективностью производства, а тем, что она производит «не ту» продукцию, оказалась накрепко привязанной к технологиям вчерашнего дня, устаревшим товарам и «обмелевшим» каналам распределения. Наконец, при провале политики сокращения расходов условием выживания фирмы становятся принудительные изменения (А4 – А3), связанные с увольнением менеджеров, ответственных за тяжелое положение компании. Эффективные действия новой команды управляющих предполагают крутой поворот в политике инвестиций, разработку стратегии адаптации к изменившейся ситуации.

Сокращение запаздывания стратегической реакции

Стратегический менеджмент занимается проблемами ускорения процесса поворота, необходимого для адаптации к новым внешним условиям (смещение точки А4 на рис. 4.1, в которой осуществляется требуемая управленческая реакция, влево). Запаздывание по каждому виду реакции должно сокращаться или исключаться вовсе, что достигается при использовании дополнительных мероприятий, направленных на ускорение адаптации.

Эффективные управленческие информационные системы

Задержки, связанные с ротозейством, могут быть значительно сокращены благодаря эффективному отслеживанию поведения потребителей. Например, в современной розничной торговле используются системы сканирования, и поступающая информация предупреждает руководство компании-поставщика о непредвиденном изменении объема продаж. Чем быстрее поступит сигнал об открытии стратегического окна, тем эффективнее отреагируют на него менеджеры производителя.

Использование стратегических возможностей

Для сокращения времени промедления принятые руководством решения максимально быстро передаются нижестоящим менеджерам, которые должны быть ориентированы не столько на производство, сколько на потребителей, обладать широким кругозором, вовремя замечать происходящие изменения технологий производства, каналов распределения и предпочтений покупателей. Высшее руководство компании должно внушать подчиненным мысль о нестабильности рыночных условий и возможности перемен, а также поощрять в них стремление к реализации выгод, возникающих благодаря «открытию» новых стратегических окон.

Приспособляемость компании

Изменения угрожают компании тем, что ее доходы начнут сокращаться быстрее, чем будут снижаться издержки. Следовательно, наиболее очевидный, направленный на приспособление к неустойчивой внешней ситуации шаг — реорганизация бизнеса, направленная на изменение постоянных издержек. Надежным инструментом снижения рисков зарекомендовала себя практика расширения внешних закупок комплектующих для производства товаров, получившая в последние годы широкое распространение.

Повысить степень приспособляемости компании к изменениям и снизить потенциальные риски позволяет диверсификация производства и рынков. Ускорению реакции на внешние изменения способствует поиск динамичных, не приемлющих бюрократические процедуры лидеров, способных на активные, решительные действия. Наконец, необходимость адаптации к внешним условиям подталкивает компании к выходу за рамки годового планирования бюджетов и объемов производства с целью использования новых типов стратегического рыночного планирования, которые стимулируют руководство на исследование рынков и адекватной реакции на их изменения.

Быстрые кадровые перестановки

Радикальные изменения рынка и технологий нередко делают ненужными знания и навыки действующего управленческого персонала. Если назрела необходимость кадровых перестановок, их проводят максимально быстро, чтобы не усугублять положение компании задержками в принятии решений. Вот почему компании требуется сильный, независимо мыслящий совет, возглавляемый директором, не участвующим в оперативном управлении, который может выступить инициатором смены команды менеджеров. Нестабильная внешняя ситуация обусловливает исключительную важность совершенствования менеджмента фирмы, наличия кадрового резерва, способного взять на себя бремя лидерства в период резких изменений.

Эволюция систем планирования

Системы планирования ведущих компаний совершенствовались в течение многих лет по мере того, как росло понимание важности внешних перемен (табл. 4.1). Самые первые системы планирования были чисто финансовыми и основывались на годовом бюджетном цикле. Их главная задача состояла в управлении издержками. Ускорение темпов экономического развития в 1950–1960 гг. заставило уделить значительно больше внимания внешним факторам, а также разработке направлений развития и прогнозированию благоприятных возможностей в будущем.

Таблица 4.1. Эволюция стратегии и методов управления

Это была эпоха перспективных планов. Энергетический кризис 1970-х гг. открыл для компаний новую эру — эру риска и непредсказуемости. Задача стратегического планирования — понимание новой рыночной ситуации, позволяющее компании прогнозировать ее изменения и адекватно на них реагировать.

Новые подходы не исключали уже использовавшихся методов планирования, а дополняли их. Сосуществовавшие бюджетные и перспективные планы интегрировались в новые методы стратегического планирования. Их основу составлял процесс ежегодного планирования. Перспективные планы и стратегии обычно корректировались в первой половине года, а затем исходя из них разрабатывались оперативные планы и бюджеты отдельных направлений и рынков. Цикл планирования компании General Electric представлен на рис. 4.2.

Рис. 4.2. Цикл стратегического планирования компании General Electric

Современное стратегическое рыночное планирование, или стратегический менеджмент, характеризуется двумя важными особенностями. Во-первых, стратегический менеджмент концентрирует внимание компании на ее рыночных возможностях, его основная задача — поиск путей их реализации посредством использования «стратегических окон» или, другими словами, смены парадигм. Во-вторых, он признает и учитывает тот факт, что многие рыночные изменения и соответственно реакция компании выходят за рамки нормального цикла планирования. В стратегическом рыночном планировании уделяется большее внимание сокращению времени реакции фирмы на внешние изменения и их использованию для достижения преимуществ перед конкурентами.

Иерархия стратегий

Многие компании разрабатывают не один стратегический план, а несколько объединенных общей целью стратегий для различных уровней управления. Обычно крупная компания руководствуется корпоративной стратегией, определяющей направление ее развития как единой структуры. Такая компания, как правило, состоит из различных производств, объединенных в подразделения. Эти подразделения (либо региональные структуры, либо объединения, связанные выпуском общей продукции) разрабатывают стратегии в зоне своей ответственности. Подразделениям подотчетны бизнес-единицы, действующие в границах определенной территории или занимающиеся группой однородных товаров. Каждая бизнес-единица производит определенные товары для конкретных рынков, работу на которых также необходимо планировать. Описание производственно-рыночных, или функциональных, планов см. в гл. 3.

Составляющие стратегии

Стратегическое рыночное планирование может быть определено как процесс управления развитием и сохранением соответствия стратегии и организации компании, с одной стороны, и изменением внешних условий — с другой. Хорошо продуманная стратегия включает в себя рассмотрение следующих вопросов:

* сфера деятельности. Под сферой деятельности понимается выбор продукции, которую будет производить фирма, рынков ее сбыта и уровня вертикальной интеграции, к которому она будет стремиться. Принимаемые решения определяются миссией компании, ее стратегией и способностью ответить на вопросы: каким бизнесом мы занимаемся в данный момент и каким мы хотели бы его видеть?

* задачи. Стратегия должна определить основные заинтересованные группы компании, критерии оценки деятельности и установить показатели, которых фирма может добиться в соответствии с избранными критериями;

* идентификация стратегических бизнес-единиц. Большинство компаний производят разнообразную продукцию и имеют дело с различными технологиями и сегментами рынка. Руководству компании необходимо структурировать организацию на бизнес-единицы, во главе которых находятся ответственные за их деятельность и подотчетные руководству менеджеры;

* размещение ресурсов. Основная стратегическая задача компании — распределение имеющихся ресурсов между бизнес-единицами, продуктами, рынками, функциональными отделами и основными видами деятельности;

* развитие отличительных конкурентных преимуществ. Наиболее важной стратегической задачей является повышение конкурентоспособности, то есть придание продукции компании таких отличительных свойств, которые сделают ее предпочтительной для значительного числа покупателей;

* эффективные функциональные стратегии. Стратегия развития конкурентоспособности продукции фирмы должна подкрепляться эффективными действиями в области производства, рыночного позиционирования, совершенствования товарных линий, ценовой политики, рекламной деятельности и продвижения, распределения продукции;

* синергизм. Хотя компания подразделяется на независимые стратегические бизнес-единицы, ее руководство и менеджеры СБЕ должны стремиться к использованию преимуществ синергизма, т. е. к поиску ресурсов и возможностей, дополняющих и взаимно укрепляющих их усилия. Пока эти возможности не реализованы в полной мере, основные бизнес-единицы компании не будут иметь никаких преимуществ перед небольшими самостоятельными фирмами. Возможно, потенциальный синергизм «скрывается под зонтиком» общих торговых марок, в долевом распределении и логистике, доступе к специальным технологиям или консультациям специалистов других подразделений.

Корпоративная стратегия

На верхнем уровне иерархии стратегического планирования находится корпоративный план. Компании различаются по степени централизации разработки детального стратегического плана. М. Гулд и Э. Кэмпбелл определяют три основных стиля разработки плана [36]. Компании стратегического планирования имеют центральное подразделение, занимающееся детальным планированием. Высшее руководство проявляет инициативу в вопросах разработки перспективных стратегий достижения долгосрочных конкурентных преимуществ, развития бизнес-единиц компании и их взаимодействия между собой. Обычно они имеют матричные структуры во главе с подчиненными центру производственными менеджерами, ответственными за развитие глобальных стратегий. К компаниям с такими централизованными плановыми центрами относятся IBM, Cadbury Schweppes, Unilever и Electrolux.

Противоположный подход демонстрируют так называемые компании финансового контроля. Центр таких компаний немногочислен и не занимается разработкой стратегий бизнес-единиц. Штаб-квартира устанавливает и жестко контролирует выполнение плановых заданий по доходам и денежным потокам каждой бизнес-единицей, т. е. она действует как холдинговая компания. Менеджеры несут персональную ответственность за выполнение поставленных задач, но имеют свободу в выборе методов их решения. Такие компании ориентируются на краткосрочные перспективы, стремятся к быстрой окупаемости и растут за счет приобретения новых структур, а не внутреннего развития. К их числу относятся Hanson Trust, BTR и GEC.

Компании, придерживающиеся принципов стратегического контроля, занимают промежуточное положение между двумя предыдущими типами компаний. Основная ответственность за стратегическое планирование возлагается на операционные единицы, однако высшее руководство контролирует баланс направлений бизнеса в долгосрочной перспективе. Текущий контроль может быть ослаблен, если перспективы развития бизнес-единиц представляются благоприятными. Высшее руководство оценивает стратегии, принятые бизнес-единицами, и, если они оцениваются как недостаточно убедительные, воздерживается от выделения ресурсов на их реализацию. Примерами подобных компаний являются Nestle, ICI и Courtaulds. Сравнительные характеристики трех типов компаний приведены в табл. 4.2.

Таблица 4.2. Роль штаб-квартиры компании в стратегическом рыночном планировании

Ни один из этих подходов не демонстрирует отчетливого преимущества перед другими, так как общий успех детерминируется множеством факторов. Стратегическое планирование исключительно эффективно для концентрации усилий на создании устойчивых конкурентных преимуществ, а финансовый контроль зарекомендовал себя как весьма действенное средство стимулирования персонала и анализа результатов хозяйственной деятельности. Ориентация руководства на решение стратегических задач облегчает устойчивый рост компании в будущем, в то время как финансовый контроль позволяет улучшить ее текущие показатели. К тому же в краткосрочном периоде он представляется менее рискованным и может обеспечить высокие прибыли. Выбор метода планирования зависит и от типа отрасли, в которой он реализуется. В динамичных, требующих интенсивного привлечения средств отраслях, таких как электроника и фармацевтика, жесткий финансовый контроль может погубить успешный бизнес. Однако в зрелых отраслях ориентация на получение устойчивой прибыли позволяет сконцентрировать ресурсы для реализации долгосрочной программы роста производства.

Стратегический план компании включает в себя шесть основных составляющих (рис. 4.3).

Миссия корпорации

Все большее число компаний практикуют составление заявления о миссии, в котором описываются задачи организации и ее основные характеристики. Общее программное заявление выполняет четыре функции. Во-первых, формулирование задач компании призвано повысить мотивацию ее сотрудников, стимулировать их стремление к достижению общекорпоративных целей. Во-вторых, оно вызывает в сотрудниках, работающих в разных подразделениях, чувство причастности к общей цели, ощущение членства в большой семье единомышленников. В-третьих, оно дает представление о направлении развития компании, определяя те новые рынки и технологии, которым, по мнению руководства, принадлежит будущее. В-четвертых, оно устанавливает основные принципы работы компании, определяющие характер ее отношений с сотрудниками, клиентами, поставщиками, дистрибьюторами и другими представителями основных заинтересованных групп. Заявление о миссии состоит из следующих основных элементов.

Определение области конкуренции

Вопрос о сфере действия компании включает в себя проблемы определения предмета ее бизнеса, круга клиентов и характера их потребностей, которые она будет стремится удовлетворить. Область конкуренции — понятие многомерное. Отраслевое направление включает в себя перечень сфер хозяйственной деятельности, в которых собирается работать фирма. Некоторые компании (Carlsberg или Glaxo) ограничиваются единственной отраслью, в то время как другие (Hanson или Sweden’s Procordia) готовы работать всюду, где имеются возможности получения прибыли. Потребительское направление определяет круг клиентов, которых будет обслуживать фирма. Например, Dunhill ориентируется лишь на очень состоятельных покупателей. Вертикальное направление устанавливает степень ответственности фирмы за производство исходных материалов и комплектующих изделий, а также за распределение конечной продукции. Наконец, географическое направление анализирует страны и регионы, в которых могла бы работать компания, будет ли она многонациональной или предпочтет «игру» в географической нише.

Стратегическое намерение или видение

Заявление о миссии корпорации все чаще рассматривается как средство мотивации работников. Увеличение прибылей и рост стоимости акций компании уже не являются эффективным стимулом к труду. Высокая прибыль оценивается скорее как результат успешной стратегии конкурентной борьбы, а не как самодостаточная цель. Убедительно представленная идея повышения конкурентоспособности продукции фирмы становится мощным инструментом, позволяющим добиться роста ответственности работников, высокой самоотдачи. Такие компании, как Benetton, Marks & Spencer, Microsoft и Toyota, поставившие перед сотрудниками задачу совместными усилиями достичь мирового лидерства на основе исключительного чувства ответственности работников, гордости за результаты труда, действительно добились высочайших результатов.

Компетентность персонала и конкурентные преимущества

Заявление о миссии определяет суть общекорпоративных ценностей. К ним относятся специальные знания и навыки, которыми обладает фирма, позволяющие ей предложить клиентам лучшие товары и услуги. Так, например, 3М делает акцент на использование технических нововведений; Marks & Spenser концентрирует усилия на исключительно высоком качестве продукции и вопросах формирования ее цены для массового покупателя; Mercedes строит конкурентную политику на превосходстве в области инженерных решений. Формулирование корпоративных ценностей поощряет усилия работников в приобретении знаний и навыков в соответствующих сферах.

Основные заинтересованные группы

Успех компании зависит от поддержки заинтересованных в ее деятельности групп. Очевидно, что к ним относятся покупатели, работники, акционеры. Однако ни в коем случае не следует умалять роль, по крайней мере добросовестного, сотрудничества других групп, включая поставщиков, банкиров, дистрибьюторов, представителей местных властей, а также регулирующих коммерческую деятельность национальных или международных организаций. Программное заявление компании определяет группы лиц и организаций, сотрудничество с которыми способствует долгосрочному процветанию компании, устанавливает их требования и формулирует приоритеты работы менеджеров.

Корпоративные задачи

Общее программное заявление носит широкий и достаточно декларативный характер. В противоположность ему задачи компании должны быть четко сформулированными, количественно определенными и привязанными к конкретным временным датам. Иногда они устанавливаются по принципу сверху вниз, когда руководство компании определяет конкретные цели, а затем доводит до подразделений план решения общих задач, иногда — по принципу снизу вверх. В этом случае задачи компании представляют собой совокупность целей отдельных бизнес-единиц. Но чаще всего формулирование целей компании представляет собой интерактивный процесс, в котором честолюбивые устремления высшего руководства уравновешиваются трезвыми оценками реальной ситуации на рынках бизнес-единицами.

Многие западные компании рассматривают в качестве основной задачи получение прибыли. Это серьезная ошибка, которая в долгосрочном плане, возможно, нанесет ущерб конкурентоспособности компании. Прибыль, разумеется, необходима для удовлетворения интересов акционеров и создания ресурсов для развития бизнеса. Но прибыль — лишь одна из задач бизнеса, решение которой обеспечивает эффективный менеджмент. Она отражает результаты, которых удалось достичь менеджерам, а не то, каким образом они добились их. Поэтому задачи компании должны быть ориентированы не на прибыль, а на методы ее получения.

Исходная база постановки задач — результаты маркетинговой и инновационной деятельности. Именно за эффективность работы фирмы в этих сферах платит свои деньги покупатель. Если компания не в состоянии удовлетворить ни сегодняшние, ни завтрашние запросы клиентов, она не вправе рассчитывать на прибыль. В других сферах — производстве, подготовке персонала и повышении производительности труда — цели и достигнутые результаты представляют ценность лишь в том случае, если они увеличивают возможности фирмы в удовлетворении запросов клиентов и инновационной деятельности. Руководству компании следует составить сбалансированный перечень задач, которые затрагивают все сферы деятельности фирмы, способные повлиять на эти два ключевых фактора:

задачи расширения доли рынка. На тех рынках, где компания намерена вести конкурентную борьбу, она должна завоевать устойчивые позиции. На большинстве сегментов рынка до тех пор, пока компания не займет первую или вторую позицию, она останется уязвимым для конкурентов поставщиком ограниченного объема продукции;

инновационные задачи. Без инноваций в товарах и услугах, методах маркетинга и производстве компания неизбежно уступит позиции конкурентам. Поэтому в этой сфере необходимо ставить четкие задачи: например, добиться того, чтобы доля товаров и услуг, введенных в ассортимент в последние пять лет, в общем объеме продаж составляла не менее 50 %;

задачи по привлечению ресурсов. Компания должна стремиться к обладанию наилучшими интеллектуальными и физическими ресурсами: квалифицированными работниками, оборудованием и материалами. Однако борьба за них происходит в условиях рынка: компании соревнуются за привлечение на работу лучших выпускников, а торговцы — за получение наиболее выгодного места. Успех в привлечении ресурсов во многом определяет возможности достижения других целей;

задача повышения производительности труда. Для оценки эффективности использования ресурсов применяются различные методы. До тех пор пока рабочая сила, производственные здания и оборудование используются недостаточно производительно, они не способны создать ценность, достаточную для их сохранения и обновления;

социальные задачи. Социальные обязательства бизнеса принимают две формы — форму заботы о том, что компания делает для общества и что она может сделать. Первый подход отражал основную тенденцию последнего десятилетия. Население негативно относится к компаниям, деятельность которых наносит ущерб окружающей среде. Руководство таких фирм должно выявлять причины отрицательных воздействий на природу и, по возможности, устранять их. Более прогрессивный подход заключается в привлечении материальных и интеллектуальных возможностей компаний для помощи обществу в решении вопросов образования, безработицы и других социальных проблем;

задачи получения прибыли. Только после того, как сформулированы основные задачи компании, руководство устанавливает целевой объем прибыли. Первые пять задач определяют необходимые ресурсы и возможные риски, а прибыль служит той «приманкой», которая привлекает капитал и побуждает акционеров разделить риск его вложения. Поэтому прибыль следует рассматривать скорее как вынужденную необходимость, чем как цель. Для выживания и успешного развития бизнеса необходим лишь незначительный доход с вложенного капитала.

Определение стратегических бизнес-единиц

Когда растущая компания достигает определенных размеров, необходимо выделить в ней самостоятельные бизнес-единицы, что облегчает управленческую деятельность. Для каждой из таких стратегических бизнес-единиц (СБЕ) необходимо определить сферу конкурентной борьбы.

Нередко компании определяют свой бизнес в соответствии с продукцией, которую они производят — «железнодорожный», «агрохимический» или «производство логарифмических линеек». Но как показал Т. Левитт в классической статье «Маркетинговая близорукость», данный метод определения бизнеса чреват многими опасностями [37]. С появлением новых технологий, изменением потребностей потребителей товары и услуги быстро выходят из моды. Для предупреждения возможного «морального износа» Т. Левитт предложил компаниям определять бизнес в терминах потребностей покупателей, которые они обслуживают, а не в терминах производимой продукции. Поэтому целесообразно определить бизнес компании не как «железнодорожный», а как «удовлетворяющий потребности в перевозках», не «производить логарифмические линейки», а участвовать в удовлетворении нужд потребителей в «вычислительной технике».

Критика Т. Левитта, безусловно, является справедливой, однако руководителям компании следует избегать слишком общих альтернативных определений, что ведет к недооценке проблемы инноваций в соответствии с изменяющимися потребностям клиентов. В противном случае логическое завершение идеи Т. Левитта в применении к рассматриваемому примеру с переопределением «железнодорожной» компании в бизнес, направленный на удовлетворение потребностей в перевозках, будет означать необходимость ее экспансии в авто- и авиаперевозки грузов и пассажиров.

Более удачным способом анализа стратегических вариантов является исследование трех ключевых элементов бизнеса [38]:

* количество групп покупателей. Сколько сегментов рынка будет обслуживать данный бизнес?

* потребности клиентов. На удовлетворение каких потребностей клиентов он будет направлен?

* технологии. Какие технологии он будет стремиться использовать?

Как следует из рис. 4.4, компания А удовлетворяет лишь одну потребность различных групп клиентов с помощью одной-единственной технологии (то есть производит стальные заклепки, которые продает компаниям, занятым в строительстве, сельском хозяйстве, горнодобывающей или аэрокосмической отраслях). Компания Б видит свои преимущества в знании промышленности и новых технологий и пытается удовлетворять различные потребности одной группы клиентов с помощью развития одной технологии (то есть производит стальные заклепки, заклепочные пистолеты и другое подобное оборудование для нужд аэрокосмической промышленности). Компания В обслуживает потребности одной группы клиентов одной отрасли за счет использования различных технологий (пластиковые и стальные заклепки для строительной индустрии).

Графически отображая подобным образом направления своей деятельности, исследователи получают возможность оценить сильные и слабые стороны рыночной позиции компании, проанализировать, в чем заключаются основные знания и навыки персонала фирмы — в освоении новых технологий, в понимании специфических запросов клиентов или состояния дел в конкретной отрасли, а кроме того, выявить недостатки исходной производственной ориентации компании. Например, работа фирмы с различными группами клиентов (разные рынки и отрасли) обычно обусловливает ее преимущества с точки зрения цены товара, но зато приводит к дискоординации усилий дистрибьюторов и специалистов отдела продаж компании. Стремление к удовлетворению широкого круга потребностей клиентов чревато риском распыления технологических и производственных ресурсов, а с помощью рис. 4.4 руководство фирмы имеет возможность оценить наиболее перспективные направления ее развития. Не пора ли компании начать осваивать новые технологии, новые рынки или работать над новыми потребностями своих клиентов?

Каждая СБЕ должна быть реальной административно-хозяйственной единицей. Другими словами, ей следует действовать как самостоятельная независимая фирма и в идеале удовлетворять следующим критериям.

СБЕ должна стремиться обслуживать внешний, а не внутренний рынок компании; если ее продукцию получают только внутренние потребители, она должна рассматриваться скорее как центр издержек;

каждая СБЕ должна иметь четко очерченные круги клиентов и конкурентов; если две СБЕ имеют одних и тех же клиентов и конкурентов, для них необходимо ввести общее управление;

менеджеры СБЕ призваны контролировать ключевые факторы рыночного успеха; если руководство уделяет основное внимание организации продаж или производства, степень его осведомленности о развитии ситуации в целом уменьшается.

Размещение ресурсов

Компания имеет своего рода «портфель», состоящий из нескольких входящих в ее структуру СБЕ, различающихся по потенциалам развития и получения прибыли. Поэтому она должна согласовывать корпоративные цели с менеджментом каждого такого подразделения. Некоторые СБЕ будут нацелены на создание новых структур, другие — на рост, поддержание равновесия, «уборку урожая» или изъятие вложенных средств. СБЕ различаются как по потенциалу, так и по текущим финансовым параметрам. Одни, занимающиеся выпуском новой продукции или освоением новых рынков, по-видимому, потребуют новых финансовых вложений. Другие, имеющие устойчивую долю на зрелом рынке, будут источниками денежных средств. Руководство компании должно обеспечить перераспределение денежных ресурсов между СБЕ.

Выбор целей для СБЕ и принятие решений о размещении ресурсов зависит от двух факторов: привлекательности рынка и конкурентоспособности подразделения. Обычно самые амбициозные цели, подкрепленные соответствующей ресурсной поддержкой, ставятся перед теми подразделениями, которые действуют на наиболее привлекательных рынках и обладают конкурентными преимуществами. Привлекательность рынка зависит от таких факторов, как его емкость, перспективы роста, острота конкуренции, уровень прибылей, государственного регулирования и чувствительность к общеэкономическим флюктуациям. Относительная конкурентоспособность СБЕ зависит от ее доли на рынке, позиционирования товаров, конкурентоспособности цен, технических и маркетинговых навыков персонала, а также организационной гибкости.

Принцип портфельного планирования предложил тридцать пять лет тому назад Питер Друкер, установивший, что большинство товаров, а также рынков их сбыта могут быть разделены на шесть основных типов [39]:

* «завтрашние кормильцы» — новые товары, производство которых связано с высокими издержками сегодня, но будет прибыльным в будущем;

* «сегодняшние кормильцы» — товары, производимые по современным технологиям на хорошо организованном производстве, обеспечивающие фирме львиную долю доходов в настоящем;

* «промежуточная категория» — продукция СБЕ, способных показать хорошие результаты, если в них будут проведены радикальные преобразования;

* «товары вчерашнего дня» — производятся СБЕ, которые когда-то занимали передовые позиции, но утратили лидерство на рынке.

* «плетущиеся в хвосте» — товары, которые никогда не достигнут планируемого уровня сбыта, если не произойдет катаклизмов;

«фиаско» — продукция СБЕ, которую следовало давно ликвидировать.

П. Друкер показал, что компании нередко допускают «перекачивание» ресурсов в подразделения последних трех групп, что наносит ущерб структурам, потенциально способным к достижению выдающихся результатов. В последнее время широко используются более совершенные методы портфельного планирования, позволяющие определить перспективные цели СБЕ и принять решения о распределении ресурсов между ними.

Матрица рост/доля рынка БКГ

Матрица рост/доля рынка, разработанная Бостонской консультационной группой (матрица БКГ) в начале 1970-х гг., вероятно, самый распространенный инструмент анализа современного менеджмента. В последние два десятилетия она получила широкое применение в качестве модели портфельного анализа СБЕ компаний. Матрица БКГ рассматривает направления хозяйственной деятельности компании в двух измерениях, как это показано на рис. 4.5.

По вертикальной оси откладываются показатели темпов роста рынка, используемые БКГ в качестве переменной, характеризующей его привлекательность. При этом считается, что быстро растущие рынки являются более привлекательными, так как СБЕ имеет возможность добиться увеличения своей доли на них без особых усилий. Кроме того, расширение доли компании на растущем рынке будет особенно ценным по мере его дальнейшего развития. Средняя точка между высокой и низкой скоростью роста устанавливается произвольно, но как достаточно распространенные рассматриваются темпы роста на уровне 10 % в год.

По горизонтальной оси откладывается относительная доля рынка (отношение доли рынка СБЕ к доле компании-лидера), которая используется в качестве переменной, описывающей относительную конкурентоспособность. Отметки на этой оси нанесены в относительном масштабе. Средняя точка соответствует 1,0, что означает равенство рыночных долей СБЕ и ее основного конкурента; относительная доля, равная 0,1, означает, что объем продаж СБЕ составляет лишь 10 % объема продаж крупнейшего конкурента; точка, соответствующая 2, означает, что СБЕ является лидером рынка, имеющим двукратное превосходство над ближайшим последователем. Считается, что высокая доля рынка, во-первых, означает преимущество СБЕ над конкурентами по издержкам, что следует из кривой опыта, основное допущение которой состоит в том, что у компаний, имеющих больший кумулятивный опыт производства, — наименьший уровень издержек на единицу продукции, благодаря накопленным знаниям и возможностям внедрять новейшие технологии. Издержки могут быть снижены и за счет экономии при закупках комплектующих, в процессе производства товара, а также благодаря грамотному маркетингу. Во-вторых, преимущество обладания крупной долей рынка состоит в том, что высокая популярность продукции компании создает основу для заключения выгодных соглашений с покупателями, что в потенциале означает рост прибыли. Известно немало работ, подтверждающих связь между долей рынка и уровнем прибыльности компаний. Наиболее известным из них является PIMS-исследование, в ходе которого были проанализированы свыше 3000 СБЕ более чем 450 компаний. Оно показало, что разница в 1% доли рынка соответствует разнице в показателях нормы возврата инвестиций до вычета налогов примерно в 5 % [40].

На рис. 4.5 представлены рыночные позиции различных, входящих в состав компании, СБЕ. Размер кружков отражает относительный уровень продаж каждого из них. Матрица состоит из 4 квадрантов, каждый из которых предполагает ведение СБЕ определенной политики и наличие особых денежных потоков:

* «дойные коровы». В нижнем левом квадранте располагаются подразделения, имеющие высокую долю на медленно растущем рынке. Так как их рыночная доля велика, они обладают высокой прибыльностью (+). Эти СБЕ не нуждаются в особых инвестициях, следовательно, потребность в финансовых ресурсах невысока (+). Поэтому «дойные коровы» вносят основной вклад в аккумулирование ресурсов для развития СБЕ на быстро растущих рынках. В соответствии с терминологией П. Друкера они называются «сегодняшними кормильцами»;

* «звезда» является лидером на быстро растущем рынке. Ее прибыльность высока (+), но не менее значительны и потребности в инвестициях для поддержания ее лидирующей позиции (–). «Звезды» должны рассматриваться компанией в качестве приоритетного направления вложения ресурсов. В будущем, когда рынок стабилизируется, они превратятся в «дойных коров»;

* «проблемные дети». Эти СБЕ, которые также образно называются «вопросительными знаками» или «дикими кошками», имеют низкую долю на быстро растущем рынке. Они испытывают высокую потребность в финансовых ресурсах, так как имеют слабую позицию на рынке, испытывающем «инвестиционный голод». Нередко СБЕ оказывается в ситуации, определяемой выражением «все или ничего». Ее возможности ведения агрессивной инвестиционной политики и выхода в лидеры предопределяются тремя условиями. Во-первых, какую сумму может позволить инвестировать в нее компания? Во-вторых, действительно ли СБЕ обладает потенциалом, достаточным для производства таких товаров, которые позволят ей «отвоевать» часть клиентуры компании-лидера? В-третьих, насколько агрессивно и эффективно ответят на брошенный вызов конкуренты? Если улучшить позиции «проблемного ребенка» не удастся, он будет продолжать транжирить «совместно нажитые» ресурсы и по мере стабилизации рынка будет превращаться в финансовую западню для компании или, другими словами, в пожирающую ресурсы «собаку»;

* «собаки» — это СБЕ, имеющие небольшую долю на медленно растущих рынках. Как правило, они убыточны, а поскольку для удержания занятых позиций нуждаются в дополнительных инвестициях, то с удивительным «аппетитом» поглощают финансовые ресурсы компании и время ее руководителей, поэтому обычный рецепт — изъятие средств из такого бизнеса.

Результаты портфельного анализа имеют три главных применения. Во-первых, фирма получает возможность оценить баланс своего портфеля. В долгосрочной перспективе компания нуждается в поддержании равновесия между бизнес-единицами, приносящими доходы и требующими инвестиций. Если большая часть ее хозяйственных единиц является «дойными коровами», то несмотря на то, что она «наслаждается» высокими доходами в настоящем, компания, в связи с отсутствием потенциала роста, окажется весьма уязвимой в будущем. Такие фирмы нередко становятся объектами атак конкурентов, желающих воспользоваться их денежными «реками». С другой стороны, компании, в портфеле которых преобладают «звезды» и «проблемные дети», ча-ще испытывают недостаток ресурсов для сохранения своей доли рынка. Они рискуют завязнуть в долгах или, если окажутся осторожными и избегнут этой участи, могут быть захвачены своими «богатенькими» конкурентами. В такой ситуации компания может принять решение о расставании (для пополнения внутренних ресурсов) с некоторыми СБЕ.

Во-вторых, портфель определяет границы стратегического плана. Со временем СБЕ могут изменить свое положение в матрице. Самые успешные из них проходят полный жизненный цикл. Как правило, они начинают как «проблемные дети», затем, в случае достаточно успешного менеджмента, переходят в категорию «звезд», в дальнейшем, по мере стабилизации рынка, становятся «дойными коровами» и заканчивают свой век в «собачьих будках». Матрица БКГ, подобно моментальной фотографии, отражает только текущую ситуацию, но руководству компании необходимо представлять развитие СБЕ во времени, чтобы оптимизировать реакцию на новые возможности рынка и повысить их доходность.

В-третьих, каждая СБЕ должна иметь четкие задачи, соответствующие ее положению в портфеле. Такими задачами для «звезд» и избранных «проблемных детей» могут быть расширение доли рынка; для устойчиво работающих «дойных коров» — поддержание уровня продаж; а для «стареющих коров» и ничем не блистающих «проблемных детей» — получение прибыли. Ну а на долю «собак» и исчерпавших потенциал «вопросительных знаков» остается изъятие капитала.

Ограничения матрицы БКГ

Популярность матрицы БКГ связана прежде всего с ее наглядностью и простотой использования. Однако в наши дни, по мере того как менеджеры глубже осознают ее основные допущения и границы применения, она утрачивает привлекательность. Ее главные недостатки состоят в следующем:

* темпы роста рынка не отражают истинных перспектив того или иного бизнеса. Воздействие таких факторов, как низкие ввозные пошлины, интенсивные потоки инвестиций и покупатели, лояльные определенной марке товара, приводит к тому, что даже быстро растущие рынки превращаются в перенасыщенные, ориентированные на невысокие цены, и прибыль СБЕ резко сокращается;

* показатель доли рынка неадекватно отражает относительную конкурентоспособность СБЕ. Относительные издержки СБЕ в значительной степени определяются ее местонахождением, степенью вертикальной интеграции компании и эффективностью использования внутренних возможностей. Помимо этого, на цену и получаемую прибыль влияют позиционирование товара, результаты маркетинговых исследований, каналы распределения и преимущества торговой марки;

* анализ матрицы БКГ весьма чувствителен к тому, как определяется рынок СБЕ. Относится ли рыночная доля ко всему рынку или только к его сегменту? Составляет ли доля BMW 2% общего рынка автомобилей или 30% сегмента автомашин класса «люкс»? Нередко рынок СБЕ определяется произвольно, что становится фактором, детерминирующим ее положение в квадрантах матрицы;

* данная модель предполагает, что СБЕ фирмы полностью автономны. Однако если два подразделения имеют тесные производственные или маркетинговые связи, ликвидация «собаки» приведет к ослаблению позиций «звезды». В условиях обостряющейся конкуренции изъятие доходов у «проблемного ребенка» позволит конкуренту «поправить» свое финансовое положение и атаковать оперирующую на другом рынке «звезду» компании.

Комбинированные портфельные модели

С целью преодоления ограничений матрицы БКГ были разработаны многочисленные альтернативные модели, к наиболее известным из которых относятся модели McKinsey, Shell и, А. Литтла [41]. Хотя все они чем-то отличаются друг от друга, их общей чертой является замена матрицы 2х2 более сложной, учитывающей дополнительные показатели привлекательности рынка и конкурентоспособности.

Модель McKinsey описывает привлекательность рынка и конкурентоспособность фирмы с помощью матрицы 3х3. Вместо единственного показателя привлекательности рынка — темпов его роста используются и другие, специфические для конкретной отрасли характеристики. Например, на рис 4.6 рассматриваются девять факторов. Проводящий анализ менеджер выбирает из приведенного списка наиболее подходящие, определяет степень их важности, рассматривает их влияние на деятельность СБЕ и выводит суммарную оценку. Аналогично поступают и с показателем конкурентоспособности.

Применение такой матрицы помогает менеджеру наилучшим образом реализовать возможности его компании в текущей рыночной ситуации. Предполагается, что фирма должна осуществлять инвестиции и стремиться к росту в тех сферах бизнеса, где она имеет сильные позиции, а рынок создает для нее наиболее привлекательные возможности (см. на рис. 4.6 квадранты 1, 2 и 3). Компания Shell Chemicals, использующая сходную модель, которую она называет «матрицей выбора направлений», дает следующие стратегические рекомендации для каждого из девяти квадрантов [42].

1. Позиция лидера является наилучшей, так как в этом случае СБЕ имеет устойчивое положение на весьма привлекательном рынке. Цель стратегии — расширение и укрепление достигнутых позиций.

2. Растущему лидеру необходимы дополнительные инвестиции, позволяющие обеспечить рост производства в соответствии с расширением рынка. Обычно продукция является прибыльной, а расширение рынка происходит независимо от действий компании.

3. СБЕ, требующая приложения дополнительных усилий. Со временем уязвимость ее позиций может возрасти. Необходимо рассмотреть вопрос об инвестициях с целью повышения конкурентоспособности.

4. Генерация денежных средств. Эти СБЕ должны обеспечивать поступление доходов и не требовать инвестиций.

5. Осторожное развитие. При инвестировании следует проявлять осторожность, так как фирма не имеет прочных позиций на не слишком привлекательном рынке.

6. «Все или ничего». Такого рода СБЕ должны быть разделены на две части, одна из которых получает приоритет в инвестициях, а другая лишается их вовсе.

7 и 8. Постепенное удаление. Перспективы получения прибылей представляются крайне незначительными, поэтому стратегия состоит в постепенном переключении ресурсов на другие направления.

9. Удаление. Продолжение этого бизнеса означает бесполезную растрату ресурсов, поэтому следует как можно быстрее избавиться от еще ликвидных активов.

Заключение по портфельному анализу

Портфельные модели отражают фундаментальное положение стратегии о том, что компании целесообразно осуществлять инвестиции в те привлекательные рынки, на которых она наиболее конкурентоспособна. Мысль о необходимости вооружения менеджеров прикладными методами анализа выглядит привлекательно. Проблема состоит в том, что для их понимания и удобства применения комбинированные модели нуждаются в упрощении. Кроме того, модели включают в себя ограниченный набор переменных и возможных ситуаций. Недостаток матрицы БКГ состоит в том, что, сводя исследование к анализу лишь двух переменных, она чрезмерно упрощает проблему, что ограничивает ее применение только теми ситуациями, когда особое значение имеют факторы темпов роста рынка и принадлежащей компании его доли. Комбинированные портфельные модели, включающие в себя значительное число переменных, более реалистичны и имеют более широкое применение. Цена, которую приходится платить за эти преимущества, — субъективность критериев и неоднозначность полученных результатов.

Ни в одной из моделей не уделяется достаточного внимания способам реализации рекомендуемых стратегий. Благоприятные условия не возникают сами по себе, а в значительной мере зависят от творческих усилий фирмы по определению новых сегментов рынка и использованию имеющихся возможностей. Аналогично конкурентоспособность компании может быть повышена путем внедрения различных инноваций и развития ее способностей к решению новых задач.

Несколько лет тому назад роль портфельных моделей в стратегическом планировании чрезмерно преувеличивалась, сегодня существует риск неоправданного преуменьшения их ценности. Модели портфельного анализа не следует рассматривать в качестве инструмента решения практических задач, это аналитические методы, позволяющие менеджерам осознать суть бизнеса, его сильные и слабые стороны, а также его возможности.

Стоимостные модели планирования

Портфельные модели помогают понять направления инвестиций в СБЕ, однако они не позволяют оценить предложенные для них стратегии. Обычно изменение стоимости акционерного капитала компании, достигнутое благодаря реализации принятой стратегии, рассматривается на стоимостной модели планирования, основные элементы которой представлены на рис. 4.7.

Прирост стоимости акционерного капитала, обусловленный выбранной стратегией СБЕ, зависит от трех факторов: движения денежных средств, которое обеспечивает реализация стратегии; стоимости капитала[43] СБЕ (который используется для дисконтирования показателей движения денежных средств в будущем; рыночной стоимости обязательств СБЕ [44]. Суть метода состоит в оценке потока денежных средств, возникающего благодаря реализации выбранной стратегии. Его величина определяется шестью основными факторами: темпами ожидаемого роста продаж; маржей операционной прибыли, ставками налогов; инвестициями в работающий капитал; инвестициями в основной капитал; продолжительностью периода прироста стоимости. Последний фактор, определяемый на основе оценок менеджеров, представляет собой оценку срока, в течение которого данная стратегия обеспечит рост нормы прибыли, вызывающий повышение стоимости капитала. С точки зрения акционеров, привлекательной является стратегия, в результате которой принадлежащая им доля капитала приобретает более высокую дополнительную стоимость.

Несмотря на привлекательность и растущую популярность (особенно в исследованиях, посвященных вопросам поглощений), использование стоимостного планирования сопряжено с множеством практических проблем. Главная из них — требование детального прогноза поведения различных переменных на десять и более лет вперед: предполагаемые объемы продаж, товар-микс, цены, издержки, мероприятия, направленные на повышение конкурентоспособности, объемы и направления инвестиций. Вряд ли самый талантливый менеджер способен точно предсказать, какими будут через десять, а тем более двадцать, лет условия конкуренции, уровень спроса, технологические и производственные возможности. Во-первых, проблема состоит в том, что когда такие предположения вводятся в компьютер, который выдает на их основе количественные оценки, расчетные значения начинают восприниматься в качестве реальных экономических показателей. Слишком часто менеджеры относятся к полученным значениям как к объективной информации, упуская из виду, что большинство допущений носит гипотетический характер.

Во-вторых, во многих исследованиях было показано, что модели финансового планирования недооценивают значение инвестиций, направленных на удержание фирмой ее сегодняшних клиентов. Нередко анализ базируется на предположении о том, что, если компания не инвестирует средства в создание нового продукта, СБЕ сохраняет свои позицию на рынке, однако в отсутствие капиталовложений ее положение непременно ухудшится, так как часть клиентов покинет компанию и уйдет к конкурентам, вкладывающим дополнительные средства в придание новых качеств своим товарам.

В-третьих, стоимостное планирование всего лишь пытается оценить альтернативные стратегии, а не создает их. Даже наилучшая стратегия никогда не заявит о себе сама в процессе рассмотрения предложенных вариантов, если менеджеры не сумеют разглядеть ее. Стратегии, основанные на творческом подходе, зависят от понимания менеджерами тенденций развития рынка. Наконец, в-четвертых, такие модели предполагают, что политику компании определяют исключительно акционеры. Однако на самом деле любая стремящаяся к долгосрочному процветанию компания вынуждена учитывать нередко противоречивые интересы различных групп.

Использование синергизма

В большинстве моделей распределения ресурсов рассматриваются независимыми друг от друга СБЕ. Однако использование взаимосвязей между отделениями компании — мощный источник усиления ее конкурентоспособности. Синергизм означает превышение совокупным результатом суммы слагающих его факторов, а в практическом смысле — то, что две СБЕ, действующие совместно, добьются больших результатов, чем они же, функционирующие автономно[45]. Если крупные компании не используют синергизм своих отделений, они не будут иметь никаких преимуществ перед малыми фирмами. Синергизм позволяет компании ускорить внедрение инноваций, добиться увеличения объемов продаж выпускаемых товаров, сокращения издержек и расходов на управление.

Потенциальный синергизм существует в каждом звене цепочки создания ценности. Во-первых, координация усилий в таких видах деятельности, как закупка оборудования, внедрение новых технологий, управление человеческими ресурсами и оптимизация накладных расходов, позволяет сократить издержки и повысить квалификацию персонала. Во-вторых, каждый вид такой деятельности предлагает источник синергизма. Например, объединение нескольких видов закупок позволяет добиться от поставщика скидок. Аналогично накоплению опыта и экономии средств способствует разделение производственных операций, экспортных поставок и их обслуживания. Весьма важным представляется синергизм в области маркетинга и продаж, когда деятельность одного подразделения компании становится примером для других. Например, одно из подразделений American Express, занимающееся выпуском кредитных карточек, разрешает доступ к банку данных о клиентах остальным структурам компании, занимающимся продажей страховок, туристических путевок, журналов и других товаров и услуг. Подобным образом выгоды привилегированного положения на рынке торговой марки известной компании могут быть распространены на вновь создаваемые направления бизнеса. Например, торговая марка Cadbury, первоначально ассоциировавшаяся с кондитерскими изделиями, была успешно использована при организации торговли мороженым. Наконец, многие виды потенциального синергизма основываются на возможности обмена знаниями. Так, работа одной структурной единицы компании может быть улучшена за счет передачи ей знаний, опыта и навыков работников другой СБЕ. Поэтому технические знания, накопленные компанией Canon в процессе разработки и производства фотоаппаратов, позволили ей успешно развивать выпуск офисной копировальной техники. Немецкая дочерняя фирма компании Microsoft во многом обязана своим успехам маркетинговым стратегиям, которые использовались материнской компанией в США.

Потенциальный синергизм может быть установлен и использован различными способами. Многие компании объединяют связанные по роду деятельности СБЕ в самостоятельные подразделения, что облегчает распределение производственных и маркетинговых операций и способствует взаимной поддержке. Некоторые фирмы проводят централизацию управления отдельными видами деятельности на различных уровнях для усиления интеллектуального потенциала. Например, объединенный отдел исследований и разработок компании обычно успешнее справляется с разработкой технологий, которые будут использоваться в различных СБЕ, чем если бы каждая из них проводила самостоятельные исследования. Во многих фирмах, успешно работающих на мировых рынках, существует должность наделенного большими полномочиями координатора, в задачу которого входит объединение усилий всех маркетинговых и технологических исследований. Обучение менеджеров всех СБЕ и персонала исследовательских отделов также происходит в совместных группах, что способствует использованию накопленных компанией знаний для улучшения работы на отдельных направлениях бизнеса. Пример использования синергизма компанией Toshiba иллюстрирует «Практикум 4.1».

Практикум 4.1

Toshiba: использование внутреннего и внешнего синергизма

Компания Toshiba видит свое будущее в переходе от выпуска электронного оборудования и его компонентов (видеотехника, компьютеры, полупроводниковые элементы) к производству мультимедийных средств информации. Она прогнозирует интеграцию электронной техники, средств массовой информации (газет, телевидения, кино и пр.) и программного обеспечения, что приведет к созданию совершенно новых рынков и видов бизнеса. Toshiba ожидает, что к 2000 г. мировой рынок мультимедийных средств достигнет объема в $ 3 трлн.
Для использования новых возможностей компания поставила в качестве приоритетной задачи устранение барьеров между производственными отделами и специалистами бизнес-единиц. Она также заключила ряд стратегических соглашений с компаниями — лидерами в области производства аппаратных и программных средств вычислительной техники — IBM, Siemens, MCA, Time Warner и Thomson Multimedia. Для активизации сотрудничества с ними в Toshiba была создана новая группа подразделений, подотчетная непосредственно президенту фирмы, призванная решить три основные задачи. Во-первых, активизировать выявление синергизма между различными направлениями деятельности компании с целью создания новых инфраструктур, товаров и услуг. Во-вторых, обеспечить создание основных технических компонентов и новых технологий. В-третьих, использовать внешний синергизм путем укрепления стратегических союзов, которые помогут распределить ответственность за конкретные разработки, будут способствовать внедрению технических новшеств и обмену идеями.
Источник: Financial Times, 27 September 1995.

Важно, чтобы менеджеры СБЕ также включались в поиск возможностей использования синергизма. Если головной офис компании навязывает подчиненным подробные схемы действий, это ограничивает их стремление к поиску синергизма и развитие компании. Растущее разделение организационных функций способствует бюрократизации компании, ограничивает самостоятельность менеджеров и уменьшает возможности оперативного реагирования на изменения рыночной ситуации. Ведь если менеджмент СБЕ лишен возможности самостоятельной деятельности и управления процессом продаж, он не должен отвечать за уровень полученной прибыли и быстро утратит стимулы к проявлению предприимчивости и адекватной реакции на поведение покупателей.

Развитие компании

Разработка планов развития отдельных направлений бизнеса позволяет сформулировать задачи компании и результаты, к достижению которых она стремится в области маркетинга, инноваций и финансов. При этом нередко между планируемыми показателями и стремлениями высшего руководства возникает стратегический разрыв (рис. 4.8). В этом случае возможны два решения: снизить уровень поставленных задач или найти способы достижения желаемых целей за счет реализации скрытых резервов и возможностей. Планируемые результаты деятельности компании могут быть превышены путем либо совершенствования ее текущего бизнеса, либо его трансформации в новые виды деятельности [46].

Внутренний рост

Прежде всего руководству компании следует оценить возможность достижения более высоких результатов в сферах ее бизнеса. Во-первых, необходимо провести оценку операционной эффективности и определить всем СБЕ задания по снижению издержек. Во-вторых, анализируются возможности улучшения маркетинговой и инновационной деятельности, что предполагает систематическое рассмотрение следующих проблем:

* проникновение на рынки — увеличение рыночной доли продукции фирмы на сегодняшних рынках.

* развитие рынков — поиск новых рынков для производимых товаров.

* развитие товаров — разработка новых товаров для существующих рынков.

* интеграция включает в себя интеграцию назад по технологической цепочке, то есть освоение функций снабжения, выполнявшихся ранее сторонними организациями; интеграцию вперед по цепочке, то есть освоение функций распределения; горизонтальную интеграцию, то есть поглощение компаний-конкурентов.

Внешний рост

Если для ликвидации разрыва между реально достижимыми и желаемыми результатами возможностей внутреннего роста недостаточно, для повышения эффективности работы руководство может попытаться диверсифицировать деятельность компании. Успех диверсификации зависит от удачи в поиске новых привлекательных рынков, на которых фирма будет обладать устойчивыми преимуществами перед конкурентами.

Структурный анализ отрасли предоставляет исследователям возможности для потенциальной оценки ее прибыльности для фирмы. Наиболее известный метод структурного анализа, разработанный М. Портером, показывает, что прибыльность фирмы зависит от пяти факторов (см. рис. 4.9) [47].

* Отраслевая конкуренция. Отрасль с высоким уровнем конкуренции не является достаточно прибыльной. Интенсивность конкуренции возрастает в отраслях, в которых велико число конкурентов, рынок стабилен или имеет тенденцию к сокращению, постоянные издержки компаний высоки, а товары конкурентов не имеют особых качественных отличий.

* Опасность появления новых конкурентов. К неприбыльным относят-ся отрасли, в которых легко могут появиться новые конкуренты. Барьерами на пути новичков являются патентная защита, необходимость значительных инвестиций в экономику, обусловленная масштабами производства, ограничение каналов распределения и лояльность потребителей торговой марке компании.

* Угроза товаров-субститутов. Привлекательность отрасли снижается, если ее товары легко замещаются продукцией, произведенной с помощью иной технологии или в другой отрасли.

* Возможности покупателей отстаивать свои интересы. Если рынок отрасли состоит из сильных покупателей, они имеют дополнительные преимущества при переговорах по согласованию цены, что приводит к снижению прибылей производителей. Например, укрепление положения многих групп предприятий розничной торговли стало решающим фактором уменьшения прибылей производителей бакалейной продукции.

* Возможности поставщиков отстаивать свои интересы. Если производители имеют дело с сильными поставщиками сырья, предприятиями коммунальной сферы или профсоюзами, занимаемые ими позиции могут привести к снижению прибылей отрасли.

В модели М. Портера выделены факторы, определяющие среднюю прибыль отрасли. Способность компании получать прибыль выше сложившегося уровня зависит от ее конкурентных преимуществ, которые, в свою очередь, определяются возможностями бизнеса. Наиболее привлекательные перспективы существуют в отраслях, обладающих высоким потенциальным синергизмом с деятельностью компании.

После того как компания определила наиболее привлекательную отрасль, высшие менеджеры должны принять решение о способах проникновения на новое «игровое поле»: создать собственный новый бизнес, приобрести чей-либо действующий или найти партнера для совместных действий. Преимущества приобретения действующего бизнеса состоят в том, что одновременно с устранением конкурента компания экономит время. Недостатки заключаются в том, что, во-первых, предлагаемая цена поглощения нередко оказывается слишком высокой, а во-вторых, вряд ли любое приобретение легко впишется в схему работы компании и облегчит использование синергизма в той же мере, как в бизнесе, зародившемся внутри фирмы. Партнерство и совместная деятельность могут реализовываться в форме приобретения лицензий, осуществления франчайзинга, создания совместных компаний по организации продаж, исследовательских и проектных работ. Эти способы представляются более привлекательными, так как предлагают короткий (в сравнении с внутренним развитием) путь выхода на рынок, и менее рискованны, чем приобретение действующего бизнеса.

Стратегия бизнес-единиц

В иерархии планов стратегия СБЕ занимает промежуточное положение между задачами развития компании и детальными планами выпуска конкретной продукции и освоения рынков. Каждая СБЕ отвечает за совокупность близких видов товаров или взаимосвязанных рынков. В то время как корпоративный план устанавливает общие направления развития компании, бизнес-план ее подразделений детально определяет, каким образом будут достигнуты устойчивые преимущества перед конкурентами, в чем будет заключаться вклад СБЕ в решение задач, стоящих перед фирмой в целом. Основные компоненты бизнес-плана представлены на рис. 4.10.

Миссия СБЕ

Обычно миссия многопрофильных компаний формулируется в достаточно общих выражениях, которые нередко воспринимаются как «родительские наставления», лишенные конкретного содержания и стимулов развития. Многие менеджеры бизнес-единиц разрабатывают собственные заявления о миссии, более подробно описывающие цели деятельности отделения, его перспективы, основные компетенции сотрудников и конкурентные преимущества. Подобно программному заявлению компании, они направлены на воспитание в сотрудниках чувства гордости за их работу, причастности к общим целям, а также к определению направления развития СБЕ и выработки внутренних приоритетов.

Стратегические задачи

Выработка стратегических задач отделения осуществляется как часть общекорпоративного процесса планирования. Анализируя портфель СБЕ, центр устанавливает приоритеты обеспечения ресурсами каждой из них. При этом возможны различные решения: рост, сохранение позиций, использование в качестве источника доходов, изъятие ранее вложенных средств или создание нового бизнеса. Затем общее стратегическое решение трансформируется в конкретные маркетинговые, инновационные, ресурсные, производственные, социальные и финансовые цели каждой СБЕ на планируемый период.

Размещение ресурсов

Каждая СБЕ имеет дело с определенными товарами и рынками. Некоторые из них предлагают более благоприятные инвестиционные возможности. Поэтому руководство СБЕ должен принять решение о приоритетных товарах и рынках. Данный подход (с учетом масштаба) копирует процесс размещения ресурсов на уровне компании в целом, при этом менеджеры СБЕ нередко используют различные методы портфельного планирования. В их задачу входит оценка привлекательности отдельных сегментов рынка и конкурентоспособности продукции в рамках поставленных вышестоящим руководством целей. Основная проблема здесь состоит в том, что руководство компании может определить для отделения единственную задачу, например «упрочение достигнутых результатов», в то время как в СБЕ необходимо будет решить несколько различных независимых проблем: добиться проникновения на новые рынки некоторых видов продукции, в то время как другие товары и рынки требуют развития, сохранения их как источника доходов или полного изъятия вложенных средств. Менеджерам СБЕ необходимо оптимальным образом распределить имеющиеся ресурсы на решение каждой из задач.

Основные стратегические усилия

Каждая из основных товарных линий СБЕ требует усилий по ее стратегическому развитию. Существуют два альтернативных пути повышения рентабельности товаров — увеличение объемов продаж и повышение эффективности их реализации (то есть получение большей прибыли при сохранении объема продаж). Как показано на рис. 4.11, объем продаж может быть увеличен двумя способами: путем расширения рынка или путем более глубокого проникновения в него. Эффективность реализации возрастает при сокращении издержек, повышении цен или оптимизации продаж-микс (то есть исключении малорентабельных видов деятельности).

Пути повышения рентабельности товара рассматриваются нами как альтернативные друг другу. Так, усилия по наращиванию объемов продаж требуют инвестиций, а усилия по увеличению эффективности как раз и способствуют получению денежных средств. Подобным образом увеличение объемов продаж предполагает использование маркетинговых стратегий (агрессивной ценовой политики, инвестиций в каналы распределения товаров, расширения рынка), в корне отличающихся от ориентированных на повышение эффективности операций. Выбор стратегических усилий зависит главным образом от стратегических задач, связанных с конкретным товаром. Если менеджер видит перспективы роста его привлекательности, усилия следует сконцентрировать на увеличении объемов продаж; если предполагается, что в будущем распространение товара будет ограниченным, необходимо сосредоточиться на вопросах эффективности. В течение определенного времени ориентация на наращивание объемов продаж товара плавно переходит в стратегию повышения эффективности его производства и реализации, то есть товар превратится из потребителя финансовых средств в их создателя. По мере того как перспективы роста объемов продаж товара снижаются, задачей менеджмента становится поиск новых видов продукции и новых рынков для поддержания темпов развития бизнеса.

Цели СБЕ в отношении потребителей

Правильный выбор потребителей и адекватная реакция на их нужды — основной момент стратегии. При целевом выборе покупателей менеджерам необходима информация, позволяющая ответить на следующие вопросы.

* Кто относится к потребителям товаров СБЕ и кто должен к ним относиться? Большинство фирм имеют дело по крайней мере с двумя категориями потребителей. Производители потребительских товаров под всемирно известными торговыми марками, как, например, Unilever или L’Oreal, имеют дело прежде всего с такими «потребителями», как компании оптовой торговли и супермаркеты. Для успешных продаж фирменного товара необходимо мотивировать к закупкам как тех, так и других. Подобным образом клиентами банка являются и заемщики, и вкладчики. Недавно приватизированные английские компании телефонной связи, газо- и электроснабжения должны удовлетворять как запросы потребителей услуг, так и требования регулирующих их деятельность органов. Каждый потребитель обычно имеет собственное представление о цене товара или услуги, свои собственные пожелания, ведет себя особым образом и является одной из сторон в конфликтных ситуациях. При этом одни и те же требования могут формулироваться совершенно по-разному. Так, продажа фирменных потребительских товаров обычному покупателю требует навыков классического потребительского маркетинга. Продажа тех же товаров дистрибьюторам и супермаркетам ближе к деловому маркетингу.

* На какие сегменты рынка следует нацеливаться? Правильная сегментация рынка — ключевой момент успешной стратегии. Рынки не однородны по составу участников, а формируются из различных групп покупателей и продавцов, имеющих свои собственные потребности и представления о ценах. Поэтому более выгодно разрабатывать особые предложения для каждого сегмента рынка.

* Кто принимает решение о покупке? Продажи большинства товаров и услуг, как потребительских, так и промышленных, находятся в зависимости от процесса сложного взаимодействия людей, принимающих решение о покупке. На решение о пробной покупке, выбор поставщика, принятие окончательного решения о покупке и дальнейшем использовании товара влияют многие сотрудники организаций или разные члены семьи (то есть именно они являются потребителями). Одна из причин первоначального успеха IBM состояла в понимании того факта, что успешному заключению договора о продаже товара могут способствовать различные сотрудники компании-покупателя. Так, работники, постоянно использующие компьютеры (например, персонал бухгалтерий и финансовых отделов), должны участвовать в принятии решения о закупках оргтехники и программного обеспечения. Но в этом следует убедить и высший управленческий персонал. Специалист по маркетингу должен узнать, в чем нуждается каждый участвующий в принятии решения о покупках индивид, что он ценит больше всего и как добиться удовлетворения его потребностей.

* Что они покупают? Потребители приобретают товар или услуги не ради их технических характеристик или внешнего вида, а для того, чтобы с выгодой для себя использовать предлагаемые ими решения. Менеджеры должны сконцентрировать свои усилия не столько на продукции, сколько на фундаментальном понимании нужд потребителей и проблем, с которыми сталкиваются покупатели, позаботиться о предоставлении дополнительных товаров или услуг, которые повышают степень удовлетворения клиентов и обладают высокой ценностью.

* Где они покупают? Компания Carrefour стала крупнейшим предприятием розничной торговли во Франции благодаря тому, что ей удалось осознать желание покупателей-автомобилистов избежать неудобств передвижения по перегруженным транспортом улицам. Британская компания First Direct разработала принципиально новую телефонную банковскую услугу благодаря тому, что «приняла близко к сердцу» желание клиентов сэкономить время на посещении филиалов банка для получения информации о состоянии счетов и проведения финансовых сделок.

* Когда они покупают? Многие товары и услуги имеют ярко выраженный сезонный характер, так что планирование их выпуска должно быть увязано с циклом покупательской активности.

Цели СБЕ в отношении конкурентов

Компания не просто должна идти навстречу потребностям покупателей, но опережать в этом своих конкурентов. Так же как для СБЕ обязателен анализ потребителей, ей необходимо провести исследование конкурентов. Во многих компаниях анализ рыночной конкуренции рассматривается в качестве одной из важнейших задач. Одной из причин повышенного внимания к данной проблеме стало замедление темпов экономического роста, характерное для 1990-х гг., когда на рынках сложилась ситуация, в которой рост компании обеспечивается исключительно благодаря победам над конкурентами. Другая причина состоит в том, что в последнее десятилетие многие государства сокращают свое участие в некоторых отраслях экономики с целью повышения конкуренции. Наконец, Европейский Союз наращивает усилия по отмене торговых ограничений между странами-участниками, открывая новую эпоху конкурентной борьбы, в которой выживут только самые сильные европейские фирмы.

По сути, анализ конкуренции сводится к ответу на вопросы о том, кто является конкурентами СБЕ, каковы их цели, в чем заключаются их сильные и слабые стороны, какой должна быть стратегия отделения в отношении соперничающих фирм, как следует реагировать на стратегии конкурентов?

Кто является конкурентами СБЕ?

Простого и однозначного ответа на этот вопрос не существует. На рис. 4.12 представлены четыре категории конкурентов. Прямыми конкурентами называются фирмы, которые предлагают аналогичные товары и услуги тем же самым категориям покупателей. К ним, например, относятся две металлургические компании, поставляющие продукцию предприятиям строительной индустрии. Товарные конкуренты продают одинаковую продукцию разным группам покупателей (две сталелитейные компании, одна из которых сотрудничает только с автомобилестроительной, а другая только со строительной отраслью). Косвенные конкуренты продают различный товар предприятиям одной и той же отрасли. Например, в строительстве используются и сталь, и бетон — различные строительные материалы, которые в то же время могут активно конкурировать друг с другом. Наконец, неявными конкурентами являются фирмы различного профиля. Так, семья, обладающая ограниченным бюджетом, может либо приобрести автомобиль, либо поехать в отпуск, либо потратить деньги на обустройство дома.

Нескольких непосредственно взаимодействующих на рынке прямых конкурентов часто называют стратегической группой, анализ условий образования которых блестяще провел М. Портер [48]. Соперничающие в стратегических группах фирмы направляют свои усилия на достижение одинаковых целей на одних и тех же сегментах рынка, используя схожие стратегии. На рис. 4.13 показаны три основные стратегические группы, действующие на одном и том же сегменте рынка розничной торговли пищевыми продуктами Великобритании. Наибольшую группу составляют модные супермаркеты, названия которых постоянно упоминаются в общенациональных средствах массовой информации, создающие наиболее комфортные условия для покупателей и предлагающие к продаже самые разнообразные продукты. На другом полюсе находятся недорогие магазины, которые борются за покупателя с помощью низких цен. Промежуточное положение занимают местные и региональные компании розничной торговли, которые выживают в том случае, если удовлетворяют особые запросы местного населения.

Совместное исследование, выполненное М. Портером и компанией McKinsey [49], позволяет предположить возможность обобщения данной картины. Согласно полученным результатам, конкуренты, действующие на рынке, в зависимости от используемых ими стратегий могут быть разделены на три стратегические группы.

* Ценовое лидерство. Фирмы этой группы стремятся минимизировать издержки производства и распределения товаров с тем, чтобы завоевать рынок с помощью низких цен. Примерами компаний, придерживающихся такой стратегии, являются Aldi, Texas Instruments и Amstrad.

* Дифференцирование. Фирмы этой группы стремятся добиться высоких результатов за счет производства товаров и услуг, которые предлагают наибольшую степень удовлетворения запросов потребителей по таким параметрам, как эксплуатационные характеристики, особые свойства, неповторимый дизайн или образ торговой марки. Примерами таких компаний служат Marks & Spenser, Siemens, Benetton и American Express.

* Концентрация усилий. Фирмы этой группы фокусируют внимание не на рынке в целом, а на его сегментах, в которых они стремятся к реализации стратегий дифференцирования или лидерства в ценах, направленных на завоевание соответствующих групп покупателей.

Способность компании переходить из одной стратегической группы в другую ограничивается денежными барьерами, то есть такими преградами, как отсутствие благоприятного имиджа марки, знаний особенностей и преимуществ нового сегмента, лояльных покупателей, требованиями низкого уровня издержек производства. К примеру, конкурент, использующий стратегию дифференцирования, имеет структуру издержек, которая не позволяет ему успешно соперничать с компаниями, предлагающими низкие цены. Точно так же и фирма, ориентирующаяся на предложение низких цен, возможно, не располагает популярной торговой маркой и маркетинговой информацией, необходимой для перехода в группу компаний, придерживающихся стратегии дифференциации.

Большинство исследований по этой теме посвящены прямым конкурентам или конкурентам, действующим в рамках той же стратегической группы, что ограничивает масштабы анализа. Однако менеджерам необходимо помнить, что косвенные конкуренты с их товарами-заменителями или сходными услугами нередко представляют не менее серьезную опасность. К тому же со временем конкуренты приобретают навыки и знания, необходимые для перехода в новую, более привлекательную стратегическую группу. Например, длительное время компания Mercedes не рассматривала компанию Toyota в качестве прямого конкурента в своей стратегической группе. Но в 1990 г. японцы предложили рынку новую модель «Lexus», ориентированную на покупателей немецкой компании. Слабый конкурент внутри стратегической группы может превратиться в ее лидера, если его «проглотит проголодавшаяся акула» из другой группы. Руководству компаний следует избавиться от «конкурентной близорукости», почаще задаваться вопросом не только о том, кто является конкурентом фирмы сегодня, но и о том, кто им будет завтра.

В чем состоят задачи конкурентов?

Следующий шаг заключается в том, чтобы понять цели конкурента и оценить опасность, которую он представляет для компании. Действительно ли он имеет намерение увеличить свою долю рынка? Двумя основными факторами, определяющими цели конкурента, являются структура его бизнес-портфеля и текущее финансовое положение. Если интересующий вас товар — «звезда» его портфеля, конкурент, по всей вероятности, будет действовать агрессивно. Но, если открываются другие, более привлекательные возможности, руководство конкурирующей фирмы может отказаться от крупных инвестиций. Второй фактор, определяющий активность действий конкурента, — его финансовое положение. Если доходность бизнеса и денежные потоки невелики, руководство конкурирующей компании будет озабочено скорее восстановлением доходов и сокращением расходов, а не расширением доли рынка. Необходимую для принятия решения информацию позволяют получить исследование объемов продаж и анализ финансового состояния конкурента.

В чем их сильные и слабые стороны?

Действительно ли конкурент представляет серьезную угрозу для фирмы? Исследователи должны оценить сильные и слабые стороны каждого «участника забега» в сравнении с соответствующими возможностями своей компании. Во-первых, следует рассмотреть маркетинговые преимущества, включая вопросы имиджа, доли рынка, качества товара и уровня обслуживания, эффективности контактов с клиентами, способов распространения товаров и географических особенностей рынка. Во-вторых, необходимо определить финансовую устойчивость конкурентов путем анализа прибыльности их бизнеса, движения денежных средств и размеров текущей задолженности. В-третьих, следует оценить эффективность работы конкурентов, включая данные об уровне издержек, производственных мощностях, технических навыках персонала и возможностях осуществления поставок. Наконец, в-четвертых, уточняются общие организационные возможности конкурентов, в том числе потенциал их лидеров, мотивация сотрудников, умение адаптироваться к новым ситуациям и наличие предпринимательских способностей. Кроме того, полезно получить независимую оценку всех этих показателей. С точки зрения маркетинга существенно важно установить сравнительное отношение покупателей к продукции фирмы и ее конкурентов. Нередко менеджеры склонны переоценивать репутацию своих товаров и продавцов и недооценивать достижения основных соперников.

Каковы их вероятные стратегии?

Понимание целей и сравнительных преимуществ конкурентов позволяет достаточно точно предсказать избираемые ими стратегии. Так, стратегия, которая до сих пор приводила к успешным результатам, вероятно, будет использоваться и развиваться конкурентом и далее. Если конкурент полностью использовал возможности рыночных сегментов рынка, он, по всей вероятности, будет искать новые сегменты или постарается расширить географию распространения своих товаров. Небольшие фирмы, занявшие выгодные ниши на прибыльных массовых рынках, особенно болезненно воспринимают попытки удачливых конкурентов расширить свою долю и увеличить прибыли. Их возможности более легкого доступа к основным ресурсам и экономия, достигнутая благодаря росту масштабов производства, со временем преодолевают барьеры, защищающие более мелких конкурентов. Наконец, компания может атаковать противников на тех направлениях, где ее позиции оцениваются как сравнительно прочные. Так, фирма, придерживающаяся стратегии низких цен, может выступить против конкурентов, имеющих более высокие цены, используя преимущество в относительной дешевизне товаров. Компания, имеющая большой опыт внедрения новых технологий, скорее всего, возьмет на вооружение стратегию дифференцирования.

Что же следует делать?

Наконец, руководство компании должно принять решение о реакции СБЕ на стратегии конкурентов. В идеале анализ конкурентной обстановки позволяет использовать упреждающие меры, но в действительности непредвиденные события могут потребовать и быстрых ответных действий.

Упреждающая конкурентная стратегия основывается на нескольких положениях. Первое, и самое важное, состоит в том, что компании не следует строить свои действия на использовании тех характеристик товара, которые по итогам анализа сильных и слабых сторон, возможностей и угроз (SWOT-анализа) были оценены, как слабые, затрудняющие ведение конкурентной борьбы. В то же время целесообразно закрепиться и развиваться в тех областях, где она имеет преимущества перед соперниками, что позволит СБЕ повысить конкурентоспособность внутри стратегической группы. Второе положение гласит, что следует использовать любые возможности для создания препятствий, затрудняющих проникновение на рынок новых конкурентов, включая сохранение высокого уровня расходов на рекламу для укрепления имиджа компании, расширение ассортимента товаров для оперативного заполнения любой новой ниши, патентование изобретений, контроль над источниками сырья и достижение экономии, обусловленной масштабами производства. Третье положение утверждает, что компания должна использовать для воздействия на конкурентную борьбу и управления ею рыночные сигналы.

По своему назначению рыночные сигналы могут быть либо оборонительными, либо агрессивными. Оборонительные сигналы могут включать в себя публичные разъяснения действий компании для успокоения конкурентов. Например, когда Г. Дэй, президент Rover, сообщил, что его компания не планирует расширить свою долю рынка, а стремится улучшить показатели прибыли, он рассчитывал убедить конкурентов в нецелесообразности снижения цен на рынке Великобритании. Агрессивные сигналы используются как угроза, способная вынудить конкурентов отказаться от наступательных действий. Чтобы защитить занимаемую рыночную «территорию» от атак конкурентов, лидер рынка может выпустить новую марку товара с низкой ценой, а глобальная компания отвечает на попытки зондирования рынка ее страны пребывания прямой атакой на внутреннем рынке страны конкурента.

При использовании наступательной стратегии конкурентной борьбы необходимо сконцентрировать усилия в тех сферах, в которых фирма обладает сравнительными преимуществами перед соперниками. Как ни странно, но нередко некоторые компании оказываются не в состоянии предвидеть реакцию конкурентов. Например, две новые британские авиакомпании, Laker и Virgin Airlines, попытались внедриться на прибыльный рынок трансатлантических перелетов. Laker начала с публичных заявлений об амбициозных планах захвата рыночного «плацдарма» с помощью низких цен на билеты (ее основного преимущества перед конкурентами). Laker была маленькой, узкоспециализированной компанией и своими доходами была обязана единственному трансатлантическому маршруту. Ее конкуренты, такие гиганты, как British Airways, PanAm, TWA и American Airlines, работали на многих прибыльных направлениях и могли легко позволить себе временное снижение доходов на одном из них. Обеспокоенные амбициозными заявлениями Laker, они снизили цены и вынудили «нахалку» покинуть рынок, так как отсутствие прибыли угрожало ей банкротством.

В отличие от Laker, компания Р. Брэнсона Virgin Airlines открыто заявила о своих претензиях лишь на небольшую долю рынка и сконцентрировала усилия не на цене, а на качестве услуг, и конкуренты были вынуждены позволить ей занять прибыльную нишу. Virgin имела возможность предложить услуги высокого качества, поэтому она атаковала рынок именно в этом направлении, к тому же благодаря продуманным публичным заявлениям ей удалось избежать ответных ударов.

Система сбора информации о конкурентах

Многие крупнейшие компании имеют подразделение, обычно входящее в состав отдела маркетинга, задача которого состоит в сборе информации о конкурентах. Другие фирмы могут создавать небольшие группы сотрудников, специализирующихся на наблюдении за действиями соперников. Целью этих групп является получение текущих сведений о состоянии бизнеса конкурентов путем непосредственных контактов с покупателями, дистрибьютерами, продавцами, представителями торговых ассоциаций, анализа публикаций (отчетов компаний, газетных статей), а также на основе личных наблюдений. Они должны оценить и проанализировать собранную информацию, которую следует использовать в процессе стратегического планирования.

Основополагающая стратегия

Основополагающая стратегия бизнеса направлена на поиск путей достижения устойчивых преимуществ перед конкурентами. Конкурентная борьба стратегических групп обычно описывается в терминах стратегий низких цен, дифференцирования и концентрации усилий на отдельных направлениях. Однако эти стратегии не дают ответа на основной вопрос — как добиться преимущества перед прямыми конкурентами внутри стратегической группы.

Основополагающая стратегия бизнес-единицы основывается на использовании основных идей трех общих стратегий. Очевидно, что компания — лидер в низких ценах, выпускающая низкокачественные товары и неспособная предложить высокий уровень обслуживания, не способна предложить покупателям конкурентоспособную ценность. Поэтому для достижения конкурентного преимущества в стратегической группе, ориентированной на низкие цены, требуется не просто дешевый, но обладающий определенными характеристиками и дополнительными (в сравнении с продукцией конкурентов) привлекательными особенностями товар. Помимо этого, необходимо сконцентрировать усилия на том, чтобы товар удовлетворял разнообразным требованиям широкого круга потребителей или покупательских групп.

Аналогично фирмы, использующие стратегию дифференцирования, вынуждены действовать в рамках ценовых ограничений. Они имеют возможность придать дополнительную привлекательность своей продукции, ориентированной на определенного покупателя, не только за счет ее высокого качества, но и за счет более низких цен и коротких сроков поставки. Одним из важнейших факторов успеха компании Toyota при выпуске новой модели «Lexus» стала не только сопоставимость ее основных параметров с характеристиками лучших моделей конкурентов, но и предложение существенно более низкой цены.

Таким образом, основополагающая стратегия компании в ее стратегической группе основывается на использовании пяти основных факторов.

* Привлекательность цены (основанная на низких издержках, обусловленная масштабами производства, квалификации персонала, вертикальной интеграции и т. д.).

* Дифференцирование товара (то есть его технических параметров, дизайна, характерных особенностей, надежности).

* Дифференцирование предоставляемых услуг (условий оплаты, доставки и послепродажного обслуживания).

* Персональное дифференцирование (вежливость, надежность, отзывчивость продавцов).

* Дифференцирование имиджа фирмы (доверие к торговой марке).

Использование этих факторов, направленное на создание конкурентных преимуществ, предполагает исследование рынка, состоящее из пяти этапов.

1. Определение особо ценных для покупателей целевого сегмента рынка качеств товара. Проведение исследования, нацеленного на получение информации о текущих требованиях и пожеланиях потребителей.

2. Ранжирование ценных для потребителей качеств товара в порядке убывания важности. Потребители в ходе исследования отвечают на вопросы о наиболее значимых для них характеристиках товара: цене, дизайне, скорости доставки и т. д.

3. Проведение сравнения товара компании и ее основных конкурентов по основным параметрам. Также осуществляется путем опроса покупателей.

4. Оценка ситуации и формулирование стратегии. После сравнения основных характеристик товара с аналогичной продукцией конкурентов намечается направление основополагающей стратегии. Если компания имеет преимущество по всем параметрам, она занимает прочные рыночные позиции. Вопрос о цене товара в данном случае является второстепенным, и СБЕ имеет возможность выбора: повысить ли цену, чтобы увеличить доходы, либо сохранить ее на прежнем уровне и направить усилия на расширение доли рынка. Однако большинство компаний получают далеко не однозначную картину своих сильных и слабых сторон. Результаты анализа подскажут правильное направление репозиционирования товара с учетом его требующих улучшения параметров и понимания того, каким образом цена товара повлияет на его привлекательность для клиента.

5. Наблюдение за конкурентоспособностью товара во времени. Наблюдения необходимо проводить регулярно, не реже одного раза в год. Со временем общая картина может изменяться в результате появления новых потребностей покупателей, новых технологий и новых конкурентов.

Внедрение стратегического плана

После разработки основополагающей, направленной на достижение приоритетных целей стратегии СБЕ определяется порядок ее реализации, что предполагает прохождение четырех основных этапов.

Во-первых, СБЕ координирует маркетинг-микс основных товарных линий. Решения в области маркетинга обычно принимаются менеджерами по отдельным товарам или рынкам, но руководители бизнес-единицы должны быть уверены, что они не противоречат задачам компании и способствуют установлению хороших отношений с покупателями.

Во-вторых, СБЕ разрабатывает план действий, подробно описывающий мероприятия, направленные на реализацию стратегии в текущем году, в котором определяются лица, ответственные за решение конкретных задач, и формулируется основополагающая стратегия, содержатся программы снижения издержек, модернизации отдельных товаров, обучения персонала и освоения новых рынков.

В-третьих, СБЕ необходимо наладить систему обратной связи и контроля, включающую в себя бюджеты, конкретизирующие финансовые цели, статистическую базу для наблюдения за развитием, а также для обеспечения его преемственности. Внешние изменения происходят с такой скоростью, что лишь в немногих планах удается предвидеть грядущие события. Поскольку в бизнесе постоянно возникают новые проблемы и новые возможности, менеджерам необходимы методы, которые позволяют идентифицировать силы, определяющие возникновение новых тенденций во внешней среде.

Наконец, в-четвертых, СБЕ нуждается в периодическом пересмотре своей организации. Стратегия и методы осуществления ее — всего лишь два из многих факторов, определяющих успех бизнеса. «Организация» подразумевает нечто большее, чем формальное отображение структурной схемы деятельности фирмы. Компания McKinsey выделяет семь составляющих успеха компании [50], причем первые три — стратегию, структуру и системы она определяет как его «аппаратное обеспечение», а четыре других, более тесно связанных с повседневной жизнью, — как «программное обеспечение» успеха (рис. 4.14).

Первая из них, стиль, рассматривается как образец поведения и мышления команды менеджеров. Так, высшее руководство Marks & Spenser регулярно встречается с работниками компании с целью продемонстрировать сотрудникам свою информированность о качестве и стоимости представленных в магазинах товаров. Второй элемент, навыки, подразумевает специфические возможности работников фирмы, позволяющие ей успешно конкурировать на рынке. Понятие персонала олицетворяет доминирующий тип специфической культуры сотрудников. Например, в Hanson Trust доминирует финансовая культура, а в Unilever — маркетинговая. Наконец, последний элемент — общие ценности — включает в себя ценности и цели, которые служат основой мотивации деятельности работников фирмы. McKinsey убеждена, что успешно действующие компании демонстрируют строгую приверженность ценностям, которые наилучшим образом соответствуют их стратегии.

Выводы

Сверхзадача стратегического рыночного планирования состоит в том, чтобы побудить менеджеров к постоянному поиску ответов на самые актуальные вопросы. Генерал Д. Эйзенхауэр как-то заметил: «Планы — ничто, планирование — все». Это высказывание в высшей степени справедливо и для маркетинга. Реальная ценность планирования состоит не в возможности предвидения событий, а в том, чтобы поощрить в менеджерах стремление к исследованию основных факторов успехов в конкурентной борьбе и верной оценке экономических рисков. Как выразился один из руководителей космического агентства США NASA, «риск состоит в том, что вы не учитываете то, что поставит вас в тупик».

Компании, игнорирующие стратегическое рыночное планирование, озабочены исключительно текущими производственными и финансовыми вопросами. Сочетание усилий, направленных на решение текущих проблем, и действий, направленных на развитие долгосрочного стратегического мышления, необходимо для сохранения и укрепления конкурентоспособности фирмы.

Стратегическое рыночное планирование стимулирует честолюбие менеджеров. Попытки заглянуть в будущее, предугадать шаги, ведущие к победе, пробуждение здоровых амбиций почти всегда повышают эффективность работы. Как правило, успеха добиваются только те компании, которые ставят перед собой высокие цели. Хорошо продуманные, четкие стратегические планы способствуют пониманию сотрудниками компании путей ее развития и формируют общие устремления.

П. Друкер написал однажды, что планирование отнюдь не является необходимым слагаемым успеха. На самом деле он имел в виду то, что достижение высоких результатов могут обеспечить три различных фактора: удача, талант бизнесмена, планирование. Значение планирования состоит в том, что оно является единственным средством, с помощью которого компания имеет реальную возможность повысить свои шансы на успех. Ведь удача и талант, к сожалению, сопутствуют работе далеко не каждого менеджера.

Вопросы

1. Приведите пример компании или отрасли промышленности, на которую негативно повлияли внезапные изменения внешних условий. Установите факторы, которые замедлили скорость ее реакции на эти изменения.

2. Назовите компании, которые продемонстрировали быструю реакцию на появление стратегических окон. Чем объясняется их высокая приспособляемость к изменениям?

3. Обсудите достоинства и недостатки матрицы БКГ и метода портфельного планирования McKinsey.

4. Из каких элементов состоит стратегический маркетинговый план компании?

5. По каким параметрам следует оценивать бизнес основных конкурентов?

6. В составе крупной компании по производству потребительских товаров имеется СБЕ, занимающаяся маркетингом шотландского виски. Наметьте в общих чертах и дайте объяснение основных компонентов его стратегического маркетингового плана.

Глава 5. ДВИЖУЩИЕ СИЛЫ РЫНКА И КОНКУРЕНТНЫЕ СТРАТЕГИИ

В этой главе рассматриваются две взаимосвязанные, весьма важные для разработки маркетинговых стратегий проблемы. Во-первых, исследуется развитие рынков во времени — фазы формирования, роста, зрелости и упадка. Изучение данного вопроса предполагает пересмотр ограничений популярной концепции жизненного цикла товара и демонстрацию сравнительных преимуществ анализа основных движущих сил рынка, формирующих поведение как потребителей, так и конкурентов. Поскольку в нем не используются понятия стандартного товара или «жизненного цикла» рынка, в анализе рассматриваются общие эволюционные процессы, определяющие изменения рынков во времени.

Во-вторых, понимание менеджерами процессов развития рынка определяет стратегию маркетинга. Предвидение поведения покупателей, направлений конкурентной борьбы и появления новых технологий позволяет репозиционировать бизнес, вносить коррективы в товарную и маркетинговую политику с целью повышения конкурентоспособности компании и улучшения показателей финансовой деятельности. Наконец, в-третьих, в главе исследуются вопросы стратегии компании в условиях рыночной конкуренции. Рассматриваются силы, которые определяют различные маркетинговые стратегии первопроходцев в новых отраслях, компаний, бросающих вызов лидерам рынка и фирм, стремящихся «укрыться» в рыночных нишах.

Циклы заблуждений

Теория жизненного цикла товара получила широкое распространение в учебной литературе по маркетингу. В каждом учебнике ей посвящена как минимум отдельная глава, а число научных статей, описывающих «жизнь» товаров, не поддается учету. Она оказала влияние и на используемые маркетологами популярные методы планирования (к примеру, матрица БКГ или портфельный метод McKinsey).

На рис. 5.1 представлено графическое отображение концепции жизненного цикла товара, в соответствии с которой каждый товар проходит четыре этапа (обычно описываемые S-образной кривой продаж): внедрения на рынок, роста, зрелости и спада [51]. Пологая фаза кривой, соответствующая этапу внедрения товара на рынок, отражает трудности преодоления покупательской инерции, стимулирования потребителей к пробным покупкам. Затем, когда товар признается успешным, происходит быстрый рост его продаж за счет привлечения новых потребителей, что приводит к насыщению потребности в нем покупателей и быстрому снижению темпов роста продаж товара относительно средних темпов развития соответствующего целевого рынка. Наконец, по мере того как появляются товары-субституты, наступает период спада.

Исходя из теории жизненного цикла товара, маркетологи разработали массу рекомендаций по стратегии маркетинга, маркетингу-микс и его организации (см. табл. 5.1)[52] . На стадии внедрения стратегическая цель компании-производителя заключается в агрессивном проникновении товара на рынок, сосредоточении внимания на покупателях, склонных к новшествам и стремлении заранее обеспечить преимущества в предстоящей конкурентной борьбе. На этапе роста, когда на рынке появляются новые конкуренты, необходимо стремиться к улучшению характеристик исходного товара и созданию его новых модификаций, при этом цена товара обычно снижается, а интенсивность усилий по его распространению возрастает. При вступлении рынка в период зрелости прибыль от реализации товара сокращается, конкуренция обостряется и фирма концентрирует усилия не на проблемах маркетинга, а на вопросах эффективности производства и распределения и уровне издержек. Наконец, на этапе спада товар утрачивает всякие перспективы и его поставщик стремится по возможности изъять вложенные в его производство средства и направить ресурсы на разработку и производство новых видов продукции.

Таблица 5.1. Маркетинг и жизненный цикл товара.

Несмотря на популярность теории жизненного цикла, нет никаких оснований считать, что каждый из товаров обязательно проходит все четыре стадии. Отсутствуют надежные аргументы и в пользу того, что менеджеры имеют возможность точно предсказать моменты смены этапов цикла. Напротив, формы кривых продаж различных товаров демонстрируют исключительное многообразие. Так, в одном исследовании удалось выявить помимо исходной S-образной, еще 16 видов кривых. Некоторые из них, определенные опытным путем, представлены на рис. 5.2. Момент перехода от этапа зрелости к спаду также может либо наступить через несколько месяцев (хула-хуп), либо растянуться на десятки, если не сотни лет (шотландское виски). Если форма кривых объемов продаж и продолжительность жизненного цикла товаров настолько разнообразны и непредсказуемы, целесообразно ли использование данной теории для рыночного планирования и принятия ответственных решений?

Отчасти проблема использования теории состоит в том, что ее основные понятия не имеют четкого определения. Что, например, понимается под словом «товар»? Некоторые исследователи подразумевают под ним продукцию целой отрасли (компьютеры), другие — ее определенную разновидность (электронные записные книжки), третьи — товары под конкретной торговой маркой (Apple Mac). Каждый «товар» имеет неповторимый жизненный цикл: один характеризуется длительным периодом спада, какие-то — быстрым ростом.

Чтобы лучше понять роль этих различий в процессах маркетинг менеджмента, полезно рассмотреть, как они взаимосвязаны между собой (см. табл. 5.2). Анализ рынка начинается не с исследования свойств товара, а с изучения потребностей потребителей. Наличие потребности в чем-либо — основное условие появления покупателя. Например, потребители несомненно испытывают потребность в транспортных перевозках или различных расчетах, которые существуют (более того, возрастают) в течение столетий и никогда не теряли актуальности. На этом же уровне анализа мы сталкиваемся со спросом, направленным на удовлетворение потребности. Иногда эту проблему описывают как жизненный цикл спрос-технология. Например, когда-то спрос на транспортные перевозки удовлетворялся с помощью гужевого транспорта, сегодня на смену бричкам и дилижансам пришли автомобили и автобусы. Точно так же механические арифмометры были заменены компьютерами. Жизненный цикл решений, основанных на использовании определенных товаров, может быть весьма продолжительным, однако он будет короче, чем продолжительность существования потребности.

Таблица 5.2. Концепции, альтернативные теории жизненного цикла товара

Далее следует рассмотреть кривую современной технологии. В то время как кривая спроса отображает возможность различных технологических решений (двигатель внутреннего сгорания, электроника), в ее границах происходят различные технологические изменения, которые вызывают устаревание прежних технических решений. Например, 16-разрядный компьютерный процессор пришел на смену 8-разрядному; керамические фильтры заменили медные; вместо проводов из меди используются оптоволоконные кабели. Технологические кривые могут быть весьма непродолжительными и наверняка будут становиться еще более короткими.

На следующем уровне анализа менеджеры осуществляют процесс отбора. Кривая товара отражает жизненные циклы конкретных вариантов его предложения, основанных на возможностях современных технологий. Например, сегодня производители предлагают приобрести полноприводной автомобиль или персональный компьютер с 16-разрядным процессором. Далее обычно мы имеем дело с расширенным ассортиментом или различными модификациями товара — полноприводным кабриолетом или электронной записной книжкой на основе 16-разрядного процессора. И товар, и его разновидности могут иметь весьма ограниченный жизненный цикл, так как вкусы потребителей и технологии постоянно изменяются.

Наконец, существует жизненный цикл торговой марки товара. Под торговой маркой мы понимаем имя или знак, отличающие определенный товар данной фирмы. Цикл жизни марки может быть длинным или коротким в зависимости от маркетинговой стратегии. Так, компания Unilever убеждена, что использование новейших технологий и адаптация товара и его модификаций к изменяющимся условиям рынка гарантируют торговой марке долгие годы активной «жизни» (например, «Persil», «Coca-Cola», «Range-Rover»). Это объясняется тем, что владеющие ими фирмы, изменяя технологии производства, дизайн, сервис, маркетинг, сохраняют и приумножают все ценные качества товаров под известными потребителям торговыми марками.

Менеджерам следует проявлять крайнюю осторожность в вопросе о будущем товаров, находящихся на этапе спада. Во-первых, в случае «изобретения» новых способов их применения или выхода на новые рынки объем продаж, казалось бы, «доживающей свой век» продукции нередко возрастает. Во-вторых, поставщики имеют возможность найти для каждого вступившего в стадию спада товара новые технологии производства, разработать новые модификации продукта и торговые марки. Например, на протяжении десятилетий общие объемы продаж чая неуклонно снижаются, однако реализация отдельных его видов, таких как травяной и растворимый чай, в последние годы резко возросла.

Слабые стороны концепции жизненного цикла товара

Итак, использование концепции жизненного цикла товара в маркетинговом планировании должно быть ограничено. Маркетологи подчеркивают, что для нее характерны следующие недостатки.

Неопределенность понятия

Отсутствует единое мнение относительно того, в рамках каких понятий оперирует данная концепция. Природа движущих сил, определяющих развитие нужд, потребностей, спроса, технологий, категорий товаров, появление новых модификаций товара и торговых марок имеют совершенно разную природу.

Отсутствие общих закономерностей

Каким бы образом ни определялись товары, динамика их продаж не может быть описана единой стандартной кривой. Использование S-образной кривой допустимо только для некоторых видов продукции, а реальные объемы продаж варьируются в зависимости от условий бизнес-среды и стратегий конкурентов.

Непредсказуемость перехода от этапа к этапу

Хотя большинство обычных и марочных товаров в конце концов достигают пи-ка продаж, не существует способа, позволяющего предсказать, когда это произойдет. В некоторых случаях для этого требуется несколько месяцев, в других — десятки лет.

Неочевидность результатов

Даже в тех случаях, когда определение кривой жизненного цикла товара не представляет затруднений, ее смысл далеко не очевиден. Например, при прохождении товаром фазы роста уровень чистой прибыли может быть как высоким, так и низким. Так, если барьеры на входе в рынок относительно невысоки, а конкурентная борьба отличается жесткостью (как в некоторых областях электроники), быстрый рост объемов продаж будет сопровождаться очень низкой прибылью. Напротив, в отсутствие барьеров на выходе и «человеколюбивой» конкуренции даже вступившие в фазу спада товары приносят весьма высокую прибыль (например, поставка материалов для литейного производства).

Отсутствие связи с внешними воздействиями

Жизненный цикл товара нередко определяется не столько внешними условиями, сколько эффективностью работы менеджеров. Многих управленцев приучили к мысли о том, что понятие жизненного цикла следует обязательно применять в любых ситуациях. Например, если объемы продаж товара стабилизируются, руководство компании не задумывается о совершенствовании технологий его производства и поиске новых возможностей реализации продукции, а просто классифицирует бизнес как «дойную корову» и ищет пути его перепрофилирования. В подобных ситуациях следование теории жизненного цикла подменяет собой объективный анализ рынка.

Компания Foseco была мировым лидером в поставках огнеупорных материалов для сталелитейной промышленности, ее годовой оборот составлял около GBP 300 млн. Однако на рынке появилась небольшая фирма-конкурент, предложившая более дешевую продукцию, для производства которой использовалась новая технология напыления огнеупорного слоя. Foseco имела возможность освоить новое производство, достойно ответив на выпад конкурента, более того, в случае принятия соответствующего решения она просто поглотила бы его «с потрохами». Но руководство компании, рассматривавшее бизнес как «денежную дойную корову», ограничило инвестиции, что позволило конкурентам быстро завоевать рынок. По мере того как металлургические заводы заменяли созданные на основе устаревших технологий огнеупорные материалы, новое производство бурно развивалось, а продукция Foseco оказалась невостребованной. Через несколько лет захиревшая компания была приобретена Burmah Castrol.

Ориентация на товар

Основная концепция маркетинга состоит в том, что любой бизнес должен сконцентрировать усилия не на продажах товара, а на удовлетворении потребностей покупателей. Теория жизненного цикла представляется ориентированной скорее на товар, чем на проблемы маркетинга. Концентрируя усилия на конкретной продукции, менеджеры упускают из виду факторы, определяющие возможности бизнеса удовлетворять потребности покупателей в условиях рыночной конкуренции. На самом деле успехи компании связаны не с ее товарами, а с действием пяти основных сил, определяющих конкурентоспособность поставщика:

* изменение потребностей покупателей;

* цели и стратегии конкурентов;

* привлекательность рынка для новых конкурентов;

* появление новых, способных заменить существующие, технологий;

* эффективность работы поставщиков ресурсов, сырья и комплектующих.

Товар становится бесполезным, когда изменяются потребности покупателей, когда конкуренты предлагают его более совершенные модификации, когда современные технологии позволяют организовать производство товаров-субститутов, когда новые цены поставщиков производителя приведут к снижению рентабельности производства. Менеджерам следует заниматься причинами изменений, а не их последствиями. Только тогда они получают возможность предугадать направление развития рынка, выстраивая в соответствии с ним товарную политику.

Движущие силы рынка

Отсутствие единого предсказуемого цикла жизни товаров детерминирует фантастичность стандартных моделей эволюции рынка. Однако определить динамику его развития и особенности конкурентной борьбы позволяет анализ некоторых общих процессов, опираясь на результаты которого менеджеры получают возможность как разработать стратегии использования в своих интересах грядущих перемен, так и воздействовать на силы, определяющие направление будущих изменений. Такие процессы оказывают влияние на каждый из пяти основных факторов, определяющих динамику любой отрасли (рис. 5.3).

Потребители

Анализ развития рынка позволяет предвидеть некоторые изменения в поведении потребителей. Во-первых, будет меняться уровень спроса. Общий объем продаж определяется числом потребителей и частотой совершаемых ими покупок. На начальном этапе темпы роста спроса могут быть исключительно высокими, так как на рынок привлекается множество новых покупателей, постепенно число потенциальных потребителей сокращается, рынок насыщается, рост объемов продаж замедляется и детерминируется частотой повторных покупок.

Второе предсказуемое изменение состоит в неизбежности возрастания уровня ожиданий потребителей относительно товара. Исходное его назначение будет восприниматься в качестве «нормы», предлагаемой всеми конкурентами, и покупатели будут искать в товаре новые возможности его использования. Например, в начале 1980-х гг. практикующие врачи приветствовали выпуск нового, понижающего давление препарата «Capoten» компании Squibb, ежегодный объем продаж которого достигал GBP 1 млрд. Впоследствии с аналогичной продукцией на рынок вышли еще двадцать компаний. Хотя их продукция отнюдь не превосходила «пионерскую» с точки зрения возможностей снижения кровяного давления, зато она обладала такими дополнительными преимуществами, как меньшие дозы приема лекарства и отсутствие побочных эффектов. Сегодня лидером рынка является компания Vasotek, препарат которой рассчитан на прием один раз в день («Capoten» — два или три раза в день).

Наконец, чувствительность потребителей к цене определяется тремя факторами. Во-первых, с развитием рынка их осведомленность о товаре повышается, они хотят, чтобы он продавался повсеместно. Во-вторых, появляется возможность выбора продукции, предлагаемой множеством конкурирующих фирм. В-третьих, по мере развития рынка для сохранения тенденции его роста компании должны осваивать новые целевые сегменты чувствительных к цене товара потребителей. Покупателей, позитивно воспринимающих новые товары, интересуют прежде всего их потребительские качества и только потом — его стоимость, зато «припозднившихся» потребителей следует привлекать низкой ценой.

Развитие рынка неизбежно приводит к замедлению темпов его роста и снижению цен на товары, однако дальновидные поставщики имеют возможность отсрочить негативные процессы с помощью товарных или рыночных инноваций. Используя инновационное репозиционирование, компания удовлетворяет изменяющиеся потребности клиентов, придавая товарам дополнительные свойства или создавая новые рынки. Такие нововведения «подпитывают» объемы продаж и поддерживают высокие цены на многих рынках — от велосипедов и мороженого до аккумуляторов и смазочных материалов промышленного назначения.

Конкуренция

Эволюционные процессы развития рынков позволяют предугадать и изменения в поведении конкурентов. Во-первых, на начальном этапе быстрый рост рынка позволяет увеличивать объемы продаж всем его участникам. Однако по мере его насыщения при условии, что поставщики наращивают выпуск продукции, борьба за покупателя обостряется, нередко принимая чрезвычайно жесткие формы.

Во-вторых, при вступлении рынка в последнюю фазу роста наиболее агрессивные конкуренты переходят к реализации стратегий репозиционирования, что приводит к прямому столкновению их интересов с интересами компаний из других стратегических групп. Например, до середины 1980-х гг. компании IBM и Apple не являлись прямыми конкурентами. IBM доминировала на рынке больших ЭВМ, а Apple занималась созданием первых персональных компьютеров. Затем в 1984 г. IBM, обеспокоенная сокращением объемов продаж и данными о росте числа покупок ее клиентами персональных компьютеров, выпустила свой ПК. Прямое столкновение лидеров резко усилило конкуренцию, что привело к уходу с рынка более слабых соперников.

В-третьих, во время этапа роста начинают обозначаться контуры выигрышных стратегий, а положение лидеров, тех, кто агрессивными действиями завоевал значительную долю рынка в начале его развития, добился сокращения производственных и маркетинговых издержек за счет роста объемов производства и реализации, становится более устойчивым. К началу вступления отрасли в фазу зрелости они имеют более низкие издержки на единицу товара и развитые системы маркетинга и распределения. Позиции лидеров практически непоколебимы до тех пор, пока конкуренты не выведут на рынок товары, отвечающие последним достижениям в науке, технике и дизайне или не реализуют принципиально новую маркетинговую стратегию.

Новички рынка

Пионерами рынка обычно являются одна-две компании. Однако быстрорастущий рынок сразу привлекает новых конкурентов. Обычно приход новичков на новые рынки задерживается, так как они вынуждены преодолевать барьеры патентной защиты, отсутствия необходимых технических знаний и информации о потенциале рынка. Но в настоящее время во многих отраслях отставание компаний-последователей оказывается весьма незначительным. После представления рынку первого персонального компьютера компанией Apple не прошло и года, а в отрасли конкурировали десять поставщиков (восемь лет спустя их число перевалило за пять сотен). Сегодня маркетинговые расчеты химических компаний основываются на предположении о том, что их новая продукция будет воспроизведена конкурентами в течение шести месяцев.

Все успешно действующие компании озабочены поиском растущих рынков, на которых они могли бы реализовать свои возможности. Как только потенциал нового рынка приобретает «зримые очертания», крупные компании начинают искать способы проникновения на него. Иногда они разворачивают собственный бизнес, но чаще стараются приобрести одну или несколько фирм-первопроходцев. Борьба действующих конкурентов с компаниями-новичками характерна не только для локальных, но и, все в большей степени, для мировых рынков.

Когда рынок достигает фазы зрелости, число вновь входящих на него фирм резко сокращается и одновременно возрастает количество покидающих «истощенные земли» компаний. Среди выживших в конкурентной борьбе в основном оказываются те, кто использовал выигрышную стратегию завоевания значительной рыночной доли, достижения широкого ассортимента товаров и выхода на мировой рынок. Поэтому менеджеры, занятые в инновационном бизнесе, должны помнить, что после кратковременного периода лидерства им придется бороться и с мелкими мобильными фирмами, и с крупными, обладающими большими ресурсами корпорациями. Если они стремятся к победе в этом состязании, уровень технологических преимуществ компании должен соответствовать стратегии быстрого завоевания доли рынка и создания жизнеспособной торговой марки.

Заменители существующих товаров и технологий

Менеджеры должны быть готовы, что со временем на рынке появятся заменители (субституты) выпускаемых ими товаров и используемых технологий. Под субститутами мы будем понимать весь спектр товаров, удовлетворяющих конкретную потребность покупателя. Так, железобетон заменяет сталь при строительстве мостов, богатый фруктозой фруктовый сироп — сахар, а акрил — нейлон. По мере развития рынка угроза появления заменителей усиливается. Во-первых, рост рынка и его прибыльности привлекает конкурентов из смежных отраслей. Например, коммерческие банки, когда-то доминировавшие на всех финансовых рынках, в последнее десятилетие утратили безраздельное господство. В промышленной сфере их потеснили страховые компании, в сфере розничной торговли — такие компании не банковского профиля, как ATT и Marks & Spenser, предлагающие клиентам кредитные карточки и создающие собственные инвестиционные фонды. Во-вторых, изменение потребностей рынков способствует устареванию используемых технологий. Например, сегодня клиенты считают обузой посещение отделений банков для выполнения тривиальных операций со счетами. Новый банк First Direct предложил услугу по осуществлению трансакций по телефону, чем быстро завоевал в Великобритании почти 500 тыс. клиентов. В отличие от конкурентов, First Direct не имеет отделений и осуществляет все операции семь дней в неделю 24 часа в сутки по телефону. В-третьих, непосредственная угроза для используемых в отрасли технических решений исходит из областей, в которых применяются смежные технологии. Например, новые пластмассы в значительной мере заменили сталь в производстве автомобилей. Наконец, в-четвертых, на процесс внедрения субститутов может повлиять государство, устанавливающее отраслевые ограничения, квоты, и предоставляющее целевые субсидии. Так, законодательство в сфере защиты окружающей среды направлено на ограничение использования некоторых видов упаковочных материалов и химикатов и стимулирование создания их заменителей.

В таких ситуациях руководство компании должно решить, будет ли оно противодействовать распространению субститутов или изменит свои стратегии и переориентируется на новые товары и технологии. Ответ на этот вопрос зависит от того, какое из решений позволяет лучше удовлетворить потребности покупателей, и от сравнительных экономических показателей старых и новых товаров.

Взаимоотношения с поставщиками

Успех торговых и промышленных фирм во многом зависит от деятельности поставщиков и субподрядчиков. В начальной фазе развития рынка проблема поиска подходящих поставщиков нередко становится фактором, сдерживающим рост компании. Фирмы, сумевшие эффективно решить на этом этапе вопросы снабжения или провести регрессивную интеграцию, получают существенные конкурентные преимущества.

Эффективность реализации компанией рыночных возможностей и инновационного потенциала во многом определяется деятельностью поставщиков. М. Портер считает, что группа фирм-поставщиков оказывается особенно влиятельной в следующих условиях [53].

* Когда в отрасли-поставщике доминируют несколько крупных фирм, т. е. степень ее концентрации выше, чем в отрасли-потребителе.

* Когда продукция поставщиков не имеет товаров-субститутов.

* Когда отрасль-потребитель не является основным клиентом группы поставщиков.

* Когда товар поставщиков является важной составляющей бизнеса покупателей.

* Когда для предприятий отрасли-потребителя издержки переключения на товар другой группы поставщиков оказываются слишком высокими.

* Когда группа поставщиков реально угрожает захватом системы распределения.

Обычно диктат поставщиков ослабевает по мере роста рынка. Тем не менее возможности контроля и влияния на них предоставляют компании-покупателю серьезные конкурентные преимущества. Например, продолжительные устойчивые взаимоотношения компании Marks & Spenser с поставщиками, ее умение повлиять на дизайн поставляемой продукции и используемые технологии, а также возможности твердо отстаивать свои позиции в процессе переговоров стали одной из основных причин завоевания ею лидирующей позиции среди европейских фирм розничной торговли.

Эволюция рынков

Итак, факторы, определяющие динамику отрасли, находятся под воздействием сил эволюционного развития рынков, в котором обычно выделяют четыре этапа.

Возникновение рынка

Новый рынок возникает благодаря различным инновациям, к которым относятся: новые товары или услуги, превосходящие своим качеством продуктыпредшественники; новые маркетинговые идеи, способствующие появлению новых групп покупателей; внедрение различных новшеств, резко сокращающих стоимость товара или увеличивающих его доступность.

Успешное нововведение должно придавать товару новые полезные качества, которые покупатели воспримут как признак его превосходства над существующими аналогами. Потребителей, которые первыми осознают преимущества новых товаров и имеют возможность действовать, руководствуясь этим пониманием, называют новаторами. Как правило, новаторов не беспокоит вопрос о цене, потому что они дорожат новыми преимуществами товара и не склонны дожидаться ее снижения. Основной маркетинговой задачей поставщика на данном этапе является сегментирование рынка с целью выявления покупателей, которые с наибольшей вероятностью извлекут выгоду из появления новой продукции в настоящем или будущем (впрочем, лишь небольшой части потенциальных потребителей данный товар принесет существенную пользу, в то время как остальные не почувствуют ее вовсе). Именно на пользователей-новаторов и ориентируются производители новинки.

Когда фирма Rolm (сегодня входит в состав Siemens) разработала электронную систему PABX (телефонный коммутатор для использования в учреждениях или фирмах), ее главным преимуществом была возможность сокращения расходов на междугородные телефонные переговоры. Так, для 2 % компаний, получавших самые большие счета за переговоры, ежегодная экономия средств составила в среднем GBP 100 тыс. С другой стороны, для большинства фирм с менее значительными расходами на услуги междугородной связи, экономия оказывалась минимальной. Поэтому исходной стратегией Rolm стало выявление и завоевание первой группы клиентов. При выводе на рынок нового товара или услуги общее правило маркетинговой стратегии гласит, что в первую очередь необходимо определить и привлечь на свою сторону тех клиентов, для которых воспринимаемая ценность новинки будет наибольшей.

Обычно на стадии формирования рынка темпы роста продаж незначительны, поэтому необходимо сконцентрировать усилия на информировании покупателей о достоинствах нового товара, убедить их в его несомненных преимуществах. Сомнения, высокие издержки, сопутствующие переходу на новый товар, отсутствие отлаженной системы его распределения и инфраструктуры оказания услуг также сдерживают покупателей. Процесс адаптации к новой продукции облегчается при выполнении поставщиком следующих условий.

* Новый товар обладает значительными преимуществами, которые можно легко продемонстрировать.

* Издержки переключения потребителей на новый товар незначительны.

* Издержки производителя в том случае, если новинка не сможет утвердиться на рынке, невысоки.

* Товар не нуждается в значительной рекламной поддержке.

* Целевая аудитория обладает достаточными ресурсами для адаптации к из-менениям.

Как только новаторы привыкают к товару, появляется перспектива весьма высоких темпов роста рынка, подкрепляемого потребителями, ранее игнорировавшими новинку.

На этапе становления рынка уровень конкуренции невысок. Основное сопротивление пионерам рынка оказывают приверженцы использования старых технологий. Проникновение на рынок новых компаний временно ограничивает возведение пионерами следующих барьеров на входе.

* Патентная защита изобретений.

* Отсутствие необходимых технологических знаний.

* Недостаток информации о потребностях покупателей.

* Отсутствие опыта сотрудничества с поставщиками сырья, материалов и комплектующих.

* Дефицит венчурного капитала.

Однако новички научились легко преодолевать «защитные линии» первопроходцев. «Миграция» сотрудников, распространение знаний и высокая приспособляемость агрессивных и настойчивых конкурентов быстро пробивают бреши во временной монополии лидеров, и в течение года на рынке обычно появляется несколько компаний-новичков.

Фаза быстрого роста

Фаза быстрого роста характеризуется появлением новых сегментов покупателей и новых сфер использования товара. Эти процессы «подхлестываются» активным распространением информации о товаре среди новых групп потенциальных клиентов, снижением уровня неосведомленности о характеристиках продукта и издержках, связанных с переходом на его использование, а также неизбежным уменьшением цены. В этом случае он сразу становится весьма привлекательным для покупателей, для которых другие его преимущества выглядят не очень убедительно. При этом число конкурентов нередко вырастает во много раз. Например, в период пика развития отрасли производством мотоциклов только в Великобритании занимались 136 (в мире — около 700), привлеченных быстрым ростом и доходностью рынка компаний. К тому же проникновение на рынок облегчалось развитой инфраструктурой промышленной кооперации и каналов распределения.

Обычно цены на товар начинают быстро снижаться по мере того, как накопленный опыт и рост масштабов производства приводят к сокращению величины издержек на единицу продукции, а конкуренция вынуждает компании идти навстречу интересам покупателей. В дальнейшем, по мере замедления темпов роста, борьба за рыночную «территорию» обостряется. Основные конкуренты начинают реализацию глобальных планов и расширяют ассортимент продукции, продвигая ее на новые рынки, на которых действуют не менее сильные соперники. Прибыль компаний, которые не смогли разработать надежную стратегию рыночного позиционирования или достичь низкого уровня издержек, снижается, и они начинают «планомерное» отступление.

Фаза зрелости

Когда число новых потребителей товара и новых возможностей его применения стабилизируется, рынок вступает в фазу зрелости. Основные маркетинговые усилия переключаются с привлечения не охваченных ранее клиентов и поиска дополнительных возможностей использования товара на сохранение или расширение доли рынка. Так как покупатели продукции превратились в искушенных потребителей, особую важность приобретают вопросы цены и сервиса. Естественные трудности с нахождением новых способов применения товара и придания ему дополнительных отличительных свойств, характерные для этого этапа, усиливают дрейф в сторону придания ему статуса обычного предмета массового потребления.

Конкуренция обостряется. У ее участников появляются избыточные производственные мощности, рынок не отвечает на попытки его расширения, а «десанты» иностранных конкурентов усиливают давление на производителей. Сокращению доходов способствуют и другие факторы. Во-первых, усиливаются позиции дилеров, часть из которых выступает в роли альтернативных поставщиков и выпускает собственные торговые марки. Во-вторых, конкурентам становится все труднее снижать издержки, так как они практически исчерпали возможности экономии, обусловленной масштабами производства и повышения квалификации персонала. В этих условиях начинается быстрый уход с рынка самых слабых конкурентов в форме либо банкротства, либо слияния с другой фирмой, либо полного поглощения.

В последней стадии зрелости рынок может консолидироваться вокруг группы крупнейших конкурентов, успешно воздвигающих барьеры на входе в рынок: сокращение издержек благодаря массовому выпуску товара, необходимость осуществления значительных капиталовложений для успешного проникновения на рынок, преимущества известных торговых марок и угроза контрмер в адрес новичков. К современным рынкам, «дозревшим» до олигополии, относятся производство нефти, сети супермаркетов в розничной торговле, а также производство и реализация моющих средств.

В то время как внутриотраслевая конкуренция смягчается, обостряется соперничество в области новых технологий. Например, непрерывное улучшение свойств пластмасс и композиционных материалов создает постоянные проблемы для производителей стали, стремящихся сохранить объемы выпуска продукции. Такие компании нередко оказываются перед выбором либо продолжения бесполезных попыток противостоять натиску субститутов, либо осуществления крупных инвестиций в приобретение новых технологий и адаптации к ним своего бизнеса.

Фаза спада

Наступление фазы спада означает период устойчивого снижения объема рынка, когда возможности привлечения новых клиентов и новых способов применения товара полностью исчерпаны, когда новые товары-заменители доказали свое полное превосходство перед предшественниками или при изменении потребностей покупателей.

Утверждение о том, что рынок «находится в упадке», может стать опасной ошибкой. Многим рынкам уже после констатации «летального исхода» удалось найти новые источники роста. Восстановление роста может быть достигнуто за счет новых товаров, новых способов их применения или новых клиентов. В 1960-х гг. объемы продаж мотоциклов сократились на 50%, но вскоре, когда новое поколение покупателей заинтересовалось ими как средством проведения досуга, а не как дешевым видом транспорта, рынок продемонстрировал впечатляющий рост. Нейлону много раз предсказывали полное забвение, но, как показывает рис. 5.4, новые способы его применения неизменно поддерживали увеличение объемов производства.

Даже если фаза спада представляется очевидной, стратегические последствия данного факта неочевидны. В таких случаях сторонники теории жизненного цикла товара или приверженцы метода портфельного планирования с использованием матрицы БКГ обычно рекомендуют уход с рынка. Однако такой упрощенный взгляд может обойтись поставщику слишком дорого. Многие рынки, вступившие в фазу спада, при условии грамотного менеджмента обеспечивают высокую прибыль и служат важными источниками денежных средств в течение многих и многих лет (например, рынок сигарет). К тому же сегодня число именно таких рынков заметно увеличилось. Снижение темпов роста мировой экономики, быстрое возникновение новых технологий и частые изменения внешней ситуации делают управление вступившими в фазу упадка отраслями важной задачей многих компаний. При этом выбор адекватной стратегии зависит от того, как эволюционный процесс развития рынка влияет на характер спроса и интенсивность конкуренции.

Рынок не приходит в упадок сразу во всех своих сегментах; потребители, заинтересованные в инновациях, покидают его, прельстившись открывающимися возможностями, покупатели, не желающие изменить своим пристрастиям, остаются. Очень часто представители данной группы отличаются консерватизмом и низкой чувствительностью к изменениям цены товара: возможно, в силу привычки для них чрезвычайно важно собственное представление о данном продукте. Другой причиной может быть отсутствие приемлемых альтернатив (если цена товара не является существенным элементом бюджета потребителей) или прочная привязанность к торговой марке, вызванная долгосрочным воздействием рекламы. В таких ситуациях «ветераны» рынка получают возможность поднять цены, чтобы компенсировать падение объема рынка.

Реализация этой возможности на практике зависит от интенсивности конкуренции. К условиям, которые могут снизить ее остроту и позволить оставшимся на рынке фирмам зарабатывать приемлемую прибыль, относятся следующие.

* На рынке осталось несколько крупных, примерно одинаковых по силам компаний.

* Существует общее убеждение в том, что спад будет продолжаться, поэтому дорогостоящая борьба за расширение доли конкурентов бесперспективна.

* Товары конкурентов имеют существенные неценовые различия и не воспринимаются как товары массового спроса.

* Отсутствуют серьезные препятствия для ухода с рынка в случае его дальнейшего сокращения.

* Фиксированные издержки относительно низки, так что общие затраты сокращаются пропорционально уменьшению объема рынка.

На некоторых рынках (например, химикатов промышленного назначения) эти условия, несомненно, отсутствуют. Здесь высоки фиксированные издержки, действуют сильные иностранные конкуренты, придерживающиеся различных стратегий, производство является узкоспециализированным, а покупатели рассматривают товар как продукцию массового спроса. На таких рынках фаза спада нередко характеризуется интенсивной конкуренцией и разорительными ценовыми войнами. Но на других рынках (например, сигарет) она протекает спокойно и сопровождается высокими прибылями действующих на нем компаний.

Для бизнеса, вступившего в период упадка, М. Портер определяет четыре стратегических варианта развития [54].

* Лидерство. Компания направляет средства на приобретение фирм-конкурентов и другие стратегии, позволяющие расширить долю рынка, с целью завоевания на нем доминирующего положения. Эта крайне рискованная стратегия оправдана только тогда, когда руководство компании твердо уверено, что новая структура рынка позволит окупить инвестиции.

* Ниша. Фирма направляет свои усилия на наиболее «здоровый» и стабильный с точки зрения цен сегмент рынка. Реализация стратегии может быть затруднена, так как конкуренты, по-видимому, предпримут атаку на привлекательный сегмент.

* «Уборка урожая». В этом случае фирма озабочена не столько расширением доли рынка, сколько оптимизацией потоков денежных средств. Данная стратегия подразумевает сокращение издержек, повышение цен, рационализацию ассортимента, клиентуры и каналов распределения и представляется наиболее привлекательной для компании, занимающей сильные позиции на рынке. Если же производитель не принадлежит к лидерам отрасли, стратегия «уборки урожая» быстро приведет к резкому сокращению его доли рынка, что перечеркнет все прочие возможные положительные результаты.

* Ликвидация. Бизнес компании распродается с целью максимизации объема возвращенных, ранее инвестированных, средств. Данная стратегия целесообразна только в тех случаях, когда решение о продаже принимается на ранней стадии спада рынка. Если оно запаздывает или принимается по окончании «уборки урожая», выставленный на продажу бизнес вряд ли привлечет внимание покупателей.

Выбор конкретной стратегии зависит от результатов анализа устойчивости конкурентной позиции фирмы и оценки эволюционных рыночных процессов. Если компания занимает прочное положение, а рынок в фазе спада сохраняет относительную стабильность, разорительные ценовые войны обходят его стороной, привлекательность стратегии завоевания лидерства или собственной ниши повышается. С другой стороны, если компания не имеет преимуществ перед конкурентами, если на рынке нет надежных ниш, а ее продукция рассматривается как массовый товар, наилучший вариант — быстрый уход с рынка. Чем раньше руководство компании распознает начало фазы спада, чем быстрее оно осознает суть происходящих процессов, тем больше у него будет возможностей выбора стратегии.

Формулирование маркетинговых стратегий

Выбор менеджерами компании маркетинговой стратегии определяется взаимодействием трех факторов. Во-первых, конкурентной позицией фирмы. Является ли она лидером рынка или только стремится занять ведущее положение? Во-вторых, ее стратегической задачей. Стремится ли фирма доминировать на рынке или рассчитывает занять удобную прибыльную нишу? В-третьих, рыночной ситуацией. Находится ли он на раннем этапе роста или в фазе поздней зрелости? Далее мы рассмотрим маркетинговые стратегии для самых разных ситуаций.

Стратегия первопроходца

Пионерами рынка являются компании, инициирующие его возникновение и развитие за счет создания принципиально нового товара (персональный компьютер Apple), внедрения новой маркетинговой концепции (как Dell, создавшая новые каналы сбыта продукции — прием заказов на доставку компьютеров по почте) или разработки новых технологий, коренным образом снижающих производственные издержки или повышающих доступность товара (идея Carrefour по организации торговых комплексов).

Используя шахматную терминологию, можно сказать, что первопроходцы рынка получают важнейшее преимущество первого хода, которое, при правильном его использовании, возможно, обернется лидерством на рынке и высокими прибылями. К основным преимуществам относятся следующие.

* Наглядное отличительное преимущество. Обычно любое новшество имеет наглядные, убедительные преимущества перед товаром или идеей, которые оно призвано заменить. Например, электронный коммутатор PABX фирмы Rolm по многим параметрам превосходил своих электромеханических предшественников. Компании, выходящие на рынок по уже проторенному пути, вынуждены предъявлять убедительные доказательства преимуществ своей продукции перед товарами первопроходцев.

* Более высокие цены. Как правило, сегмент рыночных новинок мало чувствителен к вопросам цены, что обеспечивает пионерам высокие доходы. Их последователям приходится устанавливать более низкие цены, для того чтобы добиться отличительных преимуществ перед товаром конкурентов в условиях возросшей эластичности по цене.

* Издержки переключения. Покупатели, привыкшие к товару первопроходцев, весьма негативно относятся к предлагаемым конкурентами изменениям. Издержки и риски переключения на иной товар являются факторами, позволяющими пионерам сравнительно легко удерживать своих потребителей.

* Экономия, обусловленная накопленными знаниями и ростом масштабов производства. Первопроходцы добиваются значительной экономии по мере обретения опыта работы, усовершенствования навыков и использования преимуществ наращивания масштабов производства, что позволяет им либо проводить агрессивную ценовую политику, либо осуществлять маркетинговые инвестиции с целью увеличения доли рынка компании.

Тезис о том, что первопроходцы получают более высокие прибыли и обладают значительными долями рынков, подтверждается данными многочисленных исследований. Анализ накопленной в ходе исследования Института стратегического планирования «Маркетинговая стратегия и уровень прибыли» (PIMS) базы данных, содержащей сведения о 3000 СБЕ 450 компаний, показывает, что норма возврата инвестиций пионеров в среднем на 35 % превышает аналогичные показатели компаний-последователей. Около 70 % компаний, занимающих сегодня лидирующее положение на различных рынках, в числе первых «высадились на неизведанные территории»[55]. В другом исследовании показывается, что к моменту вступления отрасли в фазу зрелости доля сумевших закрепиться на рынках первопроходцев составляла в среднем 29 %, доля рынка ранних последователей — 17 % , а более поздних — 12 %[56].

Однако эти усредненные цифры нередко вводят нас в заблуждение. Некоторые пионеры, такие как Apple, Glaxo, Carrefour, датская Novo или шведская IKEA, действительно преуспевают. Многие же другие, не сумевшие реализовать преимущества своих инноваций, были обойдены последователями и вскоре исчезли «с карты новых территорий». Недостаточно «вступить в ряды пионеров», для долгосрочного пребывания в авангарде требуется выполнение еще двух условий. Реализуя преимущества новинки, первопроходцы обязаны действовать быстро. Недавно компания Glaxo, собиравшаяся выпустить на южноамериканский рынок новый препарат, обнаружила, что три «аборигена» успели воспроизвести его и начали широкие продажи. Создатель новой продукции появился на рынке к шапочному разбору! Подобным образом, когда Federal Express, организовавшая в США принципиально новую курьерскую систему доставки почты, появилась на европейском рынке, ей пришлось столкнуться с жесткой конкуренцией DHL и TNT.

Чтобы заранее обеспечить преимущества в конкурентной борьбе, фирмы-новаторы должны действовать не только быстро, но и масштабно. До тех пор, пока они не добьются успеха в расширении нового рынка и выходе на более высокий уровень организации системы товародвижения, они не имеют возможности в полной мере воспользоваться стратегическим окном и преимуществом «первого хода». Если «группе захвата» удалось «взять» лишь небольшую нишу, стратегическое окно остается открытым для конкурентов, которые будут стремиться первыми привлечь на свою сторону основную массу покупателей, а самые сметливые добьются экономии, обусловленной ростом масштабов производства, и первыми воспользуются потенциалом нового товара. Такой сценарий является вполне реальным для маленьких инновационных фирм. Быстрые и масштабные действия, предполагающие развертывание крупных производственных мощностей и агрессивную маркетинговую политику, требуют значительных ресурсов. Чтобы воспользоваться благоприятной ситуацией, небольшие инновационные компании практикуют продажу лицензий, создание совместных предприятий или организацию взаимодействия на рынке нескольких фирм, что позволяет повысить эффективность использования имеющихся ресурсов. И все-таки небольшие компании прекрасно справляются с разработкой инновационных идей, но не с их реализацией.

Авторы книг по менеджменту нередко упрощают стратегические возможности выбора первопроходцев. Нередко отстаиваются утверждения о том, что пионерские компании встают перед альтернативой: завоевание либо массового рынка, либо его ниши. Соответственно и стратегия подразумевает или глубокое проникновение на рынок, или освоение небольшой его части. В действительности же успешная стратегия первопроходцев предполагает плавное изменение маркетинговой направленности от ориентации на отдельную нишу к массовому рынку, перерастание стратегии освоения в стратегию глубокого проникновения.

В табл. 5.3 сопоставляются стратегии компаний-первопроходцев, стремящихся к завоеванию лидерства в период возникновения рынка и на этапе позднего роста. Первоначальная стратегическая задача первопроходцев — быстрый рост, когда стратегические усилия направляются на расширение рынка с помощью стимулирования покупок потребителями, ранее не пользовавшимися данным товаром, но положительно относящимися к новинкам, способными оценить реальную пользу товара и обладающими средствами для его приобретения. Конкурентная стратегия состоит в получении преимуществ перед фирмами-последователями за счет максимально быстрого освоения новых сегментов и создания новых каналов распределения. Первоначально основополагающая стратегия сосредоточена на достижении характеристик предлагаемого товара, превышающих параметры предшествующих продуктов или технологий. Что касается маркетинга-микс, ассортимент товаров ограничивается одним или несколькими наименованиями, так как исходный сегмент рынка весьма узок. Поскольку первые покупатели обычно мало чувствительны к цене, она будет сравнительно высокой. Необходимо выделение значительных средств на продвижение и рекламу для того, чтобы информировать аудиторию о новом товаре и поддерживать интерес к нему. Из-за начальной ограниченности рынка используется один-два канала распределения.

Таблица 5.3. Маркетинговые стратегии компаний-первопроходцев в фазах возникновения рынка

По мере перехода рынка в стадию роста маркетинговая стратегия требует изменений. Стратегической задачей по-прежнему остается быстрый рост, но основные усилия направляются на развитие новых сегментов, поиск новых способов применения товара и расширение доли рынка. Маркетинг переориентируется с новаторов на широкие сегменты, составляющие основу массового рынка. У компании-первопроходца, возможно, появляются серьезные конкуренты, стратегии которых необходимо тщательно анализировать. Основополагающая стратегия усложняется: компания предлагает товары, модифицированные в соответствии с требованиями различных сегментов рынка. Изменяется и маркетинг-микс. Компании-пионеры расширяют ассортимент продукции, что позволяет им выступать с привлекательными для развивающихся рыночных сегментов предложениями. Средние цены, по мере того как фирма проникает на чувствительные к вопросам цен сегменты массового рынка, начинают снижаться. Однако не следует забывать о необходимости постоянного появления в ассортименте инновационных товаров, которые, хотя и будут дороже, но предлагают покупателям новые возможности. Действия по расширению доли рынка предполагают значительные расходы на продвижение и рекламу. Наконец, компании следует расширить каналы распространения продукции, чтобы повысить ее доступность для целевых потребителей и улучшить их обслуживание.

На этапе зрелого рынка компания переходит от стратегии агрессивного роста к защите завоеванных позиций. В последнее время для описания вариантов оборонительных действий компании, стремящейся сохранить лидирующие позиции, маркетологи используют терминологию, заимствованную из работ военных стратегов [57]. Воспользуемся ею и мы.

Лучшая оборона — наступление

Приверженцы данной оборонительной стратегии руководствуются испытанным военным принципом, утверждающим, что лучшей защитой является нападение. В терминах маркетинга это означает, что лидер берет на себя инициативу в задании темпов внедрения инноваций: разработке новых товаров и перспективных образцов, использовании новейших технологий, освоении новых сегментов рынка и каналов распределения продукции. Предполагается также расширение ассортимента и выпуск возможно убыточных, но не позволяющих новичкам захватить «плацдарм» на новом рынке товаров. Обычно стратегическую оборону в форме наступления выбирают лидеры рынка: Honda (на рынке мотоциклов), компания BT, стремящаяся сохранить доминирующее положение на британском телекоммуникационном рынке. Для реализации данной стратегии лидер должен обладать значительными ресурсами и опытом. Нередко из-за чрезмерной самоуспокоенности, погони за быстрой прибылью и отказа от масштабных инвестиций лидер запаздывает с внедрением маркетинговых и технологических инноваций.

Позиционная оборона

Компания, использующая эту чисто оборонительную стратегию, защищая завоеванные позиции, стремится к возведению непреодолимых преград на наиболее вероятных направлениях атакующих ударов [58]. Слабость такой статичной обороны нередко иллюстрируется примером бесполезности возведенной Францией в тщетной попытке предотвратить вторжение Германии линии Мажино, которую немецкие войска попросту обошли. В терминах маркетинга позиционная оборона подразумевает поиск средств для защиты производимых товаров и используемых технологий. На самом деле она является одной из форм «маркетинговой близорукости». Дело в том, что товары компании были, есть и будут уязвимы перед изменениями технологий и потребностей потребителей. Поэтому пассивная защита (рекламная кампания или ценовая политика) не убережет продукцию от неизбежного устаревания, обусловленного развитием рынка.

Защита флангов

Защита флангов — эффективное дополнение к стратегии позиционной обороны. Для предотвращения атак конкурентов на наиболее уязвимые участки линии фронта (фланги), лидер воздвигает дополнительные сторожевые укрепления. На языке маркетинга фланговая оборона обычно подразумевает выпуск специальной конкурентной торговой марки. Так, если успеху основной торговой марки угрожает предлагаемый по более низкой цене товар другой фирмы, лидер парирует угрозу, выпуская еще более дешевый марочный товар, что лишит продукцию конкурента ценового преимущества и позволит гарантировать относительное спокойствие на всей линии фронта.

Упреждающие оборонительные действия

В то время как стратегия фланговой защиты подразумевает использование ответных ударов после атаки противника, агрессивная оборонительная стратегия направлена на нанесение ударов по потенциальному конкуренту до того, как он серьезно угрожает вашей компании. Например, когда стало известно, что японские фирмы планируют поставки в Европу стальных подшипников, лидер отрасли, шведская компания SKF превентивно снизила цены на атакуемые позиции своего ассортимента на 40 %. Данная стратегия позволила компании сохранить свою долю рынка, однако показатели прибыли SKF значительно снизились.

Иногда лидер пытается избежать издержек, связанных с нанесением массированных превентивных ударов, подавая рыночные сигналы — угрожая резко снизить цены на свою продукцию в случае появления на рынке нового конкурента. Тем самым он ясно дает понять, что будет защищать свои позиции любой ценой. Например, когда группа ведущих европейских супермаркетов предложила выпустить тонизирующий напиток на основе колы под собственной торговой маркой, компания Coca-Cola заявила, что в этом случае она на 20 % снизит свои отпускные цены, и агрессору расхотелось вступать в конфликт с таким гигантом.

Отражение атаки

Как правило, лидер всегда наносит ответный удар по атакующему конкуренту, причем чаще всего — в его самое уязвимое место. Например, когда британская авиакомпания Laker Airways повела атаку на самые прибыльные маршруты British Airways, обороняющаяся компания отказалась от немедленных ответных действий, а дождалась, пока «зарвавшийся» конкурент возьмет крупный кредит в американских долларах. Когда курс доллара относительно остальных валют вырос (соответственно увеличились и основной долг, и процентные платежи Laker), BA резко снизила собственные цены, а после банкротства конкурента восстановила их до прежнего уровня.

Мобильная оборона

Мобильная оборона подразумевает расширение или диверсификацию рыночных усилий фирмы, направленных на укрепление ее стратегических оборонительных позиций, предполагающие определение компанией своего бизнеса в соответствии с основными потребностями покупателей. Например, компания ICI, мировой лидер по производству красок для внутренней отделки, переопределила свой бизнес как «украшение интерьеров». При этом чтобы добиться удовлетворения потребностей покупателей в оформлении помещений, она поставила целью развитие не только производства красок, но и соперничающих с ними материалов. Суть этого маневра заключалась в создании препятствий для конкурентов, использующих смежные технологии и пытающихся завоевать часть клиентов ICI.

Вынужденное сокращение

Иногда лидеру приходится признать, что он не имеет возможности защитить все свои товары, и в этом случае он может принять решение отказаться от обороны отдельных позиций (там, где его товары и услуги не обладают явными преимуществами), сконцентрировав ресурсы на поддержке оставшихся рынков. Например, не так давно компании General Electric и Heinz объявили о том, что они прекращают выпуск товаров, которые не сумели занять лидирующие позиции, и направляют усилия на те торговые марки, которые сохраняют доминирующее положение на рынке.

Многие фирмы действительно «переборщили» с разнообразием содержимого бизнес-портфелей. С другой стороны, отказ от борьбы на отдельных сегментах предоставляет конкурентам благоприятную возможность для захвата плацдарма, который в дальнейшем может быть использован для атаки на основные рынки компании. Различные варианты оборонительных стратегий в обобщенном виде представлены на рис. 5.5.

Претендент на лидерство

Претендентами на лидерство называют компании, которые стремятся превзойти ведущего в данный момент производителя и занять его место. Среди них могут быть и небольшие предпринимательские фирмы, и такие гиганты, как Unilever, Pepsi и Mercury. Маркетинговая стратегия лидера окончательно определяется при появлении первых признаков агрессивных действий его основного конкурента — в ранней или поздней фазе развития рынка.

Нападение на лидера должно быть тщательно подготовлено. Как правило, ведущая компания, обладающая наибольшей долей рынка, имеет меньшие издержки на единицу продукции, добивается более высоких цен для оптовых покупателей, а следовательно, получает большую чистую прибыль [59]. К тому же обычно лидер располагает ресурсами не только для самообороны, но и для проведения «карательных» операций против конкурентов.

Атаковать лидера проще всего в начальной стадии развития рынка, когда компания-первопроходец еще не успела выйти за пределы своей инновационной ниши и не способна противостоять решительным действиям конкурента. Во-первых, она испытывает недостаток ресурсов, отвлеченных на проведение предшествовавших запуску новинки НИОКР. Во-вторых, в этот момент на растущем рынке достаточно места для обеих фирм. Претендент на лидерство отнюдь не переманивает покупателей компании-пионера, он просто привлекает на свою сторону тех, кто еще не является потребителем ее товара.

К тому же претендент имеет преимущество перед первопроходцем, который взял на себя все начальные риски, получает возможность воспользоваться его слабостью и неизбежными ошибками. К наиболее распространенным просчетам пионеров относятся следующие.

* Маркетинговые ошибки. Обычно первопроходец не имеет возможности заранее определить наиболее привлекательные целевые сегменты рынка и претендент должен воспользоваться его ошибками позиционирования.

* Товарные ошибки. Нередко исходный вариант товара-новинки обладает техническими недостатками. Основной конкурент может определить эти изъяны и устранить их в своей продукции.

* Применение устаревших технологий. Современный рынок отличается быстрыми технологическими изменениями. Используя более современные технологии, основной конкурент может свести на нет все преимущества пионера и выйти в лидеры.

* Ограниченность ресурсов. Обычно первопроходцами выступают небольшие компании с ограниченными финансовыми ресурсами и малым маркетинговым опытом, не способные реально конкурировать с крупными, искушенными в конкурентной борьбе последователями, обеспечивающими мощное продвижение своей продукции.

На ранней стадии развития рынка двумя наиболее эффективными стратегиями претендента на лидерство являются поиск новых сегментов рынка и предложение новых модификаций товара.

Новые сегменты рынка

Рост рынка происходит главным образом за счет появления новых потребительских сегментов. Как правило, на ранней стадии развития рынка первопроходцам удается освоить лишь сравнительно небольшую его часть. Поэтому конкуренты концентрируют усилия на новых сегментах рынка и потенциальных покупателях, еще не ставших потребителями товара-новинки, а не на привлечении на свою сторону клиентов фирмы-пионера. Если она ориентируется на узкоспециализированный инновационный сегмент, при этом открывается стратегическое окно для захвата новых крупных сегментов. Обычно это требует расширения ассортимента товаров, более низких цен и создания новых каналов распределения.

В 1960-х гг. на рынке 35-мм фотоаппаратов доминировали пионеры — немецкие компании Rollei и Leica. Специалисты японской компании Canon выяснили, что эти камеры популярны только у фотографов-профессионалов, а большинство любителей предпочитали дешевую и менее качественную технику Kodak и других поставщиков. Стратегия Canon состояла в том, чтобы, не затрагивая сегмент профессиональной аппаратуры, сосредоточиться на простых дешевых фотоаппаратах для фотолюбителей, и через два года ее объемы продаж превысили аналогичный показатель Rollei и Leica, вместе взятых. Вскоре за счет непрерывного совершенствования технических знаний и использования маркетинговых возможностей Canon захватила лидерство и в сегменте профессиональной техники.

Компания, конкурирующая на быстро растущем рынке с фирмой-первопроходцем, должна ответить не только на вопрос о том, кто является покупателем нового товара сегодня, но и о том, кто может быть им завтра (рис. 5.6). В этом случае она имеет прекрасные шансы оказаться пионером на возникающих рыночных сегментах.

Новые качества товара

Вторая основная стратегия претендента на лидерство состоит в придании его товарам новых качеств, обеспечивающих превосходство над продукцией пионеров или лидеров рынка. Рост рынка всегда сопровождается расширением перечня качеств, которые желали бы видеть у нового товара его покупатели. Рынок создается фирмами-новаторами, предлагающими новые выгодные возможности удовлетворения скрытых потребностей, которые могут быть отнесены к исходным или первичным нуждам. Например, первый компьютер обеспечил колоссальный шаг вперед в сфере обработки информации, изобретение компанией ICI новых синтетических изомеров позволило добиться значительного снижения кровяного давления и частоты сердечных сокращений у гипертоников. Вскоре конкуренты пионеров предложили рынку продукцию, обладавшую такими же исходными качествами, и она перестала восприниматься как нечто особенное. Если у товара отсутствуют принципиально новые качества, он переходит в разряд массовых.

Наиболее удачливые претенденты на лидерство придают своей продукции новые, дополняющие исходные, качества. Производители компьютеров увеличивают их мощность, уменьшают габариты, упрощают доступ, создают новые возможности для пользователей. Фармацевтические компании разрабатывают лекарства для гипертоников, которые позволяют сократить принимаемую дозу, действуют быстрее и дольше. Как только новое качество осваивается конкурентами, оно перестает быть отличительной чертой товара. Ожидания покупателей не стоят на месте — они постоянно возрастают. Поэтому вслед за первопроходцем на рынок может ворваться его основной конкурент с товаром, обладающим принципиально новым качеством.

Если компания стремится перехватить лидерство на рынке, вступившем в фазу зрелости, ее основная цель заключается в привлечении клиентов лидера, а не охват новых групп потребителей, не являющихся пользователями данного товара. Ф. Котлер и Р. Сингх определили пять разновидностей атакующих стратегий, которыми может воспользоваться фирма, выходящая на рынок вслед за пионером, для описания которых мы еще раз воспользуемся военной терминологией (рис. 5.7) [60].

Фронтальное наступление

Фронтальное наступление на лидера рынка предполагает достижение победы за счет предложения покупателям товаров, качество которых выше, чем у всех известных образцов, более низких цен или превосходства в расходах на рекламу и продвижение. Реализация такой стратегии, как правило, заканчивается неудачей, так как обычно лидер имеет более низкие издержки, а значит и достаточные для контрудара ресурсы. Военный историк Б. Лиддел-Харт, проанализировав все самые известные сражения со времен античности до наших дней, установил, что только 6 из 280 битв были выиграны в результате фронтальной атаки. Военная наука утверждает, что для успешной лобовой атаки против хорошо укрепившегося противника атакующая сторона должна иметь трехкратное превосходство в боевой мощи. Фронтальное наступление имеет смысл лишь в том случае, если лидер серьезно ослаблен.

Фланговая атака

Фланговая атака отличается от фронтальной тем, что она подразумевает нанесение удара по наиболее уязвимым позициям лидера. Ее успеху способствуют два благоприятных обстоятельства, возникающие обычно в фазе быстрого роста рынка. Первое заключается в появлении новых рынков (например, в других странах) или сегментов, второе — в идентификации новых потребностей покупателей, упущенных из внимания лидером, или новых качеств товара (например, низкокалорийное пиво).

Попытка окружения

В то время как фланговая атака направлена на конкретные опорные пункты обороны противника, данная стратегия подразумевает одновременное наступление с разных направлений. Конкурент лидера предлагает множество новых товаров, предназначенных для небольших или плохо освоенных сегментов рынка. Атака ставит своей целью нанесение ударов не по основным «крепостям» лидера, а лишь по тем областям, где он действует недостаточно эффективно.

Партизаны в тылу врага

Небольшие компании обычно не имеют ресурсов ни для одной из перечисленных стратегий. Поэтому они практикуют партизанские рейды в тылу, цель которых — нарушение привычного ритма работы лидера, с тем чтобы, воспользовавшись его временным замешательством, попытаться расширить долю рынка. Такие не требующие больших затрат «походы» могут выражаться в различных рекламных трюках, специальных мероприятиях по стимулированию продаж и прочих целенаправленных акциях в ограниченном регионе.

Обходной маневр

Стратегия обходного маневра предполагает нанесение удара в тех областях, где лидер никак не проявляет свою активность. К ним могут относиться, например, страны, в которых не замечено присутствие ведущей компании. Другой вариант атаки — разработка новых технологических решений.

Компании, стремящиеся к занятию единственной рыночной ниши

Все успешные маркетинговые стратегии ориентированы на занятие рыночных ниш. Существующие рынки в значительной мере сегментированы, поэтому эффективный маркетинг нацелен на использование возможностей, возникающих благодаря различиям в потребностях между сегментами, которые обычно реализуются посредством предложения имеющих существенные отличия товаров по разным ценам. И компании, производящие потребительские товары, такие как Unilever и BSN, или поставщики промышленных товаров и услуг, например, ICI и Alcatel, используют стратегии рыночных ниш. Однако компания, стремящаяся к занятию единственной ниши, представляет собой нечто иное. В то время как крупные фирмы используют стратегию нескольких ниш, она занимает одну-единственную, что значительно осложняет ее жизнь.

Стратегия одной ниши более жизнеспособна на этапах возникновения и роста рынка. По мере наступления стадии зрелости рынка ее реализация усложняется. Изначально компания-первопроходец может поставить себе цель либо стать лидером рынка, либо занять на нем скромную нишу, что особенно привлекательно для руководства фирмы по несколькими причинам. Во-первых, пионеры нередко не имеют достаточных ресурсов для осуществления крупных инвестиций в расширение производства и продвижение товара. Поэтому ориентация на узкий рыночный сегмент выглядит как единственно разумное решение. Во-вторых, рыночная конкуренция нередко принимает жесткие формы, когда достижение лидерства небольшой компанией нереально. В-третьих, персонал фирмы может обладать знаниями и навыками, адекватными не рынку в целом, а только одному его сегменту. Например, компания Hewlett-Packard обладает большими возможностями на рынке наукоемкой продукции, но не имеет опыта работы на рынке потребительских товаров. Это обстоятельство удержало компанию от выхода на растущий массовый рынок сначала с ее электронным калькулятором, а затем и с персональным компьютером. Наконец, многие фирмы занимают единственную нишу просто потому, что они не в силах справиться с поставленной задачей выхода на массовые рынки.

Успешная стратегия занятия ниши основывается на предложении товара с наибольшей ценностной значимостью потребителям небольшого рыночного сегмента, что достигается с помощью одной из двух стратегий. Во-первых, фирма, занимающая определенную нишу, может предложить целевой аудитории товар более высокого воспринимаемого качества, основывающегося на превосходных технических характеристиках товара (Porsche), новых услугах (First Direct), отличной выучке персонала (Claridges) или привлекательном имидже (Rolex). Достижение высокого качества предполагает, что компания имеет значительно больше информации о потребностях клиентов, чем ее конкуренты, и использует свои ресурсы для наиболее полного удовлетворения их специфических нужд. Во-вторых, стратегический выбор может заключаться в предложении более низких цен для конкретной целевой ниши. Данной стратегии придерживаются многие региональные компании (строительные, бухгалтерские или ремонтные фирмы), предлагающие более низкие расценки, чем крупные компании общенационального масштаба. Накладные расходы таких фирм незначительны, а производительность труда выше, чем у их бюрократизированных конкурентов. Жизнеспособная стратегия занятия ниши предполагает выполнение нескольких требований.

* Наличие отдельной ниши. Соответствие требованию о наличии особой группы покупателей, имеющих специфические потребности, обычно не представляет проблем. Например, покупателям роскошных спортивных машин совершенно безразличны недорогие автомобили для семейных поездок. Компания, покупающая химикаты для обработки защитных поверхностей, предъявляет различные требования к устройствам для смешивания исходных ингредиентов.

* Наличие особой структуры издержек. Труднее добиться того, чтобы фирма, занимающая собственную нишу, не оказалась в невыгодном положении из-за более высоких издержек, обусловленных ее ориентацией на единственный сегмент рынка. Крупные многопрофильные компании имеют преимущества в проведении НИОКР, а также экономии за счет роста масштабов закупок и производства, что позволяет им продавать продукцию, предназначенную для отдельных ниш, по более низким, в сравнении с товарами узкоспециализированных конкурентов, ценам.

* Отсутствие стратегического интереса у конкурентов. Небольшая фирма должна уповать на то, чтобы ее ниша не попала в сферу стратегических интересов крупных участников рынка. Если такие гиганты, как Toyota или Unilever, решат, что для них стратегически важно захватить отдельную нишу, они, очевидно, без особых проблем справятся с обосновавшимся в ней конкурентом.

* Отсутствие потенциала ниши. Крупные участники рынка, по-видимому, не заинтересованы в отдельном его сегменте лишь в том случае, если он слишком мал. Например, производитель автомобилей компания Car Bodies Limited контролирует 85% лондонского рынка таксомоторов. Специальные технические требования, введенные в столице Великобритании (особенно в отношении перевозки инвалидов в креслах-колясках), препятствуют использованию обычных серийных автомашин. Так как годовой объем потребностей в новых таксомоторах мал, для крупных конкурентов нет смысла инвестировать средства в создание специальных моделей. Однако если рынок начнет развиваться, эта ниша, по-видимому, станет полем конкурентной борьбы.

* Долгосрочная стабильность. Фирма, занимающая единственную нишу, образно говоря, складывает все яйца в одну корзину, что чревато крупными неприятностями в случае резкого изменения внешней среды. В случае общего экономического спада или ухудшения конъюнктуры в отрасли она не имеет возможностей компенсировать понесенные потери.

Когда развитие рынка приближается к стадии зрелости, вероятность соблюдения этих условий уменьшается. Во-первых, в фазе роста рынка на нем обычно действуют различные стратегические группы конкурентов, каждая из которых ориентирована на один широкий сегмент. Например, в период возникновения рынка вычислительных машин IBM лидировала в производстве больших ЭВМ, Dec — мини-ЭВМ, а Apple — в создании персональных компьютеров. В 1960-х гг. Ford и General Motors доминировали на рынке массовых моделей автомобилей, японские фирмы пытались проникнуть на рынок малолитражек, а Mercedes, BMW и Jaguar лидировали среди производителей высококлассных автомашин. По мере развития рынка отдельные его сегменты входили в фазу зрелости, поощряя действовавших на них конкурентов к вторжению в смежные области. Так, IBM вторглась на рынок ПК и мини-ЭВМ, а Ford и GM попытались производить эксклюзивные модели.

Во-вторых, конкуренты, успешно освоившие выпуск недорогой продукции, стараются проникнуть в сегменты рынка, ориентированные на товары с повышенными потребительскими качествами. Так, в течение последних 25 лет японские компании продвигались именно в этом направлении в производстве автомобилей, фототехники, химикатов и во многих других областях. В-третьих, еще одна причина использования крупными корпорациями стратегии завоевания новых ниш — достижения в области менеджмента. Современные менеджеры обучаются тому, как реорганизовать структуру компании, чтобы каждое ее подразделение было ориентировано на свою нишу. Каждая СБЕ имеет собственную маркетинговую стратегию и внутреннюю организацию, но при этом они обладают синергизмом в совместном проведении НИОКР, распространении продукции и распределении ограниченных ресурсов компании. Например, такая мощная промышленная группа, как ABB, имеет в своем составе 1300 фирм и 5000 СБЕ, каждое из которых нацелено на свою нишу, но в то же время может использовать общие материальные и интеллектуальные ресурсы.

Со временем стратегия ориентации на одну нишу становится все менее жизнеспособной. Такие известные узкоспециализированные компании, как Aston Martin, Ferrari, Harrods, Financial Times, Perrier, Car Bodies, Foseco и Mont Blanc, вошли в состав крупных многопрофильных корпораций. Продолжительность «жизни» фирмы, ориентированной на одну нишу, зависит от стратегических интересов ее конкурентов и высоты барьеров, воздвигнутых на пути проникновения на «островок» новых компаний.

Выводы

Современные рынки отличаются высокой динамикой. Текущие потребности покупателей, показатели активности конкурентов и применяемые технологии постоянно развиваются. Теория жизненного цикла товара — слишком простая модель, с помощью которой невозможно предсказать природу этих перемен. Фирмам-первопроходцам рынка необходимо иметь в виду, что достигнутые ими преимущества носят кратковременный характер, возможности созданного стратегического окна следует реализовывать быстро и решительно, около него следует выставить бдительный «караул», так как новички рынка могут воспользоваться предоставленными им преимуществами для атаки лидера. Фронтальная атака против успешно работающего лидера редко приводит к положительному результату. Успех определяется нестандартностью подходов к выявлению новых сегментов рынка и дополнительных качеств товара, которыми еще не успел воспользоваться лидер.

Развитие рынка сопровождается взаимными атаками действующих на нем конкурентов. При этом растут как интенсивность, так и масштабы конкуренции. Это создает серьезные трудности для фирм, ориентирующихся на единственную нишу, так как со временем ниши товаров повышенной ценности привлекают внимание крупных компаний, ищущих новые пути развития.

Вопросы

1. Приведите несколько примеров товаров, период существования которых может быть описан теорией жизненного цикла. Приведите примеры товаров, для которых эта теория не подходит. Чем объясняются различия между ними?

2. Компания по производству электронной техники изобрела принципиально новое изделие для домашних игр. Обсудите, каким образом должен изменяться рынок средств проведения досуга в ближайшие пять лет. Как изменения рынка отразятся на маркетинговой стратегии компании?

3. Западноевропейский рынок сигарет постепенно входит в стадию спада. Какие стратегии вы порекомендовали бы ведущим производителям табачных изделий?

4. Небольшая фармацевтическая компания создала новый препарат для лечения сердечно-сосудистых заболеваний. Какими стратегическими соображениями она будет руководствоваться в подготовке к выходу на рынок со своей новинкой?

5. Компания «Альфа» доминирует на рынке переносных огнетушителей (устанавливаются в отелях, офисах и других общественных зданиях). Каким образом компания «Бета», имеющая объемы продаж в два раза ниже, чем у «Альфы», может попытаться занять место лидера рынка?

6. Фирма «Гамма» удерживает за собой нишу на рынке высококачественных двигателей для садовых газонокосилок. В этом секторе рынка также действуют такие крупные компании, как Honda и Jamaha. Обсудите проблемы, с которыми, по-видимому, сталкивается «Гамма» при защите ниши.

Глава 6. СОЗДАНИЕ УСПЕШНОЙ ТОРГОВОЙ МАРКИ

Торговая марка — ядро маркетинговой и коммерческой стратегии. Если предложение компании ничем особенным не выделяется в ряду конкурирующих, заинтересуются ли им потребители, будут ли они выбирать товары по принципу «подешевле» или «самое доступное»? Поставщикам, сделавшим ставку на конкурентоспособные цены, удается достичь впечатляющих результатов скорее в исключительных случаях. Цель маркетинга — создание предпочтительной для потребителей торговой марки компании. Если покупатели полагают, что некая торговая марка имеет преимущества перед другими, они и выберут именно ее, и с готовностью отдадут за нее деньги.

Марочный капитал — это стоимость дополнительных денежных потоков, возникающих благодаря узнаваемости торговой марки компании.

Развитие марочного капитала — ключевая детерминанта корпоративной ценности и, следовательно, основная задача высшего руководства компании. Обычная британская или американская компания оценивается на фондовом рынке приблизительно в два раза дороже ее балансовой стоимости. В то же время компании с сильными торговыми марками оцениваются биржей вчетверо дороже стоимости их активов [61]. В наше время успешная марка стоит весьма дорого. Nestle приобрела компанию Rowntree за GBP 2,5 млрд (данная сумма в шесть раз превышала стоимость активов последней). Grand Met отдала $1,2 млрд. за компанию Heublein — в сущности, за право распоряжаться торговой маркой «Smirnoff» на территории США. Узнаваемую торговую марку берут или сдают в аренду, продают лицензии на ее использование. К примеру, компания Sunkist ежегодно получает GBP 10 млн за использование ее торговой марки компаниями Cadbury-Schweppes, General Mills, Lipton и Ciba-Geigy.

Привлекая и удерживая потребителей, успешные торговые марки обеспечивают процветание фирмы. Завоевав с их помощью лояльных покупателей, компания получает возможность укрепить рыночные позиции, поддерживать уровень приемлемых цен и устойчивые потоки денежных средств, что, в свою очередь, повышает цену акций компании и обеспечивает базу для ее дальнейшего роста. Вопрос о торговой марке не следует рассматривать как одну из характеристик исключительно потребительского рынка; напротив, ответ на него имеет огромное значение как для деловых рынков, так и для поставщиков услуг, розничной торговли и рекрутинговых организаций.

В этой главе мы проанализируем торговые марки с точки зрения маркетинга, то есть рассмотрим характеристики «сильной» марки, а также особенности ее создания и развития. Речь пойдет и о том, как успешная марка, увеличивая ценность продукта в глазах потребителей, способствует росту столь значимых для акционеров активов и потоков денежных средств. Затем мы опишем наиболее общие проблемы, связанные с торговыми марками. При каких условиях фирма должна попытаться распространить влияние успешной торговой марки на другие рынки? Каким образом можно «оживить» и репозиционировать торговую марку? Каковы перспективы глобальных марок? В какой ситуации следует приобретать торговые марки или компании, владеющие сильными марками? Наконец, мы рассмотрим ключевую для создания торговой марки проблему: конфликт между долгосрочными инвестициями в создание и укрепление торговой марки и необходимостью обеспечить «быструю» прибыль.

Товар и торговая марка

Для правильной оценки роли торговой марки необходимо различать три понятия: товар, торговая марка и успешная торговая марка. Товар — это все, что отвечает функциональным нуждам потребителя. Товар может быть физическим продуктом — химикаты, токарный станок или часы. К товарам относятся и услуги, среди которых назовем, к примеру, банковские, курьерские и консультационные. Выражаясь простым языком, потребители покупают товары в целях удовлетворения определенных функциональных потребностей: часы покупают для того, чтобы ориентироваться во времени, услугами банка пользуются для того, чтобы хранить, переводить или заимствовать деньги.

Большинство производителей стремятся выделить свой товар из ряда аналогичных. Для этого они «маркируют» изделие торговой маркой, которую можно определить как собственное имя, эмблему или дизайн, или чаще их сочетание, являющиеся отличительным знаком поставщика. Кроме того, производитель стремится к высокой степени осведомленности потребителей о его торговой марке, для чего достаточно инвестировать средства в рекламу и продвижение товаров, убедительные и впечатляющие презентации. А вот добиться того, чтобы покупатели отдавали предпочтение в ряду конкурирующих марок именно вашей — дело более сложное. Ведь высокая степень осведомленности покупателей о товаре отнюдь не всегда сопровождается адекватным рыночным спросом. В таких случаях говорят об отрицательных торговых марках — когда ее «имя собственное» является скорее не ценным преимуществом, а препятствием на пути завоевания рынка. К подобным, получившим сомнительную известность, торговым маркам относятся «Woolworths», «British Leyland», «Midland Bank», «Skoda».

Успешная торговая марка отличается тем, что она не только отвечает функциональным ожиданиям потребителей, но и представляет для них некую дополнительную ценность, удовлетворяя определенные психологические потребности. Основа этой добавленной ценности — уверенность в том, что данная марка качественнее или предпочтительнее аналогичных изделий конкурентов. В табл. 6.1 перечислены ведущие, согласно опросам потребителей, торговые марки некоторых регионов мира (место марки определяется по показателям осведомленности и предпочтительности).

Таблица 6.1. Наиболее влиятельные торговые марки мира

Успешная марка (S) есть единство качественного товара (P), четких отличий (D) и добавленной ценности (AV):

S = P * D * AV.

Качество товара обычно измеряется методом слепого тестирования нескольких аналогичных продуктов разных производителей. Степень его отличий оценивается на основе показателей «спонтанной» (без наводящих вопросов) осведомленности о торговой марке. Измерение добавленной ценности осуществляется путем изучения восприятия потребителем марки и ее преимуществ. Указанные характеристики успешной марки не просто дополняют друг друга, каждая из них одинаково существенна. Невозможно создать успешную марку, имея в качестве отправной точки некачественный товар. Точно так же самое качественное изделие не покинет заводской проходной, если не будут созданы предпосылки для выделения его из ряда аналогов.

При создании торговой марки компании имеют возможность сконцентрировать усилия на различных уровнях.

* Единая торговая марка компании. Имена таких торговых марок, как «Philips», «Mercedes Benz» и «Heinz», совпадают с названиями соответствующих компаний и присвоены большинству производимых ими товаров.

* Индивидуальные названия торговых марок. Противоположный подход: компании Unilever и Procter & Gamble разработали торговые марки для каждого из своих продуктов («Persil», «Surf», «Whisk», «Domes-tos», «Fairy», «Liquid», «Comfort», «Radio» и т. д.) и редко упоминают в рекламе собственные названия.

* Сочетание фирменных и индивидуальных названий. Например, компания Kellogg’s («Kellogg’s Cornflakes», «Kellogg’s Raisin Bran» и др.) избрала «золотую середину», давая своим товарам двойные персонально-фирменные названия.

* Группы торговых марок. Некоторые компании объединяют группы изделий под одной (родовой) торговой маркой. К примеру, корпорация Matsushita поставляет электронную технику под четырьмя родовыми именами: «National», «Panasonic», «Technics» и «Quasar».

Преимущество единых фирменных названий в том, что с точки зрения маркетинговых инвестиций они более экономичны, более узнаваемы и, как правило, такие марки легче представлять на рынке. С другой стороны, индивидуальные названия дают возможность более четко сегментировать рынок, ограничивать каннибализацию марок одной компании и снизить потенциальные убытки поставщика в случае провала одной из его марок. Смешанный подход и присвоение торговой марки группе изделий представляют собой стремление уравновесить два эти полюса.

Тенденция к расширению семейства самостоятельных торговых марок (практика Unilever и Procter & Gamble) осталась в прошлом: слишком высок риск потерпеть неудачу при больших затратах на маркетинг. Сегодня компании концентрируют внимание на одной или нескольких авторитетных марках, используя их как «зонтик» или основу для производства дополнительных товаров и услуг (стратегия расширения торговой марки).

Добавленная ценность торговой марки

Вопрос о добавленной стоимости — о субъективных убеждениях потребителей — лежит в основе создания успешной торговой марки. Существование таких убеждений подтверждается бесчисленными примерами. Тесты, в которых потребителям предлагалось оценить конкурирующие продукты вслепую, без названий, нередко выявляют отсутствие стойких предпочтений. Но если изделию присваивается имя Marks & Spencer, Financial Times, Sony или Cadbury, в предпочтениях покупателей происходит решительный поворот (см. «Практикум 6.1»). Потребители не просто избирают сильную марку, но и охотно платят за известное имя более высокую цену.

Практикум 6.1

Торговая марка: что в имени тебе моем?

Coca-Cola и Pepsi. Группу потребителей попросили оценить напитки «Coke» и «Pepsi». В ходе слепого тестирования (названия напитков не указывались) 51 % опрошенных предпочли «Pepsi» и 44 % — «Coke». В открытом тестировании (с названиями марок) предпочтения оказались на стороне «Coke» (65%), а «Pepsi» досталось всего 23%. Подобные тесты нередко демонстрируют поразительную силу торговых марок.
Toyota и General Motors. Во Фремонте, Калифорния, совместное предприятие выпускало две фактически одинаковые модели автомобилей: одну под маркой «Toyota Corolla», а другую под принадлежащей General Motors маркой «Geo Prizm». Себестоимость машин была одинаковой — $10 300, но в розничной торговле «Toyota» стоила на 10 % больше своего «двойника», а изнашивалась намного медленнее, так что через пять лет ее цена была почти на 18 % выше, чем цена подержанной «Geo». Соответственно, доля рынка Toyota вдвое превосходила долю GM. По оценкам специалистов, за пять лет функционирования совместного предприятия Toyota заработала на $128 млн больше, чем GM. Такие ситуации, когда название торговой марки значит больше, чем разница в производственных расходах или качество изделия, в торговле не редкость.
Источник: Leslie de Chernatony and Malcolm H. B. McDonald. Creating Brands (London: Heinemann, 1992); The Economist, 6 January 1996. p. 61.

Магия торговой марки распространяется не только на потребительские товары. В ставшем классическим исследовании профессор Гарвардской школы бизнеса Т. Левитт убедительно доказал, что образ торговой марки в значительной степени влияет на решения о покупке промышленного оборудования [62]. Чем большей известностью пользуется торговая марка нового продукта, тем выше вероятность благосклонного отношения к нему покупателя и скорейшего принятия новинки.

С развитием глобального маркетинга значение торговых марок возрастает. Например, на международном строительном рынке список специалистов по подбору оборудования и материалов возглавляют инженеры и консультанты, обучавшиеся в США. Работая в Азии и странах Среднего Востока, они обычно останавливают свой выбор на хорошо известных международных торговых марках («Grace», «Seka», «МВТ» и т. п.), вследствие чего местные производители лишаются крупных контрактов.

Источник добавленной ценности торговой марки

Помимо характеристик продукта на большинство решений о покупке оказывает влияние торговая марка. Тому есть две причины. Выбор изделия, основывающийся на его технических показателях, слишком труден, долог и дорог. Каждый день человеку приходится принимать огромное количество решений. А между тем темпы технического прогресса, число предлагаемых вариантов и потоки рекламы не оставляют покупателям времени на размышления. Довериться зарекомендовавшим себя маркам — вот выход из положения, позволяющий потребителю избежать риска и трудностей процесса выбора.

Кроме функциональных, добавленная ценность торговой марки имеет эмоциональные основания. Покупая автомобиль марки «Mercedes», человек не просто приобретает средство передвижения, но заявляет о своем статусе. Большинство наручных часов достаточно надежны, поэтому в процессе принятия решения покупатель почти не принимает во внимание функциональные соображения. С помощью торговых марок покупатели демонстрируют окружающим свой стиль жизни, интересы, ценности и уровень благосостояния. Потребитель выбирает те торговые марки, которые, как он считает, отвечают его «потребностям». Но, согласно теории мотивации А. Маслоу, в современном обществе изобилия эти потребности не только имеют физическую и экономическую основу, но определяются также самоактуализацией и самооценкой, поиском смысла принадлежности человека к той или иной группе.

Происхождение добавленной стоимости торговой марки

Почему одни торговые марки престижны, а другие нет? Ценность торговой марки формируют пять основных источников [63].

* Опыт использования. Если изделия под некоей торговой марки за долгие годы зарекомендовали себя с лучшей стороны, марка приобретает добавленную ценность как знакомая и надежная. Напротив, торговые марки, которые часто не отвечали ожиданиям потребителя или из-за недостаточной рекламной поддержки ускользнули из его поля зрения, не имеют подобных положительных ассоциаций. В 1960–1970-е гг. репутация торговых марок британской автомобильной промышленности неуклонно ухудшалась в связи с недостаточной их надежностью в сравнении с изделиями западногерманских и японских конкурентов.

* Представления пользователя. Нередко образ торговой марки увязывается с типом целевой аудитории. Престижный или успешный образ создается с помощью спонсорства и рекламы, в которой торговая марка ассоциируется с привлекательными или известными людьми. При тестировании потребители с легкостью описывают типы личности, которым, по их представлениям, «подойдут» автомобиль «Volvo» или часы «Rolex».

* Сила убеждения. Иногда уверенность потребителей в качестве продукта увеличивает эффективность последнего. В области фармацевтики, косметики и высокотехнологичных изделий удовлетворение покупателя нередко строится исключительно на вере в торговую марку. Почвой для стойкого убеждения могут служить сравнительные оценки собственных представлений о продукте, его технические характеристики и мнения независимых экспертов.

* Внешний аспект. Дизайн торговой марки оказывает непосредственное влияние на представление о качестве продукта. В своей работе Т. Левитт описывает эксперимент по оценке высокозатратной технологии [64]. Из двух конструктивных решений одного продукта первое было разработано инженерами, а второе — профессиональными дизайнерами. Когда оба варианта были предложены на суд нескольких директоров компаний, имеющих докторские степени по электронике, подавляющим числом голосов был выбран вариант дизайнеров-профессионалов.

* Имя и репутация производителя. Нередко известное имя компании (например, Sony, Kellogg’s, Hewlett-Packard) присваивается новому продукту и на него переносятся положительные ассоциации имени компании, что вызывает доверие потребителей и желание испытать товар.

Оценка и планирование добавленной ценности

Для оценки восприятия торговой марки потребителями используются различные методики. Простое тестирование подходит для промышленных изделий и услуг, а вот для потребительских товаров целесообразнее применять метод непрямого или проективного интервью. Потребители часто не склонны или не способны объяснить чувства и побуждения, которые движут ими в выборе торговых марок, поэтому исследователи разрабатывают косвенные методики опросов [65]. Наибольшее распространение получили следующие проективные методики.

* Свободные ассоциации. Покупателям представляют торговую марку, товарный знак или рекламный слоган и просят их привести первые слова, которые придут им на ум в этой связи. Затем в ходе беседы выясняется, чем вызваны данные ассоциации.

* Визуальные впечатления. Потребители интерпретируют ситуации, в которых задействованы торговые марки. К примеру, участнику исследования показывают такую сцену: мужчина читает специальный каталог «Товары почтой», а стоящая рядом жена делает какое-то замечание. Респондента просят предположить, что говорит о каталоге эта женщина. Создатели данного метода исходят из посылки, что, поскольку люди зачастую говорят о собственных чувствах с неохотой, им легче спроектировать свои мысли на других.

* Одушевление марки. Респондентам предлагают подумать о торговой марке как о человеке и описать его характер, что позволяет выявить связанные с ней ассоциации.

* Животные, деятельность, объекты. Респонденты отвечают на вопросы о том, с какими животными, деревьями или автомобилями они могут сравнить участвующие в исследовании торговые марки, что позволяет раскрыть их образ в глазах потребителей.

* Определение типичных покупателей марки. Респонденты описывают типичных пользователей различных торговых марок. Цель данного метода — обнаружение скрытых потребностей и побуждений, влияющих на выбор потребителей.

* Сходство и различие торговых марок. Для установления характерных особенностей процесса потребительского выбора респондентов просят определить, в чем состоят отличия разных торговых марок. Аналогичный метод: потребители составляют пары торговых марок по принципу их сходства. Затем с помощью специальной компьютерной программы составляется карта марок определенной товарной категории. На рис. 6.1 представлена карта торговых марок пива, отражающая предпочтения американских потребителей. Чем больше круг, тем солиднее сегмент приверженцев данной марки. Карты обнаруживают сильные и слабые стороны различных марок, помогают выявить недостатки новинок и выбирать направление репозиционирования марок-«ветеранов».

Используя перечисленные методы оценки восприятия марок, менеджеры разрабатывают стратегию позиционирования торговой марки — план мероприятий по формированию у потребителей определенного образа марки. Например, должна ли марка быть «престижной» (Rolls-Royce), «стоить потраченных денег» (Marks & Spencer), «быть экологически чистой» (Body Shop) или «высокотехнологичной» (Hewlett-Packard)? Создавая концепцию позиционирования, менеджеру следует помнить о двух вещах. Прежде всего, человек всегда стремится быть единственным в своем роде: торговая марка должна быть легко отличима от других. Иными словами, менеджеру необходимо ответить на вопрос: почему покупатели должны выбрать именно эту марку? Во-вторых, целевая аудитория должна рассматривать уникальное преимущество продукта как уместное и желательное. Разработка стратегии позиционирования включает следующие четыре этапа.

1. Изучение показателей марки — качественное исследование методом интервьюирования: исходя из каких показателей покупатели выбирают альтернативные марки?

2. Изучение конкурентов — выясняется восприятие потребителями показателей марок конкурентов.

3. Анализ недостатков марки — устанавливается спектр возможностей марки; этот шаг позволяет менеджеру выдвинуть предложения по созданию добавленной стоимости, отсутствующей в марках конкурентов.

4. Опробование общей идеи — какие из предложенных идей понятны целевому потребителю и представляют для него ценность, каким из них он поверит.

Индивидуальность торговой марки

Восприятие целевой аудиторией торговой марки называется образом марки. Индивидуальность марки — это заложенное в ней обращение, выраженное в самом продукте, его названии, визуальных аспектах, рекламе и т.д. Между образом и индивидуальностью существует значительная разница: зачастую образ марки в глазах покупателя не имеет ничего общего с тем обращением, которое компания стремится передать покупателям. Руководители фирмы должны позаботиться об индивидуальности торговой марки, поскольку именно в ней — залог ее успешного продвижения на рынке. Для построения и анализа индивидуальности марки менеджерам следует изучить основные аспекты этого понятия.

Ж.-Н. Капфферер представил торговую марку в виде трехъярусной пирамиды (рис. 6.2) [66]. Фундаментальным, или генетическим, принципом этой пирамиды является неизменное ядро торговой марки. Среднюю часть пирамиды образует стиль, посредством которого марка вписана в контекст культуры, особенностей характера, реального или желаемого «автопортрета» целевой аудитории, ее основание — тематика торговой марки, то есть та информация, которую марка несет через рекламу, публикации в СМИ, упаковку и т. д. Тематика включает физические свойства продукта (цвет, логотип, упаковку), его отражение в рекламе (то есть избранный для рекламы тип людей) и стиль взаимоотношений (романтика, престиж). Обладая большей гибкостью, чем стиль и ядро, тематика торговой марки изменяется вместе с модой и развитием технологий. По Ж.-Н. Капффереру, стиль и тематика торговой марки в единстве образуют призму индивидуальности. На рис. 6.3 представлены призмы индивидуальности торговых марок «IBM» и «Apple».

Торговые марки отличаются не только призмами индивидуальности, но и своими «ядерными» основами. Ядро IBM можно определить как «профессиональные системы для профессиональных менеджеров»; стержень марки Apple — «персональные компьютеры для творческих личностей». Ядра одних торговых марок определяются достаточно узко; другие выражают более широкий спектр интересов, подходящий для целого ряда продуктов. Например, трудно представить, чтобы названия торговых марок «Persil», «Land Rover» и «British Airways» распространялись далеко за пределы основных товаров и услуг компаний-поставщиков. А вот именем «Virgin» с успехом пользуются авиакомпания, радиостанции, прохладительные напитки, магазины аудиозаписей, страховые и финансовые компании. Без сомнения, назвать торговую марку именем одновременно звучным и «растяжимым» — настоящая удача.

Концепции призмы и пирамиды торговой марки весьма полезны. Во-первых, они облегчают понимание сути самого явления «торговая марка», ее силу и возможности. Во-вторых, подсказывают пути построения марочной стратегии, направление позиционирования марки на рынке. В-третьих, они позволяют группе, работающей с торговой маркой, согласованно и последовательно проводить заложенное в марке обращение через упаковку и дизайн, рекламу, общественные акции и др. Наконец, понимание ядра и стиля торговой марки помогает определить границы ее расширения — то, насколько целесообразно выпускать другие продукты под той же маркой и выводить ее на новые рынки.

Как создаются торговые марки

Покупатели воспринимают успешную торговую марку как показатель высокого качества. Образ марки покоится на четырех «китах» — качестве продукта, базисной торговой марке, дифференцируещей продукт, и расширенных и потенциальных «оболочках» марки, расширяющих ее ценность [67] .

Качественный продукт

Ценность торговой марки доказывается главным образом достаточным опытом ее использования, поэтому качественный продукт — основа всех связанных с данной торговой маркой ассоциаций. Вряд ли новые продукты будут пользоваться успехом, если при слепом тестировании они не получат высоких, в сравнении с товарами конкурентов, отзывов. Чтобы завоевать доверие потребителей, необходимо время, поэтому давно присутствующие на рынке марки имеют неоспоримое преимущество перед новинками, если только последние не продемонстрируют исключительные качества. Конечно, маркам-«ветеранам», дабы не устареть, необходима модернизация с учетом новейших технологий.

Однако наличие превосходного продукта или услуги — лишь первый шаг на долгом пути. Сегодня конкуренты научились практически мгновенно заимствовать и совершенствовать новые идеи, так что функциональные преимущества товара остаются таковыми недолго. Например, в начале 1980-х гг. наиболее прибыльным фармацевтическим продуктом был противоязвенный препарат компании SmithKline, приносивший компании ежегодно GBP 1 млрд. Однако конкуренты достаточно быстро разработали усовершенствованные модификации того же лекарства, прибыли SmithKline пошли на убыль, и она была вынуждена всего через пять лет пойти на слияние с вновь образованной Beechams. Товары вряд ли обеспечат компании стабильно высокую прибыль, если она не позаботится о возведении барьеров, не позволяющих конкурентам оттеснить ее с рынка. На некоторых рынках удерживать конкурентов позволяет патентная практика, в других случаях разрушение рынка вследствие конкуренции предотвращают государственное регулирование, сырьевые монополии, контроль над распределением или особые экономические меры. Но это исключительные шаги. Обычно препятствием на пути конкурентов является создание торговой марки, ценность которой не ограничивается ее функциональностью.

Базисные торговые марки

«Основы» торговой марки — это те элементы ее ядра, на которые «наслаиваются» ее отличия и характерные особенности. Они являются необходимыми элементами маркетинговых инструментов, используемых компанией. К ним относятся: характеристики товара (товарный знак, дизайн, упаковка, логотип, цветовое решение); информационные свойства (реклама, стимулирование сбыта); решения о рынках сбыта и способах распределения. Элементы торговой марки должны отвечать следующим трем критериям.

* Поддерживают ли они характеристики продукта? (Например, сохраняет ли упаковка свежесть продукта? Легко ли она открывается? Обеспечивают ли каналы распределения своевременную доставку и эффективное обслуживание?)

* Выделяют ли они торговую марку из ряда других, способствуя тем самым осведомленности и запоминанию? (Например, легко ли запоминается название марки? Эффективна ли реклама?)

* Каков их вклад в стратегию позиционирования торговой марки? (Например, созвучны ли название, дизайн и реклама образу марки?) Особенности марки часто указывают покупателям на желательные показатели продукта. К примеру, звук закрываемой двери автомобиля может «рассказать» искушенному покупателю о надежности кузова. Большие колонки в стереосистеме предполагают более качественное звучание. Если моющее средство хорошо пенится, считается, что оно обладает повышенными чистящими свойствами.

Расширенные торговые марки

Основные торговые марки делают покупателям заманчивые предложения. Преуспевающие компании добиваются конкурентного преимущества, дополняя основной продукт другими изделиями и услугами, что ведет к расширению всего покупательского и пользовательского опыта потребителей. Компания стремится не только удовлетворить, но и предвосхитить ожидания потребителей. Именно в этой, расширенной, области и разворачиваются основные конкурентные сражения торговых марок. Например, приобретая персональный компьютер компании Dell, покупатель одновременно получает возможность бесплатно обращаться за консультациями к специалистам фирмы по «горячей» телефонной линии. Когда оператор Dell отвечает на звонок, к нему в режиме реального времени поступает вся необходимая информация о компьютере клиента. Таким образом, компания Dell не только предлагает качественный продукт, но и использует возможности «прямого маркетинга отношений» для установления личного контакта с клиентами, предлагает услуги лучшей в отрасли консультативной службы. И все это направлено на формирование у потребителей чувства лояльности к марке компании.

Наиболее распространенные способы расширения зоны влияния марки — предложение специальных услуг, неограниченных гарантий и финансовой поддержки. Особого внимания заслуживают услуги. Например, сервисный продукт — программу MBA (на получение степени магистра делового администрирования) — предлагают многие бизнес-школы при университетах США. Их основная марка — курсы лекций по профессиональному менеджменту. Поскольку основные продукты бизнес-школ примерно одинаковы, учебные заведения ищут пути расширения марок, предлагая слушателям дополнительные услуги. К ним относятся комфортабельные гостиницы и рестораны при университетах, социальные программы для студентов-супругов, детские сады, программы досуга, возможность изучать иностранный язык, программы по обмену студентами, консультации по трудоустройству. Будущие студенты выбирают ту торговую марку, которая, на их взгляд, предлагает наилучшие учебные и социальные программы, а также многообещающую карьеру.

Ведущие компании предоставляют потребителям неограниченные гарантии, которые пользуются все большей популярностью. Например, Xerox, Marks & Spencer и Federal Express предлагают своим клиентам вернуть купленный товар и получить деньги вне зависимости от причин возврата. Делая такой шаг, компания преследует две цели. Во-первых, создается конкурентное преимущество — безусловное соблюдение интересов потребителей. Во-вторых, неограниченные гарантии могут послужить своеобразным рычагом для повышения качества: потребители указывают производителю на слабые места продукта или услуги. Потенциально дорогостоящие гарантии способствуют осознанию сотрудниками компании реальной стоимости недоброкачественной продукции и их собственной ответственности за удовлетворение потребителей. Парадоксально, но, призванные обеспечить наивысшее качество изделия или услуги, неограниченные гарантии на деле снижают издержки производителя [68].

Финансовая поддержка — это прямое мощное средство формирования лояльности покупателей. Производитель может предложить дистрибьюторам или пользователям ссуды для финансирования развития их собственного бизнеса, которые возвращаются не в денежной форме, а в результате выполнения заключенных долгосрочных контрактов на поставки товаров. Такая практика широко распространена в пивоварении, нефтедобывающей и фармацевтической промышленности, ресторанном бизнесе. Во-первых, клиент заключает долгосрочный контракт, во-вторых, облегчается представление рынку более дорогих торговых марок, что позволяет покупателю быстрее расплатиться с долгами.

Расширенные возможности торговых марок очень выгодны для клиентов компании. К тому же они являются еще одним преимуществом марок, ведь конкурентам их не так просто перенять. Например, не все конкуренты в состоянии оказывать финансовую поддержку. А что касается услуг и гарантий, многое зависит от культуры и приверженности служащих компании общему делу. Формирование у сотрудников чувства ответственности, умение находить взаимовыгодные компромиссы — дело гораздо более трудное и длительное, чем банальное копирование продукта.

Потенциал торговых марок

Последняя линия защиты изделия — потенциал торговой марки (рис. 6.4).О потенциале торговой марки говорят в тех случаях, когда ее добавленная ценность настолько велика, что клиенты неохотно соглашаются на заменитель данного продукта даже при наличии более дешевых или легкодоступных аналогов. Психологические выгоды — доверие, уважение, удовлетворение — обеспечивают превосходство марки, высокую разницу между себестоимостью и ценой реализации и долгосрочную лояльность торговой марке. Именно они позволяют торговым маркам компаний Coca-Cola, McKinsey, Kellogg’s, Kodak, Marks & Spenser, Gillette и Levi более полувека удерживать лидирующие позиции в своих отраслях.

Обычно выделяют следующие основные характеристики торговых марок с высоким потенциалом.

* Качество продукта. Опыт показывает, что качество — главная детерминанта ценности торговой марки. Если качество товара снижается или конкурент повышает качество своих изделий, позиции торговой марки ухудшаются.

* Быть первым. Это условие делает задачу менее жесткой, хотя и не является гарантией успеха. Расположение потребителя завоевать проще, если у торговой марки отсутствуют соперники. «Быть первым» — значит первенствовать на ключевом рынке, а не в технологии. Например, впервые электронные часы были разработаны в Texas Instruments, но первыми предложили их массовому рынку компании Casio и Seiko. Texas Instruments разработала технологию производства, но именно японцы создали успешные торговые марки.

* Уникальная стратегия позиционирования. При отсутствии преимущества новизны успеха можно достичь с помощью незаурядной концепции позиционирования (особой схемы сегментирования, выгодного предложения или расширения торговой марки), которая обеспечит отличие марки от ей подобных. Компания Swatch разработала успешную концепцию молодежной моды на рынке наручных часов; розничный продавец Body Shop предложила «зеленую» (экологическую) линию косметических продуктов; Thermalite представила рынку «именные» кирпичи.

* Конкретная коммуникационная программа. Для обеспечения успеха торговой марке необходимы эффективная рекламная кампания и программа продвижения, способные донести до потребителя информацию о функциональных и психологических качествах марки, а также инициировать пробные покупки, иначе товар останется на складских стеллажах поставщика.

* Время и последовательность. Чтобы создать торговую марку, необходимо время. Зачастую разработка добавленной ценности марки длится годами. Требуются долгосрочные инвестиции. Прежде всего необходимо направить средства на мероприятия, способствующие принятию марки потребителем. Затем следует поддерживать преимущества торговой марки и заботиться о том, чтобы она оставалась «вечно молодой». Короткие пути к созданию марочного капитала отсутствуют, зато велика награда за терпение и упорство. Д. Аакер подсчитал прибыль от принадлежащей Procter & Gamble торговой марки «Ivory», которая на протяжении ста лет была ведущей маркой семейного мыла в США. По его расчетам, за все время существования «Ivory» на ее рекламу было израсходовано около $ 400 тыс., а общая прибыль составила $ 2,5 млрд.

Рис. 6.5 иллюстрирует принципы построения успешных торговых марок. Во-первых, важно наличие качественного продукта, удовлетворяющего потребности покупателей. Следующий шаг — эффектная презентация продукта, повышающая его привлекательность. В-третьих, необходимо расширить базу марки, дополнив ее другими продуктами и услугами. Создание торговой марки начинается с того момента, когда покупатель впервые ее опробовал. Если концепция марки разработана должным образом, ее использование вызывает удовлетворение и намерение повторить покупку. Но желание попробовать и купить вновь возникает отнюдь не автоматически, а требует поощрения со стороны поставщика. Стимулируя спрос, компания вкладывает средства в рекламу, сбыт, продвижение продукта, развитие связей с общественностью и т. п.

Компания должна информировать рынок о достоинствах торговой марки и затем укреплять возникающие положительные ассоциации потребителей. Необходимо «запустить колесо» и поддерживать его вращение, сочетая поощрение потребителей (путем постоянного их информирования о марке), стремление достичь удовлетворения покупателей, осведомленность о марке, доверие к марке и создание марочного капитала. Оценить успешность марки позволяют ответы на следующие вопросы.

* Удалось ли марке завоевать львиную долю своего сегмента рынка или канала распределения?

* Обеспечивает ли цена на марку высокую прибыль?

* Удержит ли марка свои позиции по показателям «доля рынка» и «прибыль», если на рынке появятся конкурентоспособные аналоги продукта?

Экономический эффект торговой марки

Торговая марка «производит» стоимость четырьмя способами Во-первых, розничная торговля и потребители готовы заплатить за сильные торговые марки высокую цену. Во-вторых, сильная торговая марка владеет львиной долей рынка. В-третьих, в силу лояльности к ним потребителей успешные торговые марки приносят стабильно высокую прибыль. Наконец, у успешных торговых марок больше и разбег и перспектива дальнейшего роста.

Торговые марки, доля рынка и прибыли

Успешной торговой маркой мы называем ту, которую стремятся продавать розничные торговцы и с готовностью приобретают потребители. Такая марка владеет значительной долей рынка. Как правило, доля марки-лидера вдвое превышает долю марки, идущей на втором месте, и втрое — марки № 3. Торговая марка, обладающая наибольшей долей рынка, производит и высокую стоимость. Исследование 2600 компаний показало, что показатель нормы возврата инвестиций торговых марок, имеющих долю рынка, равную 40 %, в среднем втрое превышает аналогичные показатели марок, доля рынка которых составляет всего 10 %. (рис. 6.6) [69]. Слабость торговой марки означает низкую прибыль. Для так называемых «быстрых» потребительских товаров (fast-moving consumer goods — fmcg) эта логика оказывается еще жестче (табл. 6.2). Данные проведенных в США и Великобритании исследований свидетельствуют о том, что, как правило, показатель прибыли на продажи (ROS) ведущих торговых марок обычно равен 18 %, марки № 2 — только 3 %, а остальные марки нерентабельны [70].

Таблица 6.2. Соотношение показателей доли рынка и прибыли (на примере бакалейной торговли)

Система рычагов торговой марки

Исключительно высокие прибыли, производимые сильными торговыми марками, — результат действия особой системы рычагов (левереджа). Высокая прибыль, которую приносят марочные товары, создается прежде всего благодаря высокому объему продаж, что позволяет эффективно использовать активы компании и выгоды экономии, обусловленной масштабами производства. Второй рычаг — высокая цена торговой марки. Иногда она достигается на уровне потребителей, но чаще — на уровне розничных продавцов или дистрибьюторов. Высокий уровень предпочтения потребителей позволяет успешным торговым маркам противостоять давлению рынка, что, в свою очередь, обеспечивает соответствующую доходность. Марочная премия обусловливает показатель нормы возврата инвестиций, превышающий в среднем на 20 % аналогичные показатели товаров, продаваемых со скидками [71].

Наконец, поставщики ведущих торговых марок имеют более низкие издержки производства на единицу продукции. В зависимости от конкретной отрасли промышленности это относится прежде всего к разработке товаров, их производству или маркетингу.

Важность трех перечисленных рычагов для марки-лидера иллюстрируется типичной ситуацией. Например, на рынке прохладительных напитков Великобритании доля компании Coca-Cola примерно в три раза превосходит долю рынка Pepsi. Табл. 6.3 демонстрирует нам, что доля рынка марки-лидера втрое больше доли марки № 2. Однако по показателю «чистого объема продаж» разрыв увеличивается, так как поставщику марки № 2 приходится предоставлять значительные скидки. Кроме того, марка-лидер обычно имеет производственные и ценовые преимущества, что увеличивает валовую прибыль. Наконец, поставщик марки-лидера направляет на маркетинг, рекламу и продвижение 15 % чистого объема продаж, или GBP 25,5 млн. Те же 15 % для марки № 2 равны GBP 8,5 млн. Поскольку маркетинговый бюджет марки-лидера в три раза превышает бюджет марки № 2, сокращение доли рынка последней представляется нам неизбежным. Поэтому марке № 2 придется увеличивать свои расходы на маркетинг (в нашем примере они составляют половину бюджета лидера). Отсюда следуют два «закона» торговой марки: чем выше доля рынка марки, тем больше (в абсолютном выражении) расходы на маркетинг; чем выше доля рынка марки, тем меньше (в расчете на стоимость единицы продукции) расходы на маркетинг! Таким образом, преимущество высокой доли рынка марки-лидера на уровне прибыли возрастает в еще большей мере. В данном случае преимущество в доле рынка 3:1 посредством системы рычагов на уровне прибыли превращается в соотношение 6:1.

Таблица 6.3. Ведущие торговые марки: влияние системы рычагов на рентабельность

Ценность ниши торговой марки

Чтобы достичь успеха, торговой марке необязательно «первенствовать» по всем без исключения показателям. Ключ к высокой прибыли — отнюдь не абсолютные показатели сбыта, а доля рынка торговой марки. Многие менеджеры не могут или не хотят этого понять, полагая, что лучше «быть последним парнем в городе, чем первым на деревне», занимать небольшую долю крупного рынка. В конце концов, говорят они, 5 % рынка объемом GBP 1 млрд — это целых GBP 50 млн. Такие руководители не понимают, что компании с крошечной долей рынка малоприбыльны в силу невысокого уровня потребительских предпочтений, и, следовательно, неразвитой дистрибьюторской сети, низких цен и высоких затрат. Первенство в маленькой рыночной нише — намного выгоднее, чем следование в «кильватере» лидеров огромного рынка.

Лояльность потребителей торговой марке

Высокий уровень неудач новых продуктов увеличивает привлекательность торговых марок «c прошлым», хорошо известных на рынке. Сильные торговые марки, имеющие давних и верных пользователей, более предсказуемы в плане прибыльности. В силу низкого уровня риска компании, владеющие сильными марками, представляют особую ценность для инвесторов, а покупательская лояльность обусловливает дополнительные преимущества. Во-первых, лояльность подразумевает низкие маркетинговые расходы. Новым или неуспешным торговым маркам еще предстоит борьба за выживание, что неизбежно сказывается на уровне прибыли, так как реклама и продвижение, направленные на «завоевание» новых потребителей, требуют чрезвычайно высоких расходов, в сравнении с мероприятиями по удержанию уже имеющихся покупателей. По данным некоторых исследований, завоевание новых потребителей стоит в шесть раз дороже, чем удержание уже существующих [72]. Во-вторых, сильные торговые марки «умеют» преодолевать препятствия (и даже выбираться из катастрофических ситуаций), фатальные для слабых марок. По результатам выборочной проверки, некоторые упаковки лекарства «Tylenol», ведущей торговой марки болеутоляющих средств, оказались недоброкачественными. Препарат на несколько недель был изъят из продажи. Когда лекарство вернулось в аптеки, потребительский спрос отнюдь не уменьшился, что подтвердило прочные позиции торговой марки на рынке.

Защитные барьеры торговой марки

Современная конкуренция подталкивает поставщиков к скорейшему заимствованию эффективных технологий и копированию удачных продуктов. Конкуренты с легкостью воспроизводят «чужие» сигареты, рецепты прохладительных напитков или консультационные стратегии. Но индивидуальность таких торговых марок, как, например, «Marlboro», «Coca-Cola» или «McKinsey», скопировать невозможно. Сосредоточив усилия на увеличении ценности торговой марки, компания «устанавливает» непреодолимые для конкурентов барьеры.

Позиции марки-лидера почти неприступны даже для самых агрессивных конкурентов. Во-первых, огромное значение имеет финансовая мощь ведущей торговой марки — почти неизменно ей принадлежит самая большая доля рынка, она имеет наивысшие показатели прибыли, что позволяет ей иметь устойчивое превосходство над конкурентами в продвижении товаров и предложении новинок. Во-вторых, торговля неохотно встречает новинки, если имеющиеся на рынке продукты вполне удовлетворяют потребителя. В-третьих, марка-лидер имеет возможность эксплуатировать собственное превосходство, как это делается в рекламе «Всегда Coca-Cola». Если речь не идет о каких-то грандиозных стратегических промахах, оттеснить успешную торговую марку с завоеванных позиций могут лишь значительные недоработки в качестве и недостаточная маркетинговая поддержка.

Возможности развития

Хорошо известно, что каждый товар имеет свой жизненный цикл. В определенный момент времени продукт достигает пика развития, затем, в период зрелости, в результате появления новых технологий спрос на него снижается и, в конце концов, товар «умирает». Однако к торговым маркам понятие жизненного цикла не применяется, хотя зрелая марка может изменяться параллельно с новыми технологиями и развиваться на новых рынках. Стратегия репозиционирования обеспечивает небывалое долголетие многим ведущим торговым маркам, сохраняющим передовые позиции на протяжении десятилетий.

Компании, владеющие успешными торговыми марками, адаптируются к новым условиям, изменениям в технологиях, упаковке, склонностях потребителей, стилях жизни. Пример того, как, слегка видоизменяя продукт и систему коммуникаций, сохранять популярность для многих поколений подростков, показывает нам «Coca-Cola». «Johnson & Johnson» — одна из многочисленных торговых марок, которые практикуют выход на новые сегменты рынка, например, предлагая детский шампунь взрослой аудитории. Сильные торговые марки все более расширяются географически, составляя, таким образом, основу для создания региональных и глобальных марок. Наконец, расширение семейства торговой марки используется для выхода на новые рынки. Например, выпуск мороженого компанией Mars стимулировал рост европейского сегмента рынка, где она вскоре завоевала ведущие позиции.

Стимулирование заинтересованных групп

Компаниям, владеющим сильными торговыми марками, легче найти новых служащих. Люди хотят работать в преуспевающих фирмах. Широко заявляя о компании, сильные торговые марки привлекают интерес к ее акциям. Наконец, успешные марки получают большую общественную и государственную поддержку. Например, не так давно западные правительства соревновались за возможность привлечь в свои страны известных японских поставщиков, владельцев сильных торговых марок, зарекомендовавших себя как надежных партнеров.

Мультимарки, расширение товарных линий и марочных семейств

Если компания планирует выход из занятой ниши на «оперативный простор», она расширяет ассортимент выпускаемых товаров, стремится охватить новые сегменты рынка. Часто поставщик концентрируется на нескольких торговых марках, действующих на одном рынке. В других случаях одно торговое название распространяется на целый ряд продуктов или каждому продукту присваивается собственное имя.

При расширении товарной линии новые продукты появляются в уже существующей товарной категории под имеющейся торговой маркой. Примером служит создание товаров новых форм, размеров, изменение упаковки.

Мультимарками называются торговые марки из одной товарной категории, но обладающие собственной индивидуальностью. Например, стратегии мультимарок придерживается Procter & Gamble, выпуская моющие средства под торговыми марками «Tide», «Bold», «Dash», «Cheer» и «Oxydol».

Расширение семейства марки подразумевает использование определенного товарного знака, с успехом зарекомендовавшего себя на од-ном рынке, для продвижения товаров на другие сегменты. Когда различия между рынками велики, расширение марки называют также растяжением. Например, успешное имя «Porsche» было использовано при производстве одноименных солнцезащитных очков, а под именем «Yamaha» выпускаются музыкальные инструменты, высокотехнологические продукты и спортивное оборудование.

Практика расширения товарных линий и стратегия мультимарок завоевали популярность по двум причинам. Во-первых, они способствуют сегментированию рынков. На ранней стадии развития рынка фирме достаточно выпускать единственный продукт, поскольку на этом этапе спрос обычно носит характер однородного и недостаточен для запуска целой серии продуктов. По мере роста рынка на нем выделяются новые сегменты, требования покупателей «дробятся», возникают возможности создания новых торговых марок. Когда различия в потребностях рынка окончательно «кристаллизуются», компания обращается к новым каналам распределения, появление которых также стимулирует разделение марок. В последние годы импульсами для развития торговых марок послужило появление гибких технологий, снижающих себестоимость продукции, а также новых маркетинговых и рекламных стратегий, направленных на совершенствование сегментирования рынков. Во-вторых, активные конкуренты (особенно японские) считают, что для современных богатых рынков стратегии мультимарок, инноваций и сегментирования являются наиболее эффективными и конкурентоспособными.

Расширение семейства торговой марки происходит по горизонтали или по вертикали. Горизонтальное направлено на дифференциацию не потребителей, а скорее каналов распределения. Предоставляя дистрибьюторам и розничным продавцам особые торговые марки, производитель способствует увеличению своей доли рынка и совершенствует систему распределения. Например, компания Levi предлагает два варианта знаменитых джинсов «501»: дешевая модель (с оранжевой этикеткой) предназначена для магазинов низких цен, дорогая (с красной этикеткой) — для специализированных магазинов. Расширение торговой марки по вертикали предполагает применение особых марочных стратегий к разным потребительским группам. Например, компания Amstrad, лидер на рынке домашних компьютеров, выяснила, что главным препятствием на пути к бизнес-сегменту был «домашний» образ ее марки. Для завоевания новых целевых рынков наиболее эффективным является создание новой торговой марки с собственным имиджем, системой продаж и обслуживания.

Расширение марочного семейства по вертикали более действенно, чем горизонтальное. Основной проблемой становится высокая стоимость формирования индивидуальности торговой марки. Чтобы выйти на новый автомобильный рынок, компания Ford приобрела торговую марку «Jaguar», заплатив за нее GBP 1,5 млрд, а компании Toyota для продвижения своей марки «Lexus» пришлось затратить значительно больше средств. Таким образом, хотя вертикальная система мультимарок и обещает более высокие прибыли, она требует высоких расходов на маркетинг, распределение, обслуживание.

В условиях современного рынка роль стратегий расширения товарных линий и торговых марок, а также присвоение имени компании отдельным удачно разработанным продуктам возрастает. Самые известные из названий торговых марок — это имена компаний: Coca-Cola, Sony, Mercedes Benz, Marks & Spencer и Cadbury. Популярность расширения семейств торговых марок и присвоение им названий корпораций объясняются следующими причинами. Во-первых, высокий уровень отторжения рынком новых продуктов заставляет компании во избежание риска обращаться к расширению торговых марок. Новый продукт как будто наследует «престижность» или «техническое совершенство» оригинальной марки, когда товарный знак выступает в качестве косвенной гарантии качества. Все концептуальные исследования показывают, что новые продукты, выпускаемые под такими известными торговыми названиями, как Cadbury или Sony, вызывают большой интерес у покупателей и желание сделать пробную покупку. Кроме того, создание совершенно самостоятельной новой марки стоит очень дорого. Например, разработка успешного товара на бакалейном рынке потребует как минимум GBP 20 млн. Вообще говоря, выпуск нового товара обходится дешевле, если он создается на базе хорошо известной торговой марки. Наконец, сконцентрировав усилия на одной основной марке, компании экономят ресурсы. Если поставщик владеет множеством торговых марок, ему неизбежно приходится «распылять» маркетинговый бюджет, что облегчает положение конкурентов (тем более, если они направляют имеющиеся ресурсы на единственную марку). Например, в Великобритании компания Electrolux представлена пятью торговыми марками: «Electrolux», «Zanussi», «Thorn», «Hoover» и «Husquovana». Все вместе семейство обеспечивает компании Electrolux самую большую долю рынка, но на единственную торговую марку ее конкурента, фирмы Hotpoint, приходится больше ресурсов, поэтому она успешно расширяет свои позиции.

Однако расширение семейства торговой марки (собирание товаров под одним «зонтиком») — не панацея; довольно часто данная стратегия не позволяет достичь планируемых результатов. Даже под известным именем «зонтичной» марки товар, не обладающий конкурентным преимуществом, обречен на неудачу. Она неизбежна и в том случае, когда товар не получает достаточной маркетинговой поддержки. Часто неудачное расширение связано с тем, что новый продукт выводится на рынок, на котором оригинальная марка неизвестна, отсутствуют положительные ассоциации с нею. Например, производитель популярнейших джинсов компания Levi выпустила под своей маркой партию мужских классических костюмов. Ее попытка окончилась полным провалом, поскольку для новой целевой аудитории неформальный, джинсовый стиль Levi, составляющий добавленную ценность торговой марки, не имел никакого значения, и компания впоследствии создала торговую марку «Docker».

Иногда неудачное расширение марки объясняется тем, что конкурентное преимущество товара не отвечает ожиданиям потребителей. Например, Procter & Gamble использует имя «Vidal Sassoon» для косметического шампуня, а «Head and Shoulders» — только для шампуня от перхоти.

В некоторых случаях расширение наносит урон основной торговой марке. Так, традиционным маркам пива вряд ли пойдут на пользу ассоциации, привнесенные расширением марки на безалкогольные напитки. Появление торговых марок в новых категориях может ослабить их позиционирование, что особенно опасно для продуктов, имена которых стали нарицательными — «Kleenex», «Perrier», «Tampax». Ассоциации потребителей имени Cadbury с высококачественным шоколадом серьезно поколебались, когда аналогичное имя получили сухое картофельное пюре и сухое молоко. Чрезмерное расширение нередко разрушает образ торговой марки как качественного продукта. В 1980-х гг. фирменный знак компании Lacoste (аллигатор) появился на разнообразной одежде не самого лучшего качества, что крайне негативно отразилось на ее репутации. Фармацевтические компании, как правило, настороженно относятся к «зонтичным» маркам, потому что любые нарекания в адрес одних препаратов под данной торговой маркой незамедлительно переносятся на другие лекарства.

Преимущества расширения торговой марки и индивидуального подхода к имени представлены на рис. 6.7. Выбор зависит от стратегии позиционирования марок.

* Если товары предназначены для одного и того же сегмента целевого рынка, они могут с уверенностью выступать под одним товарным знаком или называться именем компании. В данном случае разным продуктам присваивается единое название и используются сходные стратегии позиционирования. Данную стратегию используют IBM, Unilever, Dunhill и Sony.

* Если марки имеют одинаковое отличительное преимущество, но рассчитаны на разные целевые аудитории, целесообразно использовать для них имя компании. Однако важно, чтобы была указана «степень» идентификации продукта. Например, модели автомобилей «Mercedes 200» и «Mercedes 600» представляют преимущество высокого качества, но более дорогая модель «600» предназначена для потребителей, заботящихся о своей высокой общественной репутации. Дополнительная степень идентификации служит для позиционирования торговой марки, указывая на ее престижность.

* Если компания предлагает товары, имеющие различные отличительные преимущества, маркам обычно дают индивидуальные имена. Используя наряду с ними «отчество» компании, торговые марки получают возможность объединить свои силы на одном большом рынке. Например, разные торговые марки компании Kellogg’s легко различимы.

* Целесообразно, чтобы на различных целевых рынках товары с разными отличительными преимуществами имели уникальные названия. Так, в компании Procter & Gamble полагают, что торговые марки следует позиционировать на рынке по отдельности, даже если это не усилит общее корпоративное имя: каждая торговая марка должна иметь собственное, отличное от других, обращение к целевому сегменту рынка. Следуя той же стратегии, компания Toyota позиционировала торговую марку «Lexus» как уникальную, отличную от существующих моделей автомобилей.

«Реанимация», репозиционирование и рационализация

С течением времени возникает необходимость «реанимации» и репозиционирования торговых марок. На преимущества и прибыльность марки могут оказать негативное влияние многие факторы: насыщение потребностей рынка, новые технологии, изменение моды, рост цен, появление новых конкурентов. Для «оздоровления» торговых марок обычно используются два основных метода «лечения»: увеличение объема продаж или повышение эффективности марки (рис. 6.8). Рассмотрим первый путь. Объем продаж увеличивается либо благодаря расширению рынка («реанимация»), либо благодаря повышению конкурентоспособности торговой марки (репозиционирование).

«Реанимация» торговой марки

«Оживление» торговой марки осуществляется по четырем направлениям.

* Поиск новых рынков. Такие торговые марки, как «McDonald’s», «Reu-ters» и «Financial Times», воспользовались для компенсации насыщения спроса на внутренних рынках стратегией географической экспансии. Фармацевтические компании ищут новые рынки для своих достигших зрелости марок, находят новые области их применения. Например, препарат «Enalapril» компании Merck первоначально применялся для снижения кровяного давления, а позже был рекомендован для лечения сердечной недостаточности.

* Охват новых сегментов рынка. Выделение новых сегментов — один из самых распространенных путей расширения рынка для торговой марки, движение по которому облегчают снижение цен и увеличение уровня осведомленности потребителей. Например, компания Texas Instruments прочно обосновалась на рынке электронных калькуляторов, сделав акцент прежде всего на сегмент пользователей-«технарей», а также сегменты покупателей-служащих и учащихся. Детский шампунь Johnson & Johnson продавался довольно вяло до тех пор, пока компания не обратилась к взрослым покупателям, которые нуждаются в мягком шампуне для частого употребления.

* Поиск новых сфер применения. Выход на новый рынок облегчается, если компания подсказала покупателям новые способы удовлетворения потребностей. Классический пример такого подхода — увеличение продаж соды компании Arm & Hammer с $ 15 млн в 1970 г. до $ 400 млн в 1990 г. Потребителям предложили использовать соду не только по прямому назначению (для домашней выпечки), но и как дезодорирующее средство для холодильников, раковин, домашних животных и т. п.

* Повышение интенсивности употребления товара. Достигается путем увеличения частоты пользования торговой маркой. Продукт делают более легким в употреблении (растворимый чай), поощряют пользование продуктом (скидки постоянным авиапассажирам), снижают негативные стороны его использования (кофе без кофеина), ищут новые способы увеличения объема покупок продукта (использование тары повышенной емкости).

Репозиционирование торговой марки

Увеличение объемов продаж путем репозиционирования торговой марки происходит не за счет расширения рынка, а за счет рыночных долей конкурентов. Выделяют несколько методов репозиционирования.

* Реальное репозиционирование. Руководство компании модернизирует торговые марки, используя новые технологии, вводя дополнительные функции или изменяя дизайн продукта. Например, компания Honda непрерывно репозиционирует свою лучшую модель «Accord», стремясь сохранить ее ведущие позиции на рынке автомобилей.

* Психологическое репозиционирование. Компания стремится изменить мнение потребителей о конкурентоспособности торговой марки. Например, в начале 1990 гг. в рекламной кампании сети супермаркетов Sainshury делался акцент на конкурентные цены продаваемых здесь высококачественных товаров. Психологическое репозиционирование особенно эффективно в том случае, когда покупатели действительно недооценивают предлагаемые им выгоды.

* Конкурентное депозиционирование. Для того чтобы изменить представления потребителей о торговых марках конкурентов, убедить аудиторию в явной их слабости, обычно используется сравнительная реклама (реклама компании Volkswagen направлена против Ford).

* Перераспределение ценностей. Иногда можно убедить покупателей обратить особое внимание на те или иные аспекты торговой марки, которые являются ее сильными сторонами. Например, Volvo подчеркивает, что безопасность — один из основных критериев в выборе автомобиля.

* «Забытые» ценности. Потребителям иногда предлагаются совершенно новые критерии выбора. Моющее средство «Radion» компании Unilever позиционировалось не только как удалитель пятен, но и как средство от неприятных запахов — качество, которое ранее на этом рынке не принималось в расчет. Основа торговой марки «Body Shop» — уникальное на момент начала ее рекламной кампании качество: поставщик запретил тестирование своих продуктов на животных.

* Изменение предпочтений. Иногда компания имеет возможность повлиять на предпочтения покупателей. Например, убедить их переключиться с дешевых продуктов на торговые марки, предлагающие преимущество высокого качества или экономичности.

* Дополнение торговой марки. Конкурентные позиции торговой марки усиливаются, если поставщик предлагает продукты и услуги, дополняющие основной товар. Добавленную ценность позволяют увеличить гарантии, послепродажное обслуживание, консультационные услуги.

Повышение эффективности торговой марки

Повышение эффективности торговой марки предполагает увеличение не объемов продаж, а прибыли. Данный метод целесообразен в тех случаях, когда руководство компании уверено, что рыночный потенциал торговой марки исчерпан. Выделяют три основных способа «выжимания» прибыли из «утомленной» торговой марки. Во-первых, практикуется снижение производственных издержек — как постоянных, так и переменных. Но сокращение капиталовложений неизбежно повлечет за собой сокращение доли рынка в долгосрочном периоде. Во-вторых, можно повысить цены. На короткое время этот шаг почти всегда повышает доходность, даже если объем продаж сокращается. Например, если норма валовой прибыли обычной торговой марки составляет 50 % а маржа чистой прибыли составляет 8 %, то повышение цен на 10 % приведет к увеличению чистой прибыли примерно наполовину, даже если объем продаж сократится 10 %. Наконец, прибыль можно увеличить путем рационализации. Избавление от малодоходных производств, сокращение издержек и инвестиций гораздо более эффективно, чем уменьшение объема производства.

Ликвидация торговой марки

Возможны ситуации, когда единственно верным является решение о ликвидации торговой марки. Такая необходимость может быть продиктована ее низкой рентабельностью или другими причинами. Например, если компания развивается путем поглощений других поставщиков, она рано или поздно столкнется с переизбытком торговых марок, и многочисленные «члены семьи» займутся каннибализмом. Дополнительные инвестиции в некоторые обычные торговые марки нецелесообразны, или компания вынуждена сосредоточить основные ресурсы на одной-двух марках, подвергающихся атакам конкурентов. Глобализация — еще один довод в пользу рационального подхода. Такие компании, как Mars, Nissan и Unilever, которые ранее выступали за поддержку национальных торговых марок, сегодня акцентируют внимание на их региональных и глобальных «старших братьях и сестрах».

С ликвидацией торговых марок связана проблема возможного массового переключения потребителей на марки конкурентов. Соответствующие профилактические меры стоят недешево. Например, компания Black & Decker приобрела в США небольшую фирму, принадлежавшую General Electric, что не замедлило отрицательно повлиять на репутацию GE. Однако четыре года спустя, когда в продвижение Black & Decker было вложено GBP 100 млн, обнаружилось, что старой торговой марке GE отдают предпочтение две трети опрошенных покупателей.

Если принято решение сосредоточить усилия на меньшем числе торговых марок, необходимо учесть следующие моменты. Во-первых, компании следует изыскать возможности экономии, снизить издержки на второстепенные торговые марки. Например, можно объединить затраты на производство, распределение и накладные расходы. Во-вторых, обреченную торговую марку можно оставить на рынке, чтобы она работала как бы по инерции. Наконец, иногда все торговые марки объединяют под общим именем. Например, когда Whirlpool приобрела «белое» производство Philips (холодильники, плиты и др. техника, обычно покрытая белой эмалью), на протяжении нескольких лет ее продукты имели двойное название.

Региональные и глобальные торговые марки

Не так давно на рынках доминировали локальные торговые марки, а крупнейшие корпорации предоставляли дочерним компаниям большую свободу в развитии торговых марок, дабы они в максимальной степени соответствовали местным условиям. Однако в последнее время компании концентрируют усилия на создании глобальных или региональных торговых марок. Тому способствовали три причины. Первая, самая значительная, — настоятельная необходимость снижения издержек. В 1980–1990-е гг. конкуренция со стороны японских производителей, придерживавшихся режима жесткой экономии на исследованиях, разработках и маркетинге во имя создания качественных и дешевых глобальных торговых марок, поставила многие западные компании в затруднительное положение. Во-вторых, многие компании желали ускорить продвижение новинок на международных рынках. Такие компании, как телекоммуникационная GEC и Unilever, еще недавно не успевали за бурным развитием торговых марок более расторопных конкурентов. Наконец, вкусы и покупательское поведение становятся все более интернациональными, что открывает дорогу глобализации торговых марок.

Глобальные и региональные торговые марки имеют неоспоримые преимущества. Обычно расходы на их разработку, производство и маркетинг ниже, чем у локальных марок. Они призваны ускорить процессы планирования торговых марок и принятие решений, инновации, сократить время, необходимое для адаптации к местным условиям. Кроме того, глобальные торговые марки предлагают дополнительные возможности в международном левередже торговых марок: потребители, мобильность которых постоянно возрастает, приобретают в разных странах товары под одними и теми же торговыми марками. Единственная проблема состоит в высокой вероятности того, что глобальная марка не будет соответствовать требованиям локальных рынков. К тому же передача полномочий региональных менеджеров в центр негативно сказывается на мотивации местного персонала и его работе.

Однако большинство споров о глобальных торговых марках носит упрощенный характер. На самом деле не так уж важно, будет торговая марка глобальной или нет. Значение имеет перераспределение функций между центром и местными менеджерами. Напомним, что торговая марка — это товар-основа, на который «нанизываются» основные маркетинговые и дополнительные показатели, призванные дифференцировать продукт и обогатить его добавленной ценностью. Некоторые из них поддаются стандартизации на разных рынках, другие — нет. Основной товар, а также исследования и разработка новых продуктов — это компетенция центра. Основные функциональные характеристики и способы использования продукта (т. е. то, как люди слушают музыку или управляют бульдозером) следует рассматривать как универсальные. Кроме того, все более важным становится экономический масштаб, поскольку речь идет о сфере, требующей крупных инвестиций. Будучи правильно спланированными, основные характеристики торговой марки — дизайн, упаковка, логотип и название — без особых усилий приводятся к единому стандарту в разных странах.

На следующем этапе развития торговой марки — в позиционировании и рекламе — поставщики сталкиваются с более серьезными проблемами. Культура, убеждения, экономика и язык разных стран влияют на воспринимаемую ценность торговой марки и затрудняют ее унификацию, степень которой определяется конкретным товаром и рынком. Национальные ценности и традиции наиболее влиятельны в сфере питания и минимальны — в электронике. Культурные ценности имеют наименьшее значение для молодежи, а наибольшее влияние оказывают на зрелых людей и потребителей с низким уровнем дохода. Решения, принимаемые на этапах продаж, продвижения и распределения, неизбежно имеют характер местных, поскольку все рынки отличаются друг от друга. Вообще при создании глобальных торговых марок встает вопрос о степени сходства и различия рынков. Очень немногие марки — если таковые вообще имеются — идентифицируются в странах одного региона (не говоря уже о мировом масштабе) одним и тем же способом, но многие из них обладают характеристиками, поддающимися стандартизации в нескольких регионах.

Большинство критиков совершенно необоснованно оценивают тенденцию к глобализации торговых марок как движение к повсеместной однородности и стандартизации. В будущем рынки будут более сегментированы, чем сегодня, но по иным критериям. Если раньше основным критерием классификации групп потребителей было географическое разделение, в настоящее время границы рыночных сегментов и географических районов не совпадают (рис. 6.9). Жители лондонских районов Найтсбридж или Кенсингтон имеют больше общего с потребителями из среднего Манхэттэна или парижанами из XVII округа, чем с ближайшими соседями из Хэкни и Бетнал Грин. Другими словами, широкие экономические, социальные и культурные тенденции как делового, так и потребительского рынка, поощряющие прежде всего региональные и лишь затем глобальные торговые марки, достаточно очевидны. Хотя простых ответов на эти вопросы не существует. В обозримом будущем менеджмент будет нуждаться в достижении равновесия между возможностями, которые предоставляют глобальные торговые марки, и потребностью адаптации к специфике региональных рынков.

Торговая марка: создать или купить

Компания становится обладателем торговой марки двумя способами — создает ее или приобретает, вернее, поглощает фирму, которой принадлежит торговая марка. Первый путь — рискован, долог и связан с огромными затратами. Исследования говорят о необычайно высоком уровне провалов новых торговых марок. Лишь одна идея из сотни приносит высокую прибыль. Но даже если вы имеете дело с многообещающим товаром, потребуются и время и огромные капиталовложения, чтобы превратить его в сильную торговую марку и успешно позиционировать на рынке.

Второй путь, казалось бы, гораздо короче. Приобретение марок «Cheseborough Pond» и «Faberge» превратило компанию Unilever в ведущего поставщика косметики. Бухгалтерские расчеты в большинстве случаев также увеличивают воспринимаемую привлекательность поглощений. Считается, что затраты на развитие торговой марки, в отличие от расходов на приобретение готовой марки, снижают текущую доходность компании.А затраты на приобретение списываются непосредственно с баланса. Хотя расходы на создание марки и ее приобретение могут быть равны, создается впечатление, что первые снижают доходы компании, а последние повышают его. Преимущества в скорости и благоприятные бухгалтерские показатели сделали стратегию приобретений весьма популярной, особенно в Великобритании и США.

Несмотря на привлекательность приобретения торговой марки, очевидно, что большинство из них не способны генерировать долгосрочную прибыль и образовать портфель устойчивых торговых марок [73]. Многие компании, проповедующие честолюбивую стратегию поглощений, сталкиваются со следующими проблемами.

* Слишком длинный «рычаг». Для финансирования поглощения многие компании «влезают» в огромные долги. В случаях если уровень доходности не оправдывает оптимистических ожиданий, компания становится весьма уязвимой, утрачивает способность выполнять свои обязательства по долгам.

* Портфель не связанных между собой торговых марок. Часто приобретения компании представляют собой набор «всякой всячины»: разные торговые марки из разных стран, противоречащие друг другу стратегии позиционирования и полное отсутствие координации.

* Недостаточная компетенция. Нередко компания-покупатель не обладает достаточными знаниями или возможностями, чтобы реально оценить приобретение или впоследствии увеличить добавленную ценность приобретенной марки.

* Переплата. Часто покупатели уплачивают за свои приобретения слишком высокую цену. Реальную стоимость компании определяет фондовая биржа. Однако чтобы добиться согласия акционеров поглощаемой компании, необходимо заплатить им сумму, на 30–50 % превышающую рыночную цену «мишени». Переплата оправдана только в том случае, если совместная деятельность компании-покупателя и «жертвы» будет в высокой степени скоординированной.

Конечно, иногда предпочтительнее купить торговую марку, а не создавать ее. В табл. 6.4 представлен контрольный список условий, выполнение которых будет означать, что приобретение окупится с высокой степенью вероятности. Если компания действует на статичном, не очень привлекательном рынке, создание новой торговой марки обходится слишком дорого. Вместо того чтобы вести утомительную борьбу с давно «окопавшимися» на рынке марками, дешевле просто «проглотить» конкурента со всеми его каналами распределения. Вот почему такие компании, как Hansеn и BTR, сосредоточили свои покупательские интересы на зрелых, но довольно вялых рынках, обладающих тем преимуществом, что цена торговых марок на них весьма невысока. Фондовый рынок зачастую недооценивает эти, на сторонний взгляд, непривлекательные «мишени», которые в действительности обладают определенным потенциалом, поэтому после реструктуризации их можно с выгодой перепродать.

Таблица 6.4. Покупка или создание торговой марки?

Стратегия приобретений имеет смысл в том случае, если «жертва» обладает высоким потенциалом синергизма для эффективной совместной деятельности, когда покупатель получает возможность снизить общие издержки или усовершенствовать маркетинговую стратегию. Важную роль играют потенциал собственных торговых марок покупателя и общая финансовая ситуация в его компании. Если покупатель производит продукты-аналоги, а его маркетинговые возможности невелики, но из своих товаров он извлекает максимум выгоды, для такой компании показано приобретение торговых марок. Напротив, предпочтительнее создавать и развивать собственные торговые марки, если им предстоит выход на развивающийся рынок, если компания владеет потенциально сильными торговыми марками и если сама она обладает серьезным маркетинговым и творческим потенциалом. Пять факторов, приведенных в табл. 6.4, играют роль основных критериев при решении вопроса о целесообразности создания или приобретения торговой марки.

Определение стоимости торговых марок

Разработка количественных методов определения цены торговых марок требует все больших усилий, особенно от компаний, товары которых пользуются успехом у потребителей. Отдельные фирмы стремятся побыстрее внести стоимость торговой марки в баланс, чтобы выгодно подчеркнуть рост активов компании, так как в противном случае существует опасность «уценки» ее акций на фондовом рынке. Иногда торговые марки продают, покупают или заключают соглашение о франчайзинге, так что покупателям и продавцам приходится самим назначать цену. И наконец, если компания собирается, в силу необходимости, вложить деньги в некую торговую марку, очень важно проследить, как в результате изменится ее стоимость, чтобы оценить эффективность инвестиций.

Выделяют пять основных методов определения стоимости торговых марок.

* Определение стоимости в зависимости от марочной премии. В тех случаях, когда успешная торговая марка имеет премию к цене (в отличие от товаров без торговой марки), разница между ценой товара без надбавки и с надбавкой служит критерием определения стоимости торговой марки.

* Определение стоимости в зависимости от объема продаж. Если стоимость торговой марки выражается не столько в марочной премии, сколько в принадлежащей ей высокой доле рынка, для ее количественной оценки используется разница в объеме продаж торговой марки и товаров, не имеющих «имен собственных».

* Сравнение инвестиций в различные марки. Для определения цены торговой марки сравнивается объем инвестиций в разработку новой торговой марки и существующей.

* Определение цены с помощью фондового рынка. Некоторые компании расчленяют стоимость торговой марки на фондовом рынке на составляющие: имущественные авуары, производственные затраты и нематериальные активы. Стоимость торговой марки может быть, следовательно, оценена как остаточная.

* Оценка будущей прибыли. Наилучшим способом определения цены торговой марки следует считать расчет связанных с ней дисконтированных денежных поступлений. По существу, это означает определение мультипликатора, который применяется к денежным поступлениям находящихся в обращении торговых марок: чем успешнее торговая марка, тем выше множитель. Согласно методике, используемой компанией RHM, торговые марки ранжируются в зависимости от занимаемых ими на рынке позиций, поддержки и защищенности, привлекательности рынка, позитивного отношения к ним на рынках других стран.

Методы оценки стоимости торговых марок, как правило, носят приблизительный характер. Прогнозы рыночной ситуации, а соответственно и прибыли, которую на протяжении достаточно долгого времени будет приносить торговая марка, не отличаются точностью. Кроме того, торговые марки не являются автономными. Иногда именем торговой марки на рынке служит название корпорации (например, Philips), иногда имя компании входит в название ее торговых марок (Kelloggs). И действительно, выделить в денежных потоках компании конкретные поступления, относящиеся к отдельной торговой марке, невозможно. Определение стоимости торговой марки связано также с нематериальными активами (к примеру, персонал, патенты, проблема вхождения в рынок). Цена «торговой марки» рекламного агентства, например, может измениться (и весьма значительно) из-за забастовки менеджеров среднего руководящего звена. Поэтому любые методики определения стоимости торговых марок, в силу вышеуказанных причин, представляются нам весьма приблизительными.

Дилемма торговых марок

В основе противоречия «краткосрочные прибыли и долгосрочные инвестиции» — проблема управления торговой маркой. Наиболее ценными активами самых преуспевающих компаний являются их торговые марки. Торговая марка — это ключ к покупательской лояльности, прибылям, росту компании и повышению цены ее акций. И все же для многих западных компаний задача развития и поддержания торговой марки не является приоритетной.

Основная причина недооценки роли торговой марки состоит в том, что многие руководители не до конца осознают, с чем они имеют дело. Множество менеджеров заботятся в первую очередь о краткосрочной прибыли, и именно эта цель становится приоритетной при разработке стратегии стимулирования руководящего звена. Во многих компаниях менеджеров нацеливают на достижение немедленного результата: от них ждут быстрого эффекта, и честолюбцы чувствуют, что такой подход сулит стремительную карьеру. Подобная политика чревата пренебрежением долгосрочными последовательными инвестициями, необходимыми успешной торговой марке.

В ориентированных на немедленный доход компаниях долгосрочные инвестиции плохо сочетаются с краткосрочной прибылью. Создание и поддержка торговой марки требуют длительных усилий. Пока образ торговой марки займет достойное место в сознании потребителей, пока за счет дополнительных продуктов и услуг не обретет силу ее семейство, проходят годы и годы. Такие инвестиции нельзя измерить в привычных понятиях купли-продажи и выгоды. Это — долгосрочные расходы, которые к тому же весьма неконкретны и, следовательно, едва ли измеримы. Неудивительно, что опытные менеджеры не спешат вкладывать деньги в торговые марки.

Менеджеры же по торговым маркам рассматривают в качестве наиболее простого и легкого способа привлечения клиентов мероприятия по продвижению. В то время как поддержание имиджа торговой марки требует огромных расходов и длительного времени, сравнительно небольшие затраты на продвижение дают быструю отдачу. Поскольку потребители или розничные торговцы непосредственно получают денежно-кредитные средства для немедленного совершения покупки, расходы на такого рода стимулирование легко измеримы. Еще одним преимуществом продвижения является то, что расходы относятся к переменным издержкам, возмещаемым по мере роста продаж, и в этом смысле их можно назвать «самопогашающимися», они в сравнении с «сомнительными» инвестициями в рекламу, менее рискованны. Однако краткосрочная выгода увеличения объема продаж обычно несоизмерима с ущербом, который мероприятия по продвижению наносят стоимости торговых марок, их имиджу, так как покупателей в данном случае интересует только цена товаров.

Еще одно препятствие заключается в том, что инвестиции в торговые марки не находят соответствующего отражения в балансе компании, рассматриваются как обычные затраты, которые подобно другим накладным расходам уменьшают рентабельность. Лишь немногие компании проводят различие между капиталовложениями в создание торговых марок и обычными накладными расходами, но и в этом случае они часто рассматриваются как малодоходные статьи, которые могут быть сокращены в любой момент.

Для менеджеров, ориентированных на краткосрочные прибыли, инвестиции в торговую марку представляют собой весьма привлекательную «мишень». Ограничить их значительно проще, чем принять решение о сокращении штатов, а положительный эффект данного решения не замедлит сказаться на показателях рентабельности. В действительности эффект недостаточных инвестиций в торговую марку прямо противоположен эффекту инвестирования. В последнем случае эффект увеличения прибыли (рост объема продаж) проявляется медленно, а отрицательный результат (объем прибыли) — очевиден. В условиях недоинвестирования положительный эффект возрастания прибыли проявится очень скоро, а негативное влияние на долю рынка — значительно позднее. Например, изымая GBP 1 млн из рекламного бюджета таких сильных торговых марок, как «Kit Kat» или «Nescafй», мы примерно на такую же сумму повысим текущую прибыль, а доля их рынка если и изменится, то несущественно. Менеджеры часто поддаются искушению, считая, что уменьшение бюджета поддержки торговой марки не представляет особого риска, поскольку негативные последствия проявляются не сразу. Позже они на собственном опыте убеждаются, что, однажды уступив рыночные позиции, вернуться на них практически невозможно.

Некоторые компании с недавних пор предпринимают меры, направленные на недопущение недоинвестирования. Например, в компаниях Colgate Palmolive и Canada Dry введены должности «менеджеров по марочному капиталу», в обязанности которых входят «защита» торговых марок, контроль над всеми их параметрами, противодействие политике, ориентированной на краткосрочные прибыли. Дабы изменить «временную ориентацию» служащих, в компании Heinz была пересмотрена система премиальных выплат, а финансисты Procter & Gamble на протяжении длительного времени разделяют «вклад в будущее» и накладные и оперативные расходы. Вероятно, лучший способ обеспечения необходимых инвестиций в торговую марку — разъяснительная работа среди акционеров, направленная на осознание ими высокой ценности успешной марки.

Выводы

Создание успешной торговой марки — ключевой вопрос маркетинговой стратегии и маркетинг менеджмента. Сильная торговая марка обеспечивает компании покупательскую лояльность, препятствует реализации агрессивных замыслов конкурентов. Успешные торговые марки создаются на основе высококачественного продукта. Но поскольку в современных условиях копирование любого товара не представляет особых проблем, компании необходимо умело дифференцировать его на рынке, постоянно увеличивать предлагаемую потребителям ценность. Торговая марка только тогда реализует свой потенциал, когда целевая аудитория неколебимо уверена в ее качестве и неповторимости.

Сильные торговые марки высоко ценятся покупателями, им принадлежат крупные доли рынков, а их владельцы имеют возможности расширения товарных линий и проникновения на новые рынка. Если товар в конечном итоге достигает последней стадии жизненного цикла, то торговую марку можно постоянно обновлять и репозиционировать. Неудивительно, что компания, владеющая портфелем сильных торговых марок, получает самую высокую оценку со стороны фондового рынка.

Создание успешной торговой марки требует времени, долгосрочных инвестиций. Многие компании излишне ориентированы на краткосрочную прибыль и неохотно направляют ресурсы на развитие торговых марок. Более того, они нередко сокращают запланированные инвестиции. Такая политика, возможно, временно повысит доходность компании, однако она оказывает самое негативное воздействие на конкурентоспособность компании в долгосрочной перспективе.

Вопросы

1. Что такое торговая марка? Ограничивается ли действие торговых марок потребительским рынком?

2. Намереваясь открыть новую сеть ресторанов быстрого питания, компания планирует создать сильную торговую марку. Какие мероприятия вы предложили бы для достижения поставленной цели?

3. Как бы вы определили индивидуальность или имидж торговой марки?

4. Зачем вкладывать миллионы долларов в рекламу торговой марки, которая уже зарекомендовала себя как успешная?

5. Рассмотрите слабые и сильные стороны «зонтичного» принципа расширения семейства торговых марок.

6. Почему некоторые компании не способны оценить по достоинству собственные торговые марки и пренебрежительно относятся к их финансированию?

Глава 7. ИННОВАЦИИ И РАЗРАБОТКА НОВОГО ПРОДУКТА

Один из определяющих моментов стратегического плана — вопрос о разработке новых продуктов и инновациях. Не подлежит сомнению, что непрерывное внедрение новшеств — единственный способ поддержания высоких темпов развития компании и уровня доходности. В условиях современной энергичной, даже агрессивной, конкуренции весьма непросто поддерживать высокую прибыльность товаров текущего ассортимента. Только постоянно модернизируя изделия, расширяя товарные линии, компании имеют возможность в течение длительного времени добиваться высоких показателей прибыли, отстаивать лидерские позиции на рынке. Однако способности компании к инновационной деятельности, быстрой реакции на изменения рынка, нуждаются в постоянных «тренировках», их реализация требует не только фундаментальных изменений в организационной структуре, но и философии фирмы.

В этой главе рассматриваются основные проблемы разработки новых товаров. Во-первых, мы ответим на вопросы, об отношении менеджеров к инновациям и методах, позволяющих определить степень «зрелости» предпосылок к нововведениям. Во-вторых, мы проанализируем причины того, почему ведущие компании рассматривают инновации, как приоритетную область деятельности. И, в-третьих, оценим высоту барьеров, возникающих на пути внедрения новшеств, и способы их преодоления.

Значение инноваций

В менеджменте инновации определяются как создание и предоставление товаров или услуг, которые предлагают потребителям выгоды, воспринимаемые покупателями как новые или более совершенные. Благоприятные возможности для инноваций создаются теми изменениями внешней рыночной среды, которые ведут к появлению новых потребностей или новых способов удовлетворения уже существующих нужд.

Трансформации внешней среды непрерывно «удобряют» почву для инноваций. Во-первых, демографические изменения, перемены в уровне и образе жизни населения, политике, технологии, моде ведут к появлению новых потребностей. Например, требования общества по отношению к защите природной среды обусловливают разработку электромобилей, оборудования по контролю за уровнем загрязнений, новые типы упаковочных материалов, полностью перерабатываемых после первичного использования. Общая тенденция к старению населения вдохновляет новые концепции организации розничной торговли, оздоровления организма человека и ведения домашнего хозяйства. С развалом социалистического блока и распадом СССР для западных производителей открылись новые рыночные возможности. Список подобных изменений и вызванных ими новых потребностей можно продолжать сколь угодно долго. И ими прекрасно умеют пользоваться такие компании, как Mercedes Benz, Marks & Spencer, Siemens, Honda, Coca-Cola и Philip Morris.

Во-вторых, трансформации внешней среды предопределяют рождение новых решений, удовлетворяющих текущие и вновь появляющиеся потребности. В частности, использование достижений научно-технического прогресса и способность управлять большими объемами информации позволяют компаниям совершенствовать способы удовлетворения нужд потребителей. Появляются возможности создавать и предоставлять потребителям все более эффективные продукты и услуги. Новые знания позволяют не только совершенствовать продукты и услуги, но и снижать себестоимость изделий и улучшать их качество. Например, применение новых инструментальных средств менеджмента уменьшает общие издержки, затраты времени и сводит к минимуму разнообразные дефекты. Обогащая ценность товаров, инновации такого рода способствуют росту компаний и реализации их потенциала.

Вообще говоря, чтобы не упустить инновационные возможности, менеджерам необходимо анализировать и оценивать смысл происходящих вокруг перемен. Необходимо уметь выделять главные экономические, социальные и технологические изменения, а также определять их значение (как в положительном, так и в отрицательном плане) для потребителей, конкурентов и для самой компании.

Следует различать изобретения и инновации. Изобретение — это новый продукт, а инновация — новая выгода. Потребители нуждаются не в новом продукте, а в решениях, предлагающих новые выгоды. Новый товар становится успешной инновацией в том случае, если он отвечает следующим четырем критериям.

* Важность. Новый продукт или услуга должны предоставить такие выгоды, которые воспринимаются потребителями как значимые. Например, разработка новых наручных часов, на которые дается столетняя гарантия точности, возможно и является выдающимся техническим решением, но оценят ли потребители предложенную выгоду как важную?

* Уникальность. Выгоды нового товара должны восприниматься как уникальные. Если потребители уверены, что существующие продукты обладают теми же преимуществами, что и новинка, она вряд ли получит высокую оценку.

* Устойчивость. Новый продукт может предоставлять уникальные или важные выгоды, но если он легко воспроизводится конкурентами, его перспективы завоевания рынка представляются весьма туманными. Иногда препятствием на пути конкурентов становятся патенты, но в большинстве отраслей наиболее эффективными средствами обеспечения устойчивости инноваций являются «расторопность» компании на рынке и «сильные» торговые марки поставщика.

* Ликвидность. Компания должна иметь возможность реализовать созданный товар, а для этого он должен быть надежным и эффективным; должен продаваться по цене, которую могут себе позволить заплатить потребители; для доставки и поддержки продукта компания должна разработать эффективную систему распределения.

Многие компании выводят на рынок новые товары, которые не отвечают одному или нескольким из перечисленных критериев. Изобретатели, которые озабочены лишь технической новизной изделия, обычно мало интересуются потребительскими выгодами их детища. Например, в Bell Labs была разработана революционная модель транзистора, но компании не удалось вывести ее на рынок. А вот в компании Sony нашли пути использования транзисторов для производства дешевых и надежных радиоприемников. Компания EMI разработала такой прибор, как сканер, но отсутствие эффективной маркетинговой программы не позволило ей развить успех на «полях рыночных сражений». Фактически, большинство действительно полезных и успешных инноваций не являются радикальными с точки зрения технологии, но оказываются очень эффективными в решении проблем потребителей.

Инновации классифицируются по степени новизны. В обзоре консультационной компании Booz, Allen & Hamilton доказывается, что 90 % всех новых товаров — это «хорошо забытое старое» (табл. 7.1) [74]. Большинство новинок — модификации уже выпускаемых компанией товаров: продукты совершенствуются, расширяется специализация компании, она выходит на новые рынки. Только десятую часть всех новинок можно с полным правом назвать новшествами и названия этих продуктов становятся предметом газетных заголовков. Но не следует рассматривать усовершенствованные продукты как «низшую» форму инноваций. Они являются главным средством сохранения «свежести» прекрасно зарекомендовавших себя торговых марок, а, следовательно, позволяют производителям поддерживать на высоком уровне объем продаж и рентабельность товара. Усовершенствование изделия, снижение производственных издержек и репозиционирование способствуют доходности торговых марок, адаптации их к современным требованиям.

Таблица 7.1. Типы и значение инноваций

И еще один интересный вывод, который позволяет сделать анализ табл. 7.1. Из тех, 10 % по-настоящему новых инноваций, только 2 % приходится на долю новых продуктов. Наиболее успешные инновации — даже очень важные — прежде всего, представляют собой новые маркетинговые концепции.

* Новые старые товары. Новые способы применения знакомых потребителям продуктов. Например, компания Arm & Hammer предложила новые способы использования пекарной соды: как дезодорирующее средство для домашних бытовых приборов, в качестве зубной пасты и т. д.; препарат компании Merck, первоначально применявшийся в лечении язвенных болезней, впоследствии назначался больным, страдающим сердечной недостаточностью.

* Новые рынки — это новые группы потребителей товара. Например, на протяжении десятилетий препарат «Lucozade» позиционировался как лекарственная добавка для пожилых и ослабленных пациентов, но в 1990 г. он был успешно репозиционирован как укрепляющее средство для спортсменов.

* Новые способы ведения коммерческой деятельности — это новаторские подходы к поставкам давно существующих товаров и обслуживанию потребителей. В современных условиях они являются одним из важнейших источников инноваций. Огромные возможности открывает «прокладка» новых каналов распределения и предложение новых способов обслуживания потребителей. Например, предложение компании Direct Line о прямом приеме взносов на страхование автомобилей привело к практически полному исчезновению с европейского рынка института страховых агентов-посредников, на которых приходилось до 40% всех платежей. Компания Dell применила аналогичный прием на американском рынке персональных компьютеров: когда покупатели устанавливают прямые контакты с поставщиком, исчезает необходимость в посредничестве дорогостоящей сети розничной торговли. Огромные инновационные возможности в коммерческой сфере предлагает Internet и другие информационные технологии.

Необходимость инноваций

Значение инноваций постоянно возрастает, так как практика бизнеса буквально заставляет каждую компанию вводить разнообразные новшества и рационализировать производство. Необходимость инноваций диктует не только изменяющаяся внешняя среда, но и угроза устаревания существующих продуктов. В результате трансформаций среды возникают как новые потребности, так и новые знания, и способы удовлетворения этих потребностей. Все ускоряющиеся темпы изменения мира — появление новых технологий, смена предпочтений и вкусов потребителей, ужесточение конкуренции — детерминируют сокращение жизненного цикла товара. Компании, неспособные модернизировать производство, рано или поздно уступают место на рынке передовым организациям.

Инновации — залог успешного развития компании. Даже если фирма постоянно модернизирует свои товары, рынки, на которых она работает, могут войти в стадию спада, и стремящимся к развитию компаниям, время от времени приходится «высаживаться на новые территории». Кроме того, инновации имеют решающее значение для поддержания или повышения уровня доходности. Под «прессом» конкурентной борьбы показатели рентабельности, достаточно быстро после выхода товаров на рынок начинают сокращаться. Модернизация продукта и расширение специализации позволяет в лучшем случае поддерживать уровень прибыли, а действительно значительный доход приносят только по-настоящему новаторские товары.

Не так давно инновации были оружием, к которому ведущие мировые производители обращались только в случаях особого ужесточения конкурентной борьбы. С точки зрения стратегии, такие компании можно назвать «конкурентами третьего поколения». В основе конкуренции первого поколения (по окончании Второй мировой войны) было ценовое соперничество, ценовые преимущества товаров. В частности, такие японские компании, как Toyota, Casio и Honda, имели возможность устанавливать низкие цены на продукцию, так как их затраты на оплату труда были относительно невелики, они имели высокую производительность и добивались экономии, обусловленной масштабами производства. Хотя представители первого поколения конкурентов были заняты, по преимуществу, поиском путей снижения себестоимости продукции, самые дальновидные дополнили товары еще одним преимуществом — высоким качеством. Сочетание низкой цены товара и отменного качества позволило многим западным компаниям переориентироваться с массового рынка на небольшие специализированные ниши, не представлявшие интереса для их амбициозных конкурентов.

Рискуя быть неоригинальными, напомним, что компаниям приходилось выбирать между конкуренцией по издержкам и конкуренцией по дифференцированию товара, что М. Портер характеризует как «всеобщую стратегию начала бизнеса» [75]. Однако в последнее время «победителями скачек» все чаще выходят представители «новой породы» конкурентов, доказавших, что они умеют производить с низкими издержками высокодифференцированные товары. Значение данного явления трудно переоценить. Конкуренты третьего поколения предлагают потребителям «в нагрузку» к высококачественным товарам по низким ценам множество новых продуктов и услуг. Их лучшие представители (Sony, Swatch, Toyota, Honda) имеют такую структуру издержек, которая позволяет на равных участвовать и в ценовой конкуренции и соперничать в инновациях, дизайне и технических характеристиках товаров с такими лидерами рыночных ниш, как Bang & Olufsen, Rolex, BMW и Porsche. Превосходство конкурентов нового типа (делающих ставку на высокую производительность и высокий уровень дифференциации) и уязвимость узкоспециализированных компаний, а также тех, кто полагается исключительно на низкие цены, иллюстрирует рис. 7.1. Если конкуренты первого поколения доминировали на традиционных рынках потребительских товаров, то представители третьей волны замахнулись на лидеров специализированных ниш, предлагая одновременно низкие цены.

Яркий пример последовательной инновационной деятельности — компания Honda [76]. В начале 1980-х гг. ее позиции на рынке мотоциклов попыталась атаковать Yamaha. В ответ раздался боевой клич «Yamaha wo tsubusu» (который можно приблизительно перевести как «Мы сокрушим, раздавим и разнесем Yamaha»). Но вместо обычного неэффективного на богатых, ориентированных на моду рынках оружия (снижения цен), Honda выбрала инновационную конкуренцию и за восемнадцать месяцев выпустила на рынок 113 новых моделей мотоциклов. «Волна» новых товаров накрыла Yamaha, что называется, с головой. Во-первых, компании Honda удалось создать образ мотоцикла как модного приобретения, главными показателями которого стали новизна и свежесть. Во-вторых, Honda использовала в производстве новейшие технологии, предложив потребителям четырехклапанные двигатели, композитные материалы, прямую передачу и другие технически сложные новинки. На фоне ее мотоциклов продукция компании Yamaha выглядела устаревшей и непривлекательной и не пользовалась спросом.

Конкуренты третьего поколения обязаны своими достижениями ставке на скорость. Они осознали необходимость резкого сокращения времени разработки, производства и распределения новых товаров. Руководители этих компаний пришли к выводу, что скорейшее внедрение новинок и немедленная реакция на новые потребности рынка обеспечивает поставщикам существенные конкурентные преимущества, которые мы рассмотрим ниже.

Система инновационных рычагов

Низкие затраты

Например, если автомобильная компания сократит время разработки новой модели с шести лет до трех, это позволит существенно снизить расходы на развитие и накладные расходы, ограничить продолжительность конструкторских работ. Следовательно, нормальные издержки современных инновационных компаний составляют лишь часть той суммы, которая необходима для создания новинки их менее расторопным конкурентам.

Больше инноваций

Высвободив человеческие ресурсы и оборудование, снизив издержки, компания получает возможность осуществлять больше новых проектов, производить больше новых изделий, не выходя за рамки ранее утвержденного бюджета. Таким образом, компания постоянно обогащает и модернизирует свои предложения.

Быстрый рост

Постоянно обновляющиеся предложения и широкий выбор продуктов открывают компании возможности для быстрого роста.

Высокие прибыли

Инновационные компании получают более высокие прибыли, так как они экономят ресурсы при разработке товаров, которые не только более современны, чем продукция конкурентов, но воплощают в себе новейшие технологии, а потому они предлагаются по высоким ценам. Чем короче жизненный цикл товар, тем выше премия к цене инновационных продуктов.

Сильные торговые марки

Как правило, если компания является пионером рынка, задача создания сильной торговой марки значительно облегчается. Новаторский товар изначально обладает отличительным преимуществом, поскольку его аналогов просто не существует. Конкурентам, вступившим на данный рынок позже, придется доказывать превосходство своей продукции над товаром-пионером, что обычно бывает весьма затруднительно, так как разница между конкурирующими изделиями обычно незначительна. Если потребителей устраивает продукт компании-первопроходца, они остаются приверженцами ее торговой марки. Следовательно, для того чтобы «переманить» покупателей на свою сторону, конкурентам придется предложить им существенные качественные или ценовые преимущества. Политика сильных торговых марок основывается на расширении товарных линий, когда авторитетные имена марок используются для выхода на новые рыночные сегменты.

Уменьшение потребности в прогнозах

Если компания наполовину сократит время, отведенное на создание нового продукта, отпадает нужда в долгосрочном прогнозировании рыночных потребностей. Чем короче период реализации проекта, тем надежнее прогноз развития рынка.

Гибкость и совместные усилия

Инновационные компании имеют возможность позиционировать свои товары одновременно на нескольких сегментах рынка и использовать разные каналы распределения. Это позволяет поставщику охватить значительное рыночное пространство, и уменьшает зависимость от конъюнктуры в той или иной нише; таким образом достигается значительная экономия ресурсов. Наконец, новаторы получают возможность использовать дополнительные потоки денежных средств для наступления на новые рыночные ниши. Например, технологическая и финансовая сила корпорации Toyota, источником прибыли которой является массовый автомобильный рынок, позволяет ей осуществлять инвестиции в рынок спортивных автомобилей — возможность, недоступная, к примеру, компании Porsche в силу ее узкой специализации.

Стратегические возможности инновационных компаний

Компании, пренебрегающие инновационной деятельностью, в сущности, беззащитны перед более динамичными конкурентами, сокращением жизненного цикла товаров и ухудшением рыночной конъюнктуры. В попытках устранить подобные проблемы западные компании нередко вступают на рискованный путь приобретения торговых марок на развивающихся рынках. Однако инновационные компании имеют возможность реализации других, более эффективных, стратегий.

Создание новых рынков

В поисках путей наиболее полной реализации технических и маркетинговых возможностей инновационные компании могут создавать совершенно новые, весьма неожиданные рынки. Компания Sony, работая над совершенствованием и миниатюризацией электронной техники, положила начало целой новой отрасли портативных приборов для развлечений (например, Walkman, Watchman и Bookman), компания Nintendo — новому рынку электронных игр.

Расширение существующих рынков

Инновации способны вдохнуть новую жизнь в, казалось бы, достигшие высшей точки развития рынки путем привлечения новых пользователей и предложения новых способов использования продуктов. Компания Mars «расшевелила» весь европейский рынок мороженого, выпустив под своей торговой маркой высококачественное шоколадное мороженое. Фирма Toto, лидер на японском рынке сантехники, постоянно предлагает покупателям все новые продукты. Так, ее специальным раковинам для мытья головы принадлежит уже 10 % рынка; компания предложила потребителям продукт «Washlet» — унитаз-биде со встроенной сушилкой. Одна из последних и самых успешных новинок компании Toto — «умный» унитаз, позволяющий анализировать уровни сахара и протеина в урине пользователя, измеряющий его кровяное давление, температуру и вес!

Проникновение на новые рынки

Инновационная стратегия компания Swatch позволила ей добиться необычайного успеха на рынке наручных часов, который первоначально был разделен между японскими поставщиками дешевых, но надежных часов во главе с Seiko и Casio, и швейцарскими производителями престижных и очень дорогих хронометров. Компания Swatch не ставила целью прямое соперничество ни с одной из этих групп поставщиков, а предложила концепцию недорогих, высокоточных и элегантных часов (рис. 7.2). Компании удалось полностью изменить рынок, превратив часы в объект моды. Подобно домам модной одежды, компания Swatch каждый «сезон» представляет на суд публики новую коллекцию, на фоне которой японские часы воспринимаются многими покупателями как скучные, а швейцарские — как старомодные.

Компания, которая не устает совершенствовать свою продукцию, постоянно внося в нее небольшие изменения, в конечном счете, имеет больше шансов сохранить свои конкурентные преимущества, чем те, кто стремится к глобальному единовременному прорыву. Озабоченная отсутствием инноваций автомобильная компания General Motors попыталась бросить вызов стратегии постепенных приращений, предложив рынку новую модель «Saturn». Компания поставила себе задачу-максимум — осуществить революцию в сфере автомобильного дизайна и производства и внести смятение в ряды японских конкурентов. К сожалению, разработка «Saturn» заняла у GM более десяти лет. За это время Toyota выпустила на рынок 24 новых модели, каждая их которых представляла собой модернизированную с учетом последних технологических разработок предшественницу, а «Saturn» устарела, не успев выйти на рынок.

Репозиционирование бизнеса

Инновационные компании используют свои ресурсы для выхода на новые рынки, в результате чего постепенно расширяется или изменяется сфера интересов компании. Приведем несколько примеров:

* Компания Brother помимо швейных машин производит печатные машинки, принтеры и портативные компьютеры.

* Компания Canon, которая ранее специализировалась на производстве фотоаппаратов, занимается выпуском офисного оборудования.

* Компания Honda перешла от производства двигателей малой мощности к выпуску мотоциклов и автомобилей.

* Nippon Steel начинала свою деятельность в сталелитейной промышленности; сегодня она занимается компьютерными и информационными системами.

Барьеры на инновационном пути

Преуспевающие инновационные компании постоянно выпускают на рынок множество новых продуктов и достигают больших высот в своей отрасли. Однако данная стратегия, направленная на достижение компанией ведущих позиций, чревата определенными трудностями.

Причины неудач новых товаров

Определению соотношения успешных и неудачных попыток предложения рынку новых товаров посвящено огромное количество исследований и во всех без исключения работах делается вывод, что большинство новинок оказываются нерентабельными. Особенно высока доля неудач в сфере потребительских товаров. Обычно в исследованиях приводятся следующие цифры: примерно 80 % новых потребительских товаров, 30 % новых промышленных продуктов и 20 % новых услуг обречены на неудачу.

Большинство аналитиков полагают, что процент неудачных попыток будет неуклонно расти, чему способствует воздействие следующих факторов:

* сокращение жизненного цикла товаров;

* рост затрат на развитие новых продуктов;

* ужесточение законодательных актов об охране окружающей среды и защите прав потребителей;

* глобализация конкуренции;

* рост предложения новых товаров;

* увеличение степени сегментированности рынков;

* уменьшение рентабельности торговых марок компаний-последователей.

Руководители компаний, зная о высокой (и все возрастающей) вероятности неудач нововведений, должны помнить следующее. Во-первых, необходимо самое тщательное планирование процесса разработки нового товара. Во-вторых, поскольку многие, если не большинство, новинок выбывают из борьбы, даже не успев стать предметом коммерции, менеджерам необходимо поощрять как можно больше новых разработок, чтобы выбрать из общего их числа несколько самых достойных. И, наконец, так как риск и, следовательно, неудачи, — неотъемлемая часть инновационного процесса, менеджеры должны искать способы снижения издержек, связанных с товарами-неудачниками. Немедленная реакция, сокращение до минимума накладных и административных расходов способствуют снижению уровня потенциального риска.

Анализ причин, ведущих к фиаско новых продуктов, позволяет избежать многих проблем или значительно снизить возможные издержки.

Медлительность в разработке инноваций

Многие менеджеры недооценивают негативные последствия «черепашьих» темпов разработки инноваций. Сегодня, когда технологические новинки в основном общедоступны, а жизненный цикл товара неуклонно сокращается, промедление на рынке «смерти подобно». В компаниях, которые не торопятся внедрять новые продукты, стоимость разработки новинок непомерно возрастает, а отпускная цена оказывается недостаточно высокой. «Опоздавшим» редко удается завоевать сколько-нибудь значительную долю рынка или добиться экономии в производстве и маркетинге.

С точки зрения рынка, «быстродействие» компании существенно более важно, чем расчет издержек или качество товара. В исследовании компании McKinsey делается вывод, что задержка с выпуском товара на шесть месяцев приводит к уменьшению объема прибыли на 33 %. Сравните: перерасход бюджета группы разработки проекта на 30 % означает сокращение объема прибыли всего на 2 % (табл. 7.2).

Таблица 7.2. Влияние проблем, возникающих в процессе разработки товара на его доходность

Отсутствие очевидного отличительного преимущества

Фиаско товара неизбежно, если потребители считают, что новинка не превосходит продукт, которым они пользовались ранее. Одна из возможных причин такой оценки заключается в том, что технические характеристики нового товара не отвечают определенным требованиям. Кроме того, возможно, что компания избрала неверную стратегию позиционирования и потребители «не разглядели» преимущества новинки. Наличие первой проблемы позволяет выявить слепое тестирование, а второй — опросы потребителей.

Несовершенное планирование

Разработка нового продукта — процесс весьма сложный, требующий координации усилий большого числа участников, конкретной программы реализации проекта. Пренебрежение исследованиями рынка, ошибки в сегментировании, отсутствие четких целей, контроля за исполнением бюджета, использование рискованных стратегий позиционирования означает неизбежность многочисленных ошибок и заканчивается провалом при выведении товара на рынок.

Равнодушие менеджеров

Еще один существенный фактор провала нового товара — безразличие менеджеров, которые слишком часто ослеплены блеском затухающих «звезд», и считают, что разработка новинки отвлекает дефицитные ресурсы у основного текущего продукта. Деловые способности компании IBM к производству универсальных ЭВМ сдерживали энтузиазм менеджеров фирмы в отношении малоприбыльных, но динамичных рынков мини- и микрокомпьютеров. Сегодня многие влиятельные розничные торговцы неохотно осваивают Интернет, поскольку осознают, что электронные формы торговли в недалеком будущем вытеснят многих посредников. Ориентация на краткосрочную прибыль — еще одно слабое звено многих западных компаний. Если менеджеры сконцентрированы исключительно на показателях текущей прибыли, новый товар, скорее всего, будет положен на алтарь неотложного повышения доходности.

Организация и инновации

Инновационная организация находится в непрерывном поиске новых рыночных предложений, обладает навыком оценки и реализации новых идей. Очевидно, что сотрудники небольших фирм поддерживают тесные связи с каждым клиентом, так как понимают, что их успех зависит от степени удовлетворения потребителей. Но по мере укрупнения компании ее связи с потребителями ослабевают, высшие менеджеры вращаются в собственном кругу, не имеют регулярных контактов с покупателями и работниками «передовой линии». Усложняющаяся организационная структура растущей компании предопределяет приоритетность вопросов внутреннего администрирования, что неизбежно приводит к ослаблению внимания к проблемам клиентов.

Крупные, построенные по принципу функциональной специализации организации, обычно территориально разобщены. Информация о потребностях клиентов и путях их удовлетворения более не является интегрированной. Служащие отделов сбыта, производства, закупок, исследований и разработок подчиняются разным менеджерам. Каждая, служба, каждый отдел преследуют не только общекорпоративные, но и свои собственные цели, охраняют — зачастую ревностно — свою «территорию», развивают собственную культуру отношений. Как следствие, основной проблемой компании становится обмен информацией, общение, определение приоритетов и направлений деятельности. Не удивительно, что во многих крупных организациях инновации «умирают», не успевая «родиться».

Табл. 7.3 иллюстрирует данную ситуацию на примере крупной компании-поставщика оборудования для аэрокосмической и автомобильной промышленности, организованной по обычному для данной отрасли принципу функциональной специализации [77]. Для того чтобы удовлетворить простую просьбу клиента о поставках новой продукции ей потребовалось девять месяцев. Исследование показало, что собственно работа над исполнением заказом заняла только 7 % этого времени. Из 273 дней, в течение которых компания «решала вопрос», 254 дня потребовалось для прохождения информации о проекте по ее функциональным отделам и департаментам, его изучения, одобрения и утверждения менеджерами разных рангов. Многие компании ищут способы сократить время разработки новинок, повышая эффективность взаимодействия между функциональными отделами или вводя принцип «одновременной разработки товара». Например, когда корпорация Ford решилась на «революционный» шаг, изменив последовательность рассмотрения проекта, и направив его параллельно в технический и финансовый отдел, экономия времени составила три с половиной месяца.

Таблица 7.3. Время и ресурсы, необходимые для реализации типичного инновационного проекта

Данные о длительности подобных процедур в других компаниях различаются несущественно: обычно на собственно разработку нового изделия уходит не более 10 % времени, затраченного на реализацию проекта. Не секрет, что в сложно структурированных организациях управление инновационным процессом поставлено, как правило, очень слабо. Поэтому насущной задачей современного менеджмента является разработка разнообразных специальных мероприятий проведения инновационной политики.

Стратегическое видение и задачи компании

Первоочередная задача высшего руководства компании — разработка мировоззренческой концепции и приоритетов в области инноваций. Инновации, наряду с прибылью, следует рассматривать как важнейшую организационную задачу. Начинать следует с «инновационного аудита» или, другими словами, с принципиальной оценки показателей фирмы в области инноваций, внутренних барьеров на их пути и мероприятий, направленных на повышение эффективности инновационной деятельности. Первым шагом должно стать эталонное тестирование, то есть сравнение инновационных показателей фирмы с данными о работе ведущих предприятий отрасли.

Одна из европейских фармацевтических компаний провела сравнение своей инновационной политики с показателями лидера отрасли компании Merck. Выяснилось, что разработка и лицензирование нового лекарства занимали у нее в среднем 12 лет, в то время как у Merck — только 7 лет. За предшествующие эталонному сравнению 5 лет новые лекарства принесли компании Merck более 50 % дохода (нашей фирме — 13 %); Merck развивалась быстрее, имела более высокую маржу прибыли (42 % против 17 %), а принадлежащая ей доля рынка в четыре раза превосходила «территорию» конкурента.

Второй этап аудита — анализ препятствий. В нашей фармацевтической компании одной из таких проблем оказалось непонимание менеджерами важности новых проектов. Инновационный процесс был плохо организован, работа над проектами постоянно задерживалась, причем не на один месяц, по вине различных отделов и их руководителей. Наконец, в компании неудовлетворительно налажена система коммуникации. Многие служащие «тормозили» проект просто в силу отсутствия необходимой для принятия решения информации.

На последнем этапе аудита предлагаются практические рекомендации. Следует выработать расчетные показатели относительно числа разрабатываемых товаров и времени, необходимого для выведения их на рынок, энергично провести организационные и культурные изменения.

Квалификация сотрудников

Основа инноваций — знания. В инновационных организациях работают сотрудники, которые лучше (в сравнении с работниками конкурентов), осведомлены о потребностях клиентов и необходимых для их удовлетворения технологических решениях. Новаторская компания находится в перманентном процессе поиска и обучения. Если компания забывает поощрять работников, которые стремятся к осознанию происходящих в отрасли и мире изменений, если она экономит на обучении персонала, такая организация не способна к эффективной инновационной деятельности.

Важно, чтобы относящаяся к компании информация была доступна всем сотрудникам. Если предполагается, что служащие должны относиться к работе с полной отдачей, недопустимо сокрытие от них информации по каким-либо функциональным или иерархическим соображениям. Техниче_ским сотрудникам необходимо знать о потребностях покупателей, финансовом состоянии компании, ее позициях на рынке, о перспективах новых проектов. А торговому персоналу требуются сведения о технических разработках, производственных проблемах и сфере новых интересов компании.

Сотрудники должны быть заинтересованы в инновациях. Если работа менеджеров оценивается исключительно по уровню продаж и прибыли, бесполезно требовать от них деятельности, направленной на перспективу. Вот почему в таких компаниях, как Hewlett-Packard, 3M и Rubbermaid заработная плата руководителей зависит также и от числа внедренных новинок. Система поощрений сотрудников должна предусматривать оценку вклада каждого сотрудника в инновационную деятельность компании.

Инновации — для потребителя

Менеджеры не должны забывать, что главная цель инноваций — удовлетворение потребителя. Заинтересованность потребителей и установление обратной связи с ними — неизменные приоритеты коммерческой организации. Особенно важно знать мнение потребителей о радикальных инновациях. Парадоксально, но по-настоящему большого успеха новинка зачастую добивается вовсе не у тех потребителей, которым она изначально предназначалась. Например, до 1960 г. служащие даже не задумывались о необходимости устройства для копирования документов, а через пять лет предложенный компанией Xerox копировальный аппарат был обязательной принадлежностью любого офиса. Мало кто мог на этапе разработки предсказать удачную судьбу аудиоплейера «Walkman» компании Sony. Компания 3M разрабатывала клейкую ленту и «слабый» клей в расчете на деловых покупателей, но оказалось, что ни одно из этих изобретений промышленностью востребовано не было, а вот на потребительском рынке огромную популярность завоевали и клейкая лента, и бумага для записей на клейкой основе. Фармацевтическая компания Upjohn разрабатывала свой продукт «Regain» как сердечный препарат, но в 1990 г. он был выведен на рынок как средство от облысения — и именно в этом качестве принес компании миллионные прибыли.

Даже в том случае, если правильно определила компания общее направление рыночной деятельности, ее прогнозы относительно нововведений могут оказаться совершенно беспомощными. В 1950 г. компания Univac прогнозировала, что к концу столетия во всем мире будет продано в общей сложности не более одной тысячи компьютеров, а реальные показатели — более 1 млн ЭВМ в год. Когда появились первые реактивные самолеты, аналитики утверждали, что существующие пассажиропотоки не позволяют организовать рентабельные трансатлантические перевозки. Через пять лет авиалайнеры ежегодно перевозили пассажиров больше, чем число людей, которые когда-либо пересекали Атлантику за всю историю.

Новатор, который не видит дальше собственного носа, — не выходит за рамки знакомой ему области — создает все условия для рывка вперед конкурентов. Ему следует знать, что новые разработки могут завоевать популярность отнюдь не у целевой аудитории. Более точно предсказать возможное развитие событий позволяют рыночные коммуникации с представителями разных сегментов, с торговым персоналом и т. п. Необходимо уметь распознать и, если возможно, обратить себе на пользу интерес к товару, проявляемый «посторонними» потребителями.

Автономные команды и параллельные процессы разработок

Инновации необходимо внедрять вне текущего производства. Цели и задачи управления устоявшимся бизнесом значительно отличаются от принципов ведения нового дела. В первом случае все усилия направляются на эффективность и контроль, а во втором — на минимизацию рисков и творчество. Эффективно работающие в течение многих лет организации, которые произвели продукцию и предоставили услуги на сотни миллионов фунтов стерлингов, существенно отличаются от компаний, только начинающих свою деятельность. Организации-«ветераны» медлительны, в фокусе внимания из руководителей находятся отнюдь не инновации. Проблемы в инновационной политике подобных компаний объясняются тем, что в них принята последовательная, а не параллельная организация. Традиционно работа над новым проектом начинается с исследовательского или технического отдела, выдвигающего некую удачную идею. Исследования занимают несколько месяцев или даже лет, по прошествии которых приступают к инженерным разработкам продукта. Когда стадия конструирования завершена, проект отправляется в производственное подразделение. На каждом из этих этапов возможны проволочки, связанные с несогласованностью между отделами и всевозможными задержками (см. табл. 7.3). Производственники отсылают проект на доработку, потому что, объясняют они, в таком виде продукт обойдется очень дорого; конструкторы тратят еще какое-то время на доработку проекта. Попав, наконец, в продажу, новинка разочаровывает торговый персонал, так как идея уже утратила новизну, а сам товар не предлагает потребителям никаких новых выгод. В итоге функциональные отделы компании обвиняют друг друга в некомпетентности.

Единственный метод устранения подобных проблем — возложение ответственности за реализацию инновационных проектов на особую команду разработчиков. В большинстве преуспевающих компаний проектные группы являются важнейшим инструментом инновационной политики. Такая команда должна состоять из опытных конструкторов, производственников, специалистов в области исследований, маркетинга и торговли, каждый из которых несет долю общей ответственности за успешное внедрение проекта. Первоочередная задача проектной группы — определение конкретных задач увеличения добавленной стоимости товара и исполнение четкого графика его рассмотрения всеми отделами компании. Потенциал межфункциональной проектной группы должен быть полностью задействован на каждом этапе работы — от исследований и конструкторских работ до маркетинга. Существенно важно, чтобы все ключевые стадии разработки товара протекали не последовательно, а параллельно друг другу, что существенно сокращает затраты времени и сводит к минимуму организационные просчеты.

Системы

С целью создания и поддержания в организации духа предпринимательства необходимо изменение систем контроля и планирования. Во-первых, недопустимо применение к новым товарам обычных критериев эффективности инвестиций. Для того чтобы «выйти» на высокие показатели нормы возврата инвестиций даже самым удачным новинкам требуется несколько лет. Во-вторых, необходимо осуществлять воздействия направленные ни изменение отношения сотрудников к новому продукту. Например, некоторые инновационные фирмы проводят ежегодные встречи, на которых обсуждаются портфели текущих продуктов и определяются задачи по изъятию из производства устаревших изделий и высвобождения ресурсов для перспективных новинок.

Целесообразно изменить привычную направленность совещаний по бюджету компании. Обычно на подобных собраниях основное внимание уделяется негативным отклонениям от утвержденного бюджета, что ориентирует менеджеров на рассмотрение проблем, а не перспектив. Мы же предлагаем вносить в повестку дня обсуждение положительного превышения бюджета, поощряя, таким образом, менеджеров к поиску путей продолжения этой линии. Наконец, цикл ежегодного стратегического планирования должен включать подробный обзор положения дел на инновационном «фронте», определение степени выполнения поставленных задач и роль новинок в повышении конкурентоспособности компании.

Интеграция

Инновации следует отделять от текущего производства. Но когда работа над новым проектом завершена, он должен быть интегрирован в общую деятельность компании, так как для его реализации потребуются достаточные ресурсы. Многие исследования доказывают, что правильное распределение ролей внутри коммерческих организаций помогает добиться равновесия между необходимостью дифференциации нового товара и его интеграцией в производство и маркетинг [78].

Во-первых, организации необходимы защитники товара, которые отстаивают новинку и способствуют ее продвижению через неизбежно возникающие многочисленные препятствия. Обычно защитники продукта выдвигаются из числа членов проектной группы. Кроме того, новшеству необходим спонсор, из числа высших менеджеров организации, предоставляющий защитникам необходимые полномочия, поддержку и ресурсы для реализации проекта и превращения его в источник прибыли. Наконец, компании требуется организатор-«оркестровщик» проекта, который призван координировать инновационную политику и обеспечивать финансирование разработок. «Оркестровщиком» обычно выступает представитель высшего руководства, как правило, исполнительный директор.

В конечном счете, инновация должна пройти все организационные ступени. Горизонтальная или функциональная интеграция проекта осуществляется проектной командой, вертикальная, или иерархическая интеграция достигается путем распределения ролей защитников, спонсоров и «оркестровщика» проекта.

Процесс разработки нового товара

Задача межфункциональной проектной группы, ответственной за новый товар, — «сопровождение» новых идей в их движении по стадиям процесса разработки продукта (рис. 7.3). Для ускорения процесса желательно, чтобы прохождение этих стадий осуществлялось параллельно. Этапы процесса разработки варьируются в зависимости от отрасли, в которой работает компания. Например, промышленным товарам, как правило, не требуются испытания на пробном рынке. И, наоборот, в других отраслях процесс разработки может включать какие-то иные этапы. К примеру, в фармацевтической промышленности особенно важными являются стадии клинических испытаний и регистрации новых препаратов.

Во многих компаниях процесс разработки инноваций претерпевает структурные изменения, направленные на его ускорение. Компания 3M, одна из самых преуспевающих фирм-новаторов, использует систему этапов-пропусков. На каждой из основных стадий разработки проектная команда обязана представить конкретные подтверждения успешной разработки товара, и только после этого новинка переходит на следующий этап. Например, для получения санкции руководства на переход от «исследований и анализа» к «разработке торговой марки», руководитель проекта предоставляет убедительные результаты исследований отношения потребителей к новому изделию, его конкурентных преимуществ и технических характеристик. Пропуск «выдают» высшие менеджеры, которые критически изучают проект на каждом этапе и принимают решение о продолжении его разработки, приостановлении работ, доработке идеи или отказе от проекта. У такой жесткой системы есть ряд преимуществ: перед проектной группой стоят четкие задачи, за выполнение которых она несет полную ответственность; работа ориентирована на достижение конкретного результата; бюрократические проволочки минимальны.

Корпоративная стратегия и инновации

Компания должна иметь общую стратегию, в которой формулируются ее задачи, возможности, сфера интересов на рынке и специализация. В стратегической программе также указывается направление исследований и инновационной политики. Все работники компании должны быть ориентированы на проекты, согласующиеся с общей стратегией организации. На интенсивность внедрения инноваций влияют честолюбивые устремления высшего руководства компании. Например, во всех подразделениях компании 3M знают, что как минимум 25 % всей прибыли корпорации должно поступать от продажи изделий, внедренных за последние пять лет. Помимо значительных финансовых вложений для осуществления такой цели необходимо, чтобы менеджеры были заинтересованы в инновациях.

Новые идеи

Процесс разработки нового товара начинается с появления на свет идеи, облегчить «роды» которой позволяет выполнение двух правил. Первое гласит, что бизнес нуждается в огромном количестве идей. В исследовании компании Booz, Allen & Hamilton утверждается, что только одна из каждых 58 идей продуктивна в смысле создания источника прибыли. В отдельных отраслях это соотношение значительно больше, так, в фармацевтике при создании нового товара изучается не менее 10 тыс. предложений. Второе правило: менеджер должен помнить, что далеко не все успешные товары созданы на основе принципиально новых идей. Наоборот, незначительные, казалось бы, усовершенствования товара подчас дают мощный толчок к развитию компании.

Коллектив

Большинство новых идей исходят от сотрудников компании. Даже лицензированные или приобретенные у других фирм новинки нуждаются в защите внутри компании. Идею может подать любой служащий, но предложения, исходящие от «бойцов переднего края» — тех, кто непосредственно производит и продает товар — оказываются особенно ценными, так как «фронтовики» прекрасно осведомлены о технологии производства и потребностях рынка.

Вообще говоря, для крупных организаций, в которых работают тысячи служащих, база идей должна превратиться в основной актив компании. Руководство таких крупных компаний, как 3M, Marks & Spencer и Toyota, умело использует этот капитал. Например, компания Toyota ежегодно получает от сотрудников около 2 млн предложений (примерно по 35 от каждого работника), 85 % которых впоследствии внедряются. Но в большинстве крупных компаний и не пытаются серьезно поощрять и вознаграждать инициативу работников. А ведь если она приобретает массовый характер, то становится мощным источником прибыли.

Высшим менеджерам необходимо разработать систему стимулирования выдвижения новых идей сотрудниками компании, поставить конкретные цели — скажем, по пять предложений от каждого работника — и установить соответствующее вознаграждение.

Потребители

Одним из наиболее ценных источников идей неизменно оказываются потребители. Инновации имеют коммерческую ценность только в том случае, если они удовлетворяют потребности покупателей лучше, чем уже существующие товары. Потребители-новаторы — люди или организации, которые первыми покупают новые продукты или применяют новые идеи — бесценный кладезь предложений. Такие покупатели, в отличие от основной массы потребителей, видят и понимают проблемы и возможные пути их решения и, обычно, охотно излагают поставщикам свои пожелания.

Исследования и разработки

Организациям, работающим в сфере высоких технологий, недостаточно опросов потребителей, которые, как правило, страдают «близорукостью»: не умеют выразить свою потребность в гипотетических товарах или выгодах. Поэтому такие компании должны участвовать в развитии перспективных научных направлений. Параллельно с интенсивными испытаниями и тестированиями товара потенциальными потребителями должны проводиться технические разработки. Данная схема обеспечивает обратную связь с будущими пользователями и дает возможность корректировать и совершенствовать проектируемое изделие. Уже на самых ранних стадиях процесса разработки необходима интеграция технических и рыночных исследований, что позволяет повысить эффективность инвестиций в конструирование товара и маркетинг. Зачастую рыночный потенциал технических достижений раскрывает не изобретатель-первопроходец, а подражатели, наладившие выпуск товаров-аналогов.

Конкуренты

Источником новых идей могут стать и конкуренты. Такие компании, как Canon, Xerox, Hewlett-Packard, с успехом пользуются идеями и достижениями своих соперников, систематически сравнивая собственные разработки с лучшими предложениями конкурентов.

Дистрибьюторы

Нередко полезные предложения исходят от дилеров, которые прекрасно осведомлены и о нуждах потребителей, и о достижениях конкурентов. Прислушиваясь к замечаниям и предложениям дистрибьюторов, менеджеры могут сделать их не только источником ценных идей, но и своими верными союзниками.

Творческий подход

Психологи и исследователи рынка разработали целый ряд методик, призванных развивать как групповое творчество, так и индивидуальные творческие способности. Среди этих методик наиболее распространены мозговой штурм, синетика и морфологический анализ [79]. Использование данных методик играет не последнюю роль в высвобождении и развитии скрытого творческого потенциала — необходимого условия инновационной деятельности.

Внешние источники

Темпы рыночных и технологических изменений — прекрасная «прививка» от болезни «изобретено не здесь» . Чтобы повысить уровень инновационной деятельности многие компании с внушительным инновационным «послужным списком» — Merck, IBM, Apple, 3M и GE — производят товары, разработанные другими фирмами, университетами, изобретателями-одиночками, что позволяет им укрепить отношения с потребителями, заключать стратегические союзы.

Отбор идей

Цель процесса выдвижения идей — максимальное увеличение числа предложений. На стадии отбора из множества проектов выбираются те несколько, которые обладают необходимым коммерческим потенциалом. Один из фундаментальных стратегических принципов гласит, что использование минимальных ресурсов предполагает необходимость максимальных усилий. Потенциальный успех зависит от трех факторов: места идеи в корпоративной стратегии, будущий спрос на товар и способность фирмы раскрыть потенциал продукта.

В табл. 7.4 представлена методика отбора, которая применяется для оценки привлекательности проекта на ранних этапах ее разработки. В первой колонке приведены три категории факторов, определяющих потенциальный успех идеи, во второй — указан относительный вес каждого из них. Наконец, менеджер оценивает каждую идею по 10-балльной шкале (от 1 = плохо до 10 = отлично). Затем подсчитывается общее количество баллов, набранных каждым предложением. Возможный наивысший результат — 100 баллов. Проекты, набравшие меньше ста баллов, допустим, 75 — кандидаты на выбывание из конкурса. Подобные методики используются не только для принятия окончательных решений, но и для облегчения отбора.

Таблица 7.4. Оценка проектов новых товаров

Процесс отбора чреват опасностью совершения одной из двух ошибок. Ошибка первого типа: через «сито» проскочил проект, который впоследствии окажется провальным. Ошибка второго типа: отсеяны действительно перспективные идеи. Чем жестче условия отбора, тем ниже вероятность совершения ошибки первого типа, но выше риск допустить вторую. И компании IBM и компания Kodak попали впросак, отвергнув предложение Ч. Карлсона о покупке патента на его новое копировальное устройство, а вот компания Rank заработала на ней миллионы долларов.

Разработка концепции

Прошедшая предварительный отбор идея должна быть представлена в форме коммерческого предложения на суд потенциальных потребителей. Пользователи покупают не товар сам по себе, а решения своих проблем. Следовательно, важно разделять идею товара и концепцию его позиционирования. Идея товара — это новое благо или функциональная услуга, которая предложена на рассмотрение компании. Концепция же позиционирования относится к сфере выбора целевого рынка и выгодного предложения. Данное различие является решающим, поскольку стратегии позиционирования большинства новых изделий значительно отличаются друг от друга.

Идея даже самого незамысловатого продукта, такого, например, как новая марка ацетилсалициловой кислоты, может иметь множество концепций позиционирования. Целевым рынком такого товара могут быть взрослые или дети с легкой или сильной формой определенных заболеваний, простудой или головной болью. Поводом к покупке новой марки препарата, возможно, будет ее сравнение с продукцией конкурентов: например, лекарство оказалось более эффективным, действует быстрее, легче усваивается или его прием не сопровождается побочными эффектами.

Данная дилемма характерна и для деловых рынков. Так, первоначально IBM рассматривала возможность использования компьютера исключительно в научных целях. Ее президент Т. Уотсон считал, что в перспективе одна-единственная ЭВМ позволит решить все основные научные проблемы. Реальный рыночный потенциал компьютера раскрылся только тогда, когда возникла идея использования его как бизнес-машины. Лазер первоначально разрабатывался в военных целях, однако вскоре он превратился в ключевой компонент самых разнообразных технологий, например, в проигрывателях компакт-дисков, телекоммуникациях и хирургии.

Не удивительно, что многие из «продуктов века» — это, скорее, не новые товары, а революционные идеи. Случается, что менеджеры находят новую, или более совершенную концепцию позиционирования давно известного товара. Так, препарат ацетаминофен предлагался рядом компаний как болеутоляющее для больных, которым была противопоказана ацетилсалициловая кислота, но не пользовался особым успехом до тех пор, пока компания Johnson & Johnson не развернула его продажи под торговой маркой «Tylenol».

Итак, проверка альтернативных концепций позиционирования играет важную роль в инновационной политике компании и включает в себя оценку различных гипотетических выгод потенциальными целевыми потребителями. Менеджеры должны проанализировать соответствие товара следующим критериям.

* Коммуникабельность. Осознают ли клиенты выгоды нового товара?

* Доверительность. Верят ли они, что изделие может быть полезным?

* Потребность. Есть ли у них насущная потребность в предложенных благах?

* Потребительский разрыв. Если потребность существует, удовлетворяют ли ее нынешние поставщики?

* Воспринимаемая ценность. Считаю ли клиенты, что предложенная цена соответствует ценности товара?

* Использование. Как они предполагают использовать товар и насколько часто?

Анализ нового бизнеса

Рассматривая процесс разработки нового товара мы предполагали, что связанные с ним издержки и инвестиции фирмы ограничены. Однако если менеджмент принимает решение о продолжении реализации проекта, это предполагает вложение дополнительных средств в разработку продукта, организацию его производства и реализации. Особое внимание следует уделять издержкам, которые компания, возможно, понесет в случае неудачи нового товара. На стадии анализа бизнеса «защитники» товара представляют его «спонсорам» проекта, решение которых обычно основывается на оценке четырех факторов.

* Уверенности в прибыльности предложенного проекта.

* Оценках коммерческих рисков.

* Величине требуемых инвестиций.

* Других стратегически важных вопросов.

Прогноз объема продаж базируется на основе оценки предложенной маркетинговой стратегии; прогноз величины издержек и инвестиций — на расчете потребностей производства; бюджет маркетинга и распределения — как части денежных потоков компании. Полученные ориентировочные данные конкретизируются в расчете дисконтированных денежных потоков нового бизнеса в течение первых десяти лет «жизни» товара. Поскольку расчеты носят вероятностный характер, необходимо произвести оптимистическую, пессимистическую и усредненную оценку денежных потоков. Ожидаемые чистые приведенные денежные потоки рассчитываются по формуле:

где ENPVi — ожидаемая чистая приведенная стоимость проекта в году i;

Сi — чистый денежный поток в году i;

r — стоимость капитала фирмы;

Pi — вероятность данного значения денежного потока в году i.

Если расчеты показывают, что ожидается положительная чистая приведенная стоимость, следовательно, новый проект принесет прибыль и товар представляет несомненный интерес для акционеров.

Однако если принимаемое решение основывается исключительно на финансовых критериях, менеджеры рискуют совершить ошибку. Проблема состоит в том, что финансовые оценки учитывают скорее интересы акционеров компании, нежели представителей других заинтересованных групп, и игнорируют некоторые стратегические вопросы. Предположим, что в конечном итоге перспективный товар не достиг запланированных показателей финансовой эффективности, нормы возврата инвестиций, однако генерируемые им денежные потоки позволяют компании занимать на рынке достойное место. А вот неудача с разработкой нового продукта, опоздание с его предложением могут привести к неизбежной «сдаче» рыночных позиций производителем. Возможно, необходимость разработки нового товара не отвечает краткосрочным интересам акционеров, однако в долгосрочном периоде она позволяет сохранить работу сотрудникам и демонстрирует ответственность фирмы перед обществом. Решения о дальнейшей работе с новым товаром должны приниматься на основе и количественной, и качественной информации [80].

Разработка торговой марки

Если проект нового товара проходит стадию анализа бизнеса, начинается этап конкретных конструкторских работ и разработки торговой марки. Во-первых, в соответствии с концепцией позиционирования создается прототип продукта, отвечающий требованиям массового производства и эффективной доставки. Во-вторых, разрабатываются элементы маркетинга-микс — название товара, его упаковка, цена, распределение и продвижение, — позволяющие поставщику донести ценность товара до целевого рынка.

Разработка торговой марки предполагает тесное взаимодействие различных функциональных областей бизнеса, координацию которого осуществляет команда по реализации проекта. Конструкторы будут заниматься проектированием товара; производственники — вопросами снижения издержек; маркетологи — оптимизацией маркетинговой среды, планами продаж и хранения. Этап разработки торговой марки можно охарактеризовать как последовательное создание нескольких вариантов товара и их, направленная на выяснение реакции рынка, апробация «в боевых условиях». Пробное использование товара потенциальными потребителями позволяет достаточно точно оценить уровень его функциональности, эффективности, безопасности и очевидных для покупателей выгод. Кроме того, проводится тестирование упаковки товара (для потребительских продуктов), его названия, эффективности планируемых коммуникаций. Предполагается, что исследования цены позволят определить величину суммы, которую потребители будут готовы заплатить за предлагаемые товаром выгоды. Специализированные агентства по разработке и тестированию товаров предлагают клиентам широкий выбор различных методов предварительных исследований элементов товара и планируемого маркетинга-микс [81].

Реализация проекта

Если предварительные тесты принесли обнадеживающие результаты, проектная команда приступает к завершающему этапу его реализации, который зависит от типа товара (промышленного или потребительского). Менеджеры компании должны принять решение о способе представления товара на пробном, региональном или национальном рынке.

Пробный маркетинг

Предварительное тестирование на стадии разработки торговой марки позволяет ответить на многие важные вопросы, однако полученных данных все-таки не достаточно. Да, потребители отвечают на поставленные исследователями вопросы о желании приобрести новый товар, но — в «лабораторных условиях». В «бою», в обстановке конкурентной борьбы, когда потребителям приходится принимать конкретное решение о переходе к другому поставщику, оценивать связанные с ним риски, поведение покупателей может существенно отличаться от результатов тестирования. Пробный маркетинг предполагает выход товара на рынки в одном (нескольких) регионах страны, его проверку в условиях реального рынка.

Пробный маркетинг позволяет проектной группе решить следующие задачи. Во-первых, пробный маркетинг позволяет скорректировать прогнозы объема продаж товара. Если новой торговой марке не удалось достичь целевых показателей доли рынка, менеджеры могут принять решение о свертывании проекта. Во-вторых, полученные результаты рыночного тестирования используются для оценки альтернативных маркетинговых планов. Например, в одном из регионов компания может увеличить бюджет, выделяемый на продвижение товара, а в другом — уменьшить его, что позволяет оценить эластичность спроса на товар по цене. В-третьих, пробный маркетинг позволяет выявить непредвиденные проблемы в распределении или неожиданные реакции потребителей. Устранив их на ранней стадии, компания «расчищает» новинке выход на национальный рынок.

Однако не следует рассматривать пробный маркетинг как панацею от неудач. Один из существенных его недостатков — задержка с выходом товара на национальный рынок на год и более, чем не преминут воспользоваться конкуренты. Более того, полученные в регионе данные не следует экстраполировать на рынок страны в целом, так специфические региональные факторы (местные конкуренты, климатические условия) могут привести к ошибочным выводам. Наконец рыночные условия постоянно изменяются: если в этом году для вывода товара на рынок сложились благоприятные условия, то в следующем конкуренты, возможно, представят свой новый товар, или произойдут перемены во вкусах потребителей. Пробный маркетинг уменьшает неопределенность, но не устраняет ее.

Выход на региональный рынок

Апробация новых товаров на региональных рынках позволяет компании внести необходимые коррективы в маркетинговую программу, постепенно выйти на планируемые объемы производства. Однако данный метод неприменим для промышленных товаров и медицинских препаратов, для приобретения которых необходим рецепт. Такого рода товары обычно предлагаются потребителям-новаторам, реакция которых предопределяет восприятие продукта рынком в целом.

Выход на национальный рынок

Если компания стремится обойти конкурентов, она имеет возможность предложить товар-новинку национальному или международному рынку. Пионеры рынка получают ряд преимуществ, так как последователи будут вынуждены доказывать рынку, что их товары обладают значительными преимуществами перед продукцией первопроходца. Исследования показывают, что и на потребительских и на деловых рынках доля рынка компании-пионера обычно превышает долю ближайшего последователя на 66 %, а долю рынка поздних последователей — более чем в два раза [82].

Процесс адаптации потребителей

Новый товар требует особого подхода к выбору компанией целевых потребителей, использование методик работы на массовом рынке (максимально широкое распределение товара, предположение, что его должен приобрести каждый желающий) в данном случае неэффективно. В заключительном разделе главы мы рассмотрим следующие вопросы.

* Как относятся потребители к новым продуктам?

* Как развивается рынок?

* В чем состоят отличительные черты потребителей-новаторов?

* Какие факторы определяют восприятие инновации рынком?

Процесс адаптации к товару

Прежде чем потребители получат возможность приобрести новый продукт, они должны узнать о его существовании. Данный процесс знакомства с товаром и предлагаемыми выгодами называется процессом адаптации к товару. Принято считать, что он включает в себя пять этапов (рис. 7.4).

* Осведомленность. Прежде всего, потребитель-новатор должен получить информацию о самом существовании товара-новинки, что достигается с помощью рекламы и мероприятий по связям с общественностью.

* Интерес. Затем потребителей необходимо стимулировать к поиску информации об использовании продукта, его характеристиках и достоинствах.

* Оценка. Потребители решают, удовлетворяет ли продукт их потребности. На этой стадии важную роль играют друзья, коллеги, люди, к мнению которых прислушивается потенциальный пользователь.

* Апробирование. Потребитель делает пробную покупку товара и оценивает выгоды его использования.

* Адаптация. Потребитель принимает решение о регулярном использовании товара.

В зависимости от конкретной стадии процесса адаптации маркетологи компании поставщика используют различные обращения и средства коммуникации. Реклама и мероприятия по связям с общественностью эффективны на первых двух стадиях процесса адаптации, личные продажи, мероприятия по продвижению и раздача образцов — при апробировании. Ускорить процесс адаптации позволяет тщательный выбор инструментов продвижения товара-новинки.

Рис. 7.4. Процесс адаптации потребителей к товару и средства коммуникации

Процесс проникновения на рынок

В процессе адаптации к товару об инновации узнает каждый потребитель. Процесс распространения новшества на рынке называют процессом проникновения, анализ которого позволяет более точно определить целевых потребителей. В зависимости от времени адаптации к продукту на рынке выделяют пять сегментов потребителей (рис. 7.5).

* Новаторы. Потребители новаторы по природе своей готовы идти на риск и первыми апробируют новые товары. Хотя их численность составляет всего лишь 2,5 % потребителей, они играют чрезвычайно важную роль. Именно они оказывают индивидуальные воздействия на менее активных покупателей, и если новый товар не получил их одобрения, по дороге на массовый рынок ему придется преодолеть множество «ухабов».

* Ранние последователи составляют 13,5 % рынка. Обычно они играют роль лидеров, мнение которых чрезвычайно важно в процессе адаптации к новому товару.

* Раннее большинство — отличается осмотрительностью. Хотя представители раннего большинства привыкают к новым идеям быстрее, чем средний потребитель, редко бывают лидерами, составляют 34 % рынка.

* Позднее большинство. Потребители, скептически воспринимающиеся новые товары, адаптируются к новому товару под давлением экономической или социальной необходимости (34 % рынка).

* Инертные. Привержены традициям, подозрительно относятся к изменениям, привыкают к новшеству только тогда, когда оно само становится традицией (16 % рынка).

Анализ процесса проникновения на рынок позволяет инновационной компании использовать следующие его закономерности. Во-первых, она должна сконцентрировать усилия на конкретном сегменте рынка. Мероприятия по продвижению, направленные на «среднего» потребителя будут неэффективны до тех пор, пока новаторы и ранние последователи не попробуют продукт и не порекомендуют его друзьям и знакомым. Во-вторых, по мере того как товар привлекает внимание различных сегментов рынка маркетинговая среда трансформируется, и компании необходимо постепенно приспосабливать к изменениям стратегии коммуникации, товарные линии, каналы распределения, снижать цены.

Рис. 7.5. Классификация потребителей по относительному времени принятия инноваций

Характеристики новаторов

Казалось бы, ничто не мешает менеджерам получить информацию об общих демографических и социально-экономических характеристиках различных сегментов рынка, и в соответствии с ними планировать проникновение товара на рынок. Но индивиды и фирмы, являющиеся новаторами в определенных областях деятельности, нередко абсолютно инертны по отношению к другим товарам-новинкам. Любитель музыки мечтает о приобретении новейшей стереосистемы, но равнодушен и консервативен в одежде. Менеджер по маркетингу должен, прежде всего «знать в лицо» новаторов на целевых рыках своей компании, для чего необходимо ответить на вопрос о том, какая ценность нового товара имеет наибольшее значение для потребителей? На деловых рынках приоритет обычно отдается экономической ценности. Например, новое оборудование, позволяющее значительно сократить затраты живого труда будет иметь наибольшую ценность для потребителей из отраслей, продукция которых отличается высокой трудоемкостью, поэтому высока вероятность того, что они выступят как покупатели-новаторы. Препарат от сердечно-сосудистых заболеваний будет иметь большую ценность прежде всего для специалистов клиник, специализирующихся на лечении сердца, а семейные врачи в данном случае выступают как ранние последователи, которые полагаются на советы специалистов. Для отдельных потребителей важную роль играет имидж товара, а новаторами выступают покупатели с высокими доходами.

Потребительские рынки

Потребители-новаторы и ранние последователи чаще всего обладают следующими характеристиками.

***Демографические факторы:

– молодые;

– высшее образование;

– высокие доходы;

– высокий социальный статус.

* Социальные факторы:

– активное участие в общественной жизни;

– высокая социальная мобильность;

– высокая географическая мобильность;

– лидеры мнений.

***Индивидуальные характеристики:

– положительное отношение к риску;

– ориентация на новинки;

– информированность;

– отдают предпочтение газетам и журналам.

Отраслевые рынки

Обычно выделяют следующие характеристики организаций-покупателей, выступающих ранними последователями. Во-первых, они получают от нового товара наибольшую экономическую ценность. То есть новое производственное оборудование позволяет им увеличить объемы выпуска, повысить качество товара, сэкономить время, снизить издержки. Во-вторых, эти организации могут использовать первоначальные инновации в базовой версии. В-третьих, для таких потребителей существенно важны приемлемые издержки неудачи использования товара-новинки. Организации-новаторы нередко апробируют новый товар в опытном производстве. В-четвертых, стимулом для таких организаций являются низкие издержки переключения на новый товар. Если компания не так давно внедрила операционную систему, она вряд ли соблазнится новой. Наконец, некоторые организации более чувствительны к техническим изменениям, чем другие, возможно, потому что они работают в высокотехнологичном бизнесе или, потому что нуждаются в самой современной технологии, чтобы поддержать уровень конкурентоспособности.

На скорость адаптации к новинке влияют также характеристики нового товара или услуги.

* Относительное преимущество. Чем выше воспринимаемая добавленная ценность нового товара, тем быстрее адаптируются к нему потребители.

* Совместимость. Привыкание к новинке происходит быстрее, если она совместима с существующими стереотипами поведения потребителей и принятой практикой. Например, видеоаппаратура быстро проникла на рынок, потому что она была совместима с привычкой потребителей смотреть телевизор.

* Сложность. Скорость адаптации замедляется, если правила использования товара-новинки отличается сложностью.

* Делимость. Если потребитель имеет возможность пробного использования нового товара в своей деятельности или в течение ограниченного отрезка времени, он быстрее привыкает к его применению.

* Риск. Чем выше экономические или социальные риски неудачного использования нового товара, тем более неохотно потребители согласятся на пробную покупку.

* Коммуникабельность. Если товар можно увидеть в действии или наглядно убедиться в выгодах его применения, процесс адаптации ускоряется.

Выводы

Питер Друкер относит к основным задачам менеджмента маркетинг и инновации. Маркетинг нацелен на удовлетворение потребителей сегодня; инновации удовлетворяют покупателей завтра. Инновации используются ведущими компаниями как наисовременнейшее стратегическое оружие, позволяющее одержать победу над конкурентами не только с помощью цены, но предоставляя потребителям новые товары с более высокой ценностью. Активная инновационная деятельность предполагает значительные изменения в организации.

Вопросы

1. В чем состоят различные подходы к инновационной деятельности?

2. Какими преимуществами обладают инновационные компании?

3. Почему многие товары-новинки терпят неудачу?

4. Что следует предпринять компании, которая стремится ускорить внедрение инноваций?

5. Некоторые новые товары добиваются успеха на рынке быстрее, чем другие. Какие факторы предопределяют это различие?

6. Какие факторы детерминируют выбор целевых сегментов рынка при разработке маркетингового плана для принципиально нового товара?

Глава 8. ПОЛИТИКА ЦЕНООБРАЗОВАНИЯ

Политика ценообразования предопределяет как краткосрочную, так и долгосрочную рентабельность компании. В краткосрочном плане ценообразование оказывает устойчивое влияние на прогноз прибылей и убытков. Например, для средней компании, валовая маржа прибыли которой равна 40%, а норма чистой прибыли — 10%, повышение цены на товар на 10% будет означать удвоение прибыли (табл. 8.1), а снижение цен на 10% — к нулевой рентабельности. Напротив, увеличения объема сбыта на 10% приведет к повышению прибыли на 40%, а соответствующее снижение накладных расходов — на 30%. Даже если повышение цены на товар на 10% приведет к сокращению спроса на ту же величину, валовая прибыль компании возрастет приблизительно на 50%. Таким образом, политика ценообразования оказывает огромное влияние на эффективность деятельности компании, что не всегда осознают многие менеджеры высшего звена. Обычно эффективное ценообразование — единственный способ, при помощи которого новое руководство имеет возможность практически мгновенно увеличить прибыль компании.

Таблица 8.1. Отчет о прибылях и убытках компании Alpha Products

Особенное значение имеет политика ценообразования компании в долгосрочном плане. Основная задача стратегии компании — предложение покупателю такого товара, ценность которого позволяла бы назначить цену, превышающую издержки. Другими словами, долгосрочная цель компании заключается в установлении более высоких цен на предлагаемый товар! Задача-минимум — увеличении объема продаж или доли рынка без снижения прибыльности компании. Покупатели выбирают поставщиков, товары которых обладают наибольшей ценностью. Ценность товара — это единство цены и относительных функциональных или психологических преимуществ предлагаемых торговой маркой. Компании стремятся обеспечить конкурентоспособность товаров за счет инноваций, качества, скорости доставки, сервиса и других усовершенствований, а не за счет снижения цен и уменьшения маржи прибыли.

В современных условиях достаточно редко низкая цена товара выступает как база для создания конкурентного преимущества компании. Жестокая конкуренция на мировом рынке компаний из стран с низкими затратами на рабочую силу и высокой производительностью наряду с повышающейся неустойчивостью валютных курсов делают ценовые преимущества крайне неустойчивыми. Кроме того, внешние товарные рынки и большое число покупателей малочувствительны к ценам, поэтому цена товара — всего лишь один из параметров его ценности. И, наконец, на тех товарных рынках, где спрос весьма чувствителен к ценам, конкуренты будут неизбежно снижать цены на товар, чтобы предотвратить существенное сокращение доли рынка, даже если это повлечет за собой убытки.

Многие компании проявляют явную некомпетентность в области установления цен.

Их общая ошибка заключается в образовании цен на основе формулы «издержки плюс…». Менеджеры не понимают, последствий подобных методов, их влияния на прибыль и рыночные возможности компании. Снижение расходов необходимо. Но основным стимулом в данном случае должно служить не установление более низких цен, а получение средств для инвестиций в усовершенствование существующих товаров и создание новых.

Другая распространенная ошибка — переоценка ценовой эластичности рынка. В частности, работники служб сбыта, и другие субъекты рынка обычно считают основной причиной низких объемов продаж назначение высоких цен на товары. Конечно, для того чтобы сбыть товар по бросовым ценам большого ума не требуется, но они должны учиться демонстрировать покупателю ценность товара, а не останавливаться в своем «развитии» на самом простом методе стимулирования продаж — низких ценах.

В следующих разделах мы рассмотрим основные вопросы ценообразования, с которыми сталкиваются менеджеры компаний.

Как оценивается эффективность стратегии ценообразования?

Как устанавливаются цены на этапе выхода на рынок нового товара?

В чем заключаются методы регулирования наценок на товар в каналах распределения?

Каким образом следует изменять цены, в особенности тогда, когда возникает необходимость их повышения?

Оценка ценовой конкурентоспособности

Разработка стратегии ценообразования начинается с оценки конкурентоспособности цен и формулирования задач ценообразования (рис.8.1). Прежде всего, определите конкурентов, товары которых имеют наибольшую ценность для потребителей.

Ценность товара — единство его цены и воспринимаемого потребителями качества. Исходя из этого, оценка ценовой конкурентоспособности предполагает изучение того, как покупатели воспринимают качество конкурентных товаров. Наиболее эффективные методы оценки конкурентоспособности включают в себя следующие этапы.

Определите показатели качества. Установите, на какие характеристики товаров и услуг ориентируются покупатели.

Рассчитайте средневзвешенные показатели качества. Определите, какие из этих характеристик покупатели считают наиболее важными?

Оцените показатели качества конкурентных товаров. Покупателей просят составить рейтинг товаров конкурентов по установленным показателям качества.

Выявление предпочтений, связанных с ценой и качеством. Каковы наиболее предпочитаемые покупателем комбинации качества и цены?

Например, производитель промышленного оборудования считает, что обладает недостаточной долей рынка. Руководство компании считает, что проблема заключается в цене на предлагаемое оборудование. Было проведено исследование рынка, в ходе которого были определены наиболее значимые для покупателей характеристики товаров и услуг. В соответствии с полученными данными была произведена оценка товара компании (Х) и продукции основных ее конкурентов (табл. 8.2). Показатели воспринимаемого качества товара и цены товаров конкурентов отражены на ценностной карте (рис.8.2). Рынок состоит из трех сегментов: дорогого, занятого компанией А; экономического сегмента компании В (цены товаров в два раза ниже цен компании А); и самого большого сегмента в середине карты, принадлежащего компании Б (45% рынка). Проблема товара Х очевидна: он конкурирует с товаром компании Б, но покупатели весьма низко оценивают уровень его надежности и уровень предоставляемого обслуживания. На ценностной карте товар оказался в области низкой ценности (неудовлетворительная комбинация качества и цены). Очевидно, что компания должна изменить позицию товара на карте: повысить уровень качества либо снизить цену, либо выбрать какую-то комбинацию этих двух способов для того, чтобы повысить его относительную ценность.

Таблица 8.2. Оценка ценностной конкурентоспособности и цены

Тем, кто будет использовать эти методы, необходимо учесть следующие замечания. Во-первых, необходимо помнить о том, что все рынки сегментированы, и нужды потребителей различаются. Некоторые покупатели чрезвычайно чувствительны к цене, другие отдают приоритет обслуживанию или надежности товара и его внешнему виду. Поэтому стратегию компании следует разрабатывать исходя из имеющихся различий между потребителями. Во-вторых, критерии покупки обычно варьируются в зависимости от принадлежности потребителя к тем или иным единицам, принимающим решения (ЕПР). К примеру, на рынке товаров промышленного назначения специалисты по закупкам наиболее чувствительны к ценам, технический персонал ориентируется в основном на качество, а менеджеры компании обращают особое внимание на эксплуатационные расходы в течение всего срока службы приобретаемого продукта и на способность поставщика обеспечить конкурентное преимущество. Следовательно, учитывая требования определенных членов ЕПР, производитель получает возможность воздействовать на наиболее важные закупочные критерии.

Установление начальной цены

Каким образом компания устанавливает цены? Экономическая теория уделяет этому вопросу большое внимание. Любой старшекурсник экономического факультета докажет вам, что цена, максимально увеличивающая прибыль, определяется путем оценки спроса на товар при различных ценах и валовых издержек производства определенных объемов продукции. Оптимальной ценой считается цена, обеспечивающая максимальную разницу между расчетными доходами и издержками. К сожалению, данная формула, как и многие другие экономические «истины», верна лишь в теории. На практике она оказывается абсолютно бесполезной.

Воспользоваться элегантной простотой экономической теории ценообразования не позволяет ряд проблем, с которыми сталкиваются практики. Одна из них заключается в том, что спрос на товар определяется не только ценой, но и множеством других факторов. На покупателя оказывают влияние репутация поставщика, которая зависит от уровня обслуживания, качества товара и его надежности. К факторам влияния также относится и эффективность рекламы, информирующей покупателей об отличительных преимуществах данной марки или компании. Более того, в некоторых случаях повышение цены товара приводит к увеличению спроса.

Классический пример тому — история с виски «Chevas Regal Scotch», которое не пользовалось особым спросом до тех пор, пока его цена оставалась на относительно низком уровне. Как только она значительно превысила цены конкурентов, объем продаж этой марки виски значительно вырос. Поскольку сам товар не изменился, очевидно, что покупатели восприняли повышение цены, как показатель качества марки.

Вторая проблема связана с тем, что решения компании в области ценообразования оказывают непосредственное воздействие на конкурентов. Снижение цены на товар компании отнюдь не означает автоматического расширения ее доли рынка, так как конкуренты, что наиболее вероятно, предпримут симметричные ответные действия. К тому же, рынки неоднородны, состоят из множества сегментов, и соответственно, для них характерны несколько функций спроса. И, наконец, значительное влияние на ценообразование оказывает стратегия компании. К примеру, цена, максимально увеличивающая прибыль в краткосрочном плане, возможно, не соответствует долгосрочным интересам производителя.

Задачи ценообразования

На решение о ценах оказывают влияние основные маркетинговые и финансовые задачи компании. Поскольку компании выпускают разнообразные товары, появляется необходимость применения портфельного подхода. Обычно выделяют четыре задачи стратегического ценообразования:

Уборка урожая. Если товар завоевал определенное количество приверженцев, но при этом он должен выдерживать растущую конкуренцию с товарами высшего качества или низких цен, целесообразно сохранить его высокую цену, в результате чего доля рынка компании значительно сократится. Полученные средства вкладываются в разработку и продвижение новых товаров.

Сохранение доли рынка. В том случае, когда товар обладает долгосрочной стратегической ценностью, цель компании — сохранение своей доли на рынке. Чтобы оставаться конкурентоспособной, она назначает цены, ориентируясь на цены конкурентов.

Рост. Если компания стремится к тому, чтобы ее товар, обладающий отличительным преимуществом, занял место на привлекательном рынке, она использует цены как основное оружие в завоевании рыночного «плацдарма» или его расширении. Производитель застежек-молний компания YKK завоевала доминирующее положение на мировом рынке благодаря реализации стратегии ценообразования.

Лидерство по качеству. Некоторые компании стремятся стать лидером в рыночной нише дорогих товаров. Такие компании, как Rolex, Bang & Olufsen, Rolls-Royce игнорируют массовый рынок и предназначают свои товары для тех покупателей, имеющих возможность заплатить большие деньги за первоклассный товар.

Эти стратегии ценообразования отличаются тем, что одни направлены на проникновение на рынок, а другие — на «снятие сливок». В первом случае компания устанавливает максимально низкие цены для того, чтобы расширить рынок и увеличить свою долю на нем. Данную стратегию используют компании Texas Instruments, YKK, Bic и Amstrad. Стратегия «снятия сливок» заключается в достижении высокой чистой прибыли на единицу продукции путем установления высоких цен, т.е. привлечение небольшого слоя нечувствительных к цене покупателей. Данной стратегией пользуются такие компании, как Du Pont, Bang & Olufsen и Gucci.

В таблице 8.3 отражены факторы, влияющие на выбор той или иной стратегии. Стратегия проникновения говорит о больших амбициях компании в том, что касается доли рынка и лидерства в отрасли. Однако она сопряжена с большим риском, так как ответные действия конкурентов, возможно, приведут к значительному сокращению прибыли компании, а изменения в потребительском спросе и технологиях — к устареванию товара еще до того, как окупятся произведенные инвестиции.

С финансовой точки зрения стратегия «снятия сливок» связана с меньшим риском и особенно подходит для совершенно новых, незнакомых товаров или рынков с большим количеством сегментов. Недостатком этой стратегии становятся издержки упущенных возможностей, появляющиеся у компании при быстром использовании конкурентами потенциала рынка путем предложения покупателям товаров более высокого качества по низким ценам.

Таблица 8.3. Выбор между стратегиями проникновения на рынок и «снятия сливок»

На рис. 8.3 отражены проблемы, связанные с выбором стратегии ценообразования [83]. Позиции, пересекаемые диагональю и находящиеся справа от нее, представляют собой комбинации цены и качества, имеющие ценностную значимость для покупателя. Стратегии установления высоких цен имеют смысл лишь тогда, когда они разрабатываются для товаров высочайшего качества. Но и в этом случае остается опасность того, что конкуренты предложат потребителям большую ценность, то есть товар аналогичного качества по относительно низкой цене. Например, проникновение лимузина марки «Lexus» компании Toyota на рынок дорогих автомобилей угрожает стратегии высоких цен на сегменте компании Mercedes-Benz. Точно также экономические стратегии низких цен и низкого качества эффективны лишь до тех пор, пока конкуренты не предложат по тем же ценам товар более высокого качества. Любая позиция слева от диагонали представляет собой нереальную стратегию.

Основные стратегические усилия

Второй определяющий фактор цены — этап развития рынка. Если рынок находится на инновационном этапе, когда компания сосредоточена на потребителях, впервые покупающих ее товар, или на еще неосвоенных сегментах рынка, спрос обычно мало чувствителен к цене. В начале жизненного цикла товара покупателей привлекают преимущества новинки, поэтому они спокойно воспринимают относительно высокую цену. Низкие цены в этом случае обычно не приемлемы, так как на начальном этапе развитие рынка сдерживается недостатком осведомленности о товаре и неприятием риска. В данном случае наиболее эффективны инвестиции в продажи, рекламу или продвижение товара.

По мере развития рынка на нем появляются более чувствительные к цене покупатели, что, наряду со снижением стоимости товарной единицы и появлением новых конкурентов, заставляет производителя снижать среднюю цену на товар, что позволяет сохранить импульс развития. Поскольку каждый сегмент рынка обладает определенной ценовой чувствительностью, компаниям имеет смысл обратиться к практике ценовой дискриминации. Предложение рынку одного товара и постепенное снижение цены на него — неэффективная стратегия. Обычно компания выводит на рынок несколько новых марок или расширяет возможности использования прежних. Дорогие марки ориентированы на сегменты искушенных и менее чувствительных к цене потребителей, а марки, предлагаемые по низким ценам — для новых, чувствительных к цене покупателей. Данная стратегия позволяет компании избежать по мере развития рынка уменьшения валовой прибыли.

Целевые сегменты рынка

Большинство современных рынков состоит из растущего числа динамичных, постоянно развивающихся и поэтому часто не имеющих четких границ сегментов. Причина их возникновения — стратегии конкурирующих компаний и изменения вкусов, технологий и экономических факторов. Сегменты любого рынка имеют совершенно разные цены. Цены на автомобили, компьютеры, часы, одежду, авиабилеты и за проживание в гостиницах для экономического и дорогого сегментов отличаются друг от друга, по меньшей мере, в 10 раз, а прибыли компаний-поставщиков — в еще большей степени.

Отсюда становится ясным, почему правильное позиционирование марки на рынке, — то есть выбор компанией определенного целевого сегмента рынка — так важен для установления цены на товар и прибыли производителя. Выбор сегмента определяется как оценкой размера, степени развития, прибыльности и конкурентоспособности всех сегментов, так и анализа конкурентоспособности марки в том или ином секторе.

Тем не менее, агрессивный конкурент обычно не ограничивает себя одним сегментом, а стремится вести деятельность в нескольких или сразу во всех секторах рынка. Во-первых, такая стратегия дает возможность снизить эксплуатационные расходы и затраты на разработку новых товаров, которые распределяются по потребительским группам. Во-вторых, она препятствует проникновению конкурентов на незащищенные сегменты рынка. В-третьих, она позволяет компании воспользоваться преимуществом отличающихся друг от друга цен и требований к качеству в различных сегментах. В- четвертых, большое количество марок сделает процесс распределения более интенсивным, так как. компания расширит предложение и получит дополнительные каналы распределения. Например, в 1990 г. в ассортименте телефаксов компании Canon были как базовые модели по цене GBP 250 для небольших компаний или домашнего использования, так и сложные модели за GBP 2500. Билет из Лондона до Нью-Йорка и обратно на самолете компании British Airways стоит от GBP 179 до GBP 3200 на сверхзвуковом «Concorde». Спектр продукции компаний по производству шин Michelin и Goodyear включает в себя как покрышки для водителей BMW и Porsche, так и марки второго и третьего классов под различными названиями для рядовых покупателей и бюджетных организаций. Данная стратегия позволяет поставщику охватить рынок в целом, сохранив при этом прибыль, которую приносят компании марки, ориентированные на богатых покупателей.

Компании склонные к творческому ценообразованию и новаторскому маркетингу создают новые сегменты рынка. К примеру, фармацевтическая компания Ciba-Geigy, несмотря на жестокую конкуренцию на рынке лекарств против гипертонии, завоевала значительную его долю и добилась высокой степени лояльности покупателей к своему товару, предлагая «пожизненную гарантию» на купленные у нее лекарства. Компания Shell создала новый дорогой сегмент на рынке масел для автомобилей, выпустив смазочное масло марки «Gemini». Благодаря компании Swatch, на рынке часов появился новый сегмент модных марок, сочетающих в себе низкие цены и высокий уровень дизайна.

Цели конкурентов

Политика цен компании проводится с учетом действий ее конкурентов. Даже в тех случаях, когда потребители чувствительны к цене, ей не имеет смысла внедрятся на рынок с помощью низких цен, так как это вызовет адекватную реакцию конкурирующих производителей. Если конкуренты рассматривают компанию в качестве самого крупного игрока в отрасли, они не имеют права проигнорировать ее действия. На стабильном рынке, конкуренты воспримут появившийся на нем относительно дешевый товар как (не спровоцированную агрессию(, представляющую реальную угрозу своему положению. Ответные меры наиболее вероятны тогда, когда потребители считают, что конкурентные марки имеют определенные различия. В этом случае ситуация напоминает положение на рынках сырьевых товаров, на которых не допускается значительная разница между ценами поставщиков. И, наконец, если отрасль характеризуется высоким уровнем постоянных издержек, конкуренты вряд ли захотят сократить объемы производства, и в результате ценовой (войны( стоимость товаров может понизиться весьма значительно. Если компания дает понять, что ее притязания ограничены, конкуренты, скорее всего, примут решение смириться с приходом на рынок новичка, и не будут подвергать риску свою чистую прибыль. В развивающейся отрасли в случае, когда конкурентные стратегии позиционирования значительно различаются, ответные меры конкурентов наименее вероятны.

Определение ценности товара для покупателя

Отличительное конкурентное преимущество достигается тогда, когда компания предлагает покупателю товар такой ценности, которую он вряд ли где-либо найдет. Создав преимущество, компания устанавливает более высокие цены на свой товар и получает высокую прибыль. Отличительное преимущество может быть экономическим, психологическим или экономико-психологическим. Экономическое преимущество особенно важно для деловых рынков, на которых покупатели движимы стремлением увеличить прибыльность своей собственной компании.

Экономическая выгода для покупателя (ЭВП) — основное понятие в установлении цен на товары промышленного назначения. Разработав предложение товара большой ЭВП, компания получает возможность установить на него высокую цену, но продукт все равно будет иметь наивысшую ценность для потребителя, так как его использование позволяет либо увеличить объем производства, либо уменьшить операционные расходы (например, на техническое обслуживание, оплату труда и амортизацию) на протяжении экономичного срока его службы.

Понятие ЭВП рассматривается на рис. 8.4[84]. Предположим, что лидер рынка продает станок с ЧПУ (товар А) по цене в GBP 30 тыс. Кроме цены товара покупатель вынужден будет покрыть как начальные издержки в размере GBP 20 тыс. (установка, обучение обслуживающего персонала и т.д.), так и последующие операционные расходы на протяжении срока службы станка, текущее значение которых составляет GBP 50 тыс. (оплата труда, техническое обслуживание, электроэнергия). Таким образом, общая стоимость жизненного цикла товара составляет GBP 100 тыс. Другими словами, цена на станок равна 1/3 общей стоимости его эксплуатации.

Если конкурент стремится обойти компанию-лидера, он должен предложить более высокую ЭВП. Сделать это можно двумя способами, один из которых заключается в простом снижении цен на товар. Однако в рассматриваемом нами случае со станком данный метод не применим, так как даже при снижении цены на 20%, сэкономленные покупателем GBP 6 тыс. составят всего 6% от общей его стоимости. Вторым, лучшим, способом, является создание более эффективного станка, начальные и операционные издержки, приобретения, которого уменьшаются. К примеру, при разработке нового товара Б эти издержки удалось снизить на GBP 30 тыс. (рис. 8.4) ЭВП товара Б составляет GBP 60 тыс. (GBP 100 тыс. - GBP 40 тыс.), но покупатель должен будет заплатить за его покупку GBP 60 тыс. При данной цене покупки, оба станка имели бы одинаковую общую стоимость. Если производитель будет ориентироваться на цену ниже GBP 60 тыс., покупателю целесообразно было бы переключится на товар Б, конечно, при условии, что все другие показатели двух станков идентичны. Чтобы стимулировать покупателя к переключению на товар Б, разумно было бы установить на него цену в GBP 45 тыс.. В этом случае производитель снизил бы надбавку к цене на 50%, а покупатель сэкономил бы на общей стоимости жизненного цикла товара GBP 15 тыс.

Кроме снижения расходов, приобретение нового товара позволяет покупателю увеличить свои доходы. По сравнению с товаром А, покупка станка В дает возможность пользователю сэкономить на издержках GBP 10 тыс. и получить за счет увеличения производительности труда дополнительные GBP 30 тыс. валовой прибыли (см. рис. 8.4). ЭВП и максимальная цена станка составляют GBP 70 тыс. — почти в два раза выше цены на товар лидера рынка.

Использующая понятие ЭВП компания нацелена на рыночные сегменты с наивысшими его показателями. Товары в этих сегментах обладают наибольшей привлекательностью, поэтому именно там компания устанавливает самые высокие цены. Если вернуться к рассмотренному нами примеру, компании следовало бы разработать две новые марки: более дорогую марку В для покупателей, ориентированных на качество и менее дорогую — для того сегмента рынка, который ориентируется на цену. ЭВП — важнейшее понятие маркетинга и основной инструмент ценообразования на деловом рынке. Но для эффективного использования ЭВП необходимы опытные продавцы, прошедшие хороший тренинг и ставшие специалистами в области сегментирования покупателей, анализа их ценностей и демонстрации экономической выгоды предлагаемого товара.

Понятие ЭВП показывает, что цена покупки товара — лишь малая доля общей стоимости эксплуатации продукта. Например, начальная цена покупки персонального компьютера составляет 10% от средней стоимости его эксплуатации в течение всего срока службы. Остальные 90% — расходы на ремонтные работы, программное обеспечение и обучение персонала. Если компания заплатила за компьютер GBP 2 тыс., его общая стоимость составит GBP 20 тыс.. В ЭВП заключен смысл маркетинга — покупатель приобретает товар для удовлетворения своих потребностей. В бизнесе же основными потребностями являются снижение издержек, увеличение прибыли и объема продаж. В процессе покупки, потребитель обращает внимание прежде всего на затраты его приобретения и тут же сравнивает их с издержками покупки товаров-конкурентов. Данное сравнение объективно обуславливает снижение цен производителями. В свою очередь, поставщик, учитывая ЭВП, сосредотачивает усилия на том, как его товар позволяет увеличить эффективность работы покупателя. Таким образом, производитель делает упор на экономии пользователя, а не на объеме предстоящих издержек приобретения.

Воспринимаемая ценность товара

Понятие ЭВП наиболее полезно тогда, когда новая марка обладает очевидным экономическим преимуществом для покупателя. Во всех остальных случаях достоинства марки воспринимаются скорее с психологической, нежели с экономической точки зрения. Данная ситуация обычна для потребительских рынков. Существует целый ряд исследовательских методов, позволяющих определить воспринимаемую потребителями ценность марки. Наибольшее распространение получил совместный или альтернативный анализ, который успешно применяется для промышленного оборудования, потребительских товаров и услуг[85].

Основа альтернативного анализа определение менеджером набора потенциальных характеристик разрабатываемого товара. Высокие характеристики товара увеличивают расходы производителя, но значительно повышают ценность товара для покупателя. Альтернативный анализ позволяет менеджеру выбрать ту комбинацию цены и характеристик товара, которая принесет максимальную прибыль компании.

Рассмотрим, к примеру, разработку нового мужского лосьона после бритья крупной косметической компании. Разрабатывая стратегию позиционирования новой марки, менеджер марки анализирует следующие характеристики:

Три уровня розничной цены (GBP 13, GBP 16, GBP 19 за флакон объемом 50 мл).

Два дозатора (стандартный, распылитель)

Два вида упаковки (стандартная, улучшенная)

Три типа аромата (мятный, цветочный, мускусный)

Три варианта названия марки (GT1, Solo, Zolex)

Исходя из количества вариантов, возможно 108 (3х2х2х3х3) комбинаций характеристик товара — слишком много для проведения тестов покупательского выбора. Тем не менее, при помощи специальной методики составления выборки имеется возможность получить необходимую информацию из набора всего 18 вариантов товара (табл.8.4).

Таблица 8.4. Ранжирование вариантов нового лосьона в соответствии с покупательскими предпочтениями

? Первое место в рейтинге

В ходе маркетингового исследования потребителей попросили расположить эти 18 комбинаций в порядке предпочтения, затем при помощи компьютерного анализа из рейтинга были получены показатели потребительской ценности различных характеристик товара (см. рис. 8.5). Из графиков функции потребительской ценности товара, очевидно, что покупатель предпочитает цену в GBP 13, дозатор-распылитель, упаковку высшего класса, мятный аромат и название "Zolex". Разумеется, наиболее предпочитаемый покупателем вариант не всегда будет самым прибыльным для компании, — например, низкие цены и упаковка высшего класса предполагают очень низкую маржу прибыли.

Следующий шаг — определение долгосрочного потенциального рынка нового товара. Предположим, что в настоящий момент ведущее положение на рынке занимают три конкурентные марки — А, Б, В, характеристики которых представлены в табл. 8.5.

Таблица 8.5. Альтернативный анализ: потребительская ценность товаров-конкурентов

Если "Zolex" будет иметь низкую цену, то его общая потребительская ценность составляет, исходя из графиков функции, 39 баллов, что значительно превышает показатели всех марок, находящихся в данный момент на рынке.

Заключительный этап анализа — оценка прибыльности новой марки в зависимости от ее цены. Предположим, что размер рынка — 10 млн товарных единиц, переменные издержки компании —GBP 5 на флакон, а наценка каналов распределения — 100%. Табл. 8.6 показывает, что, хотя цена флакона GBP 13 максимально увеличивает ценность товара и предполагаемую рыночную долю, она означает низкую маржу прибыли и принесет компании наименьший доход. Увеличение маркетинговых расходов (дополнительная рекламная и марочная поддержка) позволит компании получить более высокую маржу прибыли и оправдать дополнительные затраты. При розничной цене в GBP 19 потенциальная доля рынка уменьшится всего на 5 пунктов, но доход, валовая и чистая прибыль значительно повысятся.

Таблица 8.6. Предполагаемая прибыль от продажи "Zolex" при различных вариантах цены

Ценообразование в рамках товарной линии

Обычно компании производят широкий круг товаров и разрабатывают политику ценообразования в рамках товарной линии. Далее мы рассмотрим несколько общих ситуаций.

Ценообразование в рамках товарной линии. Компания, ориентированная на рынок, обычно выпускает не одну марку товара, а целое семейство, товарную линию, и использует политику установления дифференцированных цен. К примеру, в товарную линию автомобильных масел компании Castrol входит как дешевая марка "GTX", так и более дорогие образцы "GTX2", "GTX3" и "GTX7". Такое ценовое позиционирование позволяет компании привлекать широкие круги потребителей и дистрибьютеров и поощрять приобретение покупателями тех марок, которые приносят высокую маржу прибыль. В этом случае цены служат ориентирами отличий в качестве продуктов, составляющих товарную линию.

Сопутствующие товары. Покупка одних товаров ведет за собой приобретение других (компьютер неработоспособен без программного обеспечения, видеокамера — без видеокассеты). Для стимулирования спроса поставщики первичного товара могут установить низкие цены с целью получения высокой маржи в дальнейшем, при продаже сопутствующих товаров. Однако производитель, придерживающийся данной тактики должен занимать доминирующее положение на рынке или особую нишу, что затрудняет копирование его стратегии конкурентами и не позволяет им заполнить рынок дешевыми заменителями.

Блокирующие товары. Один из методов воспрепятствования появлению на рынке новых конкурентов — снижение цен на товары компании и взаимное их субсидирование в определенном сегменте или в географическом районе.

Ценообразование с учетом дополнительных аксессуаров. Для того, чтобы снизить воспринимаемую цену на товар, компании рекламируют его продажи по низкой цене, рассчитывая побудить потребителей приобрести дополнительные аксессуары, приносящие компании высокую прибыль. Например, покупателя автомобиля «Mercedes» за GBP 40 тыс. убеждают, что он не сдвинется с места без различных аксессуаров еще на GBP 10 тыс., которые приносят поставщику GBP 3 тыс. чистой прибыли. Японские компании, напротив, обычно включают внушительный набор дополнительных аксессуаров в прейскурантную стоимость автомобиля, чтобы предложить покупателю товар наивысшей ценности.

Параллельный импорт. Ценообразование постепенно превращается в международную проблему. Разные страны отличаются друг от друга не только уровнем жизни и системами распределения, но и реакциями покупателей на цены. Поэтому компании было бы выгодно дифференцировать цены на товары. К сожалению, законодательные ограничения и параллельный импорт значительно затрудняют осуществление этой стратегии.

Изменение цен

По мере развития рынка и движения по кривой опыта, растущая конкуренция и чувствительность покупателей к ценам вынуждают компанию снизить реальные цены на товары. С другой стороны, инфляция, ожидания роста прибыли заинтересованными группами, трудности в разработке новых товаров — все это заставляет руководителей компаний искать новые пути повышения чистой прибыли. Конечно, сокращение издержек — наиболее очевидный способ увеличения маржи прибыли, однако не менее эффективный способ — повышение цен на продукцию компании.

Абсолютно безболезненно осуществляется повышение цен на товары в периоды высокой инфляции. При темпах роста цен в 20% покупатели не считают значительным повышение цены на товары компании на 23%, однако в условиях низкой инфляции осуществить повышение реальных цен гораздо труднее. Стратегии повышения цен представлены на рис. 8.6. С одной стороны, руководство компании имеет возможность прибегнуть к быстрым, но чреватым неудачами методам, с другой, надежные и простые методы повышения цен требуют значительного времени (выведение на рынок первоклассного товара имеющего высокую ЭВП или выдающиеся потребительские характеристики).

Изменение психологии работников службы сбыта

Изменение психологии торговой команды компании предполагает проведение тренингов для торговых агентов и повышение их мотивации. Обычно, продавцы озабочены, прежде всего, получением заказа, и под давлением покупателей легко идут на снижение цен. Менеджмент компании должен быть ориентирован на изменение психологии торговых агентов, подвигая их к осознанному риску. Необходимо пересмотреть систему стимулов работников отдела сбыта, отказаться от премирования за объем продаж. Необходимо построить систему стимулирования, ориентированную на высокую валовую прибыль или конкретные цены. И, наконец, (фронтовикам( современного рынка не обойтись без профессиональных навыков ведения переговоров.

Контакты и переговоры

При заключении долгосрочных договоров и соглашений, которые подразумевают существование значительного разрыва во времени между заказом и доставкой, опытные менеджеры часто оговаривают условие скользящих цен, позволяющих поставщику автоматически повышать их уровень в соответствии с темпами инфляции. В настоящее время широкое развитие получили долгосрочные отношения между покупателями и продавцами и подобного рода оговорки имеют огромное влияние на показатели прибыльности компании, позволяют избежать дестабилизирующих переговоров по поводу изменения цен в течение года. Еще одна контрактная форма защиты прибыли компании — следование формуле «издержки плюс…», когда поставщики идут навстречу запросам нового покупателя при условии, что их чистая прибыль защищена; гарантированная надбавка к издержкам позволяет минимизировать риски выхода на рынок с усовершенствованными товарами. Поскольку большинство компаний широко практикуют разнообразные скидки: за оплату поставок раньше оговоренного срока, торговые, сезонные, направленные на продвижение, встречные продажи уменьшение их размеров равнозначно повышению цен.

Демонстрация ценности товара

Когда поставщики нацелены только на продажу товара, они упускают из вида возможности дифференцирования своего предложения, в отсутствие которой на первый план выходит ценовая конкуренция. Во избежание этого, компании необходимо продавать «пакеты», а не товары. «Пакеты» включают в себя обслуживание, техническую поддержку, условия и гарантии, предлагаемые вместе с товаром.

Следующий шаг — демонстрация покупателю экономической выгоды товара (ЭВП), а не цены. Необходимо показать, что принятие потребителем предложения компании позволит ему сэкономить деньги на протяжении всего жизненного цикла товара. Поставщик должен продемонстрировать экономические преимущества товара, а не акцентировать внимание на расходах на его приобретение. Более общее направление деятельности компании — создание и продвижение торговой марки направленное на формирование убеждения покупателей в гарантированном качестве товара. Когда какая-нибудь солидная компания заключает договор с консультантами из McKinsey или молодой человек покупает джинсы «Levi 501s», они понимают и принимают надбавку к цене, так как данная марка, по их мнению, обладает уникальностью, имиджем и репутацией, отсутствующими у конкурирующих товаров или услуг.

Сегментирование и позиционирование

В основе любой стратегии маркетинга и политики ценообразования в особенности — понимание того, что чувствительность покупателей к цене варьируется в очень широкой степени. Для кого-то из потребителей основным критерием принятия решения о покупке является цена товара, для других намного более важны предоставляемый поставщиком уровень сервиса и имидж товара. С учетом того, что какие-то покупатели примут повышение цены не только на 10%, но и на 20%, а другие негативно отнесутся к любым изменениям, оптимальным вариантом, вероятно, является увеличение цены на 5%. Огромное значение имеет сегментирование покупателей по чувствительности к цене. Оно требует понимания факторов, оказывающих наибольшее влияние на решения о покупке отдельных потребителей. Каково относительное значение цены, уровня обслуживания и обязательств поставщика по отношению к покупателю? Анализ должен привести вас к выводу о необходимости создания различных пакетов и цен для разных сегментов рынка.

Следующий шаг — мультимарочная стратегия, которая обеспечивает более широкие диапазон цен и дискриминацию предложений. Марки, продающиеся по дифференцированным ценам, предназначены для различных сегментов рынков. Именно поэтому компания Distillers и продает виски «Johnnie Walker Scotch» с красной этикеткой по GBP 9, с синей — по GBP 16, а с голубой — по GBP 90. Такая стратегия часто позволяет использовать политику поощрения покупателей, начавших с дешевых марок (например, с зеленой карточки «American Express»), покупать более дорогие (как, например, золотую карточку «Amex»). Данная стратегия также включает в себя использование против агрессивных конкурентов на сегментах рынка с низкими ценами марок-«бойцов», позволяющих компании защитить завоеванную долю рынка снижая цены на (избранные( товары.

Барьеры, удерживающие покупателей

Опытные компании воздвигают барьеры, затрудняющие переключение покупателей на дешевые товары конкурентов: первоклассное обслуживание, программы повышения лояльности потребителей, электронные системы обмена информацией (ЭСОИ) между поставщиком и розничной торговлей или пользователями, специализированное оборудование и партнерство в области исследований и опытных разработок. Барьеры превращают потребителя в вашего партнера, оправдывая инвестиции, направленные на укрепление отношений между ним и компанией.

Инновации

В долгосрочном плане инновации, направленные на предоставление потребителям наивысшего качества, — единственно возможный путь увеличения цен на товар. Все остальные методы и приемы либо носят одноразовый характер, либо имеют ограниченные возможности. Разработка новых товаров — наиболее очевидный вид инноваций, но не следует забывать и о маркетинговых инновациях в форме новых разновидностей товара (например, диетическая «Diet Coke») и новых видов его упаковки (в фармацевтической отрасли вместо таблеток часто используются иные упаковки лекарства), новых услуг (к примеру, совершение банковских операций по телефону). Если компания не умеет предложить покупателям новые ценности, ее товары и цены обречены на поражение в «бою» с конкурентами и товарами-новинками.

Контроль за уровнем наценок, устанавливаемых посредниками

При обсуждении цен очень важно представлять себе, о какой собственно цене идет речь, так как стоимость товара для покупателя и сумма денег, получаемой производителем значительно различаются. Теоретически, поставщик разрабатывает предложение и устанавливает привлекательную для конечных покупателей цену товара. К сожалению, на практике дело обстоит гораздо сложнее. Производитель обычно продает свой товар через посредников — дистрибьютеров, оптовиков, розничных продавцов. Следовательно, именно эти организации устанавливают конечную цену для потребителя. Посредники с легкостью назначают такие наценки, что конечная цена товара значительно, в разы превышает цену производителя. Наценки призваны покрыть затраты торговли на поддержание товарного запаса, продажи, распределение, накладные расходы и обеспечить прибыль (рис. 8.7)

Каждый производитель заинтересован в установлении контроля над наценками посредников. В конечном итоге, выделяют четыре способа повышения валовой прибыли:

Увеличение объема сбыта.

Снижение расходов.

Повышение рыночной цены на товары и услуги.

Повышение цены производителя для посредников при сохранении цены товара для покупателей.

Четвертым — снижением торговой наценки — пренебрегают чаще всего, хотя именно он, возможно, является наиболее эффективным методом повышения прибыли производителя. Допустим, что наценка посредника составляет 100% цены поставщика, маржа прибыли которого равна 10%. Тогда снижение наценки продавца на 10% приведет к двукратному увеличению чистой прибыли производителя.

Обычно выделяют три метода воздействия производителя на посредников. Первый связан с применением силы: производитель угрожает посреднику изменением или прекращением сотрудничества с ним в случае, если тот не согласится с повышением заводской цены и снижением наценок. Если продавец находится в большой зависимости от производителя, то в течение короткого периода времени этот прием оказывается достаточно эффективным. Но поскольку его реализация приводит к сокращению прибыли посредников, она неизбежно вызывает их недовольство и заканчивается разрывом отношений. В долгосрочном плане применение силы неэффективно.

Необходимо найти возможности снижения наценки без соответствующего уменьшения прибыли посредников, создавая сильные стимулы для конечных пользователей. Популярные марки продаются дилерам с меньшими скидками, чем неходовые. В то время как конечные покупатели заплатят одну и ту же цену за марку лидера и за второстепенную марку, последняя неизменно предлагается розничным торговцам со значительно более высокими скидками, что позволяет компенсировать низкую оборачиваемость складских запасов высоким товарооборотом популярных товаров.

Еще один метод — анализ цепочки создания ценности посредника (рис. 8.7). Торговая наценка должна покрыть издержки посредника и обеспечить прибыль. Производитель имеет возможность взять на себя некоторые функции партнера-посредника (поддержка торговой деятельности и мероприятий по продвижению, предоставление информации о состоянии рынка) и провести с ним переговоры о снижении наценок, что будет выгодно для обеих сторон.

В розничной торговле данный подход отражает новая концепция управления товарными категориями. Некоторые крупные розничные продавцы выбирают партнеров, управляющих целой товарной категорией, представленной в их магазинах. Например, сеть супермаркетов Safeway могла бы выбрать для управления категорией безалкогольных напитков компанию Coca-Cola. Поставщик гарантирует розничному продавцу определенную прибыль и объем продаж, а взамен берет на себя управление категорией, включая приобретение товара конкурентов, выкладку товара и учет товарных запасов. Аналогичные тенденции появляются и в других областях. На деловых рынках такие автомобильные компании, как Ford и General Motors выбирают первоклассных поставщиков, целиком контролирующих производство и качество широкого круга компонентов. Например, компания Delco могла бы отвечать за категорию автомобильной электроники корпорации Ford, в то время как компания Shell «заведовала» бы смазочными материалами (см. (Практикум( 8.1). В области здравоохранения аналогом является концепция управления лечением заболевания. Такие фармацевтическими компании, как Glaxo и Merck не просто продают лекарства от определенных болезней, а занимаются всеми аспектами определенной категории заболевания (например, рака и астмы). Система здравоохранения получает гарантии неизменной стоимости лекарств, а фармацевтической компании избавляется от ценовой «головной боли».

Практикум 8.1

Поставщики на заводе будущего

В прошлом завод по сборке автомобилей был связан контрактами на поставку с тысячами производителей. В условиях современного рынка пионером преобразований в автомобильной отрасли выступил новый завод компании Volkswagen в Бразилии. Вся автомобильная сборка разделена на 7 модулей, каждым из которых управляет отдельный поставщик первого уровня. К примеру, компания Bridgestone отвечает за колеса и шины; Cummins — за двигатель и коробку передач, а Eisenmann — за покраску автомобиля. Из 1400 рабочих завода только 200 являются служащими Volkswagen, а остальные — сотрудники поставщиков, ответственные за сбор своих модулей, установку собственных станков и оборудования и поддержание товарно-материальных запасов.
Поставщики первого уровня ведут переговоры и устанавливают отношения с компаниями второго и третьего уровней, поставляющих тысячи деталей, образующих модули. Поставщики первого уровня в качестве партнеров Volkswagen делят риск и успех нового предприятия, а не просто обсуждают на переговорах цены на поставки комплектующих.
Источник: «Business Week», October 7, 1996.

Один из самых эффективных методов предложения экономической выгоды дистрибьютеру основан на экономии времени [86]. Норма возврата инвестиций розничной торговли, например, значительно повысится, в случае если магазинам удастся снизить уровень товарных запасов. Для продавцов модных изделий большие товарные запасы означают не только высокие издержки по поддержанию их уровня, но и риск того, что в результате изменений в спросе им не удастся реализовать товары. Если производитель способен быстро реагировать на изменения спроса, компактно разместить производство, снизить затраты времени на обработку и выполнение заказов, розничная торговля будет охотно платить более высокие цены за его продукцию.

Экономика розничного продавца представлена в табл. 8.7. Магазин покупает товар по цене GBP 25 и продает его за GBP 50. Показатель оборачиваемости товарных запасов в расчете на год обычно равен 3, что приносит валовую прибыль на инвестированный капитал (ВПИК) в размере 300%. Однако, если срок выполнения заказа магазина составляет 1-2 дня, показатель ВПИК резко повышается. Если цены производителя не изменяются ВПИК увеличивается вчетверо. На практике продавцы охотно соглашаются платить более высокую цену за быстрое выполнение заказа, так как это позволяет им эффективно использовать свои активы. Последняя колонка в табл. 8.7 показывает, что когда производитель повышает цены на 20% показатель ВПИК магазина будет составлять от 300 до 800%, что означает его удвоение.

Таблица 8.7. Экономика розничной торговли: стандартное и быстрое выполнение заказа производителем

Выводы

Цена — единственный элемент маркетинга-микс, от которого прямо зависит доход компании и все ее дополнительные расходы. Политика установления цен оказывает наибольшее влияние, как на краткосрочную, так и на долгосрочную прибыль. С учетом покупательской инерции повышение цены на товар значительно увеличивает прибыль компании в самые сжатые сроки. Но в долгосрочном периоде такая стратегия крайне опасна, так как в этом случае уровень цены определяется, прежде всего, воспринимаемым качеством и ценностью товара для посредников и пользователей.

Вопросы

В цене товара переменные издержки составляют 50%, а чистая прибыль — 5%. Каков эффект увеличения цены на 5%, при условии, что а) объем продаж не изменился?, б) объем продаж снизился на 10%? Каков эффект снижения цены на 5% при условии, что а) объем продаж не изменился?, б) объем продаж повысился на 10%?

Неквалифицированные работники отдела сбыта часто с легкостью уступают давлению на них покупателей и снижают цену на предлагаемый товар. Почему это происходит?

Какие факторы необходимо принимать во внимание при выборе одной из двух стратегий ценообразования: проникновения на рынок и «снятия сливок»?

Обостряющаяся конкуренция привела к тому, что компания-производитель товаров промышленного назначения вынуждена постоянно снижать цены. Предложите несколько возможных способов сохранения цен на прежнем уровне.

При каких условиях ЭВП превращается в эффективный метод ценообразования?

Покажите, каким образом анализ цепочки создания ценности используется в разработке стратегии ценообразования.

Глава 9. СТРАТЕГИИ КОММУНИКАЦИИ

В этой главе мы рассмотрим вопросы успешных стратегий коммуникаций. Поскольку они носят во многом специализированный или технический характер, для разработки рекламных кампаний, мероприятий по продвижению и по вопросам связей с общественностью фирмы чаще всего обращаются к услугам внешних агентств. Но стратегия коммуникаций — прямая обязанность руководителей компании: связанные с ней решения чрезвычайно важны, а издержки весьма значительны (обычно свыше 15% от объема продаж). Руководство должно взять на себя ответственность за постановку задач коммуникации, определение бюджета, распределение расходов по альтернативным средствам коммуникации, согласование стратегии со специализированными агентствами и оценке результатов кампании. Для выполнения этих задач менеджеры должны иметь представление о механизме коммуникаций и его вариантах.

Введение

Недостаточно просто производить высококачественные товары и предоставлять необходимые потребителям услуги. Условие высоких объемов продаж и прибыли поставщика — информированность покупателей о преимуществах прелагаемого товара. Маркетинговая коммуникация — это процесс передачи обращения от производителя к потребителю с целью представить товар или услуги компании в привлекательном для целевой аудитории свете. Наибольшее значение имеют потребители и сфера торговли, но аудиторией, с которой устанавливаются маркетинговые коммуникации, могут быть и служащие компании, акционеры, государственные учреждения и группы общественности. В этих случаях компания стремится создать у аудитории благоприятное впечатление о своей деятельности.

Менеджеры стремятся донести свои сообщения до целевых рынков и аудиторий по следующим причинам:

Информирование. Руководство компании информирует аудиторию о существовании определенных товаров или услуг и объясняет их предназначение, что особенно важно для новых продуктов.

Убеждение. Следующий этап — формирование благоприятного отношения аудитории к компании и ее маркам. Компания стремится убедить потребителей и сферу торговли в том, что некая марка обладает несомненными преимуществами перед товарами конкурентов.

Создание образа. На некоторых рынках созданный посредством маркетинговых коммуникаций образ компании — единственное или основное различие между марками. Рассмотрим, например, немецкий рынок легкого пива. Основные его сорта похожи друг на друга, причем охлаждение напитка перед подачей на стол приводит к тому, что возможные различия между ними исчезают, что подтверждают многочисленные дегустации с участием покупателей, респонденты говорят не столько о вкусовых и внешних качествах пива, сколько о своих любимых марках — «Carlsberg», «Heineken» и «Carling Black Lable» с точки зрения рекламных девизов, символов и актеров, участвующих в их рекламе. Коммуникации —образы, доверие и отношение к товару — становятся составными частями марки. На рынках, товары которых просты и похожи друг на друга, образы, созданные посредством коммуникаций — единственный способ дифференциации марок потребителями [87] . Эффективная коммуникация — «ключ к замку» на «воротах» рынка.

Подкрепление. Основная часть обращений направлена не столько на привлечение новых покупателей, сколько на убеждение уже существующих в том, что, приобретая товар поставщика, они сделали правильный выбор. Для имеющих прочное положение компаний, сохранение покупателей имеет гораздо большее значение, чем приобретение новых. Эффективные коммуникации убеждают потребителей в том, что приобретаемая ими марка все так же надежна, актуальна и выгодна. Иначе, покупатели могут соблазниться другими, предлагающими новые преимущества и выгоды, товарами.

Маркетинговые коммуникации включают в себя личные продажи, рекламу в средствах массовой информации, прямой маркетинг, мероприятия по продвижению и связи с общественностью. Относительное значение составляющих коммуникаций определяется особенностями рынка различных стран, а точнее, распространенными в них средствами рекламы и национальными правовыми нормами. Коммуникации-микс Великобритании представлены на рис. 9.1. Основная доля расходов британских компаний приходится на личные продажи, за ними следуют мероприятия по продвижению и реклама в средствах массовой информации. Наиболее быстро развивающимся средствами коммуникации являются различные формы прямого ответа потребителям, особое значение приобретают Интернет и маркетинг в электронных сетях.

К этим основным инструментам коммуникации следует добавить еще два других. Во-первых, огромное значение имеют внешний вид товара, его цена и подача. Таким образом, менеджерам необходимо координировать не просто коммуникации-микс в отдельности, а весь комплекс маркетинга. Во-вторых, коммуникации — это не только мероприятия по продвижению товара. Очень мощное средство коммуникации — отзывы потребителей о товаре. Торговый дом Marks & Spencer создал самую успешную в Европе сеть розничных магазинов, не прибегая к рекламным воздействиям, а целиком полагаясь на опыт покупателей и на их отзывы. Если вы предлагаете уникальные товар или услуги, потребители рано или поздно узнают об этом и их не надо будет уговаривать сделать у вас покупку.

Тем не менее, личный опыт покупателей и их отзывы о товаре служат лишь дополнением к профессиональной программе коммуникации. Во-первых, формируемый под их воздействием рынок развивается слишком медленно. В отсутствие профессиональной программы коммуникации прежде, чем товар приобретет известность, успеет смениться несколько поколений потребителей. К этому времени либо конкуренты скопируют ваш замечательный продукт, либо он устареет. Во-вторых, товары и услуги большинства компаний не являются уникальными, а эффективная коммуникация подчеркивает отличие вашего товара от остальных. Она же повышает ценность товара в глазах потребителей, сферы торговли и заинтересованных групп.

Коммуникации и личные продажи

Процесс коммуникации

Коммуникация — это процесс передачи и получения обращения, в котором участвуют две стороны: отправитель и аудитория. Если посланное обращение не воспринимается аудиторией, коммуникация отсутствует, а значит, усилия маркетологов и деньги компании не имели должного эффекта. Неудачные коммуникации — основная проблема маркетинга, суть которой отражена на рис. 9.2.

Процесс коммуникации начинается с планирования отправителем обращения к аудитории. Отправителем выступает торговый агент при посещении потенциального покупателя или компания, посредством рекламы обращающаяся к миллионам потребителей. Отправитель должен облечь искомое обращение в слова, изображения и символы. Техническим термином данной стадии коммуникации является «кодирование». Закодированное обращение передается в форме телевизионной рекламы или письма клиенту. Аудитории получившей обращение необходимо его интерпретировать (декодировать). Получение информации предполагает ответную реакцию потребителей. Происходит установление обратной связи, которая доносит до отправителя информацию, содержащуюся в ответной реакции покупателей.

План коммуникации включает в себя разработку и передачу обращения. Процесс же восприятия состоит из получения и интерпретации обращения членом аудитории. С процессом восприятия связаны две основные проблемы: привлечения внимания аудитории и правильная интерпретация обращения.

Внимание

Эффективные реклама или другое коммуникативное обращение должны привлечь к себе внимание аудитории. Особую важность приобретает правильный выбор средства рекламы, так как многие обращения просто не замечаются большей частью целевой аудитории. Индивиды читают газеты и журналы кусками, пропускают большую часть телевизионных программ или вообще их не смотрят и не обращают внимания на рекламные щиты. Даже когда человек подвергается воздействию рекламы или обращения, он не воспринимает содержащуюся в них информацию, если она представляется ему скучной или неактуальной. Обычно индивид подвергается воздействию свыше 500 рекламных сообщений в день, но его внимание привлекают не более 10% обращений [88] .

От чего зависит избирательное внимание человека? Исследования показывают, что, прежде всего — от особенностей аудитории и силы воздействия на нее обращения. Основными факторами избирательного внимания являются:

Практическая ценность. Если покупателям необходим тот или иной товар, они вероятнее всего с интересом воспримут информацию, которую несет обращение.

Оправдание покупки. Покупатели заинтересованы в информации, подтверждающей достоинства их недавних приобретений. Потребитель, который недавно купил автомобиль, всегда жадно читает рекламу своей машины. Психологи называют этот феномен уменьшением когнитивного диссонанса.

Интересное содержание. Если коммуникатор осведомлен об интересах целевой аудитории, он должен отразить их в своем обращении.

Новизна информации. Аудитория уделяет повышенное внимание обращениям, содержащим новую информацию о той или иной марке или компании.

Воздействие на аудиторию. Внимание целевой аудитории привлекает не только интересная информация, но и ее творческая подача. К примеру, сила воздействия обращения зависит от его формата, цветов и движения, выгодного размещения в прессе и в телевизионных программах.

Интерпретация

Даже если обращение проходит через фильтр внимания, оно может быть неправильно интерпретировано его получателем. Индивиды обладают собственным набором отношений, формирующих ожидание того, какая информация должна содержаться в обращении. Они видят то, что соответствует их системе убеждений, не замечают того, что расходится с нею и добавляют в нее то, что совпадает с их убеждениями. В рекламе многих известных, завоевавших доверие марок коммуникаторы намеренно используют незаконченные обращения. Предполагается, что дополнить их должны потребители — это заинтересует покупателей и вовлечет в рекламу.

На интерпретацию обращения оказывают влияние три фактора:

Потребности. Чем настоятельнее потребности, тем более высокой ценностью для потребителя обладает способный удовлетворить их товар. Реклама пищевых продуктов особенно придирчиво интерпретируется потребителем непосредственно перед едой и после нее.

Ценности. Знакомые потребителю слова и выражения интерпретируется с более высокой точностью, чем неизвестные.

Групповое давление. Индивиды склонны интерпретировать обращения ориентируясь на членов своих групп, соответствовать взглядам группы равных себе людей.

Таким образом, задача коммуникации заключается в выборе средства рекламы, наиболее эффективно доносящего обращение до целевого рыночного сегмента, и разработка таких обращений, которые были бы замечены, восприняты и правильно интерпретированы.

Ответная реакция

Цель коммуникатора состоит в получении ответной реакции аудитории. Любая компания стремится к тому, чтобы конечной ответной реакцией покупателя на рекламу стала покупка марки, а затем и вторичное ее приобретение. Тем не менее, измерение эффективности коммуникации с точки зрения объема продаж обычно связано с некоторыми трудностями, что связано с двумя проблемами. Первая заключается в том, что объем продаж компании, определяется не только ее усилиями в сфере коммуникаций, но множеством факторов, включая характеристики рынка и деятельность конкурентов. Коммуникации же зависят от других составляющих маркетинга-микс: качества товара, усилий его продавцов, цены и возможностей распределения. Вторая проблема заключается в том, что в коммуникативной деятельности компаний имеет место эффект запаздывания. Эффективная коммуникация воздействует не только на сиюминутное решение о покупке, но и на его приобретение в будущем, на уровень лояльности потребителей. Кроме того, довольные покупкой пользователи расскажут о ней своим родным и близким. Поэтому результаты успешной рекламной кампании, определяемые ее непосредственным влиянием на объем продаж, в значительной степени недооцениваются.

В результате эффект коммуникации зачастую оценивается по промежуточным показателям, и в частности, с такими, напрямую связанные с коммуникативным обращением, как осведомленность о марке и отношение к компании, которые в конечном итоге обуславливают объем продаж ее продукции. Рационализируя использование промежуточных показателей, некоторые ученые разработали так называемые модели иерархии эффектов [89] . Эти модели основаны на предположении о том, что коммуникация срабатывает при прохождении потребителем трех фаз: фазы «узнавания» (осведомленность о товаре и его восприятие), фазы «ощущений» (отношения и предпочтения) и, наконец, фазы «действия» (пробное использование товара, повторная покупка). Преимущество в определении задач коммуникации с точки зрения этих показателей состоит в том, что они в значительно большей мере определяются эффективностью обращений компании, чем конечный объем продаж, они поддаются количественной оценке как до, так и после рекламной кампании.

На рис. 9.3 представлена модель оценки эффективности коммуникационной кампании. Иерархические и некоторые другие переменные расположены вертикально, элементы плана коммуникации — горизонтально. Первый этап — определение задач коммуникации. Если компания представляет рынку новый товар, они могут заключаться в достижении определенного уровня осведомленности о товаре и заинтересованности в нем покупателя, в создании позитивного отношения потребителя и к товару и его пробной покупке. Для решения поставленных задач разрабатывается план коммуникации.

Рис. 9.3. Иерархия эффектов и план коммуникации

У каждого элемента коммуникации-микс — своя функция. В создании осведомленности покупателя основную роль играет выбор средств рекламы. Менеджмент выбирает тот набор средств рекламы, который позволил бы максимально увеличить количество и частоту контактов с потребителями при данном бюджете. Обращение имеет решающее значение для создания заинтересованности у целевой аудитории. Творческое использование рекламного текста, цвета, элементов новизны, юмора и движения увеличивает интерес к обращению. Качество обращения играет важную роль в усвоении аудиторией информации о товаре. На отношение к товару особенно влияет надежность источника, позитивный эффект имеет одобрение товара ведущим авторитетным специалистом. Вероятность совершения желаемого действия повышается при правильном выборе целевой аудитории. Например, если товар обладает абсолютной новизной, необходимо обратиться, прежде всего, к лидерам мнения, а не массовому рынку. Если лидеры мнения одобрят товар, они расскажут о нем окружающим, что позволит продукту укрепиться на рынке.

Одно из условий эффективности процесса коммуникации — целостность его восприятия аудиторией. Обращение, возможно, позволит создать высокую степень осведомленности, но призыв компании окажется бесполезным, если не будет понят аудиторией, не вызовет у нее доверия, если маркетологи неверно определили целевой сегмент рынка. С другой стороны, обращение, создавшее низкий уровень общей осведомленности, окажет большое влияние на потенциальных покупателей, которые оказались на рынке во время представления на нем товара.

Приведенный нами рис. 9.3 может быть использован для оценки коммуникативной кампании фирмы. Если оценить каждую переменную по пятибалльной системе, мы получим ее вклад в каждый уровень иерархии эффектов, что позволяет определить сильные и слабые стороны кампании и те области, которые нуждаются в усовершенствовании. Например, юмористическое рекламное обращение создает интерес к продукту, но недостаточно эффективно в формировании положительного восприятия товара аудиторией. Точно также отдельный набор средств рекламы получает высокую оценку за переменную осознания, но низкую — за действенность, так как он был направлен на неверный целевой сегмент.

Покупательское поведение

Цель маркетинговых коммуникаций — воздействие на поведение покупателей. Для того чтобы определить диапазон этого влияния и добиться наибольшей его эффективности, необходимо изучить природу покупательского поведения. Во-первых, что влияет на поведение покупателей? Во-вторых, кто воздействует на решение о покупке и, наконец, каким образом покупатели принимают решения?

Мотивация покупателей

Как на потребителей, так и на покупателей товаров промышленного назначения оказывают влияние два типа факторов: социальные и коммерческие [90] . Основные социальные факторы находятся за пределами контроля компании, а коммерческие факторы определяются используемой компанией и ее конкурентами маркетинговой тактикой воздействия на покупательское поведение.

Выделяют 4 группы основных, оказывающих наиболее сильное на поведение индивидов, социальных факторов.

Культурные факторы. Решение о покупке товаров и реакция потребителей на коммуникации во многом определяются уровнем культуры, национальностью, религией, расой, местом жительства и принадлежностью к социальному классу. Устремления азиатов до сих пор отличаются от стереотипов поведения европейцев, а ценности, предпочтения и поведение выходцев из высшего класса значительно отличаются от потребностей представителей рабочего класса, проживающих в сельской местности.

Социальные факторы. На отношение и поведение потребителей оказывают влияние референтные группы, семья, социальная роль покупателя и его статус. Референтная группа — это люди, с которыми человек общается в своей повседневной жизни: сослуживцы, друзья или коллеги. Большинство индивидов стремятся соответствовать предпочтениям своих референтных групп. Члены группы подростков покупают кроссовки определенной марки, практикующие доктора прописывают одни и те же лекарства. Место человека в социальной группе определяется его ролью и статусом в ней. Индивиды стремятся приобрести товары, которые подтверждают и закрепляют их статус.

Личные факторы. На решение о покупке оказывают влияние индивидуальные факторы: возраст человека, род занятий, доход, черты характера и образ жизни. В зависимости от возраста характер покупок потребителей изменяется; покупки богатых людей отличаются от приобретений малообеспеченных.

Огромное воздействие на процесс восприятия оказывают психологические факторы. Такие ученые как З. Фрейд, Ф. Герцберг и А. Маслоу разработали различные теории мотивации. В работах, посвященных маркетингу, наиболее часто приводят иерархию потребностей по А. Маслоу, утверждающую, что потребности индивидуума удовлетворяются в порядке их значимости. Основными являются физиологические нужды, — например, потребность в утолении голода и жажды. Когда они удовлетворены, индивид стремится насытить другие: потребность в защищенности, социальные потребности, потребности в уважении и, наконец, в самоутверждении (см. рис. 9.4). Активные субъекты рынка признают, что на выбор товаров и марок в западном обществе изобилия, прежде всего, влияют потребности в самоуважении и самореализации.

Рассмотренные нами социальные факторы имеют наибольшее влияние на восприятие, предпочтения и поведение покупателей. Ко второму типу факторов, мотивирующих покупателей, относятся коммерческие, определяемые маркетинговой деятельностью компании, направленной на привлечение потребителей. Они входят в маркетинг-микс и включают в себя внешний вид товара, его цену, рекламу и систему распределения. Необходимо разработать такой маркетинговый комплекс и коммуникационную кампанию, которые соответствовали бы социальным, культурным и психологическим факторам, формирующим ожидания целевой аудитории. Обращения, предлагающие преимущества и информацию, не совпадающие с убеждениями и стремлениями потребителей, вряд ли будут эффективны. Поэтому менеджерам необходимо изучать социальную среду целевых рынков.

Покупательские роли

В простых, обыденных ситуациях совершения покупки покупатель определяется легко. Но в более сложных ситуациях (приобретение дорогих, сложных товаров) участвует не отдельный потребитель, а единица, принимающая решения, состоящая, как правило, из нескольких лиц.

Обычно выделяют 5 покупательских ролей (рис. 9.5).

Инициатор покупки. Первым предлагает купить товар или услуги.

Оказывающий влияние. Дает советы по поводу покупки.

Принимающий решение. Делает выбор по одному из компонентов решения о покупке — что, как и где покупать и вообще покупать ли.

Покупатель: Непосредственно совершает покупку.

Пользователь: Использует товар (потребитель).

Единица, принимающая решение — определяющий фактор плана коммуникации. Как будет построено коммуникативное обращение? На кого оно должно быть направлено? Например, 70% женской парфюмерии покупается мужчинами. Значит ли это, что реклама духов и дезодорантов должна быть ориентирована на мужчин и помещаться в популярных среди (сильной( половины человечества средствах рекламы? Ответ, скорее всего, будет отрицательным. Исследования показали, что они узнают о вкусах и предпочтениях женщин из их уст. Если мужчина сомневается в выборе, он советуется с продавцом или коллегами (оказывающими влияние). При покупке товаров промышленного назначения единица, принимающая решения, чаще всего состоит из нескольких должностных лиц, выполняющих в организации различные функции и взаимодействующих между собой на протяжении всего периода совершения покупки. Для эффективного планирования маркетинга и коммуникации необходимо понимание структуры единицы принимающей решения и взаимодействия ее членов.

Типы покупательского поведения

Покупка продуктов главой семьи весьма отличается от приобретения им спортивного издания, поглощение компанией конкурента и закупка канцелярских принадлежностей — далеко не одно и то же. Для комплексных, редких и дорогих покупок характерен детальный анализ информации и единица, принимающая решения, включает в себя больше участников. Различные типы решения о покупке предполагают использование специфических коммуникационных стратегий.

Характерной чертой большинства компаний и семей является ориентация на определенный закупочный набор. Если речь идет о часто покупаемых товаров, большинство потребителей, не являясь приверженцами определенных марок, делая выбор между четырьмя, пятью или шестью продуктами. Сегодня покупатель приобретает шоколадный батончик «Mars», завтра — «Kit Kat», а послезавтра — «Snickers», а то и все три батончика одновременно. Поэтому предпочтение покупателем одной марки — относительное явление, а его наличие относится скорее к включению товара в закупочный набор потребителя и более частым покупкам этого товара. Но обычно выбор какой-то одной марки зависит от привычек покупателя, наличия марки в магазине, желания попробовать что-то новое, скидок или определенной потребности. Вот почему средства коммуникации не позволяют создать по-настоящему приверженного к товарам компании покупателя.

Решения о покупке классифицируются, исходя из двух критериев: [91]

Степени вовлечения покупателя в принятие решения о покупке. Степень вовлечения покупателя высока тогда, когда товар приобретается нечасто, дорого стоит или когда неправильная покупка влечет за собой значительный экономический или социальный риск. К товарам, требующим высокой степени вовлечения покупателя, относится капитальное промышленное оборудование и потребительские товары длительного пользования. Товары, связанные со статусом (спортивная одежда и спиртные напитки) или приобретаемые потребителем впервые, также связаны с высокой степенью вовлечения. К товарам, требующим низкой степени вовлечения покупателя, относятся недорогие продукты повседневного спроса, покупка которых не связана с каким-либо риском. К этой группе относится большая часть бакалейно-гастрономических товаров.

Степень рациональности решения о покупке: Решение о покупке является рациональным тогда, когда выбор товара основывается на его воспринимаемой функциональности. К таковым обычно относятся решения о приобретении товаров промышленного назначения и к покупке таких потребительских товаров и услуг, как стиральный порошок, бензин или страхование жизни. Субъективные или «иррациональные» решения покупателей основываются на вкусах, ощущениях и образах. В эту группу попадает парфюмерия, светлое пиво, кондитерские изделия и спортивные машины.

На основании этих двух критериев, мы имеем возможность составить таблицу 6 типов решений о покупках (рис. 9.6). Большая часть решений о покупках товаров промышленного назначения попадает в колонку высокой степени рациональности или «мышления». Почти все решения о покупках потребительских товаров включены в колонку низкой степени рациональности или «ощущения». Каждый тип решения подразумевает разные виды восприятия и потребительских навыков и для них необходима особая стратегия коммуникации.

Экстенсивное решение. При принятии решения о дорогой, рискованной покупке, потребители заняты поиском позволяющей сделать рациональный выбор информации о товаре. Наиболее подходящей для описания процесса восприятия данного типа покупки является модель иерархии эффектов. Перед тем, как принять осознанное решение, потребители получают значительный объем информации о товаре, а затем определяются с предпочтением определенных марок. Для разработки эффективной коммуникации необходимо определение наиболее значимых для целевой аудитории характеристик товара. Поскольку покупка рациональна, обращение должно содержать информацию о наиболее важных характеристиках и об экономической выгоде товара. Учитывая высокую степень вовлечения покупателей в процесс покупки, правомерно заключить, что от коммуникативного сообщения потребители ожидают наиболее полной и детальной информации о товаре. Обращение важно также и для покупателя, уже совершившего покупку, так как оно укрепляет уверенность в том, что он сделал правильный выбор.

Ограниченное решение. В этом случае покупатель знаком с товарной категорией и поэтому не нуждается в дополнительной информации. Тем не менее, рациональное отношение к покупке заставит его замечать броские рекламные утверждения и обещания. Поэтому для данного типа покупателей необходимо разработать простое и привлекательно обращение (его часто называют УТП — уникальным торговым предложением). Если обращение слишком сложно для восприятия, вряд ли покупатель декодирует или запомнит его. Если обращение убедительно, действующий рационально потребитель остановит выбор на данной марке.

Рутинное решение. Когда товар покупается очень часто, необходимость особых раздумий перед его приобретением отсутствует. Определяющим покупку фактором является привычка, основанная на успешном опыте использования продукта. Завоевать доверие покупателей на такого рода рынках новому товару — весьма непросто. Например, в Великобритании, из 23 ведущих марок бакалейных товаров, существовавших в 1923 г., 19 сохранили ведущие позиции и в 1980-е гг., а 4 — входили в пятерку лучших! К таким товарам модель иерархии эффектов неприменима. Потребители просто не хотят, и слышать о каких-то новых товарах, поставив в сознании барьеры на пути информации, касающейся их повседневных покупок. Исследования показали, что лучший способ изменения привычки не обращать внимания на товары-новинки — навязывание потребителю новых стереотипов покупательского поведения. Для этого используются бесплатные предложения товара, демонстрация новых образцов, скидки и другие средства продвижения. В соответствии с теорией когнитивного диссонанса, если человек попробовал новый товар, и он ему понравилась, он, возможно, изменит отношение к марке и покупательское поведение. Задача лидера рынка в данном случае — поддержание привычного покупательского поведения — основного препятствия на пути товаров конкурентов.

Спонтанное решение. Данный тип покупательского поведения основан на низкой степени, как рациональности, так и вовлечения покупателя в процесс принятия решения, когда потребитель приобретает товар под влиянием импульса. Но даже если товар понравился покупателю, это отнюдь не означает, что он совершит повторную покупку. Переключение с одной марки на другую происходит скорее в поисках разнообразия, а не из-за недовольства товаром. Для таких продуктов (безалкогольные напитки и кондитерские изделия) ключевым элементом маркетинга-микс является распределение. Лидеры рынка стремятся, чтобы процедура спонтанных покупок трансформировалась в рутинные приобретения, для чего они заполняют своими товарами лучшие места на магазинных полках и вкладывают деньги в напоминающую рекламу. Поскольку покупка основывается на иррациональных факторах, акцент делается на творческую идею, а не информацию. Конкуренты рыночных лидеров, напротив, стимулируют спонтанные покупки, практикуя более низкие цены, льготные сделки, бесплатную раздачу образцов и рекламу, призывающую покупателя попробовать нечто новенькое.

Решение, основанное на чувственных ощущениях: В этом случае решение о покупке основано на желании доставить себе удовольствие, а не на рациональной оценке достоинств товара. В эту категорию попадают многие рекламируемые марки: печенье, десерт, напитки, мороженое и т.д. Задача коммуникации — стимулировать потребителя к получению удовольствия через чувственные образы и фантазии.

Решение, направленное на поддержание имиджа. Подобные решения связаны с высокой степенью вовлечения покупателя и низкой степенью рациональности. Покупатель принимает решение, когда замечает товар, соответствующий его статусу или индивидуальности. К таким товарам относится парфюмерия, спиртные напитки, автомобили и известные марки спортивной одежды. Задача коммуникации состоит в разработке привлекательного для целевой аудитории имиджа и в нахождении соответствующих ему ассоциаций.

Предварительные итоги

Какие выводы из теории коммуникаций и покупательского поведения могут сделать менеджеры, занимающиеся разработкой политики коммуникаций?

Значительная доля маркетинговых коммуникаций неэффективна. На потребителей направлено огромное количество обращений и раздражителей, и значительная их часть просто теряется в информационном (океане(. Как сказал Лорд Леверхульм, бывший глава компании Unilever: «Половина нашей рекламы не достигает цели, но я не знаю, какая именно». Большая часть потенциальных покупателей не замечает обращенной к ним рекламы или не уделяют ей того внимания, на которое рассчитывают производители. Только небольшой процент коммуникаций привлекает внимание потребителей, остальная их часть воспринимается либо неверно, либо в искаженном виде.

Для того чтобы коммуникации оказали воздействие на аудиторию, необходимы масштабные инвестиции или творческий подход к их осуществлению. Для преодоления помех в системе коммуникаций обращение должно быть исключительным по своей весомости или по творческому потенциалу, вложенному в его разработку. Сила воздействия коммуникации на потребителя зависит от новизны товара, творческого подхода к его созданию, объема и частоты презентаций.

Коммуникация должна соответствовать интересам целевой аудитории. Потребители замечают те обращения, которые содержат интересную для них информацию. Обращения, не соответствующие социальному положению или индивидуальным потребностям не пропускаются в сознание покупателей.

Функции коммуникаций изменяются в зависимости от типа решения о покупке. При принятии рациональных решений, требующих высокой степени вовлечения, покупатель проходит через все стадии классического процесса познания: первоначально он получает информацию о новом товаре, затем происходит ее восприятие, формируется предпочтение и, наконец, совершается покупка. Если разница между товарами не существенна или субъективна, выбор покупателя основывается на его ощущениях. Таки образом, задача коммуникаций заключается в формировании индивидуальных образов товаров. Если принятие решения требует от потребителя низкой степени вовлечения, для изменения отношения к товару необходимо стимулировать трансформацию покупательского поведения.

Тип коммуникаций-микс определяется покупательским поведением. Важную роль в принятии покупательских решений, характеризующихся низкой степенью вовлечения играют мероприятия по продвижению товаров (например, раздача бесплатных образцов), вызывающие изменения в поведении потребителей. В случае с рациональными решениями, требующими высокой степени вовлечения (экстенсивные решения), информационные потребности покупателя в наибольшей степени удовлетворяют личные продажи. На решения, основанные на эмоциональной ответной реакции, очевидное влияние оказывает реклама.

Маркетинговые коммуникации эффективнее использовать для изменения марочных предпочтений покупателей, чем для увеличения объема сбыта товаров данной категории. Объем продаж товарной категории (например, сигарет, компьютеров) определяется, по преимуществу, такими социальными факторами, как уровень культуры, доход и психологическое состояние покупателя. Роль маркетинговой коммуникации в данном случае ограничена. Влияние на решение о выборе той или иной марки в определенной товарной категории оказывают такие инструменты коммуникации, как реклама и мероприятия по продвижению.

Рекламное планирование

Реклама — наиболее очевидный элемент коммуникаций-микс. Самые крупные расходы на рекламу в расчете на душу населения осуществляются в Швейцарии и Скандинавии, наименьшие — в Италии, Греции и Португалии (см. табл. 9.1). Реклама определяется как платное представление и продвижение товаров и услуг посредством средств массовой информации (телевидение, радио, печатные издания). Этапы разработки рекламной программы компании представлены на рис. 9.7.

Таблица 9.1. Расходы на рекламу в европейских странах (в расчете на душу населения) в 1996 г.

Определение целевой аудитории

Реклама, как и все маркетинговые решения, начинается с определения основных целевых сегментов потенциального рынка. Большая часть рекламных объявлений направлена на убеждение покупателя в том, что представляемые в них товары и услуги обладают несомненной ценностью и способны прекрасно удовлетворить их потребности. Содержание рекламы, способ ее подачи, время показа и выбор средства рекламы определяются особенностями целевого сегмента.

Планирование рекламы начинать с анализа рынка, который включает в себя три основных этапа:

Сегментация рынка. Разнородный рынок необходимо разбить на группы потребителей, обладающих сходными потребностями и ожиданиями, в зависимости от которых разрабатываются специфические типы коммуникаций. Потребности бизнесменов, в деловых поездках отличаются от нужд туристов; фармацевтические компании обращаются особым образом к докторам, работающим в больницах и врачам общей практики.

Оценка потенциала различных сегментов. После сегментации компания должна остановиться на одном или нескольких целевых секторах рынка. Ее выбор определяется, прежде всего, привлекательностью сегмента: размером, темпами роста, прибыльностью и конкурентоспособностью. Он также зависит от того, в каком сегменте компания получит наибольшее конкурентное преимущество, какие сегменты наиболее высоко оценят товары и компетентность компании.

Анализ потребностей и поведения потребителей: Эффективное рекламное обращение соответствует культурному уровню целевой аудитории, заинтересовывает покупателей и убеждает их в том, что предлагаемый товар удовлетворит потребности пользователей. Для разработки обращения и плана использования средств рекламы рекламное агентство должно изучить потребности целевой аудитории, характеристики единиц, принимающих решения, обычные места и время совершения покупок.

Задачи рекламы

Следующий шаг — определение задач рекламы — имеет особое значение, так как техническая часть планирования кампании чаще всего поручается профессиональному рекламному агентству: организация изучения рынка, разработка рекламного обращения и выбор наиболее подходящего средства рекламы. При этом агентству и компании-клиенту необходимо прийти к соглашению по поводу задач рекламных мероприятий. Согласованная формулировка общих целей, прежде всего, обеспечивает эффективную коммуникацию и координацию деятельности клиента и агентства. Стороны получают возможность сделать выбор из нескольких вариантов рекламного плана и вырабатывают критерии оценки рекламной кампании по ее завершении.

Задачи должны быть конкретными, измеримыми и операционными. Конкретность означает четкую формулировку целей сбыта и коммуникации. Измеримость — постановку целей, выраженных в цифрах и рассчитанных на определенный период времени, что впоследствии позволит провести оценку эффективности рекламной кампании. Операционость — это отчетливая связь согласованных целей и результатов с проведенной рекламной кампанией.

И, наконец, задача рекламы, как и всех маркетинговых инвестиций, состоит в увеличении прибыли компании, посредством роста объема продаж или повышения цен. Обычно ставится задача увеличения объема продаж. Но, к сожалению, такая цель, как правило, не выдерживает проверки на операционность. Во-первых, выделить воздействие рекламы из всех факторов, детерминирующих объем продаж весьма сложно. Во-вторых, для большинства типов покупательского поведения покупка — итоговый результат долгого процесса принятия решения. Вот почему влияние текущей рекламы на объем продаж проявляется не сразу, а только через некоторое время. Аналогично, текущие показатели объема продаж могут быть результатом осведомленности о марке и позитивного к ней отношения, сформировавшихся у потребителей в течение нескольких лет под воздействием регулярных обращений.

Исключение составляет объем продаж в краткосрочном периоде, являющийся хорошим показателем эффективности рекламы, когда она становится единственным решающим фактором изменения объемов сбыта, а долгосрочные эффекты при этом незначительны. Пожалуй, лучшим примером такой рекламы служит реклама торговли по почтовым заказам. Подобное рекламное объявление в газете заставляет потребителя незамедлительно послать по почте заказ на покупку и через неделю рекламодателю уже известна эффективность проведенного мероприятия. Реклама розничной торговли — особенно ценовое продвижение — также направлены стимулирование немедленных продаж.

Большая часть рекламы по природе своей носит оборонительный характер. В ее задачу входит скорее сохранение текущего объема продаж путем поощрения потребителей определенной марки, а не его увеличение. Реклама укрепляет уже сформировавшиеся убеждения и стереотипы поведения потребителей. Если покупатель приобрел товар и остался им вполне доволен, увиденная впоследствии реклама подтверждает мнение о нем потребителя и вероятность повторной покупки возрастает.

Реклама играет одну из главных ролей при повышении цен на товар, а значит, — в увеличении прибыли компании. Цены на ведущие рекламируемые марки обычно значительно выше цен на частные и второстепенные марки. Реклама поддерживает марочную премию к цене, подчеркивая ценность ведущих марок для потребителей. Но, как и в случае с задачами сбыта, отделить влияние рекламы на величину премии от воздействия других факторов (в частности, доли рынка и политики позиционирования) весьма затруднительно. Осложняет оценку и эффект запаздывания, поскольку в краткосрочном периоде результаты воздействия рекламы практически не идентифицируемы.

По этим причинам задачи рекламы обычно определяют, исходя из непосредственных целей коммуникации, соответствующих критериям конкретности, измеримости и операционности, а не объема продаж и цен, для чего определяются соответствующие показатели. На рис. 9.8 рассматривается пример с маркой светлого немецкого пива. Проблема компании-производителя заключается в отношении к ней марке потребителей. Марка компании известна большинству покупателей, но только 35% относятся к ней позитивно.

Если рассмотреть эту ситуацию со стратегической точки зрения, то положение рассматриваемой марки аналогично марке Г в матрице осведомленности-отношения (рис. 9.9). Каждая марка в матрице представляет собой определенную проблему, связанную с рекламой. Марка А занимает наилучшую позицию. Потребители знают и любят ее. В этом случае задача рекламы сводится к укреплению ее позиций на занятом (плацдарме(. Позиция марки Б может быть значительно улучшена посредством рекламной кампании, поскольку при благоприятном к ней отношении со стороны потребителей, необходимо, чтобы о ней узнала широкая аудитория. Марка В находится в самом трудном положении, так как она известна узкому кругу покупателей, да и у них не пользуется популярностью. Проблема марки Г заключается в неблагоприятном отношении к ней потребителей. Решением проблемы может стать изменение или товара или отношения к нему покупателей.

Исследование марки Г не обнаружило каких-либо недостатков продукта с точки зрения потребительских характеристик. При испытании товаров вслепую она набрала одинаковое с ведущими марками количество баллов — значит, проблема заключалась в ее имидже, что и было причиной несоответствия марки критериям потребительского выбора.

Первостепенной задачей рекламы стало изменение отношения потребителей к марке через формирование нового имиджа. Было принято решение изменить позиционирование марки, создать образ престижного и модного напитка, обладающего аурой популярности и успеха, что укрепит уверенность покупателей в правильном выборе. Конкретные задачи кампании приведены в табл. 9.2.

Таблица 9.2. Формулирование задач рекламной кампании

Разработка рекламного обращения

После определения целевых сегментов и постановки рекламных задач наступает черед разработки обращения, которое позволило бы достичь поставленных целей. Обращение должно соответствовать двум критериям. Во-первых, предполагается, что оно привлечет внимание потребителей. Учитывая низкий уровень интереса покупателей к сотням рекламных объявлений, нацеленных на привлечение их внимания, компании предстоит решить задачу повышенной сложности. Во-вторых, оно призвано рождать необходимый тип поведенческой реакции потребителя, не будучи отторгнутым или неправильно интерпретированным. Необходимо, чтобы обращение было понятным, убеждало и мотивировало аудиторию, что особенно трудно, если учесть, что обращению всегда уделяется мало внимания.

Творческий отдел рекламного агентства, занимающийся, как правило, разработкой обращения, будет вести работу над тремя его аспектами — содержанием, структурой, форматом и источником.

Содержание сообщения

Содержание относится к призыву, который будет использоваться в рекламном объявлении, и призван мотивировать потребителей. Из нашего анализа типов покупательского поведения (рис. 9.6) следует вывод о двух основных типах призывов: эмоциональном и рациональном. Рациональные призывы подчеркивают функциональные преимущества товара, убеждают потребителей в том, что продукт обладает исключительными эксплутационными характеристиками и высокой ценностью и предлагается по более низкой цене. В рекламе товаров, покупка которых требует рационального подхода — товаров промышленного назначения, функциональных и дорогих потребительских товаров длительного пользования — для мотивировки покупателей целесообразно использовать именно рациональный призыв. Эмоциональный призыв нацелен на вызов положительных чувств по поводу рекламируемой марки, что стимулирует ее покупку. Данный тип призыва эффективен в рекламе товаров, которые не имеют каких-то явных отличий и приобретаются с целью получить удовольствие или поддержать имидж потребителей. К такого рода товарам относятся часы, сигареты, пиво, косметика.

Эмоциональные призывы подразделяются на позитивные и негативные. Предполагается, что позитивные эмоциональные призывы пронизаны юмором, обещают успех, наслаждение красотой, счастье, а негативные апеллируют к чувствам страха, вины и стыда индивидов. Последние часто используются в социальной рекламе о вреде курения, недопустимости вождения автомобиля в нетрезвом состоянии и рекламе страхования. Исследования показали, что чрезмерное использование негативных призывов, особенно рассчитанных на пробуждение чувства страха вызывает отрицательную реакцию потребителей, а значит не достигает цели.

Структура обращения

Эффективность обращения зависит от его подачи и содержания. Некоторые аспекты структуры обращения позволили сделать ряд заключений. Должно ли рекламное обращение подаваться в форме определенного вывода (например, «Volvo» гарантирует безопасность всей семьи»), или потребитель должен сделать собственное заключение? Исследования показывают, что если покупатель заинтересован в товаре, целесообразно довериться его способности к умозаключениям, так как в этом случае степень вовлечения потребителя и его мотивация к покупке возрастают. Законченный вывод целесообразно использовать для целевого сегмента, который либо трудно заинтересовать предложением, либо неспособного сделать соответствующее заключение.

Другие исследователи обратили внимание на использование одно - и двухсторонних аргументов. Допустимо ли наряду с преимуществами товара указывать некоторые его недостатки? Например, «Использование нити для чистки зубов «Sensodyne» требует дополнительного времени, зато...»). Исследования показали, что двухсторонние аргументы прекрасно воспринимаются образованной аудиторией и теми, потребителями изначально отрицательно настроенными по отношению к товару.

Сравнительная реклама — сопоставление марки с другой маркой того же товарного класса — относительно новое явление и однозначного ответа по поводу ее относительной эффективности не существует. В основном она подходит для рекламы либо неизвестных покупателю марок, либо для занимающих небольшую долю рынка, но конкурирующих с его лидерами. Марки-лидеры не нуждаются в сравнениях с (путающейся под ногами мелочью» (их дополнительной рекламе).

Формат обращения

Формат представления определяется используемым средством рекламы: телевидение, печатные издания, радио, рекламные щиты и т. д. Формат включает в себя текст — словесную часть рекламы, художественное оформление — иллюстрации и макет — расположение заголовков, подзаголовков, текста, иллюстраций и товарного знака. Творческий подход к объединению этих элементов оказывает огромное влияние на эффективность рекламного обращения.

Исследования показали, что «изображение стоит тысячи слов». Внимание людей неизменно притягивается изображением, а не заголовком или текстом рекламы. Более того, потребители запоминают скорее изображение, а не слова. Изображение отличается гибкостью — оно донесет до адресата сообщение, которое в вербальной форме звучит претенциозно или абсурдно [92] .

Источник обращения

Во всех рекламных обращениях есть источник, который воспринимается потребителями как представитель марки — сама компания, название марки или актер, одобряющий товар. Исследования показывают, что эффективность источника зависит от его надежности и привлекательности. Надежность означает степень компетентности источника в рекламируемом товаре и объективности его утверждений с точки зрения потребителя. Если аудитория убеждена, что специалист, рекламирующий товар, получил за это особое вознаграждение, его аргументы мгновенно утрачивают силу. Надежный источник, наоборот, увеличивает эффективность рекламы.

Вторым фактором, оказывающим влияние на эффективность рекламы, является ее привлекательность. Привлекательность рекламного обращения для потребителя определяется его престижностью, степенью сходства покупателя с источником, обаянием или внешней привлекательностью самого источника. Неудивительно, что привлекательными источниками считаются известные спортсмены и кинозвезды или марочное имя, обладающее высокой репутацией.

10 требований к рекламе

Дитер Штайнбрехер, немецкий специалист в области рекламы, проанализировавший несколько сотен рекламных объявлений, выделил 10 требований к эффективной рекламе, которые он предлагает использовать для оценки рекламных обращений [93] .

Привлечение внимания. Рекламное объявление должно быть достаточно мощным по воздействию, чтобы привлечь внимание целевого рынка, так как без восприятия невозможна ответная реакция. Привлечение внимания — обязательное, но далеко не единственное условие эффективности рекламы. Реклама может привлекать внимание и одновременно раздражать покупателя, что уменьшает вероятность приобретения товара.

Ясность зрительной разработки. Текст и иллюстрации рекламного обращения должны представлять собой ясный «гештальт» или целостный зрительный образ, основное значение которого понятно даже после беглого взгляда. Неоднородные и усложненные рекламные обращения не способны преодолеть барьеры восприятия.

Концентрация. В рекламном обращении должно использоваться не более 1-2 утверждений о преимуществах товара. Реклама, перегруженная информацией, не задерживает внимание потребителей. Эффективный метод рекламного обращения — уникальное торговое предложение (УТП).

Понятность и достоверность. Необходимо, чтобы обращение было понятным, говорящим на языке потребителя и использующим образы, не выходящие за пределы его опыта. Например, исследования показали, что большинство бизнесменов не понимают специфический язык рекламы телекоммуникаций и электронной аппаратуры. Достоверность же рекламы означает обоснованность ее утверждений в глазах потребителя.

Позитивные эмоции. Рекламное обращение призвано вызывать позитивные эмоции в отношении к рекламируемому товару или компании. Если с ним связаны негативные или нейтральные эмоции, потребители, скорее всего, постараются не замечать ее.

Единство стиля. Стиль рекламного обращения обычно соответствует стилю марки. В рекламе продукта, характеризующегося функциональными преимуществами необходимо подчеркнуть именно эти достоинства. Аналогично, эмоциональные образы марки и рекламы должны подчиняться одной концепции.

Единообразие стиля. Если реклама выдерживается в единообразном стиле на протяжении длительного периода времени, эффективность обращения повышается. Менеджеры по торговой марке часто слишком быстро и радикально меняют стиль рекламы или рекламное агентство. Они считают, что если им надоела своя реклама, то она неинтересна и покупателю, забывая, что потребители намного меньше заинтересованы в рекламе. Частые и резкие изменения рекламы негативно воздействуют на имидж марки.

Соответствие миру потребителя. Коммуникация начинается не с отправителя, а с получателя рекламного обращения. Эффективное обращение соответствует реальностям мира его адресата. Адекватно ли оно отражает идеалы потребителей, соответствует ли реальной жизни? Возможно, в зависимости от того, в какой стране демонстрируется реклама понадобятся различные обращения. Если обращение неактуально, покупатель неправильно поймет его или вообще не заметит.

Отличительное преимущество. Реклама должна донести до потребителя ясное отличительное преимущество товара и объяснить ему выгоду выбора данного продукта или услуги. Если они ничем не отличаются от остальных товаров или услуг на рынке, деньги, вложенные в мероприятия по продвижению, можно считать зарытыми на (поле чудес».

Образы, а не слова. Исследования показали, что наиболее эффективно доносят до покупателей сложные обращения именно образные обращения. Это особенно справедливо по отношению к рекламным обращениям, на ознакомление с которыми потребитель обычно затрачивает несколько секунд. Изображение же быстрее воспринимается и лучше понимается.

Перед выпуском нового рекламного обращения необходимо провести его предварительное тестирование. Исследовательские агентства разработали различные техники измерения способности рекламного объявления привлекать внимание потребителей, выгодно преподносить товар, изменить отношение к нему и вызывать желание приобрести его. Тесты включают в себя просмотр потребителями предложенных рекламных обращений и изучение ответной реакции аудитории. Несмотря на то, что такого рода испытаниям присущи определенные недостатки, они позволяют рекламодателю получить приблизительное представление об эффективности рекламы.

Определение бюджета

Определение рекламного бюджета достаточно сложная задача. Объем выделяемых на рекламную кампанию денежных средств детерминируется двумя факторами: валовой прибылью компании и кривой зависимости реакции объемов продаж от рекламных расходов. К сожалению, точно оценить второй фактор практически невозможно. Поэтому при определении бюджета приходится руководствоваться другими соображениями.

На практике решения в области рекламы принимаются в зависимости от грубых эмпирических оценок, применение которых не имеет под собой экономических оснований. Обычно используется один из трех методов:

Рекламный бюджет в процентах от объема продаж. Наиболее распространен метод выделения на рекламу определенного процента от текущего или планируемого объема продаж компании (например, 2%). В этом случае менеджмент получает стабильный показатель рекламных расходов и ничего более. Величина бюджета не обоснована ничем, кроме традиций компании, поэтому бессмысленно рассматривать эффективность больших или меньших инвестиций.

Конкурентный паритет. Второй метод заключается в формировании рекламного бюджета (в процентах к объему продаж) по примеру конкурентов. Одинаковые цифры дают менеджерам ощущение безопасности: не могут же ошибаться все компании отрасли. Но на чем основана такая уверенность? Компании отличаются друг от друга по своим рыночным возможностям и объему прибыли, поэтому их рекламная политика должна иметь определенную специфику. Компании-производители лучших в отрасли товаров и имеющие высокую прибыль должны тратить на рекламу больше средств, чем конкуренты.

Бюджет «по одежке». И, наконец, третий метод предполагает исчисление максимально возможного рекламного бюджета. Если прибыль компании возрастает, финансирование рекламы и мероприятий по продвижению расширяется. И снова понять какую-либо логику не представляется возможным. Изменения в рекламе не имеют отношения к объему прибыли, от которой зависит бюджет.

Более рациональный подход — рассмотрение воздействия на объем продаж различных уровней рекламы. Например, если маржа валовой прибыли товара (разница между ценой и переменными издержками на единицу продукции) равна 0,5 (маржа/цена или валовая прибыль/выручка), то для оправдания бюджета на рекламу, скажем, в размере GBP 10 млн. понадобится дополнительный объем продаж на сумму в GBP 20 млн:

Безубыточность = Рекламный бюджет(GBP 10 млн.)/ Маржа валовой прибыли (0,5)

Для определения вероятности получения при данном бюджете дополнительного объема продаж на сумму GBP 20 млн., используется анализ кривой ответной реакции объема продаж (рис. 9.10). На практике возникают две проблемы. Во-первых, на объем продаж помимо рекламы воздействуют множество других факторов. Во-вторых, для рекламной кампании характерен эффект запаздывания и действенность текущих затрат на рекламу определяется будущими продажами. К научным методам решения данных проблем относятся следующие [94] .

Эконометрические методы. К ним относится техника компьютерной обработки статистических данных, когда среди факторов воздействующих на объем продаж выделятся реклама. В принципе, данная техника пригодна и для измерения эффекта запаздывания рекламы. Эконометрические методы основаны на анализе данных по сбыту. Практическое применение эконометрического анализа ограничено трудностями сбора данных, необходимых для учета всех переменных и недостаточностью данных об изменениях в рекламе для построения кривой ответной реакции. И, наконец, как ответить на общий вопрос о ценности анализа прошлой деятельности для прогнозирования будущего?

Эксперименты и тестирование. Компания имеет возможность провести эксперимент, увеличив затраты на рекламу в одном из регионов, что позволяет оценить эффект дополнительных инвестиций. Но насколько показательны сами испытания и район их проведения? Как оценивается экономическое положение в сравниваемых регионах? Достаточна ли длительность эксперимента для оценки долгосрочных эффектов?

Метод экспертной оценки. Не так давно была разработана техника использования оценок менеджеров, принимающих непосредственное участие в формировании кривой ответной реакции. Она предполагает оценку управляющими уровня сбыта без рекламной поддержки, при поддержке, в 2 раза меньше текущей, и поддержке, на 50% превышающей текущую. Подсчет общей оценки позволяет определить оптимальный уровень расходов на рекламу. Мы считаем, что этот метод достаточно перспективен, так как он предполагает рациональное использование оценок и опыта менеджеров. Однако его эффективность зависит, прежде всего, от общей компетентности участвующих в опросе управляющих.

Рациональный подход к рекламе позволяет сделать некоторые полезные обобщения об эффективности рекламы.

При условии неизменности остальных показателей, чем больше валовая прибыль компании, тем быстрее окупаются расходы на рекламу. Если маржа прибыли составляет 67%, то для того чтобы компенсировать рекламный бюджет в GBP 1 млн., необходимо реализовать дополнительный объем продукции на сумму всего в GBP 1,5 млн., а если маржа прибыли равна 33% — на GBP 3 млн.

Другие обобщения имеют отношение к прогнозированию формы кривой ответной реакции сбыта:

Реклама, прежде всего, повлияет на сбыт новых товаров, так как она разрешает проблему отсутствия на рынке информации о новинке и способствует повышению осведомленности о товаре.

Ответная реакция потребителей на рекламу ходовых товаров широкого потребления будет более заметной, так как в данном случае промежуток времени между ознакомлением с информацией и совершением покупки незначителен.

Особенно эффективна реклама товаров, обладающих заметными отличительными преимуществами, поскольку потребители получают веские аргументы для их приобретения.

Реклама более эффективна на крупных рынках. Достичь плановой цифры дополнительного объема продаж на сумму в GBP 3 млн проще на рынке объемом GBP 300 млн., а не GBP 10 млн.

Метод исчисления бюджета «исходя из целей и задач»: компромисс

Руководство компании должно найти метод исчисления бюджета, позволяющий избежать непрактичности теоретических подходов и иррациональности произвольных решений. Найти компромиссное решение позволяет метод исчисления рекламного бюджета «исходя из целей и задач». Он включает в себя определение плановых показателей объема продаж и прибыли и разработку целей коммуникации (осведомленности о товаре, намерения совершить покупку и т. д.), необходимых для достижения намеченного уровня сбыта. После постановки задач определяется охват и частота появления рекламы. И, наконец, подсчитывается стоимость рекламной кампании с данным охватом и частотой появления. Оценка эффективности планируемой кампании определяется путем сравнения ее стоимости с ожидаемым увеличением валовой прибыли фирмы.

Преимущество метода заключается в том, что менеджеры формулируют цели компании, осознают зависимость между осведомленностью о товаре, покупкой на пробу и последующими регулярными его приобретениями и связь этих промежуточных целей с эффективностью инвестиций в рекламу [95] .

Выбор средства рекламы

Затем осуществляется выбор носителя рекламного сообщения. Что должна использовать в своей рекламной кампании фирма: телевидение, радио, газеты, рекламу, наружные рекламные щиты или Интернет? Если компания собирается воспользоваться услугами журналов, то какие из них лучше выбрать и где лучше размещать рекламу? Возможно, решение проблемы заключается в выборе средства рекламы, обеспечивающего максимальное для данного бюджета количество контактов с целевой аудиторией.

Модель основана на предположении о том, что покупка товара на пробу или повторное приобретение — функция числа потребителей, имевших контакт с рекламой (охват) и количества этих контактов (частоты). Задача менеджмента состоит в выборе такой последовательности использования средств рекламы, который обеспечивал бы максимальный охват и частоту контактов с потребителями. Третий фактор выбора средства рекламы — сила его воздействия. Сила воздействия средства рекламы заключается в количественной ценности контакта рекламы с аудиторией посредством рекламоносителя (реклама компаний, например, имеет большую силу воздействия в журнале «Economist» (британский общеэкономический еженедельник), чем в «Grocer» (ориентированный на торговцев бакалейными товарами).

Рекламное агентство рассмотрит общий рейтинг графика использования средств рекламы. Общий рейтинг оценивает общее количество контактов с аудиторией в соответствии с принятым графиком. Если график охватывает 90% семей при средней частоте рекламного контакта равной трем, общий рейтинг составит 270 пунктов. Агентство также подсчитает средневзвешенное число рекламных контактов, выражающее степень весомости носителя рекламы, которая определяется относительным баллом силы его воздействия. Необходимо добавить, что контакты с рекламой и их частота имеют отношение к числу потребителей, видевших носитель рекламы, а не само рекламное объявление. Число людей, действительно замечающих рекламу в журнале, значительно ниже количества рекламных контактов, указываемых в отчетах.

Проблема специалиста по средствам рекламы заключается в том, что ему необходимо найти компромиссное соотношение между показателями охвата аудитории, частоты и силы воздействия. Он, например, имеет возможность направить значительную часть бюджета на увеличение числа потребителей, которые увидят рекламное обращение, или частоты, в результате чего сократится охват целевой аудитории. Если специалист примет решение вложить средства в носитель рекламы, обладающий большей силой воздействия, ему придется пожертвовать частотой контактов аудитории с рекламой. Искусство разработки графика использования средств рекламы заключается в нахождении наиболее эффективной комбинации охвата, частоты и силы воздействия. Специалисты советуют ориентироваться на минимальную частоту в 3-4 раза. Первый рекламный контакт создает осведомленность о товаре, второй — способствует пониманию его сущности. И только при третьем или четвертом по счету контакте у потребителя возникает предрасположенность к действию. Если менеджер устанавливает рекомендуемую частоту, охват аудитории он определит автоматически, исходя из бюджета.

Каждое из средств рекламы — печатные издания, телевидение, радио и т. д. — имеют характерные особенности, определяющие охват, частоту и силу воздействия рекламы. Выбор рекламоносителя осуществляется в соответствии с 4 критериями.

Целевой рынок. Если товар предназначен для узкого сегмента (например, для архитекторов), использование таких средств рекламы, как телевидение и общенациональные газеты не имеет смысла.

Бюджет. Если компания ограничена в средствах на рекламу, дорогие средства рекламы (телевидение) исключены.

Товар. Если рекламируемый товар приобретается на рациональной основе, наиболее эффективна реклама в газетах и журналах. Для рекламы продуктов, приобретение которых связано с эмоциональным вовлечением покупателей используется телевидение.

Обращение. Телевидение — идеальное средство рекламы в смысле воздействия на аудиторию и преподнесения эмоциональных обращений. Из всех средств рекламы оно предлагает наибольший творческий простор.

Когда стратегический выбор одного из средств рекламы сделан, необходимо принять решение относительно рекламоносителей (внутренний выбор). Если менеджер по рекламе остановил выбор на газетах, ему необходимо решить в каких именно газетах он будет размещать рекламу. К примеру, в Великобритании газета «Daily Mirror» имеет около 8 млн читателей. Если расценки на рекламу на ее полосе составляют GBP 30 тыс., стоимость тысячи контактов с потребителями равна GBP 3,75 (в «Daily Telegraph» — свыше GBP 13, а «Financial Times» — свыше GBP 40).

Менеджер по рекламе чаще всего выбирает рекламоноситель, предлагающий самую низкую цену за тысячу контактов. Но при этом необходимо учитывать качество аудитории. Если целевую аудиторию составляют руководители высшего ранга, то лишь немногие из них читают «Daily Mirror» — большинство предпочитают «Financial Times»». Некоторые рекламные агентства используют метод компьютерного выбора средства рекламы, в котором учитывается и вероятность внимания аудитории. Например, читатели газеты «Country Life» уделяют рекламе больше внимания, чем аудитория «Sunday Times». Еще один значимый фактор — редакционное качество газеты или журнала. На ценность рекламного контакта влияет также престиж печатного издания. И, наконец, еще один важный фактор — расположение рекламы. Обращение лучше поместить на обложке журнала, чем на правой стороне его разворота.

Когда график использования средств рекламы определен, необходимо распределить рекламный бюджет во времени. На что компания направит средства — на поддержание непрерывной рекламы или на короткие, яркие рекламные «вспышки»? Ответ на вопрос зависит от специфики рынка, и в частности следующих факторов: сезонного или постоянного спроса на товар, частоты покупок, динамики рынка и степени вовлечения потребителя в процесс покупки. Специалисты по средствам рекламы установили 4 метода распределения бюджета во времени.

Равномерное распределение. Контакты аудитории с рекламой равномерно распределены во времени. Данная система применяется для расширяющихся рынков, на которые привлекаются новые покупатели, и для рынков товаров повседневного спроса.

Концентрированное распределение. Расходы на рекламу приходятся на какой-то отдельный период. Метод используется для таких сезонных товаров, как, например, лыжи или подарки к Рождеству.

Скользящее распределение. Периода активной рекламы сменяются временным затишьем. Такое распределение используется при небольшом бюджете и тогда, когда товар имеет длительный срок службы.

Пульсирующее распределение. График предполагает периоды низких рекламных расходов и «вспышки» крупных затрат. Используется в основном для сильных, зрелых марок. Такие марки способны сохранять долю рынка при низких затратах на рекламу максимум два года, и по прошествии этого срока необходим «взрыв» интенсивной рекламы, которая не позволяет потребителям забыть об их существовании и переключиться на другие продукты.

Оценка эффективности рекламы

Во время проведения и по завершении рекламной кампании необходимо оценить ее результаты. Получила ли фирма ожидаемые результаты? Насколько эффективной оказалась рекламная кампания? Ответ на вопросы предполагает предварительное определение задач рекламы и организацию получения соответствующей информации, позволяющей менеджерам сравнить полученные результаты с плановыми показателями, определить отклонения от целей и проанализировать причины достижений и провалов.

В табл. 9.3 сравниваются результаты рекламной кампании и ее первоначальные задачи. Оказалось, что кампании не удалось сформировать у потребителей позитивное отношение к марке и намерение совершить покупку, а сама марка не достигла намеченной интенсивности пробных приобретений, что в свою очередь обусловило невыполнение показателей по доле рынка. По окончании рекламной кампании фирма провела телефонный опрос с целью выяснения причин отказа потребителей от пробных покупок. Он показал, что основная причина неудачи заключалась в невыполнении посредниками намеченных целей по распределению — многие покупатели не смогли купить товар просто потому, что он отсутствовал в магазинах. Это еще раз доказывает тот факт, что реклама зависит от множества факторов маркетинга-микс. В данном случае задачи по коммуникации были выполнены, и акцент следует перенести на стимулирование звеньев цепочки распределения. А данная сфера — прерогатива службы сбыта.

Таблица 9.3. Оценка эффективности рекламы

Маркетинг прямого ответа

К прямому маркетингу относятся получившие интенсивное развитие на протяжении последнего десятилетия прямая почтовая реклама и телемаркетинг. Прямой маркетинг отличается от рекламы тем, что он нацелен на конкретных покупателей, а не на потребительскую аудиторию, косвенное воздействие на которую осуществляется через такие средства массовой информации, как телевидение и газеты. Кроме того, он предполагает немедленный ответ потребителя, а не повышение осведомленности или позитивного отношения к марке. И, наконец, товар покупается непосредственно у производителя, а не через промежуточного продавца или магазин.

Прямая почтовая реклама (включая каталоги посылочной торговли) — основной элемент прямого маркетинга. В 1996 г. средний европеец получил свыше 70 прямых почтовых отправлений, швейцарец — 120, а португалец — всего 15. Каждый год объемы телемаркетинга вырастают в среднем на 30% в год. Для прямых продаж, при которых потребитель звонит по телефону и покупает товар в кредит или заказывает товар интенсивно используются телефаксы, радио, телевидение и Интернет.

Быстрое развитие прямого маркетинга объясняется несколькими факторами. Покупателю всегда удобнее выбрать товар по каталогу или заказать его по телефону, чем ходить по магазинам или встречаться с торговыми представителями. К тому же это экономит время. Еще более эффективен прямой маркетинг для поставщиков, так как позволяет им намного точнее определить своих покупателей, что невозможно при использовании средств массовой информации. По мере сегментирования рынков такая информация становится значительным преимуществом. Прямой маркетинг обходится компании намного дешевле, чем прямые продажи, когда стоимость визита торгового представителя к покупателю составляет до GBP 100. И, наконец, в настоящее время прямой маркетинг интенсивно используется компаниями для создания прочных связей с представляющими наибольшую ценность покупателями. Такие компании, как British Airways и American Express, используя электронные базы данных о клиентах, поддерживают долгосрочные контакты с потребителями, тщательно отобранным покупателям предлагаются услуги, учитывающие конкретные потребности.

Планирование прямого маркетинга

Создание базы данных

Для эффективного использования прямого маркетинга компании необходимо иметь хорошую базу данных целевых покупателей. Многие фирмы покупают или создают избыточно обширные базы данных и рассылают послания тысячам компаний, а не тем потенциальным покупателям, которые с наибольшей вероятностью откликнуться на предложение. Результатами использования такой неправильно составленной базы данных является «почтовый мусор», низкие показатели откликов и раздраженные клиенты.

Ценность целевых баз данных осознали и крупные компании, воспользовавшиеся новыми разработками агентств по маркетинговым исследованиям основанными на основе отбора потенциальных покупателей по критериям образа жизни и геодемографии потребителей. Такие базы данных позволяют компаниям, выпускающим товары широкого потребления, более точно определить целевые сегменты рынка. Компания-клиент агентства получает список адресов покупателей, потребительское поведение, возраст, доходы и другие характеристики, которых соответствуют искомому рынку. Дополнительно профессионально разрабатывают собственные базы данных на основе учета покупательской активности имеющихся клиентов розничная торговля и промышленные компании. Принимая во внимание огромную мощность и возможности современных компьютеров, можно с уверенностью сказать, что со временем базы данных будут усложняться в направлении соответствия нуждам компаний и широко использоваться для продажи товаров и услуг.

Задачи

Если вы собираетесь оценить эффективность инвестиций в прямой маркетинг, необходимо, прежде всего, уточнить задачи, для решения которых он предназначен. Традиционная задача прямого маркетинга — немедленные продажи. Но осознание его возможностей привело к тому, что все больше компаний устанавливают индивидуальные связи с покупателями, что позволяет укрепить их отношения с компанией и повысить лояльность. Прямая почтовая реклама обеспечивает клиентов информацией о новых услугах, преимуществах пользования продуктами компании и ее планах.

Стратегия

Цель стратегии прямого маркетинга заключается в получении максимальных показателей ответной реакции потребителей. Для использования каждого средства прямого маркетинга — прямой почтовой рекламы, телемаркетинга и почтовых заказов по каталогам — существуют свои правила. Недавние исследования показали, что в Великобритании распечатывается и прочитывается получателями 61% отправлений прямой почтовой рекламы, а в США — 42%.

Были проведены различные исследования факторов, способствующих увеличению показателей ответной реакции потребителей. К факторам, относящимися к оформлению конверта, относятся использование цвета, иллюстраций и указание о бесплатном подарке или конкурсе, которые повышают внимание получателя и заставляют его вскрыть конверт. Рекламно-коммерческое письмо или брошюра должны быть составлены просто и понятно и содержать интересное предложение. Письмо лучше адресовать конкретному человеку, а не компании в целом или отделу. Почтовая открытка с оплаченным ответом и бесплатные контактные номера телефонов значительно повышают показатели ответной реакции. Необходимо рассмотреть вопрос о выборе подходящего времени для послания и избегать периодов, когда почтовые ящики переполнены корреспонденцией (например, под Рождество). Постарайтесь, чтобы ваше письмо не пришло к получателю в понедельник, самые оптимальные дни — вторник и среда[96].

Преимущество технических приемов прямого маркетинга состоит в возможности количественной оценки их эффективности, проведении экспериментов с разными адресными списками и вариантами предложения и сравнении полученных результатов. Таким образом, банки, авиакомпании и книжные клубы получают полное представление о том, какой тип прямого маркетинга в наибольшей степени соответствует целевым рынкам.

Оценка прямого ответа

Сравнить два варианта получения прямого ответа и выбрать наиболее подходящий не сложно, намного труднее подсчитать экономическую эффективность кампании. Разумеется, начинать следует с расчета безубыточности. Если стоимость кампании прямого маркетинга составляет GBP 50 тыс., а норма прибыли по реализованным товарам — 50%, то для того, чтобы мероприятие могло считаться успешным, необходимы дополнительные продажи в размере свыше GBP 100 тыс. Но данный способ анализа по предельным показателям не позволяет получить точную оценку.

Во-первых, некоторые покупатели, заказавшие товар, сделают повторную покупку, а клиенты, приносящие фирме доходы на протяжении периода, превышающего сроки конкретной кампании, образуют активы фирмы. Во-вторых, несмотря на то, что только 2-3% потребителей покупают товар непосредственно в период кампании, в будущем объем продаж возрастет за счет эффектов коммуникации. Число осведомленных потребителей значительно повышается, и некоторые из них планируют приобрести товар в будущем.

Интерактивный маркетинг

Новейший, быстро развивающий канал прямого маркетинга — интерактивный маркетинг, который определяется как обеспечение информацией потребителя и передача отклика на нее посредством телевидения и компьютеров. В настоящее время, к наиболее значимым формам интерактивных средств рекламы относятся Интернет, компакт-диски и устройства для чтения (CD-ROM) и интерактивное телевидение.

Несомненно, что в будущем интерактивный маркетинг основательно изменит подход компаний к маркетингу и коммуникациям. Для потребителя интерактивный маркетинг — источник объективной и всеобъемлющей информации о различных товарах в отсутствие раздражающей атмосферы магазинов. Потребители получают возможность совершать покупки, не выходя из дома, 24 часа в сутки. Значение интерактивного маркетинга заключается в возможности компании получить прямую, немедленную ответную реакцию покупателей. В отличие от рекламы и других форм прямого маркетинга, здесь исключается неизбежная задержка ответа (связанная с затратами времени на написание письма, телефонный звонок или посещение магазина). Интерактивный маркетинг обладает следующими достоинствами[97].

Он требует от аудитории инициативности, предполагает немедленный ответ на получаемое сообщение. Исследования показывают, что потребители, которые отвечают на обращения, запоминают информацию более точно и на более долгий срок.

Интерактивный маркетинг отличается гибкостью. Получатели обращения могут найти интересующие их детали и не торопясь их изучить, отделив полезную информацию от ненужной.

Интерактивные обращения способствуют установлению и укреплению связи между компанией и клиентом. Например, британская сеть бакалейных магазинов Tesko имеет свою страничку в Интернете, на которой клиенты оставляют требования к определенному товару (например, к вину), а взамен получают прейскурант, составленный в соответствии с требованиями, и предложение выбрать покупку по каталогу.

Затраты на интерактивный маркетинг невелики, а значит небольшая компания получает возможность преодолеть барьеры на входе в отрасль. Отсутствует необходимость вкладывать деньги в магазины или интенсивную рекламу по телевидению; стоимость же электронных каталогов значительно ниже затрат на печать и распространение почтовых.

Выделяют два вида интерактивных средств рекламы: отдельные пакеты информации (дискеты или компакт-диски) и коммуникационные системы, объединяющие несколько компьютеров (например, Интернет). В настоящее время более распространен первый вид интерактивных средств рекламы. К примеру в Великобритании только 10% домашних компьютеров оборудованы модемами, но в ближайшие несколько лет ситуация в корне изменится. Коммуникационные системы имеют несколько преимуществ, включая постоянно обновляющуюся информацию, возможность поддержания двухстороннего диалога и открытия электронных клубов потребителей.

Интернет. Развитие Интернета — ошеломляющий технологический феномен последнего десятилетия XX в. Глобальная (паутина( объединяет более 100 тыс. локальных компьютерных сетей, что позволяет осуществлять мгновенную личную глобальную коммуникацию. В 1990 г. об Интернете знали несколько ученых мужей, а сегодня число пользователей составляет около 100 млн., и удваивается каждый год. В настоящее время наиболее популярными являются следующие возможности Интернета: электронная почта, операции с банковскими счетами, покупка товаров, обмен мнениями, доступ к информации и новостям на всевозможные темы. Пользование Интернетом бесплатно, хотя большинство его поклонников должны платить помесячную плату компании, осуществляющей подключение.

Компакт-диски. В настоящее время только 10% персональных компьютеров оборудовано устройствами для чтения компакт-дисков, но их доля постоянно растет. В 1997 г. объем продаж компакт дисков составил $3 млрд, а темпы роста рынка в годовом исчислении составляют 200%. Первые компакт-диски несли справочную или учебную информацию, сегодня появляется все больше развлекательных, оформленных в виде журналов. Одна из характерных черт таких электронных журналов — наличие в них рекламы.

Интерактивное телевидение. Возможно, что оно является будущим домашних коммуникаций. Кабельное телевидение предлагает широкий ассортимент интерактивных услуг, включая показ видеофильмов по заказу, покупки товаров и совершение банковских операций на дому, что открывает новые большие возможности для маркетинга.

Возможности интерактивных средств все более интенсивно используются в маркетинге. Компакт-диски и дискеты часто становятся приложением к годовым отчетам компаний или ее рекламным объявлениям. Тысячи фирм имеют рекламные странички в Интернете. Многие газеты и журналы помещают на своих сайтах электронные версии архивов и свежих номеров. Компании, желающие заявить о себе, принимают участие в сетевых форумах. Интерактивный маркетинг требует тщательного планирования — постановки четких задач, определения целевой аудитории, разработки эффективных обращений, внедрения и оценки.

Мероприятия по продвижению

Расходы компаний на продвижение превышают затраты на рекламу и возрастают высокими темпами. Если реклама и прямой маркетинг предоставляют покупателям рациональное или эмоциональное обоснование покупки, мероприятия по продвижению — экономический стимул в форме скидок, раздачи бесплатных образцов или возможность выиграть приз. Мероприятия по продвижению подразделяются на стимулирование потребителей, сферы торговли и торгового персонала (табл. 9.4) и направлены на то, чтобы подвигнуть целевую группу к приобретению товара.

Таблица 9.4. Виды мероприятий по продвижению

Почему мероприятия по продвижению превратились в основной метод убеждения покупателей? Во-первых, менеджеры, стремящиеся поддержать или повысить результативность деятельности компании, ограничены в сроках, а стимулирование сбыта, в отличие от рекламы, дает быструю отдачу. Во-вторых, в кругах маркетологов распространено мнение о снижающейся эффективности рекламы, отчасти из-за огромного количества рекламных обращений, ежедневно обрушивающихся на потребителей. Кроме того, в отличие от рекламы, затраты на проведение мероприятий по продвижению относятся к переменным, а не к постоянным издержкам компании. Если они не обеспечивают дополнительных продаж, мероприятия прекращаются. На многих зрелых рынках покупателям прекрасно известно, что предъявляемым требованиям соответствуют большинство марок, и желающие совершить сделку потребители ищут те из них, для продажи которых используются специальные стимулы. И, наконец, возрастающее влияние розничной торговли на производителей вынуждает последних, использовать различные стимулы. В Великобритании, например, десяти крупнейшим компаниям розничной торговли принадлежит 50% рынка продовольственных товаров, оцениваемого в GBP 70 млрд, а четырем компаниям — одна треть его. Сходные показатели концентрации розничной торговли наблюдаются на многих рынках Западной Европы.

Стимулирование предприятий торговли

Инвестиции производителей в стимулирование розничных торговцев и оптовиков превышают расходы на продвижение товара непосредственно потребителям. Заключая сделки на льготных для торговли условиях поставщики стремятся достигнуть хотя бы одну из следующих целей.

Убедить торговые точки закупить товары под маркой производителя. Когда речь заходит о новых товарах, торговля использует все свое умение вести переговоры для того, чтобы добиться для себя дополнительных скидок, бесплатных образцов и выгодных условий кредита.

Подтолкнуть торговые точки к продвижению товаров. Задача производителя состоит в том, чтобы розничная торговля выделила его товарам достойное место на полках магазинов, проводила мероприятия по стимулированию потребителей и уделяла особое внимание именно его маркам. Профессиональные покупатели из сферы торговли считают, что дополнительные усилия по продвижению товара должны быть оплачены соответствующим образом.

Компенсировать повышение цен. Поставщики практикуют специальные скидки, призванные компенсировать временное сокращение объема продаж, вызванное повышением цены на марку.

Характерные особенности стимулирования сферы торговли отражены в табл. 9.5. Менеджеры по маркетингу и производству поставщиков часто отрицательно относятся к стимулированию сферы торговли, считая такого рода расходы бесполезными, что приводит к трениям с торговым персоналом компании. Работники службы сбыта уверены, что стимулирование сферы торговли — основной способ привлечения на свою сторону розничных торговцев, а отсутствие (творческого подхода( к заключению сделок приведет к сокращению доли рынка компании.

Таблица 9.5. Инструменты продвижения товаров

Маркетологи, напротив, считают, что повышение расходов на стимулирование сферы торговли отражает беззастенчивую эксплуатацию поставщиков ведущими сетями розничных магазинов. По их мнению, стимулирование сферы торговли приводит к перераспределению маркетинговых бюджетов в ущерб рекламе, а стимулирование потребителей ведет к ослаблению лояльности покупателей в долгосрочной перспективе. Мероприятия по продвижению порождают порочный круг ослабления позиций марки и являются причиной усиления власти розничной торговли над каналом распределения, что в свою очередь обуславливает снижение прибыли производителя. Подсчитано, что стоимость мероприятий по стимулированию сферы торговли, проводимых производителями продовольственных товаров, вдвое превышает указываемую в отчетах прибыль.

Менеджеры по маркетингу считают, что стимулирование сферы торговли, в основе которого — тривиальное снижение цен, не способно сформировать приверженность к товару со стороны розничных торговцев. По окончании мероприятий по стимулированию торговцы возвращаются к прежней структуре закупок. И, что еще хуже, они стараются запастись товаром производителя именно в тот период, когда он проводит мероприятия по продвижению и предлагает льготные условия для совершения сделок. Когда кампания по стимулированию заканчивается, прекращаются и закупки, соответственно сокращается и прибыль производителя. Кратковременное повышение объема продаж ни в коем случае не компенсирует его последующее падение, когда товар начинает продаваться по полной цене. И, наконец, существует проблема отсутствия контроля производителя за результатами стимулирования сферы торговли. Розничным торговцам часто не удается соответствовать требованиям производителя, предоставившего скидки, а поставщик не имеет возможности проверить выполнение своих условий или заставить торговлю выполнить их.

Несмотря на то, что подобного рода критические замечания отчасти справедливы, маркетологи должны осознать реалии современной рыночной среды. Изменились условия конкуренции. Крупные торговые сети предлагают покупателям добавочную ценность, а значит, производителю придется соответствовать требованиям торговли, тем более что потребители склонны в большей степени доверять розничному торговцу, а не марке поставщика. Производитель вынужден удовлетворять потребности, как покупателя, так и розничного продавца. Стимулирование сферы торговли останется одной из важных составляющих процесса переговоров.

Стимулирование потребителей

Производители используют такие виды стимулирования потребителей, как бесплатные образцы товаров, купоны, талоны и скидки, позволяющие увеличить объем продаж.

Стимулирование привлекает новых покупателей. Выделяют три типа покупателей-новичков: те, кто еще не покупал товары данной категории, те, кто покупает другие марки и те, кто постоянно переключается с одной марки на другую. Мероприятия по стимулированию могут быть направлены на различные типы новых покупателей.

Стимулирование повышает степень лояльности существующих покупателей. Один из способов укрепления приверженности марке — подарок от магазина покупателю, представившему 5 доказательств ее покупки в прошлом.

Стимулирование побуждает покупателей к увеличению частоты покупок, что достигается мероприятиями по ознакомлению потребителей с новыми способами применения марки и поощрением высокой интенсивности ее использования.

И вновь, маркетологи, придерживающиеся традиционных взглядов, скептически отзываются о ценности стимулирования потребителей. Они указывают на то, что частые мероприятия по стимулированию приводят к подрыву имиджа марки в глазах потребителей. Такого рода мероприятия обычно привлекают покупателей, часто переключающихся в поисках низких цен или выгодных предложений с одной марки на другую. Данный довод представляется нам обоснованным: стимулирование покупателей действительно увеличивает объем сбыта, но, в отличие от рекламы, не создает долгосрочной приверженности покупателей к товару, а всего лишь обуславливают временные отклонения объема продаж от основной тенденции сбыта.

В защиту мероприятий по продвижению выдвигаются следующие доводы. Если стимулирование покупателей практикуют все твои конкуренты, глупо оставаться в стороне, рискуя своей долей рынка. Если компания стремится изменить стереотипы покупательского поведения, требующие низкой степени вовлечения, то единственный способ добиться желаемого — стимулирование потребителей. Бесплатные образцы товара и специальные предложения заставляют потребителя отказаться от привычки к определенным маркам и предоставляют компании шанс продемонстрировать преимущества своего продукта.

Планирование мероприятий по стимулированию

Мероприятия по стимулированию сбыта, как и все остальные элементы маркетинга-микс, нуждаются в тщательном планировании и координации. Производитель должен четко представлять свои задачи. В чем заключается конечная цель — в совершении покупателями пробной покупки или усилении их лояльности марке? Необходимо также определить величину стимула. Некоторые мероприятия по стимулированию стоят намного дороже остальных. Например, предложение 20% скидки с обычной розничной цены на товар часто заканчивается чистыми убытками от его продажи. С другой стороны, «самоликвидирующееся предложение», когда покупатель присылает купон и чек в оплату за товар, рассчитанное на стимулирование сбыта, может не стоить производителю ни копейки. Компания должна решить вопрос о длительности мероприятий по продвижению, выбрать подходящее время и методы их осуществления. Для оценки мероприятий по стимулированию сбыта желательно провести их предварительное тестирование.

Связи с общественностью

Связями с общественностью называется деятельность компании, направленная на осуществление коммуникации с различными группами населения, не предусматривающая прямой оплаты за ее осуществление. Большинство средств массовой информации и крупные компании имеют специальные отделы по связям с общественностью. Крупнейшие корпорации, как правило, пользуются услугами профессиональных агентств, которым поручается выполнение самых трудных и ответственных заданий.

К группам общественности, с которыми устанавливается коммуникация, относятся покупатели, торговля, акционеры, государственные учреждения, местное население и, наконец, сотрудники компании. Основные задачи специалистов по связям с общественностью заключаются в том, чтобы:

Способствовать позитивному освещению деятельности компании в средствах массовой информации.

Содействовать формированию положительного имиджа компании. Все печатные материалы компании, включая годовые отчеты, брошюры и деловые бланки, канцелярские принадлежности и униформа служащих должны создавать такой зрительный образ компании, который легко узнавался бы аудиторией и положительно ею воспринимался.

Финансово поддерживать различные мероприятия. Компания может привлечь внимание к своему товару или деятельности, осуществляя финансовую поддержку мероприятий, привлекающих повышенное внимание целевой аудитории. К ним относятся конференции для журналистов, выставки, конкурсы, спортивные соревнования и культурные акции.

Оказывать влияние на политиков и должностных лиц. Крупные компании стремятся определенным образом информировать политиков и должностных лиц с целью повлиять на принимаемые решения, способные оказать воздействие на деятельность компании. Руководители компаний и профессиональных ассоциаций должны владеть информацией о готовящихся решениях исполнительной и законодательной власти.

Консультировать руководство по основным общественно значимым вопросам. Менеджеры оперативных подразделений обычно недооценивают возможности, которые открывают эффективные связи с общественностью. Отдел по связям с общественностью должен убедить менеджеров в необходимости освещать в средствах массовой информации наиболее ценные их достижения. Менеджеры также должны сознавать последствия негативной реакции общественности на деятельность компании.

Связи с общественностью — высокоэффективное средство маркетинга, используемое такими компаниями как Marks & Spencer, Virgin и Body Shop в качестве альтернативы рекламе. Связи с общественностью призваны выполнять следующие маркетинговые задачи.

Создание осведомленности о товаре и интереса к нему. Статьи в газетах и журналах, показ новых сюжетов по телевидению предоставляют аудитории возможность ознакомиться с деятельностью компании.

Подготовка к выходу нового товара на рынок. СМИ заинтересованы в новостях, которые привлекают внимание аудитории.

Влияние на отдельные целевые сегменты рынка. Мероприятия по связям с общественностью демонстрируют ценность компании (в качестве источника занятости или престижа) для региона или национальных меньшинств.

Смягчение последствий кризиса. Хорошо спланированные связи с общественностью имеют решающее значение для устранения последствий непредвиденных событий. Для того чтобы убедить потребителей в отсутствие какой-либо опасности после изъятия из продажи в 1991 г., вследствие угрозы заражения, ее минеральной воды, компания Perrier использовала преимущественно мероприятия по связям с общественностью.

Улучшение корпоративного имиджа. Выступления, интервью в средствах массовой информации и автобиография Аниты Роддик создали уникальный международный имидж сети магазинов Body Shop.

Основное преимущество мероприятий по связям с общественностью — их эффективность как средства коммуникации. Позитивные истории о компании и ее товаре, появляющиеся в средствах массовой информации воспринимаются публикой как независимые и, следовательно, более надежные источники сведений, чем реклама. Если СМИ принадлежит к престижным (например, газета Financial Times или телекомпания ВВС), информация приобретает дополнительную надежность. Использование рекламы для достижения такого же уровня воздействия на аудиторию оказывается гораздо более дорогим, а мероприятия по связям с общественностью осуществляют желаемое воздействие при минимальных инвестициях.

Разработка стратегии мероприятий по связям с общественностью аналогична стратегиям других средств коммуникации. Во-первых, руководство должно установить цели мероприятий. Во-вторых, необходимо определить целевой рынок. На кого направлены коммуникации компании — на заинтересованные группы или покупателей? В-третьих, в чем состоит обращение компании? Например, какое положение она стремится занять — компании, уделяющей большое внимание охране окружающей среды или использующей динамические технологии? В-четвертых, какие информационные средства необходимо использовать? Легче всего опубликовать информацию в местной газете, но принесет ли это желаемый результат? Читают ли те, кто принимают решение местные издания? Напротив, отчет в газете Financial Times окажет сильнейшее воздействие на высшие деловые круги. В-пятых, каким образом будет осуществляться программа? Кто будет работать с журналистами, и организовывать различные мероприятия? Как и когда они будут проходить? И, наконец, необходима оценка деятельности отдела по связям с общественностью и эффективности финансирования работы агентств и проведения мероприятий.

Выделяют три способа оценки результатов деятельности отдела по связям с общественностью. Самый простой и не отличающийся особой точностью — подсчет количества публикаций в прессе и показов по телевидению. Сколько материалов о деятельности компании появилось в СМИ и сколько колонок заняли статьи в газетах и журналах? Такой анализ все же лучше, чем ничего. Проблема состоит в том, что он не позволяет оценить значимость СМИ и обращений компании к аудитории. Второй способ оценки состоит в изучении эффектов коммуникации. Каковы изменения в осведомленности аудитории о товаре в результате проведения компании? Возможно, ли отнести их к результатам деятельности отдела по связям с общественностью? Наконец, самыми эффективными показателями являются объем продаж и прибыль. Однако, как и в случае с рекламой, выделить воздействие связей с общественностью из комплекса факторов, влияющих на деятельность компании, весьма сложно.

Компании, умеющие устанавливать эффективные связи с общественностью, знают, что отношения с ведущими журналистами и политиками должны основываться на взаимном интересе. Представители компании обязаны иметь репутацию надежного и привлекательного источника информации. На построение таких отношений необходимо время. Иначе, рассылка пресс-релизов или приглашений на различные мероприятия не дадут никаких результатов. Сами же работники СМИ предпочитают общаться с менеджерами оперативных подразделений, а не представителями агентств по связям с общественностью, ибо желают иметь дело с теми, кто реально (делает( новости, а не с теми, кому платят за их распространение. Поэтому компании необходимо проведение тренингов для руководителей по технике ведения брифингов и интервью для СМИ.

Определение коммуникаций-микс

Менеджмент компании распределяет маркетинговый бюджет по направлениям: прямые продажи, реклама, прямой маркетинг, продвижение товара и связи с общественностью. Какие факторы определяют составляющие комплекса? В принципе, ответ заключается в распределении расходов по направлениям с целью выравнивания предельных норм возврата инвестиций. На практике оказывается, что точная оценка предельных норм возврата невозможна, поэтому компаниям приходится использовать не отличающиеся точностью эмпирические методы.

Продвижение-микс компаний сугубо индивидуально. Компания Unilever, например, отдает приоритет собственно продвижению, а Procter & Gamble — рекламе. С изменениями расценок и эффективности различных средств рекламы меняется и сам комплекс. Во многих отраслях, под флагом экономии сократилась численность торгового персонала, а расходы на продвижение товаров и связи с общественностью возросли. Однако альтернативные средства маркетинга обычно взаимодополняют, а не заменяют друг друга. В настоящее время компаниям приходится работать в сложных условиях. Они должны обращаться не к одному, а нескольким целевым рынкам (и к покупателям и торговле), используя различные средства рекламы. Каждый элемент коммуникации играет свою роль, которая, носит дополняющий характер.

Весомость каждого из элементов зависит от определенных факторов.

Цели и ресурсы компании. Если компания преследует цель повышения осведомленности о товаре на массовом рынке, наиболее подходящее средство ее достижения — реклама. С другой стороны, если компания стремится к увеличению объема продаж в краткосрочном периоде необходимо обратиться к мероприятиям по продвижению. Итоговый выбор во многом определяется маркетинговым бюджетом — телевидение очень дорого, а мероприятия по связям с общественностью, напротив, не требуют особых затрат.

Характеристики целевого рынка. Если целевой рынок состоит из сотен покупателей, компании целесообразно использовать прямые продажи, если же рынок включает в себя миллионы потребителей, наиболее эффективными носителями рекламы являются СМИ.

Тип товара и рынка. Наиболее эффективный метод реализации дорогих, сложных товаров, покупка которых включает в себя высокую степень риска, на рынке нескольких крупных потребителей — личные продажи. На крупных рынках более дешевых товаров повседневного спроса, в выборе которых главную роль играют эмоции, необходимы мероприятия по стимулированию сбыта и реклама.

Стратегии (проталкивания( товара и привлечения покупателя к товару. Выбор одной из этих стратегий определяется устремлениями производителя (рис. 9.11). Стратегия привлечения потребителей к товару ориентирует мероприятия по продвижению товара (в основном реклама и стимулирование потребителей) на конечных покупателей, которые, как предполагается подтолкнут розничную торговлю и других посредников закупать рекламируемый товар. Реклама и мероприятия по продвижению формируют спрос на товар, (проталкивая( его по каналам распределения. Стратегия (проталкивания( товара включает в себя мероприятия по стимулированию торгового персонала и сферы торговли с целью создания стимулов приобретения товара компании и дальнейшей его продажи конечным пользователям.

Этап развития рынка. На раннем этапе развития рынка, наиболее подходящим средствами для создания осведомленности о новом товаре являются реклама и мероприятия по связям с общественностью. На этапе зрелого рынка возрастает значение продвижения и личных продаж. На стадии (увядания( рынка особую важность приобретают мероприятия по продвижению сбыта, направленные на торговлю и потребителей.

Выводы

Выбор покупателей определяется воздействием трех групп факторов. К первой, наиболее значимой группе, относятся факторы социальной среды потребителей — их культурный уровень, черты характера, социальное и экономическое положение. Вторую группу составляют факторы предложения конкурирующих компаний: относительное качество товаров, цены, услуги, расширяющие предложение, стиль и эффективность поддержки со стороны каналов распределения. В третью группу входят обращения, которые компании адресуют целевым рынкам.

Коммуникации призваны проинформировать рынок о предложениях компании, убеждать покупателей в преимуществах товара и стимулировать уже существующих потребителей к новым приобретениям. В некоторых случаях предложения отличаются друг от друга именно коммуникациями. Эффективность коммуникаций зависит от степени их соответствия социальной среде потребителей и их поддержки привлекательным маркетингом-микс.

И без того широкий круг средств коммуникации, которые имеет возможность использовать компания, постоянно увеличивается. Наиболее значимые и распространенные средства — реклама, прямой маркетинг и мероприятия по продвижению товаров и связям с общественностью, прямые продажи — дополняют друг друга, а не конкурируют между собой. У каждого из них свои сильные стороны, целевая аудитория, в них используются особые виды обращений. С трансформацией маркетинговой среды значение средств коммуникации изменяется. Например, в настоящее время возрастает роль стимулирования сферы торговли, а реклама в СМИ, напротив сдает былые позиции, происходят радикальные изменения в области технологий и средств рекламы, что повлечет за собой значительные изменения коммуникаций-микс.

Планирование необходимо как для всего комплекса коммуникаций, так и для каждого из его основных компонентов. Планирование означает постановку четких задач, определение целевых аудиторий, разработку эффективных обращений, тщательное осуществление кампании и оценку ее результатов.

Вопросы

Если ваша компания производит высококачественную продукцию, насколько целесообразно расходовать деньги на рекламу и стимулирование сбыта?

Почему так сложно прогнозировать воздействие рекламной кампании на показатели объема продаж и прибыли?

Найдите в газетах и журналах рекламные объявления, соответствующие каждому из 6 типов решения о покупке (см. Рис.9.6).

Университет предлагает провести крупную кампанию по сбору пожертвований (планируемая сумма составляет GBP 10 млн. Разработайте необходимый для этого план коммуникаций.

Для привлечения новых членов книжный клуб намеревается провести кампанию прямой почтовой рекламы. Годовой членский взнос, дающий члену клуба право на бесплатное приобретение 5 книг в год, составляет GBP 40. Было подсчитано, что взносы одного члена приносят клубу годовой доход в 25%. Стоимость прямой почтовой рекламы составляет GBP 100 тыс. Какие цели задачи призвана решить данная кампания? При каком показателе ответной реакции вы могли бы считать кампанию успешной?

Какая деятельность по связям с общественностью ведется в вашей компании? Каковы цели этой деятельности? Насколько эффективно она планируется и оценивается?

Глава 10. УПРАВЛЕНИЕ ЛИЧНЫМИ ПРОДАЖАМИ

Личная продажа является функцией маркетинга и предполагает прямой контакт с покупателями. Другими словами, она служит коммуникационным мостиком, соединяющим компанию и целевую аудиторию, что сближает ее с рекламой, продвижением товаров и другими формами пропаганды. Личные продажи обладают особенной эффективностью, создавая двухстороннюю связь между покупателем и продавцом, которая позволяет компании изучить потребности клиентов, проявить гибкость в разработке и представлении торгового предложения.

Вместе с тем не стоит забывать, что эффективные личные продажи всегда идут (рука об руку( с высокими издержками работы торгового персонала компании. Средняя стоимость одного продавца (включая накладные расходы) в Великобритании в 1997 г. составляла GBP 45 тыс., а в США час работы торгового представителя оценивается в среднем в $330 [98] . Прямые продажи — основная статья затрат коммуникаций-микс, однако ни один бухгалтер не в состоянии отразить в полной мере объем ресурсов, направляемых на продажи (лицом к лицу(. В современных компаниях многие менеджеры, исполняющие технические, маркетинговые и общие управленческие функции, большую часть рабочего времени занимаются только продажами, а возглавляет их — президент компании, в обязанности которого входит поддержание связей с основными заказчиками[99] . Как точно заметил Роберт Л. Стивенсон: «Каждый из нас зарабатывает на жизнь, торгуя чем-нибудь».

Эта глава посвящена управлению личными продажами. Мы проанализируем цели и стратегии продаж, а затем перейдем к рассмотрению вопросов, связанных со штатом торговых представителей и их организацией, наймом, мотивацией и оценкой эффективности работы.

В главе подчеркивается изменение роли торгового персонала современной компании. Во-первых, многие компании постепенно снижают количество продавцов, занятых полный рабочий день. Одна из причин — увеличение концентрации покупателей. Например, крупные производители продовольственных товаров предсказывают, что к 2000 г. в Европе останется 10 крупных сетей бакалейных магазинов, которые будут контролировать большую часть супермаркетов. Предсказывают также, что, в конце концов, на мировом рынке останутся всего лишь 5 корпораций, производящих автомобили. Кроме того, труд продавцов, работающих полный рабочий день, отличается дороговизной. Большой штат торгового персонала остается лишь в компаниях высоко прибыльных отраслей (например, у производителей патентованных фармацевтических препаратов). Наконец, многие фирмы делают закупки в компаниях, специализирующихся на сбыте, что позволяет им снизить постоянные издержки и воспользоваться профессионализмом посредников.

Второй фактор — постепенный переход компаний к управлению отношениями. Традиционно продажи включали в себя определение потенциальных покупателей, разработку убедительной презентации товара и заключение сделки, то есть они ориентировались на осуществление трансакций. Однако в настоящее время и покупатели, и продавцы уделяют основное внимание скорее созданию долгосрочных отношений сотрудничества, нежели заключению единичных торговых сделок. Для покупателей переход к управлению тотальным качеством (УТК) означает сокращение числа поставщиков и построению отношений с (избранными( компаниями, участвующими в их развитии и деятельности, когда потребитель и фирмы-поставщики (играют( в одной команде. Построение долгосрочных отношений с покупателем предоставляет поставщику возможность закрепить его за собой, создать барьеры для входа на рынок конкурентов и снизить давление на цены и прибыль.

Третий фактор изменения роли торгового персонала компаний — новые требования к квалификации продавцов. В прошлом их основная задача заключалась в обеспечении объема продаж компании. Однако производители начинают понимать, что сосредоточение усилий на сбыте приводит к снижению прибыльности компании, не способствует созданию долгосрочных отношений с клиентами. Торговые представители нуждаются в широких маркетинговых и деловых навыках, необходимых для понимания потребностей клиентов и долгосрочного партнерства. Отсюда возникают важные вопросы относительно отбора, тренинга, мотивации и оплаты труда торговых агентов.

Задачи торгового персонала

Основные вопросы управления торговым персоналом отражены на рис. 10.1. Планирование начинается с определения задач, которые ставит перед продавцами руководство компании. В зависимости от отрасли и стратегии компании выделяют несколько типов продавцов. Проанализировав работу более чем 1400 торговых представителей из 51 компании, У. Монкриф классифицировал их по пяти категориям, расположив в порядке увеличения доли творчества в работе продавца[100]:

Приемщик заказов. Основные обязанности — прием заказов от клиентов, выполнение их и урегулирование возникающих проблем (продавец в магазине)

Обслуживающий покупателей. Расширение сферы деятельности компании путем оказания личной помощи существующим клиентам (заполнение товарами полок в магазине, контроль за товарно-материальными запасами).

Миссионер. Предоставление покупателям новой информации и консультирование (например, представители фармацевтической компании).

Торговый представитель, открывающий новые направления. Определение перспективных покупателей, подготовка предложений о цене поставок, оценка кредитоспособности клиентов.

Организатор продаж. Построение и поддержание связей с крупными покупателями. Это — наиболее сложный и творческий вид продаж.

Торговый представитель должен уметь выполнять следующие задачи:

Находить новых покупателей.

Обеспечивать клиентов необходимой информацией.

Продавать и вести переговоры. Продавцам необходимо знать все, что касается продажи или переговоров: как определять потенциальных покупателей, проводить убедительные презентации, отвечать на возражения, закрывать сделку и поддерживать дальнейшие контакты с клиентами.

Контролировать обслуживание покупателя. Торговый представитель должен следить за тем, чтобы обслуживание покупателя было безупречным с точки зрения условий поставки, финансовой поддержки, технической помощи и решения возникающих проблем.

Участвовать в рыночных исследованиях. Работники службы сбыта — важный источник информации об изменении покупательских запросов и деятельности конкурентов.

Уметь управлять. Профессиональные продавцы должны управлять своим временем и эффективно распределять его между товарами и покупателями, использовать ресурсы и персонал компании для достижения целей сбыта.

Поддерживать отношения с клиентами. Продавцы должны стремиться превратить покупателя в постоянного клиента путем демонстрации ему дополнительной долгосрочной ценности своего товара.

Менеджеры службы сбыта определяют степень важности каждой из задач и время, необходимое для их выполнения. Затем необходимо разработать соответствующие им стратегии и продумать организацию сбыта. Управляющие несут ответственность за общий менеджмент, набор торгового персонала, проведение тренингов, позволяющим продавцам выполнять поставленные задачи, оплату труда, мотивацию.

Стратегия сбыта компании

Конечная цель управления сбытом — достижение компанией плановых показателей по росту и прибыльности через удовлетворение покупательских потребностей. Менеджеры высшего звена уверены в целесообразности стратегического партнерства с клиентами, так как в этом случае отпадает необходимость разработки конкурентных предложений о цене, которые ведут к снижению прибыли. Стабильное партнерство имеет и другие преимущества. Покупатели являются основными генераторами новых идей. Э. фон Хиппель обнаружил, что в основе 67% «малых усовершенствований» в промышленности, 85% «крупных усовершенствований» и почти всех значительных инноваций лежат идеи покупателей [101] . Данное соотношение верно и для производства товаров широкого потребления, так как крупные розничные торговцы все чаще и чаще подают новаторские идеи поставщикам. Очевидно, что этим преимуществом обладают производители, поддерживающие тесные контакты с покупателями.

Для того чтобы оценить возможности создания стратегического альянса, поставщик должен оценить свое предложение с точки зрения клиента. Хороший пример долгосрочного сотрудничества — опыт немецкого промышленного гиганта, компании Siemens, годовой объем продаж, которой составляет $50 млрд. Компания имеет 120 тыс. поставщиков, и с 20 тыс. она поддерживает особые партнерские отношения. Классификация поставщиков была проведена в соответствии с двумя критериями: степенью дифференциации и влиянием на прибыльность. Степень дифференциации зависит от технической сложности товара или услуги и тех проблем, с которыми Siemens столкнется при отказе от услуг данного поставщика. С точки зрения технологии маркетинга степень дифференциации определяется наличием у товара поставщика надежного отличительного преимущества. Влияние на прибыльность компании зависит от относительной суммы денежных средств, на которые бизнес-единица Siemens осуществляет закупки. Чем выше этот объем, тем большую ценность имеет снижение в результате переговоров цены поставок на 1%. Таким образом, выделяют 4 типа отношений с поставщиками (рис 10.2):

Стратегическое партнерство. Идеальная позиция для поставщика. Покупатель стремится к интенсивному долгосрочному сотрудничеству. Исчезает необходимость конкуренции с внешними поставщиками.

Избранный поставщик. Покупатель желает установить долгосрочные отношения с поставщиком. Пока объем закупок не велик, решающее значение для покупателя имеют характеристики товаров или услуг (например, профессиональное оборудование и программное обеспечение).

Постоянный поставщик. Покупатель делает регулярные закупки в небольших объемах. Он стремится сократить число поставщиков и упростить процедуру заказа. Цена поставок имеет значение, но из-за небольшого объема закупок не является основным их критерием.

Поставщики крупных партий стандартных товаров. Их положение наиболее уязвимо. Небольшое снижение цен окажет ощутимое влияние на прибыль покупателя. У специалистов по закупкам имеются мощные стимулы для того, чтобы заставить поставщика снизить цены на товар и привлекать к сотрудничеству альтернативных продавцов.

Заметьте, что позиция поставщика зависит от специфики деятельности покупателя. Например, для упаковочной промышленности производитель типографских красок является «поставщиком сырья», а для компаний, выпускающих компакт-диски — «постоянным поставщиком». Упаковочной промышленности товар продавался по цене GBP 7 за 1 кг из-за больших расходов краски в производстве упаковки и невысокой валовой прибыли. Производство компакт-дисков, напротив, требует небольшого количества типографской краски и приносит высокую валовую прибыль, поэтому поставщик продает ее по GBP 40 за 1 кг.

Какой вывод можно сделать из матрицы отношений поставщика и покупателя? Очевидно, что цель команды по сбыту заключается в усилении позиций поставщика в соответствии с указанными в ней критериями и повышении значения его продукции для покупателя.

Влияние поставщика на прибыль покупателя

Вклад поставщика в прибыль клиента увеличивается по мере все более полного удовлетворения потребностей покупателя, — например, при расширении товарного ассортимента или в сотрудничестве с компаниями, предоставляющими дополнительные товары или услуги. Однако если поставщику товаров с низкой добавленной стоимостью не удалось разработать отличительные преимущества товара, он превращается в привлекательную мишень для агрессивной закупочной команды.

Отличительное преимущество поставщика

Создание отличительного конкурентного преимущества — хорошая стратегия на все времена, но найти его сегодня как никогда трудно, что подтверждает и лестница ценности, изображенная на рис. 10.3. Чтобы попасть на первую ступеньку лестницы, поставщик должен предложить товар, соответствующий техническим требованиям покупателя. Проблема заключается в том, что в настоящее время преодолеть «первую высоту» способны многие компании. Даже если вы предлагаете рынку новинку, ваши конкуренты имеют возможность скопировать ее. При концентрации усилий на характеристиках и свойствах товара конкуренция между поставщиками обостряется, равно как и чувствительность к цене потребителей, поэтому покупатель с легкостью переключается с одного поставщика на другого. Следовательно, производитель должен подниматься по лестнице ценности, то есть двигаться от обычного продукта к товару высшего качества, первоклассному сервису и поддержке. Однако не забывайте, что товары и услуги совершенствуют и ваши конкуренты. Создать отличительное преимущество достаточно легко, гораздо труднее сохранить и развить его.

Для сохранения этого преимущества продавец должен попасть на 5-6 ступеньки лестницы ценности, вступив в стратегическое партнерство с клиентом. Поставщик, достигший 5-ой ступеньки лестницы, вносит свой вклад в деятельность покупателя: он участвует в определении новых рыночных возможностей, снижении расходов и увеличении производительности клиента. На последней ступеньке поставщик становится для покупателя партнером, с которым обсуждаются проблемы, консультируются по различным вопросам, включая направление стратегии, корпоративную культуру, организационную структуру и системы.

Например, клиенты дизайнерской компании Wolf Olins (такие, как British Airways, Shell и ICI) обычно обращаются с просьбой обновить фирменный логотип и имидж компании. Wolf Olins избегает предлагать клиентам простые услуги, которые с легкостью могут быть заимствованы их конкурентами. Она убеждает партнеров провести всесторонний анализ коммуникаций компании с аудиторией, консультирует по вопросам как маркетинговых программ, организационной структуры, отношений с рынком и служащими, так и визуальной коммуникации. Двигаясь вверх по лестнице ценности, компания Wolf Olins увеличивает свой вклад в эффективность организационной структуры и деятельности партнеров. Ее основное достоинство — прежде всего отличительное преимущество, а не просто цены и характеристики услуг, что и решает выбор клиентов в ее пользу.

Между двумя верхними и остальными ступеньками лестницы лежит фундаментальное различие. Для того чтобы подняться на первые 4 ступеньки, торговый представитель компании должен быть специалистом в своем деле — предлагать первоклассный товар или услуги. А компания, в которой он работает — не иметь себе равных в области производства и поддержки товаров высшего качества. Но, что бы попасть на две последних ступеньки поставщику необходимо стать специалистом в деле фирмы-партнера, разбираться в специфике ее деятельности и ее цепочки создания ценности. В данном случае поставщик выступает скорее консультантом, чем продавцом. Поэтому требования к компетентности такой консультационной компании значительно выше требований к обычным поставщикам.

Стратегия продаж современной компании должна быть направлена на переключение внимания с заключения сделок, включающего в себя сравнение цен и товаров, на создание взаимовыгодных отношений с клиентом. В разделе (Практикум( 10.1 рассматриваются некоторые способы создания таких отношений. Построение партнерских отношений зависит, прежде всего, от того, относится ли покупатель к своим поставщикам как к высококвалифицированным специалистам в его бизнесе и соответствующих технологиях. Он прислушиваются к тем продавцам, которые обладают профессиональными знаниями в области возникающих у покупателя маркетинговых, организаторских и технологических проблем. Если покупатель оценивает компетентность поставщика как неудовлетворительную, он постарается ограничиться определением технических требований к товару и услугам и заключением сделки по самой низкой цене.

Практикум 10.1

Формирование отношений покупателя и поставщика

Совместные проекты
закрепление за покупателем персонала поставщика
создание совместного коллектива участников проекта
вовлечение покупателя в совместное деловое предприятие
объединение исследовательских и конструкторских программ
объединение средств для проведения исследований рынка
общая база данных о клиентах
Барьеры, препятствующие выходу покупателя из дела
зависимость покупателя от технической поддержки производителя
предоставление ссуды на приобретение оборудования
подписание долгосрочных контрактов
оказание финансовой поддержки покупателю
организация взаимной торговли компаний
проектирование и изготовление уникальных изделий
общие производственные помещения
Создание барьеров для конкурентов
электронные каналы связи
совместные команды по разработке инноваций
первоклассные товары и многочисленные способы их применения
система взаимоотношений между поставщиком и покупателем
совместное долгосрочное планирование
ценообразование на основе совместной деятельности
Создание атмосферы взаимного доверия
частые контакты
предупреждение о возможных проблемах
открытые коммуникации
вовлечение высшего руководства в совместную деятельность
выполнение обещаний
общественная деятельность и развлечения
совместное решение проблем
Источник: Ken Burnett, Strategic Customer Alliances (London: Pitman, 1992), pp.54-55.

Численность и структура торгового персонала

Структура торгового персонала

Численность и структура торгового персонала определяются задачами и стратегией компании. Если компания производит определенную товарную линию, а ее покупатели из одной конечной потребляющей отрасли, находятся в разных районах страны, поставщику необходимо структурировать торговый персонал по географическому признаку. Когда компания предлагает разнообразный ассортимент товаров на различных рынках конечных потребителей, целесообразно структурирование по товарному или рыночному признакам. Если деятельность компании зависит от нескольких крупных покупателей, торговый персонал структурируется по группам работы с клиентами.

Географическое структурирование

Простейшая структура данного типа основана на закреплении за каждым торговым представителем определенной территории, на которой он продает все виды выпускаемой компанией продукции. Она имеет следующие преимущества. Во-первых, торговый представитель имеет четкие обязанности. Во-вторых, эффективность работы продавца оценивается путем сравнения его результатов с показателями коллег из других районов. В-третьих, относительно небольшие размеры вверенного заботам торгового представителя района сокращают до минимума расходы на переезды.

При разделе страны на районы руководство компании обычно старается обеспечить продавцам равные возможности, с учетом равномерного распределения рабочей нагрузки. К сожалению, некоторые регионы обладают небольшим потенциалом, тогда как другие, благодаря высокой концентрации населения и промышленности, имеют огромные возможности. Если продавцы работают на комиссионных, данное структурирование будет явно несправедливым. С другой стороны, если при разделе учитывалось равномерное распределение потенциала сбыта, появляется следующая проблема: продавцы, которым достались небольшие районы с высокой концентрацией покупателей, легче и быстрее достигнут большего объема продаж, чем те, кто будет работать в регионах с низкой концентрацией населения или потенциальных клиентов. Как правило, компании стремятся достигнуть примерного баланса между этими двумя показателями. В качестве альтернативы они уменьшают комиссионные продавцам, работающим в районах с высоким потенциалом или направляют в наиболее привлекательные регионы лучших или имеющих большой стаж работы в компании торговых представителей.

Структурирование по товарному признаку

Если компания производит широкий круг высокотехнологичных товаров эффективность географического структурирования снижается, так как далеко не все торговые представители обладают достаточными для успешных продаж компетентным покупателям знаниями. Одно из решений этой проблемы — создание специальных торговых отделов по товарным линиям. Однако для данной структуры характерен ряд недостатков. В частности, одного и того же покупателя могут посетить несколько продавцов из разных отделов. Кроме того, необходимо подготовиться к дополнительным расходам, поскольку торговые представители из разных отделов неизбежно будут передвигаться по одним и те же маршрутам, обхаживая одних и тех же покупателей.

Структурирование по рыночному признаку

Маркетологи отмечают тенденцию структурирования команды торговых представителей в соответствии с рыночными сегментами. Например, для компании, выпускающей стройматериалы, основой разделения торгового персонала на группы является не товарная классификация (бетон, строительные смеси или герметики), а сегментная (конкретные компании, занимающиеся строительством жилья, дорог и коммунальным обслуживанием). Логика рыночного подхода заключается в том, что построение отношений сотрудничества с покупателями и акцент на ценности товара требует от продавцов способности решать возникающие у потребителей проблемы, что предполагает компетентность торговых представителей в технических вопросах и ситуации на рынке.

Даже если поставщик предлагает товар, не связанный с высокими технологиями, ему все равно необходимо иметь детальное представление о своих покупателях. Как мы отмечали, потребители из разных сегментов, различающихся по ценовой чувствительности и покупательской способности, платят за один и тот же товар совершенно разные цены. Нередко данные различия упускаются из виду (см. табл. 10.1). Предположим, компания по производству промышленных химикатов реализует специальную, увеличивающую прочность бетона, добавку, в строительной отрасли по средней цене GBP 56 за 1 т. Сегменты отрасли-потребителя характеризуются значительными ценовыми различиями. Если команда продавцов сумеет, используя свои специальные знания, добиться на переговорах хотя бы незначительного повышения цен на товар, результаты будут ошеломляющими, при условии, что показатели чистой прибыли в производстве строительных материалов обычно невелики. Например, для рассматриваемой нами компании повышение цены на 1% означает рост валовой прибыли на 25%, а увеличение цены на 5% приведет к удвоению прибыли. Поэтому команда торговых представителей должна иметь детальное представление о своих покупателях — кто из них наименее чувствителен к цене, кто вероятнее всего останется приверженцем данного товара и какие компании нуждаются в большей рыночной или финансовой поддержке.

Таблица 10.1. Выигрыш на ценовой чувствительности в различных рыночных сегментах

Разумеется, при структурировании торгового персонала по рыночному или покупательскому признаку невозможно избежать компромиссов в области товарной компетентности и дополнительных расходов. Тем не менее, многие компании убеждены в том, что увеличение объема продаж и доходов компенсируют эти недостатки.

Структурирование по группам работы с клиентами.

Следующий шаг после структурирования по рыночному признаку — организация торгового персонала вокруг индивидуальных покупателей, что позволяет компаниям-поставщикам двигаться вверх по лестнице ценности. Подобная структура широко применяется в компаниях по нескольким причинам. Первая из них заключается в растущей концентрации производства во всех секторах — промышленном, потребительском, в сфере услуг. В большинстве компаний до 50% объема продаж приходится всего на 5% покупателей. Вторая причина — увеличение степени централизации решений о закупках, что позволяет эффективно использовать покупательскую способность компании в целом. Третьей причиной является постоянное усложнение отношений покупателя и продавца. Чем больше функций и людей вовлечено в процесс покупки, тем острее необходимость в координации. Многие компании вводят должность руководителя группы по работе с клиентом, который управляют отношениями с отдельными покупателями в процессе купли-продажи [102] .

Гибридная структура

На практике многие компании применяют комбинацию двух или более структур. Такая компания, как Unilever должна иметь группы торговых представителей для товаров домашнего обихода и моющих средств, для пищевых продуктов и напитков, для торговли средствами личной гигиены, в определенных регионах. Наряду с региональными торговыми командами, в компании существуют должности руководителей групп по работе с такими крупными клиентами как Sainsbury и Carrefour. Создавая сложные структуры, менеджеры стремятся получить желаемую комбинацию компетентности, географического охвата и специализации по клиенту.

Определение численности торгового персонала

Сколько торговых представителей необходимо компании? Ответ зависит от двух факторов. Во-первых, от стратегического решения руководства относительно эффективности прямых продаж в сравнении с такими средствами коммуникации и сбыта, как реклама, телемаркетинг и прямая почтовая реклама. Торговый персонал обходится очень дорого, поэтому прямые продажи мелким заказчикам, не имеющим особой ценности для компании, целесообразнее заменить телемаркетингом. Во-вторых, численность торгового персонала зависит от оценки влияния дополнительного количества продавцов на показатели объема продаж и прибыли. На практике компании используют один из трех следующих подходов.

Подход с точки зрения рабочей нагрузки

Самым распространенным методом является расчет количества продавцов на основе общей продолжительности процесса продажи, который включает в себя следующие шаги:

Разделение клиентов на группы (критерии — величина, тип конечного пользователя, потенциал).

Определение частоты визитов продавцов к каждой группе клиентов компании (сколько визитов в год требуется для каждого типа покупателей).

Подсчет общей рабочей нагрузки путем умножения числа клиентов на плановую частоту визитов.

Определение среднего количества визитов в год для одного продавца.

Для подсчета численности торгового персонала необходимо общую рабочую нагрузку разделить на среднее количество визитов.

Например, если у компании 200 клиентов типа А (обладают высоким потенциалом), 300 — типа Б, 500 — типа В (низкий потенциал), а плановое количество визитов составляет соответственно 26, 12 и 6 визитов в год, общая рабочая нагрузка составит 11800 визитов. Если средний продавец имеет возможность сделать 600 визитов в год, компании необходимо 20 продавцов.

Несмотря на то, что подход с точки зрения рабочей нагрузки отличается простотой, он не гарантирует эффективного решения задачи. Показатели частоты визитов нередко определяются произвольно. Руководству необходимо проанализировать влияние низких или высоких показателей частоты визитов на объем продаж и прибыль компании и оценить эффективность других методов работы с мелкими заказчиками, например, прямую почтовую рекламу или телемаркетинг.

Определение численности торгового персонала на основе оценки потенциала сбыта

Более обоснованным представляется определение численности торгового персонала на основе анализа воздействия увеличения численности продавцов на показатели объема продаж. Один из таких методов был предложен У. Семлоу, который заметил, что чем больше территория, выделенная продавцу, тем сложнее ему достичь необходимой интенсивности охвата. В компании, которую исследовал У. Семлоу, показатели объема продаж торгового представителя, работавшего на территории потенциал которой был равен 1% национального, достигали GBP 160 тыс.; у его коллеги потенциал территории составлял 5% от общего потенциала рынка, а объем продаж — всего GBP 200 тыс. (GBP 40 тыс. на 1% потенциала) [103].

Если в компании работают 100 торговых агентов, работающих в регионах с одинаковым потенциалом сбыта в 1% от рынка в целом, общий объем продаж должен составить GBP 16 млн (100 х GBP 160 тыс. объема продаж на 1% потенциала). Если на работу будет принято 20 человек, на каждого придется по 5% потенциала, а объем продаж составит GBP 4 млн (100 х GBP 40 тыс.). На основании этих расчетов строится кривая ответной реакции сбыта, пример которой приведен на рис. 10.4. Затем У. Семлоу, используя данные по валовой прибыли компании и расходам на содержание торгового персонала, определял оптимальную численность работников службы сбыта компании.

Однако практическое применение данного метода достаточно ограничено. Во-первых, для построения кривой ответной реакции сбыта требуется данные по значительному числу сбытовых территорий. Во-вторых, предполагается, что рассматриваемые районы обладают равными потенциалами сбыта. В-третьих, в данном случае допускается, что производительность работников является функцией исключительно потенциала территории, и на нее не влияют такие факторы как уровень локальной конкуренции и т.д.

Экспертная оценка

В последнее время получил распространение другой метод определения кривой ответной реакции сбыта развивающий рассмотренный нами пример (рис. 10.4), основанный на экспертных оценках менеджеров, отвечающих за реализацию продукции, которые определяют уровни объема продаж при следующих сценариях.

Не задействовано ни одного продавца (соответствует показателю S0 на рис. 10.4)

Задействована половина имеющегося торгового персонала.

Торговый персонал работает в полном составе.

Численность персонала увеличена на 50% (этот показатель наряду с двумя упомянутыми выше и образует кривую ответной реакции).

Численность персонала достаточна для полного охвата территории (показатель S1).

Полученные ответы сравниваются, обсуждаются расхождения и на основе консенсуса вырабатывается перспективная оценка. После определения функции сбыта показатели чистой прибыли и расходов используются для оценки доходов и оптимального количества продавцов (показатель N? на рис. 10.4) [104].

Распределение ресурсов

Торговый персонал — весьма дорогой ресурс, поэтому руководству компании необходимо в максимальной степени использовать имеющиеся возможности повышения эффективности и продуктивности его работы. Во-первых, почему бы не увеличить долю времени, посвященного непосредственно обеспечению продаж? Обычно торговый представитель общается с покупателем всего 30% рабочего времени. Исследование М. Макдональда показало, что в Великобритании 50% времени торгового агента уходит на поездки, 20% — на административную работу, 24% — на визиты к покупателям и только 6% — на собственно продажи[105]. Очевидно, что тщательное планирование маршрутов и эффективное управление делами значительно увеличили бы время, выделяемое на обеспечение продаж. Однако систематический анализ использования времени продавцов практикуют ограниченное число компаний. Во-вторых, доля времени выделенного на продажи в большинстве компаний может быть существенно увеличена. Как правило, товары, как и покупатели, обладают различным потенциалом, но лишь немногие компании ориентируют продавцов на продукты или потребителей с высокими возможностями. И, наконец, профессиональное обучение продавцов позволяет значительно увеличить прибыль компании. Значительная часть сотрудников службы сбыта ориентирована на показатели объема продаж, а не прибыли. Кроме того, не обладая необходимой квалификацией и стимулами, торговые представители не способны продемонстрировать покупателям истинную ценность товара, что негативно отражается и на ценах и на прибыли компании.

Выделение ресурсов на покупателей

Основное правило продаж «80/20» (20% покупателей обеспечивают 80% объема продаж)[106] по прежнему остается в силе, поэтому основной задачей управления продажами является выделение основных клиентов компании. Решение этой задачи не представляет проблем; намного труднее определить перспективных покупателей. Желательно разработать систему, которая позволила бы разделить клиентов (пропорционально их потенциалу) на три группы: категории А, Б и В. К категории А относят 10% покупателей, которые в ближайшие год-два составят 50-60% новой клиентуры компании. Категория Б включает в себя группу потенциальных покупателей, составляющих 20-30% возможной клиентуры в будущем. К категории В относятся мелкие заказчики или фирмы, перспектива сотрудничества с которыми не слишком привлекательна для компании.

После разделения уже существующих и потенциальных покупателей на группы необходимо определить численность торговых представителей компании для каждой из них, выделяя достаточное количество времени для имеющихся клиентов. Многие компании увлекаются «охотой» на новых клиентов, забывая о необходимости поддержания существующих связей, хотя «испытанные» покупатели почти всегда обладают большим потенциалом, чем новые. Они — особо ценное достояние компании; совершение ими очередной покупки наиболее вероятно. Напротив, шансы заключить сделку, полагаясь на визит «наугад», ничтожно малы. Поэтому компании должны установить для «проверенных» клиентов (в особенности, для основных) высокие показатели количества визитов торговых агентов. Аналогичного внимания достойны потенциальные покупатели категории А, немного более низкого — из категории Б. Что касается клиентов категории В, менеджеры должны рассмотреть вопрос об уменьшении выделяемых на них ресурсов и использовании таких «экономичных» средств рекламы, как телемаркетинг и прямая почтовая реклама. Например, диспетчер телемаркетинга осуществляет за рабочий день до 50 контактов с потенциальными покупателями, а торговый представитель посещает не более 4.

Маркетологи разработали ряд компьютеризированных моделей, призванных облегчить принятие решений по распределению ресурсов. Одна из них — модель CALLPLAN, использующая для оптимизации распределения времени продавцов на различные группы потенциальных и реальных клиентов экспертные оценки менеджеров компании [107] . Обычно такие модели используются в компаниях с большим количеством продавцов и ограниченным числом товарных линий.

Распределение ресурсов

Большинство компаний-поставщиков имеют несколько товарных линий, имеющих различную рентабельность и различающихся по реакциям на мероприятия по стимулированию сбыта. Задача руководителей состоит в группировке товаров по показателям маржи валовой прибыли и ответной реакции сбыта (рис. 10.5):

Наивысший приоритет. К данной группе относятся высокодоходные товары, сбыт которых быстро реагирует на усилия по его стимулированию. Эти товары должны получить наивысший показатель количества визитов торговых представителей и находиться в центре продаж. К данной группе часто относят новые товары, рынок которых будет расширяться.

Второстепенный приоритет. Товары этой группы достаточно хорошо реагируют на дополнительные усилия по сбыту, но не столь рентабельны. Если маржа валовой прибыли составляет 20%, то для оправдания времени, затраченного на него продавцом, ответная реакция сбыта должна быть в два раза выше, чем для товара, приносящего 40% маржу.

Низкий приоритет. Высокодоходные товары, показатели сбыта которых слабо реагируют на мероприятия по продвижению. В основном, это хорошо известные покупателям «зрелые» товары, имеющие ограниченные возможности увеличения продаж.

Минимальные усилия. Товары, характеризующиеся низкой прибылью и стабильным объемом продаж предполагают выделение наименьшего объема ресурсов.

Выделение ресурсов на территории

Время от времени компаниям приходится выходить на новые рынки или пересматривать границы существующих. Определяя границы районов, руководство стремится к достижению нескольких целей. Во-первых, компания должна минимизировать средства, выделяемые на разъезды продавцов. Обычно предпочтение отдается территориям кольцеобразной формы с высокой концентрацией компаний-клиентов. Во-вторых, территории должны быть примерно равны с точки зрения рабочей нагрузки или потенциала, что создает ощущение равенства и усиливают мотивацию торговых представителей. И, наконец, территории должны иметь четкие границы, позволяющие рационально оценивать эффективность работы персонала. Маркетологи разработали компьютерные модели, позволяющие устанавливать границы территорий с учетом всех требований. К наиболее известным из которых относится модель линейного программирования GEOLINE[108].

Управление сбытом

В задачи управления сбытом входит набор торгового персонала, его обучение, контроль за выполнением обязанностей, мотивация, оплата труда, планирование и оценка. Занимаясь этой деятельностью, менеджеры должны помнить о следующих приоритетах.

Создание прочных связей с покупателями. Условие развития и прибыльности компании — наличие партнерских отношений с клиентами, основанных на взаимной прибыли. Концентрация усилий исключительно на совершении сделок приносить прибыль только в краткосрочном периоде. Помните о том, что постоянные покупатели в любом случае имеют огромное значение для компании и должны являться наивысшим приоритетом.

Акцент на ценность товара для потребителя, а не его цену. Покупатели всегда стремятся получить товар по минимальной цене. Задача продавца состоит в повышении ценности предложения и демонстрации ее потребителям, что позволяет избежать снижения цены на товар. Акцент на ценность требует, чтобы торговый представитель был высоко мотивирован и компетентным продавцом.

Сегментирование и позиционирование. Эффективные продажи предполагают сегментирование рынка, так как покупатели имеют разные потребности и характеризуются различной чувствительностью к цене. Продавцы должны уметь позиционировать предложения для разных сегментов, выстраивать с покупателем отношения способствующие повышению ценности предлагаемого товара, и добиваться более выгодных условий продажи.

Увеличение предложения. В современных условиях товары, превосходящие по своим характеристикам аналогичную продукцию конкурентов, предлагает ограниченный круг поставщиков. Специалисты по маркетингу и руководители службы сбыта должны приложить максимум усилий для того, чтобы торговое предложение компании обладало дополнительной ценностью для потребителей, которую создают гарантии, уровень обслуживания, финансовая поддержка и консультации по техническим, деловым и организационным вопросам, что позволяет двигаться вверх по лестнице ценности.

Найм торгового персонала

Успех продаж определяется квалификацией торгового персонала компании. Если численность торговых представителей слишком велика, процедура приема на работу становится непрерывной из-за большой текучки продавцов, обычно достигающей 25% в год. Немногим менеджерам удается избежать ошибок. Обычно 80% продаж осуществляется лучшей половиной торговых представителей компании. Затраты на найм, обучение и финансирование одного продавца в первый год работы составляют до GBP 75 тыс. Если маржа валовой прибыли составляет 30%, для того чтобы покрыть эти расходы, продавец должен реализовать товар на сумму в GBP 250 тыс. Низкая эффективность работы торговых представителей и их неспособность достичь адекватного объема продаж нередко является лишь верхушкой айсберга. Если же при этом компания теряет покупателей, потери становятся невосполнимыми. Потребитель, ежегодно приносящий компании GBP 100 тыс., приобретая товар со скидкой в следующие 10 лет, принесет ей около GBP 1 млн. И наоборот, разочарованные в компании и товаре клиенты непременно поделятся своими чувствами с коллегами и знакомыми, что гарантирует широкое распространение дурной славы о товарах.

Большая часть эмпирических исследований маркетологов посвящена определению характеристик высокоэффективных продавцов[109]. Оказалось, что они отличаются тремя основными чертами:

высоким уровнем мотивации к достижению цели, в основе которой — индивидуальная потребность в лидерстве;

эмпатией. Хороший продавец обладает способностью понимать чувства покупателей и выстраивать с ними теплые личные отношения;

уверенностью в себе. Торговец (от Бога( убежден в том, что обладает достаточным профессионализмом для того, чтобы продать любой товар любому покупателю.

Успешные продавцы скрываются под самыми разными масками: одни из них — экстраверты, другие — интроверты, одни одеваются вполне прилично и просто излучают энергию, другие предпочитают джинсы и свитер и кажутся равнодушными ко всему. Кроме того, набор требуемых характеристик продавца зависит от особенностей товара, с которым он будет работать. Торговому представителю компании Rolls-Royce, заключающему многомиллионные сделки по продаже авиационных двигателей, необходимы навыки и умения, которые вряд ли пригодятся продавцу моющих средств компании Unilever, поддерживающему контакты с мелкооптовыми магазинами.

Определение критериев отбора начинают с анализа работы продавца, его задач и обязанностей, что позволяет определить необходимый для торгового представителя уровень образования, квалификации, опыта и его личные качества. Полученная информация — основа для проведения предварительного отбора кандидатов. Дополнительную информацию руководству дадут личные впечатления от собеседований с претендентами, рекомендации и, возможно, тесты на отношения, и тип личности. И, наконец, необходимо добавить, что профессия торгового представителя не пользуется популярностью, и хотя ее престиж постепенно повышается, кандидатов на эту работу немного. Чтобы привлечь к себе лучших, компании должны уметь подавать себя в выгодном свете, необходимо продемонстрировать потенциал предлагаемой работы, объяснить систему премирования рассказать о возможностях профессионального роста.

Обучение

Многие компании нанимают продавцов, которые бросаются в (бой( без всякого предварительного обучения и попадают в ситуации, когда им не хватает необходимых знаний о деятельности покупателя, технологиях и стратегиях конкурентов, профессионализма и уверенности в себе для того, чтобы воспользоваться отличительными преимуществами своей компании. Такие компании, как Ericsson, Nestle и Glaxo расходуют на обучение продавцов 5-10% от затрат на торговый персонал. Эффективное обучение позволяет повысить производительность продавца на 20% и значительно увеличить объем прибыли компании[110]. Программа обучения обычно включает следующие темы:

понимание проблем покупателей. Продавцов необходимо учить сегментированию рынка, пониманию деятельности покупателей и анализу процесса принятия решения о покупке. Они также должны иметь представление о стратегиях конкурентов;

понимание своей компании, товаров и технологий. Продавцы должны восприниматься покупателями как специалисты в области предлагаемых товаров, услуг и технологий. Очень важно, чтобы покупатель мог получить квалифицированный совет от торгового представителя компании;

анализ бизнес-единицы, принимающей решение. Бизнес-единица, принимающая решение о закупках может состоять из большого числа сотрудников, ориентирующихся на определенные технические приоритеты и имеющих различную ценовую чувствительность. Чтобы оптимизировать отношения с клиентами, продавец должен уметь оказывать влияние на нужных людей;

планирование и распределение ресурсов. Продавцов необходимо обучать эффективному планированию времени, сохранению баланса между существующими клиентами и новыми покупателями и определению перспективных потребителей;

создание образа ценности товара для покупателя. И что самое важное, продавцы должны уметь демонстрировать покупателю выгодность тесного сотрудничества с компанией-поставщиком, основой которого могут быть высокие эксплуатационные характеристики товара, более низкие цены и другие отличительные преимущества. Торговому персоналу необходимо сконцентрировать внимание на ценности товара и выгодах от его покупки, а не на объеме сбыта и цене.

Мотивация персонала службы сбыта

Лишь немногие из торговых агентов с первого рабочего дня настроены на достижение успеха. Большинству из них для повышения уровня мотивации необходимы различные стимулы. В их отсутствие в условиях обострения конкуренции, такие работники службы сбыта вряд ли установят и будут поддерживать тесные связи с клиентами.

Продавцы особенно легко отказываются от своих устремлений и попадают в порочный круг депрессии, недовольства собой и неудач. Работа торговым агентом давит на человека, так как большую часть времени он трудится в одиночку, часто ощущает ограниченность своих полномочий, неудачи его очевидны, а статус считается более низким по сравнению с положением покупателя. Поэтому неудивительно, что лучшие менеджеры по сбыту основным качеством продавца считают его целеустремленность.

Принципы мотивации команды продавцов представлены на рис. 10.6. Высокая мотивация продавцов ведет к большим усилиям в работе, что, в свою очередь, повышает ее результативность, означает увеличение размеров вознаграждения и получение большего удовлетворения от работы. Данная модель показывает, что менеджеры по сбыту имеют возможность повлиять на работу продавцов путем их стимулирования и создания эффективной системы вознаграждений. Мотивация продавцов зависит от действия следующих факторов:

наличие сильного лидера. Некоторые менеджеры обладают харизматической индивидуальностью, которая вдохновляет команду продавцов на достижение высокого уровня результативности работы.

позитивная реакция на слова и действия руководителей. Обычно продавцы позитивно реагируют на похвалу, благожелательные отзывы, теплоту и понимание проблем со стороны менеджеров.

убеждение. Необходимо обучать продавцов новым приемам, которые помогут им в работе и стимулируют их усилия.

Постановка целей. Установление менеджером квот по сбыту побуждает продавцов ставить перед собой сложные задачи при условии, что нормы согласованы с подчиненными и разумны с их точки зрения.

дополнительные стимулы. К ним относится проведение рабочих совещаний, помогающим некоторым продавцам отождествить себя с коллегами, и различных конкурсов и соревнований для сотрудников.

Стимулируя дополнительные усилия продавцов, не следует забывать о награждении тех, кто добился высоких результатов. Исследователи определили наиболее привлекательные для торговых представителей виды вознаграждений (приведены в порядке убывания их значимости):

денежное вознаграждение. За достижение хороших результатов продавцы в первую очередь ожидают повышения зарплаты, комиссионного вознаграждения или бонусов.

продвижение по службе. Лучшие из торговых представителей рассчитывают на ускоренное продвижение по служебной лестнице

личный рост. Торговые агенты желали бы ощущать свое движение вперед, приобретать новый опыт и знания.

достижение цели. Очевидный успех приносит удовлетворение большинству продавцов и стимулирует их на новые «подвиги».

Исследования также показали, что для продавцов хоть и в меньшей степени, но являются важными и стимулируют к эффективной работе такие составляющие грамотного управления, как уважение и расположение руководства, ощущение безопасности и признание достижений.

Оплата труда

Размер и способ оплаты труда продавцов оказывают огромное влияние на способы подбора и квалификацию торгового персонала, а также на результативность их работы. Компании используют различные способы оплаты труда. Наиболее распространенными формами являются твердая оплата, только комиссионные, зарплата плюс премии, оклад плюс комиссионные и оклад вместе с комиссионными и премиями.

Руководству компании необходимо рассмотреть два аспекта оплаты труда: ее уровень и состав. Уровень оплаты труда влияет на способность компании привлекать лучшие кадры торговых представителей. Если уровень оплаты ниже рыночного, вряд ли компании удастся (соблазнить( ею способных продавцов. Однако многие кандидаты с трудом разбираются в тонкостях различий уровней зарплаты, так как практически в каждой компании принята собственная система расчета премий и комиссионных.

Вопрос о составе оплаты, в особенности же о разделении фиксированной и переменной оплаты труда, еще более сложен. Продавцы стремятся получать твердый оклад, и при этом рассчитывают, что высокая эффективность их работы непременно будет вознаграждена, а сама зарплата — будет увеличиваться по мере накопления ими опыта. С другой стороны, компания склонна использовать ту систему оплаты, которая стимулирует выгодное ей поведение продавца, и использует свою схему, отражающую баланс между различными целями. Выделяют три основных системы оплаты труда торговых представителей: твердый оклад, комиссионные и смешанная система оплаты. Рассмотрим их подробнее.

Твердый оклад

Примерно треть продавцов работает на твердом окладе. Его преимущества заключаются в том, что он обеспечивает торговым представителям предсказуемый доход и облегчает компании работу, связанную с начислением зарплаты. Он также дает возможность руководству безболезненно для продавцов изменять их должностные обязанности. К его недостаткам относятся отсутствие связи размера вознаграждения и результативности труда; фиксация издержек компании по реализации товаров (при снижении объема продаж зарплата остается неизменной); твердый оклад не стимулирует продавцов концентрировать усилия на товарах и покупателях, обладающих высоким потенциалом.

Твердый оклад оправдан только тогда, когда не представляется возможным разделить вклад продавца в увеличение объема продаж и действие таких факторов как реклама или мероприятия по продвижению, или когда торговый представитель играет второстепенную роль в процессе продаж. Установление твердого оклада целесообразно и в тех случаях, когда продавцы работают в команде или переговоры с покупателями затягиваются. Однако менеджмент должен рассмотреть вопрос о премиальной системе, которая стимулировала бы торговых представителей к достижению конкретных результатов.

Комиссионные

Система комиссионных — противоположна твердому окладу и состоит в выплате продавцу 3-20% от суммы продаж или валовой прибыли в зависимости от вида товара. Комиссионное вознаграждение используется лишь в некоторых областях, таких как торговля вразнос, продажа страховок и офисного оборудования.

К преимуществам системы комиссионных есть свои преимущества. Во-первых, она стимулирует продавцов к достижению высоких результатов. Во-вторых, варьируя величину комиссионных, компания мотивирует продавцов к работе со стратегически важными товарами и покупателями. И, наконец, в данном случае издержки по продаже становятся переменными: при уменьшении объема продаж снижаются и затраты компании. Однако в этом и заключается основной ее недостаток. Непредсказуемость доходов продавцов становится причиной снижения их мотивации. Торговые представители постараются увильнуть от деятельности, не приносящей непосредственного дохода: от сбора информации о рынке, от обслуживания покупателей и от работы на перспективу, что повлечет за собой использование скидок и тактики давления на покупателей, что не всегда соответствует целям компании.

Смешанная оплата труда

Неудивительно, что многие компании используют для оплаты труда продавцов комбинацию твердого оклада, комиссионных и премий, что позволяет достичь равновесия между окладом, на который продавец может твердо рассчитывать, и переменным элементом, стимулирующим высокую результативность его труда. Обычно 70-80% зарплаты составляет твердый оклад, а остальную часть составляют комиссионные и/или премии.

Размер премий или комиссионных обычно определяется на основе показателей объема продаж или валовой прибыли (наиболее предпочтительный). Премии, размер которых зависит от объема продаж, неизменно поощряют продавцов к значительным скидкам и переоценке чувствительности покупателей к цене.

Оценка результативности работы

Для эффективного управления сбытом необходимо установить определенные стандарты, на основе которых и будет измеряться результативность труда продавцов. Цель измерения состоит в определении высокой и низкой производительности труда и того, какое влияние на нее оказывают приложенные усилия, способности и эффективность работы торговых представителей. К сожалению, измерение эффективности труда затрудняется действием двух факторов. Во-первых, отсутствует единая система показателей, а существующие (объем продаж, доля рынка, валовая прибыль, число новых клиентов, рейтинг покупательского удовлетворения, количество визитов, расходы на продажу товара), во многом не соотносятся друг с другом, особенно в краткосрочном плане. Во-вторых, на результативность труда влияют не только индивидуальные усилия продавцов, но и уровень отраслевой конкуренции, проводимые мероприятия по продвижению, общеэкономическая ситуация.

Если численность торгового персонала не слишком велика, компания имеет возможность провести сравнение показателей эффективности труда разных продавцов, а через некоторое время — повторный анализ. Подобные сравнения позволяют выделить и воздействие на производительность труда некоторых внешних переменных.

Переменные эффективности труда разделяют на показатели вклада и показатели отдачи. Показатели вклада отражают усилия и расходы продавцов. К усилиям продавца относится количество совершенных визитов и время, затраченное на продажи. Переменные издержки составляют расходы на переезды. Показатели отдачи разделяют на три вида. К первому относятся показатели объема сбыта. Наиболее важными из них являются общий объем продаж и выполнение установленной квоты. Если размер квоты установлен правильно, то в ней учитывается разность потенциалов районов сбыта, и показатель ее выполнения достоверно отражает эффективность работы продавца. Другой, не менее важный показатель — привлечение новых клиентов. Второй вид показателей отдачи — показатели прибыли, которую приносит продавец. Если результативность торгового персонала оценивается только показателями объема сбыта, это ведет к снижению показателей прибыли. Чтобы продавцы продавали товар по выгодным для компании ценам, их необходимо стимулировать.

К третьему виду показателей относятся качественные рейтинги продавцов, составленные покупателями и инспекторами. Для оценки продавцов все чаще используются регулярные опросы покупателей. Такие компании, как British Airways, Xerox, SKF систематически осуществляют сбор информации о степени удовлетворения потребителей товаром и уровнем обслуживания и стимулируют контакты клиентов с персоналом «передней линии», понимая, что жесткая оценка эффективности труда продавцов сегодня, означает увеличение показателей объема продаж завтра.

Процесс продажи

Некоторые из представителей рода человеческого — прирожденные продавцы, инстинктивно чувствующие потребности покупателей и стимулирующих спрос на предлагаемые ими товары. Но даже этим уникумам не обойтись без профессиональных знаний и навыков. Выводы многочисленных исследований убедительно доказывают, что хотя способности и интуиция по-прежнему остаются признаками выдающихся торговцев, искусство продаж могут освоить большинство из нас.

Необходимо провести границу между ориентацией на сбыт и современным маркетинговым подходом, когда во главе угла находится покупатель.

Ориентация на сбыт предполагала использование техники убеждения, когда покупателей «заставляют» покупать предлагаемые товары: «вторжение» в офис или дом покупателя, преувеличение характеристик или преимуществ товара, торопливые презентации и уступки в цене, ради быстрейшего заключения сделки. В прошлом такой подход обычно ассоциировался с продавцами энциклопедий и автомобилей. Сегодня подобные методы оцениваются либо как незаконные, либо как неэффективные, не позволяющие выстроить долгосрочные отношения с покупателями.

Сущность ориентации на покупателя заключается в выявлении потребностей покупателя и нахождении выгодных для производителя и потребителя путей их удовлетворения, что предполагает высоко профессионального и добросовестного продавца. Во-первых, торговый представитель должен помочь покупателю четко сформулировать его потребности, а значит, ему необходимо использовать знания и навыки в области бизнеса, маркетинга и техники для того, чтобы проникнуть в суть проблем и нужд клиента. Во-вторых, продавец должен продемонстрировать покупателю ценность предлагаемого товара, которая может быть экономической (большая прибыль для деловых покупателей) или психологической (покупка приносит удовлетворение, уверенность в себе и повышает самооценку потребителя). В-третьих, продавец призван находить такое решение проблемы, которое отвечает потребностям покупателя. Торговый агент предлагает клиенту реальную ценность, подчеркивая, что его товар, в сравнении с продукцией конкурентов, вызывает большее удовлетворение или обладает более высокой производительностью. В-четвертых, продавец создает основу для долгосрочных деловых отношений с клиентом. Основные этапы процесса продаж показаны на рис. 10.7

Потенциальные покупатели

Первый этап процесса продажи определение перспективных потребителей. Если индивиду выгодна покупка вашего товара, если именно он принимает решение о покупке, его называют перспективным покупателем. Потенциальным покупателем называется тот, кто, возможно, превратится в перспективного покупателя. Пользуясь спортивной терминологией, можно сказать, что для перехода в разряд перспективных покупатель должен пройти «квалификацию».

Лучшие из перспективных покупателей — уже существующие и прошлые клиенты. Для выявления и регистрации потенциальных покупателей используются квалификационные списки и справочники, реклама, выставки и отзывы обслуживающего персонала, дилеров, банкиров, торговых ассоциаций и поставщиков. Для минимизации числа «бесплодных» визитов необходимо «квалифицировать» серьезных потенциальных покупателей, то есть рассмотреть их соответствие трем параметрам:

выгодна ли потребителю покупка товара, предлагаемого продавец?

располагает ли покупатель деньгами для покупки?

работают ли у потребителя авторитетные специалисты по закупкам?

Предварительная подготовка

После того, как перспективный покупатель определен, продавцу необходимо составить план продаж, включающий в себя задачи и стратегию сбыта, содержание которого определяется имеющейся информацией о потребителе.

На стадии планирования продавец рассматривает 4 основных вопроса.

Во-первых, ему необходима дополнительная квалифицирующая информация о покупателе. Действительно ли он работает на рынке? Когда вероятнее всего он сделает покупку? Какова ценность потенциального покупателя?

Во-вторых, торговому представителю требуется информация о работе и составе единицы, принимающей решение о покупке. Кто влияет на процесс выбора? Кто является основными распорядителями? Каким образом принимаются решения?

В-третьих, торговому агенту необходима информация для проведения презентации. В частности, он изучает потребности покупателя и определяет на каких характеристиках товара он сделает основное ударение.

В-четвертых, он должен рассмотреть вопрос о конкуренции. Удовлетворяют ли перспективного покупателя существующие поставщики? Каковы сильные и слабые стороны компании — перспективного покупателя? Источниками подобной информации могут стать отзывы других торговых представителей, годовые отчеты, торговые журналы и справочники. Но самый лучший источник — сам перспективный покупатель. Если услуги продавца покажутся покупателю полезными, он охотно поговорит по телефону или назначит встречу.

Подход

Если продавец подготовлен к общению с перспективным покупателем, пора назначать встречу, с которой и начинается собственно процесс продажи. Этап подхода включает в себя три стадии: на первой изучаются потребности покупателя, на второй — составляется список его нужд, на третьей — торговый представитель знакомит покупателя с преимуществами товара, который удовлетворит его потребности.

Стадия изучения потребностей делится на несколько шагов. Сначала продавец выясняет у покупателя, искомую выгоду, выслушивает потребителя и записывает его основные требования. Затем он решает, целесообразно ли обсудить с клиентом его требования, так как покупатель возможно не знаком с новыми технологиями или вариантами решений. Торговый представитель должен находить новые подходы к решению проблемы, которые были бы выгодны для обеих компаний.

На этом шаге процесса продажи торговый представитель должен понимать, что рано или поздно у покупателя появятся возражения, препятствующие подписанию соглашения. Если покупатель просто не хочет иметь дела с компанией продавца, такого рода возражения следует считать извинениями. Возражения представляют собой реальную проблему тогда, когда покупатель находит, что между его запросами и предложениями поставщика образуется существенный разрыв. На данной стадии следует заранее определить возможные контраргументы и попытаться (подавить их в зародыше(. Например, наиболее распространенным возражением в конце торговой презентации является заявление покупателя об отсутствии у него полномочий по заключению договора или о недостаточном бюджете. На ранней стадии подхода продавец имеет возможность избежать возникновения подобных проблем, задав покупателю вопрос: «Вы самостоятельно принимаете решения о покупке, или это делают вышестоящие лица?»

Затем продавец переходит к ознакомлению покупателя с отличительными преимуществами предлагаемых товаров. Он подчеркивает наиболее соответствующие требованиям потребителя составляющие торгового предложения, или представляет ему новые преимущества (гарантии, быструю доставку или дополнительные услуги). На втором шаге подхода торговому агенту необходимо получить от покупателя подтверждения того, что торговое предложение действительно включает в себя все требования потребителя. Торговый представитель не должен допускать добавления новых условий, препятствующих совершению сделки. Последний шаг продавца заключается в определении ценности преимуществ товара, необходимых покупателю. Если потребитель получает решение проблемы, учитывающее все требования из его списка, на какие выгоды он может рассчитывать? Если покупатель представляет промышленное предприятие, продавец и потребитель совместно рассчитывают экономический эффект решения о покупке (снижение расходов, повышение качества или производительности). В дальнейшем покупатель одобрит любое решение, которое ему предложит продавец. Таким образом, торговый представитель сосредотачивает все свое внимание на проведении переговоров, а не на цене товара. Такая способность создания и демонстрации ценности покупателю — важнейшая отличительная черта продавца-профессионала.

Предварительное заключение сделки

По окончании этапа подхода, продавец переходит к предварительному заключению сделки. Покупателю задается вопрос: «Если мы найдем решение, которое будет соответствовать вашим требованиям, заключим ли мы сделку?» Цель предварительного заключения сделки — устранение последних сомнений у покупателя, убеждение его в целесообразности, проведенной встречи.

Презентация

Иногда продавец начинает презентацию непосредственно с представления своего решения. В случае со сложными товарами или ситуациями покупки разработка требуемого предложения занимает несколько месяцев. Если компания разработала эффективное решение, а торговый представитель провел эффективные переговоры, презентация проходит легко. Необходимо показать, что товар компании соответствует критериям, согласованным с покупателем и подтвержденным им на этапе предварительного заключения сделки. Презентация должна начинаться с рассмотрения критериев покупки и экономической выгоды, которую принесет решение. Затем продавцу необходимо представить решение компании, отметив его соответствие всем критериям покупателя. Если потребитель подтверждает, что решение отвечает всем его требованиям, продавец переходит непосредственно к процессу продажи. Однако если у покупателя возникают какие-то вопросы, торговому представителю придется пройти стадию преодоления возражений.

Урегулирование возражений

Во время презентации у многих покупателей возникают возражения, в основе которых лежат либо чисто психологические причины, либо реальные проблемы, например:

«это не та спецификация»;

«это слишком дорого» или «Мой бюджет не позволяет мне сделать такую покупку»;

«я не могу ничего решать без согласования с шефом»;

«я доволен своими поставщиками».

Необходимо попытаться урегулировать подобные возражения на предыдущих этапах. Трудности, возникающие со спецификацией преодолеваются на этапе подхода. Проблема цены должна быть определена на предшествующих этапах и устранена посредством демонстрации покупателю ценности предложения компании. Продавец доказывает, что сокращение издержек и увеличение прибыли в полной мере компенсируют расходы на приобретение товара.

Необходимо, чтобы продавец попросил покупателя уточнить проблему и предложил позитивное решение. Например, если покупатель считает, что цена «слишком высока», возможно, он стремится к получению скидки; быть может цена покупки выходит за рамки бюджета; вероятно цена оказалась более высокой, чем ожидалось или покупатель не обладает полномочиями по принятию решения. Для каждой из этих проблем необходимо найти решение. Когда суть возражения становиться ясна, продавец постарается «перевесить его», продемонстрировав покупателю, компенсирующие преимущества покупки, «устранить» его, уверив покупателя, что в данной ситуации препятствие не имеет значения или «ослабить» его, показав, что проблема не столь значительна.

Завершение сделки

Наконец, торговый представитель завершает сделку, предлагая покупателю оформить заказ. При завершении сделки продавец должен ясно дать понять потребителю, что хочет услышать его окончательное решение. В этом помогут не намеки или расплывчатые утверждения, а прямой вопрос, который требует от контрагента недвусмысленного ответа. Не следует торопиться с завершением сделки. Финальный аккорд наиболее уместен только тогда, когда предложение поставщика совпадает с требованиями покупателя по всем пунктам, а потребитель получает полное представление о ценности предложения. Для завершения сделки продавцы используют самые разнообразные методы.

Прямой метод. Вопрос «Не хотите ли вы подписать бланк заказа?» наиболее прост и часто является лучшим способом завершения сделки.

Завершение сделки на основе допущения. Продавец допускает, что сделка заключена, и задает покупателю вопрос: «Кому я должен буду представить счет-фактуру?»

Альтернативное завершение сделки. «Когда я должен доставить заказ — на этой неделе или в начале следующего месяца?»

Сделка по принципу «только сейчас». Продавец дает понять покупателю, что покупка может не состояться, если сделка не будет заключена прямо сейчас (товар заканчивается или цена на него на следующей неделе повысится на 20%).

Льготное условие. Фраза «При покупке нашего товара вы получите бесплатный…» часто побуждает покупателя к немедленному действию.

Развитие отношений с клиентом

Торговый представитель стремится не к заключению одноразовой сделки, а к построению долгосрочных отношений с клиентом. Поэтому спустя некоторое время после подписания контракта продавец должен связаться с покупателем, чтобы узнать, соответствует ли товар обещанным характеристикам и доволен ли клиент уровнем обслуживания, выразить стремление поставщика помогать ему в решении возникающих проблем и эффективном использовании возможностей товара.

Переговоры

Переговоры и процесс продажи тесно взаимосвязаны. В некоторых простых ситуациях продажи продавец самостоятельно определяет характеристики товара и цены на него и убеждает покупателя приобрести товар на условиях поставщика. Но чаще всего ситуация бывает более сложной, и тогда для выработки положений контракта (характеристик товара, цены, условий оплаты) проводятся переговоры продавца с покупателем. Переговорами называется процесс, в результате которого обе стороны приходят к взаимовыгодному обмену. Ведение переговоров, наряду с продажей, превратилось в высокопрофессиональную дисциплину, в которой необходимо разбираться каждому менеджеру.

Основная черта переговоров —наличие, по крайней мере, двух сторон, каждая из которых предлагает контрагенту нечто ценное или изъявляет добровольное желание совершить обмен. Цель переговоров — достижение согласия, что создает предпосылки долгосрочного сотрудничества сторон.

Типы переговоров

Переговоры различаются по степени сложности и проблемам, связанным с достижением согласия.

Количество сторон. Наиболее простой тип переговоров включает в себя две стороны —покупателя и продавца. С другой стороны, в переговорах по заключению Генерального соглашения по тарифам и торговле (ГАТТ) принимали участие представители 140 государств. Участник переговоров может представлять коалицию заинтересованных лиц, не все из которых согласятся с теми условиями, которые ставятся и принимаются уполномоченным представителем от их имени.

Количество вопросов. На некоторых переговорах обсуждаются отдельные вопросы (например, цена поставок), а другие охватывают широкий круг проблем, по которым необходимо прийти к соглашению. Лицо, ведущее переговоры должно решить, какие вопросы наиболее важны, и определить последовательность их обсуждения.

Продолжительность сотрудничества. Отношение участников переговоров друг к другу будет зависеть от продолжительности сотрудничества, которая отличает совершение одноразовой сделки (продажа дома) от целой серии трансакций (например, между сетью розничных магазинов и производителем бакалейных продуктов). В последнем случае особенно важно, чтобы обе стороны знали, что совершаемая сделка является честной.

Используемая стратегия. Отношение и стратегии лица, ведущего переговоры, оказывают влияние на соглашение сторон. Если он враждебен и неприятен участникам, вероятность достижения соглашения уменьшается.

Процесс переговоров можно разделить на 3 этапа: предварительный этап, непосредственно переговоры и окончание переговоров.

Предварительный этап

Его основная часть — планирование. Участники предстоящих переговоров собирают информацию и разрабатывают стратегию переговоров. Ведущие участники считают данный этап наиболее важным во всем процессе переговоров и часто заранее проигрывают предстоящую встречу со своими коллегами. На этом этапе планирования участникам необходимо найти ответы на следующие вопросы.

Какие цели они преследуют на переговорах?

Каковы цели сторон-участниц?

Какая информация необходима вашей стороне? Участнику переговоров необходима информация, обосновывающая выставляемые требования, позволяющая оценить надежность другой стороны и узнать, обладает ли она полномочиями заключить соглашение.

Каковы условия переговоров? Например, как долго будут вестись переговоры? Если на них будут рассматриваться различные вопросы, то в каком порядке их лучше всего обсуждать?

Каким образом построить хорошие отношения с другой стороной? Как добиться от нее разумных, конструктивных действий? Как передать свое позитивное к ней отношение?

Каков диапазон урегулирования вопросов? Участники переговоров должны планировать верхний и нижний предел и стремиться к достижению максимальной позиции (МП) на переговорах. Данная позиция должна быть выгодной и в то же время достаточно разумной и обоснованной. Лучшей альтернативой выработанному соглашению (ЛАВС) является тот минимум, который может принять участник переговоров. Наличие ЛАВС позволяет участнику переговоров избежать давления, вынуждающего принять неудовлетворительное для него соглашение [111] .

Этап переговоров

Начиная переговоры, необходимо выбрать определить свой стиль, стратегию и тактику.

Стиль переговоров

Ключ к успешному проведению переговоров — отношение к ним, как к совместной попытке решения проблемы. Опытные участники переговоров стремятся создать атмосферу конструктивного взаимодействия, использовать убеждение, а не давление. Даже если контрагенты отказывается принять условия позитивной игры, ведут себя алогично или пытаются оказать на вас давление, будьте сдержанны, разумны и вежливы и поддерживайте общение до тех пор, пока это возможно.

Стратегия переговоров

Стратегия направлена на принятие вашей позиций другой стороной и демонстрацию ее оправданности и совместимости с интересами контрагента. Например, на переговорах по заключению контракта на строительство торговый представитель будет стремиться к надежности своей МП, подчеркивая ценность и преимущества своей компании и сомнительность заключения сделки с другой фирмой. В то же время, он постарается не раскрывать свою ЛАВС, сохранить в тайне минимальные требования по цене и условиям контакта и использовать убедительные аргументы, побуждающие покупателя заключить соглашение.

Переговоры с точки зрения позиций и интересов

Интересен новый подход к проведению переговоров, разработанный Р. Фишером и У. Юри в рамках Гарвардской программы изучения переговоров, основанный на соблюдении следующих правил [112] .

Разделите людей и проблемы. Во время переговоров необходимо концентрироваться на вопросах, а не демонстрировать характер. Если участники переговоров (отпускают на свободу( свои «Я», общение превращается в эмоциональное и разрушительное испытание воли. Поэтому стороны должны избегать критики и обвинений в адрес партнеров.

Сосредоточьтесь на интересах, а не позициях. Интересы сторон выражаются в их требованиях. Позициями же являются отдельные требования, которые используются участниками для удовлетворения своих интересов. Например, интерес покупателя заключается в снижении эксплуатационных расходов, что выражается в позиции: «Максимальная цена товара — GBP 10 тыс.» Концентрация внимания на интересах более эффективна, так как появляется возможность рассмотрения альтернативных позиций, позволяющих удовлетворить основную потребность покупателя (бесплатная доставка заказа, большая производительность или финансовая поддержка).

Ищите возможности получения взаимной выгоды. Если обе стороны считают, что умеют решать проблемы, они должны найти взаимовыгодное решение (например, с использованием метода «мозгового штурма»).

Настаивайте на объективных критериях. Для того чтобы переговоры не перешли в противостояние позиций, лицо, ведущее их, должно предложить справедливые и объективные критерии, на которых будет основываться соглашение. Например, при переговорах по цене на собственность в качестве независимого эксперта выступает некое третье лицо.

В табл. 10.2 сравниваются принципиальные и более распространенные позиционные переговоры, в которых участвуют стороны, не имеющие достаточного опыта в их ведении. Одна сторона придерживается «жесткого» подхода, другая — «мягкого» или примиренческого. Результатом «мягкого» похода становятся уступки оппоненту, а «жесткий» подход часто вызывает у другой стороны аналогичную реакцию, достижение соглашения становится невозможным и переговоры прекращаются.

Таблица 10.2. Позиционные и принципиальные переговоры

Окончание переговоров

После того, как соглашение достигнуто, стороны переходят к заключительному этапу. Во-первых, необходимо убедиться в том, что участвующие в них стороны осознают суть соглашения, и возможные недоразумения по этому поводу не нанесут вреда последующим отношениям. Необходимо зафиксировать основные пункты соглашения и подписать документ. Во-вторых, представители сторон, вероятно, стремятся заложить основу для построения позитивных долгосрочных отношений. Поэтому заключение договора выгодного, прежде всего одной из сторон является скорее пирровой победой (в том случае, если побежденная на переговорах сторона получит шанс отыграться). Стороны должны покинуть зал переговоров с чувством того, что заключили честное конструктивное соглашение.

Управление отношениями с клиентом

Цель переговоров и процесса продажи — установление долгосрочных отношений с покупателями, что означает необходимость организационной перестройки и перераспределения ресурсов компании. Для большинства фирм основные заказчики приносят до 80% объема продаж и прибыли. Неудивительно, что многие компании все чаще и чаще вводят должность менеджера по работе с основным заказчиком, обязанность которого заключается в управлении и улучшении отношений с клиентом.

Необходимость особой службы исполнения заказов основных клиентов определяют следующие обстоятельства.

Уязвимость. Потеря одного или двух основных заказчиков негативно сказывается на положении компании.

Ориентация на покупателя. В настоящее время конкуренты предлагают покупателям не только товары, но и сравнимые по качеству услуги. Производителям необходимо изучать деятельность потребителей, что позволяет обнаружить новые источники ценности товаров и услуг.

Инновации. Покупатели обычно являются основным источником новых идей, приносящих прибыль.

Потенциальные возможности бизнеса. Уже существующие потребители неизменно являются наилучшими перспективными клиентами.

Разработка программы по созданию службы исполнения заказов клиентов начинается с определения основных потребителей, выделения тех, кто приносит фирме большую часть доходов. Менеджер должен составить список всех покупателей, расположив их в порядке убывания доли в общем, объеме продаж фирмы. На этом этапе компания отказывается от некоторых мелких заказчиков, чтобы высвободить ресурсы для основных клиентов. Затем за каждым крупным потребителем закрепляется менеджер рабочей группы. Управление службой исполнения заказов требует навыков традиционных продаж и ведения переговоров, а основное внимание уделяется созданию личных связей с клиентом и построению долгосрочного стратегического партнерства. Руководство компании должно убедиться в том, что менеджер группы обладает навыками управления связями с клиентом. И, наконец, менеджеры рабочих групп разрабатывают детальный план построения взаимовыгодных отношений с клиентами. Р. Миллер и С. Хайнеманн определили следующие компоненты эффективного плана отношений[113] .

Хартия. Нечто вроде программного заявления по отношению к отдельному клиенту. Содержит сведения о том, что представляет собой ваш покупатель (независимая компания, филиал или подразделение), какой товар или услуги вы собираетесь поставлять и почему покупатель должен приобрести их у вашей компании. Последнее самое важное. Создание прочных деловых отношений с потребителем зависит от того, сможете ли вы обеспечить получение клиентом дополнительной прибыли, то есть помочь увеличить его объем сбыта, снизить расходы и повысить производительность. Хартия, например, может начинаться следующим заявлением: «Мы поставляем строительные химикаты компании «Alpha», что позволит ей возводить здания, внешний вид и качество которых будут вне конкуренции».

Оценка ситуации. Оценка ситуации позволяет определить ваше положение относительно клиента. Необходимо рассмотреть ваши сильные и слабые стороны с точки зрения конкурентоспособности, возможности получения прибыли, предоставляемые вам деятельностью покупателя, тенденции развития его отрасли и характеристики единицы, принимающей решение о покупке.

Стратегия работы с клиентами. Разработка стратегии начинается с положения о долгосрочных целях отношений с клиентами и ценности вашего товара для потребителя, например: «Наша цель — предстать в глазах «Alpha» компанией, которая гарантирует лучшую внешнюю отделку зданий». В положении о стратегии должно определятся ресурсное (техническое, бюджетное, исследовательское) обеспечение достижения поставленной цели.

Осуществление. Во-первых, долгосрочные цели должны быть переформулированы в задачи на ближайший год: например, какие товары вы будете поставлять и какую прибыль вы ожидаете. Во-вторых, необходимо спланировать объем продаж и ресурсную поддержку. В-третьих, вы должны определить ориентиры для периодической проверки выполнения и пересмотра, в случае необходимости, планов.

Выводы

Продажа товара есть донесение его ценности до потребителя. Многие компании нанимают профессиональных торговых представителей, но активное участие в процессе продаж должны принимать большинство менеджеров, в особенности руководители высшего звена.

Сущность процесса продаж изменяется под воздействием двух факторов. Один из них заключается в увеличении концентрации производства во многих отраслях, что делает удовлетворение основных заказчиков особенно значимым для поставщиков. Второй — необходимость того, чтобы предлагаемые поставщиком товары и услуги соответствовали конкретным потребностям покупателей. В этих условиях традиционная концентрация усилий на показателях объема продаж неизбежно ведет к снижению цен на товар. Необходимо находить новые источники ценности продукта, помогая клиентам увеличивать их валовую прибыль и повышая удовлетворение от покупки. Поставщик должен стать консультантом, способным проанализировать рынки и производственный процесс клиента, определить новые возможности своего бизнеса или меры по увеличению производительности компании-покупателя.

Необходимы новые способы организации, обучения, мотивации и оплаты труда продавцов. Компании, которым удается найти их, повышают свою конкурентоспособность, получают новые возможности для инноваций и создают долгосрочные взаимовыгодные отношения с покупателями.

Вопросы

Компания-производитель промышленных химикатов реализует их по значительно отличающимся ценам. Чем объясняется данная стратегия и как она определяет организацию сбыта?

Компания стремится построить «стратегическое партнерство» с основными заказчиками. Объясните, каким образом разрабатывается стратегия создания партнерских отношений.

Глава компании, выпускающей стройматериалы, считает, что при принятии решения о закупке, его клиенты ориентируются исключительно на цену товара и не видит возможностей ее повышения. Предложите несколько стратегий, увеличивающих ценность товара.

В чем заключается сходство и отличие структурирования торгового персонала по (а) по территориям сбыта, (б) по товарной специализации, (в) по рыночной или сегментной специализации.

Новый менеджер по сбыту промышленной компании намерен значительно увеличить прибыль, повысив цены на товар. Однако его подчиненные уверены в том, что покупатели весьма чувствительны к цене и повышение цен на 10% лишит компанию 70% существующих клиентов. Почему продавцы не хотят рисковать? Каковы должны быть дальнейшие действия менеджера, если он уверен в том, что его стратегия окажется эффективной?

В чем заключается сходство и различия принципов эффективных продаж и техники ведения взаимовыгодных переговоров?

Глава 11. УПРАВЛЕНИЕ МАРКЕТИНГОВЫМИ КАНАЛАМИ

Наряду с товаром, продвижение и ценой, место (каналы распределения) — один из основных элементов маркетинга-микс.

Управление распределением товаров включает в себя набор решений и процессов, имеющих отношение к потоку товаров или услуг от производителя к потребителю. Большинство современных компаний при распределении товаров (продажи, ценообразование и мероприятия по продвижению) прибегают к услугам разнообразных посредников. Выбор и осуществление контроля над их деятельностью мы и называем управлением маркетинговыми каналами.

Маркетинговые каналы образуют взаимозависимые организации, участвующие в процессе доведения товаров или услуг до конечных пользователей.

Выбор маркетинговых каналов и управление ими относятся к важнейшим решениям маркетинг менеджмента (см. (Практикум( 11.1) Прибыль и расходы маркетингового канала составляют до 50% цены, которую платит конечный потребитель, поэтому эффективность канала — определяющий фактор прибыльности и конкурентоспособности компании. Возможности и мотивация организаций, входящих в канал, определяет способность поставщика создать конкурентное преимущество в обслуживании покупателя и удовлетворении его потребностей. Управление каналами — один из основных способов повышения конкурентоспособности компании и ценности ее товара.

Выбор и построение маркетингового канала имеет стратегическое значение, так как является долгосрочным решением, которое нельзя легко изменить. Например, такая компьютерная компания, как Hewlett–Packard имеет возможность распределять товар через своих торговых представителей, с помощью средств прямого маркетинга или независимых посредников. Но для того, чтобы привлечь независимых торговцев, она должна будет принять на себя долгосрочные обязательства, а при изменении условий или осложнении рыночной ситуации ей вряд ли удастся безболезненно перейти к альтернативному каналу. Поэтому стратегия маркетинговых каналов — важнейший детерминирующий долгосрочную эффективность компании фактор. Гуру менеджмента, Питер Друкер предсказывает, что основные перемены в бизнесе XXI в. следует ожидать не в производстве или потреблении товаров, а в каналах распределения.

В этой главе рассматриваются задачи маркетингового канала и то, почему при продаже товара покупателям менеджеры предпочитают использовать третью сторону. В ней мы проанализируем критерии, которые используются при разработке стратегии каналов, и рассмотрим вопросы управления маркетинговыми каналами: выбор, мотивацию, оценку и контроль над участниками канала. Кроме того, мы рассматриваем изменение маркетинговых каналов по мере роста интегрированных вертикальных, горизонтальных и многоканальных сетей. И, наконец, в главе затронуты основные решения в области логистики, которые определяют издержки распределения товаров и уровни обслуживания покупателей.

Практикум 11.1

Каналы рынка мороженого

Важность управления каналами иллюстрирует пример европейского рынка мороженого. Доминирующее положение на нем занимает фирма Walls, принадлежащая компании Unilever. До недавнего времени, пока на рынке не появились новые марки мороженого — Mars и Haagens-Dazs — производимые крупными корпорациями, Walls предлагала самое обыкновенное (некоторые считают, что оно таким и осталось) мороженое. Новые же марки предлагали покупателю высочайшее качество и поддерживались великолепно организованной рекламной кампанией. Тем не менее, ни одной из них не удалось завоевать прибыльной доли рынка, производители потеряли миллионы долларов.
Компании Unilever занимает ведущие позиции на рынке мороженого не потому, что она предлагает первоклассный товар, более низкие цены или эффективную систему коммуникации. Она умеет управлять каналами распределения. Несколько лет назад она обеспечила морозильными камерами сотни тысяч маленьких магазинов, торгующих мороженым с тем условием, что в них будут храниться только товары Unilever. Конкуренты компании предлагали прекрасный товар, но, к сожалению, они не учли важность каналов распределения, необходимых для входа на массовый рынок.

Роль маркетинговых каналов

На рис. 11.1 представлена цепочка создания ценности, включающая в себя деятельность по производству, маркетингу, доставке и поддержке товара или обслуживанию покупателей [114] . К внутренней логистике относится прием, хранение и распределение вводимых факторов производства. В задачи производства входит преобразование вводимых ресурсов в конечный продукт. Маркетинговые каналы компании включают в себя три оставшиеся звена цепочки стоимости.

Внешняя логистика — деятельность, связанная с накоплением, хранением и перемещением товара к покупателю (обработка заказов, складирование, транспортировка и составление календарного плана поставок).

Маркетинг и продажи — деятельность по сбору информации о потребностях покупателей, убеждению их в необходимости покупки (исследования рынка, личные продажи, реклама и стимулирование сбыта, ценообразование и проведение переговоров).

Сервис — деятельность по обеспечению услуг, поддерживающих или повышающих ценность товара (установка оборудования, ремонт, обучение, поставка запчастей и модернизация товара в соответствии с нуждами покупателя).

Данные виды деятельности (обеспечивающие ценовые конкурентные преимущества) выполняют производители или независимые посредники (оптовая торговля, агенты и розничные торговцы), но обычно распределяется между участниками маркетингового канала. Менеджмент современных компаний рассматривает эти виды деятельности как основное стратегическое решение, имеющее огромное влияние на будущее бизнеса. Какие из них составляют основные деловые способности компании? В каких областях деятельности компания должна непременно превосходить конкурентов? Какие направления маркетинговой деятельности, которые компания считает второстепенными, могут быть поручены профессионально выполняющей их третьей стороне? Высокую эффективность посредников в логистике, маркетинге и сервисе предопределяет ряд факторов.

Высокая производительность посредников объясняется тем, что теоретики называют несоответствием ассортимента [115] . Большинство производителей выпускают ограниченный набор товаров, покупатели же нуждаются в разнообразных продуктах и услугах. Попытка удовлетворения поставщиком всех потребностей отдельного потребителя (и наоборот) оказалась бы безнадежно неэффективной. Посредники же резко сокращают требуемый объем коммуникационных и транспортных ресурсов.

Данный тезис подтверждает рис. 11.2, на котором представлены 3 производителя — фермер, производитель пищевых продуктов и производитель напитков, — поставляющие продукцию 10 клиентам. В отсутствие посредников, каждому из них необходимо заключить по 10 отдельных контрактов (всего 30). Однако если наши производители реализуют продукцию через одного посредника, потребуется только 13 договоров о поставках. Каналом нулевого уровня (или каналом прямого маркетинга) называется прямая продажа производителем товара конечному покупателю [116] . Одноуровневый канал характеризуется присутствием единственного посредника, двухуровневый содержит двух посредников. Например, сначала производитель продает товар оптовику, который в свою очередь реализует его розничным продавцам, от которых товар поступает к конечным пользователям. В трехуровневый канал входят три типа посредников и т. д. Чем больше количество покупателей и чем более специализированы производители, тем выше потенциальная эффективность многоуровневых каналов распределения.

Посредники выполняют задачи, касающиеся логистики, маркетинга и сервиса, не только с меньшими издержками, но и более качественно, чем производители. Причина их высокой эффективности — несоответствие количества, так как логика производства отличается от логики маркетинга и распределения. Обычно производитель стремится к достижению эффекта масштаба, имеющему место в производстве крупных партий стандартной продукции. Однако потребители нуждаются в самых разнообразных объемах поставок товаров, отвечающих их конкретным нуждам. С другой стороны, компании, считающие, что их основные деловые способности заключаются в разработке товаров и их производстве, часто стремятся соответствовать уровню эффективности посредников, обслуживающих потребности конкретных рынков.

Для того чтобы достичь эффекта масштаба производитель должен продавать свой товар на разнообразных целевых сегментах. Посредники же, обслуживающие отдельные рынки, превосходно информированы о нуждах потребителей, умеют увеличить ценность товаров производителя, удовлетворяя конкретные потребности покупателей. Кроме того, оптовая, розничная торговля и другие посредники объединяют взаимодополняющие товары и услуги нескольких производителей для получения эффекта масштаба в распределении товаров и маркетинге.

Итак, в основе специализации в каналах распределения — получение сравнительных преимуществ. Создание собственных каналов позволяет производителям повысить эффективность инвестиций в основную деятельность, а посредники обычно более эффективны в пробуждении интереса к товару и его поставках на целевые рынки.

Однако если в (передаче( посредникам некоторых видов деятельности есть смысл, то возлагать на внешние организации осуществление стратегии логистики, маркетинга и обслуживания вряд ли целесообразно. Ответственность за результаты деятельности по распределению товаров и маркетингу несет в конечном итоге поставщик. Поэтому руководство компании-производителя должно очень серьезно отнестись к выбору посредников. Кроме того, оно ответственно за их мотивацию и оценку. Задачи по распределению товаров никогда не должны полностью поручаться посредникам, скорее, их следует разделить. Например, в то время как розничный торговец или дилер отвечает за продажу товара покупателям магазина, производитель обязан привлекать потребителей в демонстрационные залы. Посредник может взять на себя обслуживание конечных потребителей, а поставщик должен убедиться в том, что персонал его партнера хорошо обучен и мотивирован. Если менеджеры производителя устраняются от контроля за выполнением стратегических решений, им следует приготовиться к перераспределению прибыли создаваемой в цепочке поставок в пользу участников канала, к которым переходит данная функция.

Создание каналов распределения

Многие менеджеры не обладают навыками разработки оптимальной стратегии каналов распределения. Очень часто вновь назначенным менеджерам достается торговый персонал или посредники, изменение условий труда которых или сложившихся отношений требует времени. Для создания системы распределения, увеличивающей ценность товара, некоторым компаниям не хватает ресурсов, поэтому им приходится работать с имеющимися дистрибьютерами. Иногда какие-то товары не могут пройти по имеющимся каналам. Обычно система каналов компании трансформируется по мере изменения ее рынков и возможностей.

Для выбора оптимальной структуры канала распределения руководство должно определить коммерческие задачи, маркетинговую стратегию, виды деятельности, которые оно доверит участникам каналов, и основные их варианты.

Задачи канала

Выбор маркетингового канала зависит от планируемых показателей продаж и прибыли компании, ресурсов, имеющихся в ее распоряжении и стратегии позиционирования. Если компания готова пожертвовать краткосрочной прибылью ради упрочения и расширения рыночных позиций, возможно, целесообразно принять решение о расширении собственного торгового персонала (см. рис. 11.3), хотя прямые продажи сопряжены с высокими постоянными издержками. Напротив, реализация продукции через дистрибьютеров предполагает минимальные постоянные, но высокие переменные издержки (связанные с установлением скидок). Если компания удовлетворена небольшой долей на рынке (ниже показателя М), ей следует обратиться к услугам посредников.

Так как прямые продажи требуют значительных расходов, выбор канала распределения определяется ресурсами компании. И, наконец, выбор канала зависит от стратегии позиционирования. В частности, существенное важен вопрос об интенсивности географического охвата.

Интенсивное распределение товаров. Компании обычно стремятся максимально увеличить количество торговых точек, в которых продаются дешевые товары, общедоступные товары повседневного спроса или товары, покупка которых происходит под влиянием импульса, что повышает вероятность их приобретения. Чем интенсивнее распределение, тем выше эффективность посредников.

Эксклюзивное распределение. Производитель дорогих товаров и предметов роскоши ограничивает распределение до очень небольшого числа посредников, которые обычно получают эксклюзивное право на продажу товара на определенной территории. Взамен производитель надеется добиться увеличения объема сбыта своего товара, усилить контроль над ценообразованием и торговой практикой и сохранить безупречный имидж марки.

Избирательное распределение. Производители товаров повышенной ценности стремятся к золотой середине между интенсивным и эксклюзивным распределением. Задача поставщика заключается в достижении достаточного охвата и, в то же время, в его ограничении, что позволяет работать только с квалифицированными дилерами.

Стратегия канала

Основное внимание при выборе каналов уделяется двум аспектам проблемы: (1) сегментам рынка, выделенным поставщиком, и (2) отличительным преимуществам, на которые он планирует опереться. Обусловлено это тем, что во-первых, необходимо выбрать надежный канал, участники которого обладают опытом в работе с целевыми рынками. Во-вторых, участникам канала необходимо эффективно представлять и поддерживать отличительные преимущества продукции поставщика. Например, если канал имеет дело с технически сложным товаром, позволяющим пользователю снизить эксплуатационные расходы, продавцы посредника должны уметь профессионально проанализировать цепочку создания ценности для покупателя, продемонстрировав экономические выгоды предлагаемого продукта. Данное положение имеет особое значение при представлении технически сложного товара и в тех случаях, когда цепочка создания ценности для клиента отличается длиной или сложностью.

Надежность канала

Необходимо оценить мотивацию участников канала и их сотрудников, возможность контроля за деятельностью посредников и степень риска совместной работы. Мотивация участников канала определяется ролью товара поставщика в работе компании — участника канала. В какой степени усилия посредника, связанные с реализацией товара повлияют на его прибыль? Положительно воздействуют на уровень мотивации посредников отношения долгосрочного сотрудничества с поставщиком, стимулирование и вознаграждение за эффективную работу.

Производители обычно выбирают те каналы, работу участников которых они имеют возможность контролировать, влиять на разработку посредником стратегии продвижения и представления товара покупателям. Степень контроля определяется относительной властью поставщика над каналом и возможностью применять к посреднику санкции за неудовлетворительную работу.

Работа производителя в канале чревата определенным риском, так как посредники, приобретая во взаимодействии с поставщиком опыт и знания, впоследствии могут превратиться в его конкурентов. Например, после того как марка производителя (прорубает просеку( на рынок крупные розничные торговцы, выводят на него собственные торговые марки. Кроме того, возможна ситуация, когда производитель попадает в зависимость от посредника, присваивающего создаваемую в канале добавленную стоимость. Наконец, поставщик, использующий единственный канал рискует попасть в изоляцию, не замечая ни новых возможностей, ни угроз, возникающих при появлении новых маркетинговых путей. К примеру, лояльность компании IBM своим продавцам и избранным дилерам привела к тому, что она безнадежно отстала от других компаний, использовавших для реализации продукции магазины сниженных цен, торговлю по каталогам и другие каналы.

Варианты каналов

Обычно выделяют три типа маркетинговых каналов (см. рис. 11.4)

Прямой маркетинг. К нему относится продажи товаров с использованием по преимуществу средства массовой коммуникации (реклама в газетах и журналах, по радио и телевидению, телемаркетинг, почтовые заказы и каталоги). Доставка товара осуществляется по почте или через службу доставки.

Торговый персонал. Продажа товара осуществляется собственным торговым персоналом компании, либо она обращается к услугам другой фирмы, либо заключает контракт с независимой группой сбыта.

Маркетинговый канал с участием посредников. Состоит из сети независимых организаций, участвующих в процессе поставки товара или услуг конечному покупателю. Обычно в канале участвуют огромное количество компаний, классификационным признаком которых служит покупка товара и переход титула собственности. Торговцами называют тех, кто покупает товар, получает титул собственности на него и перепродает его другим покупателям. К торговцам относятся дилеры, мелкие оптовые торговцы, дистрибьютеры и оптовые компании. Агенты заняты поиском перспективных покупателей и проводят переговоры по ценам, условиям и другим вопросам поставки от лица производителя. Их отличие от торговцев заключается в том, что они не получают права собственности на товар. Это независимые посредники, оптовики-комиссионеры, агенты производителей и агентства по сбыту. И, наконец, к вспомогательным организациям относятся агентства, выполняющие некоторые маркетинговые функции или осуществляющие распределение товара. В отличие от агентов и торговцев они не получают права собственности на товар и не ведут переговоров по его продаже (транспортные компании, независимые склады, страховые компании, банки, рекламные агентства и компании, занимающиеся маркетинговыми исследованиями).

Маркетинговые каналы с участием посредников классифицируются на основе степени их интеграции и контроля над ними производителя. Конвенционные каналы образуются сетями независимых торговцев, агентов или вспомогательных компаний, которые стремятся максимально увеличить собственную прибыль, не заботясь об общей прибыли канала.

Вертикальные маркетинговые системы представляют собой интегрированные сети производителей и посредников, профессиональное управление которыми направлено на достижение максимальной эффективности канала в целом. К ним относятся кооперативы, компании, обладающие торговыми привилегиями и сети каналов, в которых ведущее положение занимают оптовики, крупные производители и сети розничных магазинов.

Оценка различных типов каналов

Процесс выбора оптимального варианта канала включает в себя следующие шаги.

Определение задач, стратегии и характеристик надежности канала, используемых как критерии оценки вариантов.

Оценка степени важности каждого критерия.

Составление перечня рассматриваемых вариантов.

Оценка каждого варианта по принятым критериям и выбор наилучшего.

Пример использования данного метода представлен в табл. 11.1. Здесь наибольшее количество очков набрал вертикальный маркетинговый канал. Преимущества данного метода оценки заключаются не в точности цифр, так как они — итог субъективной оценки менеджментом весомости критериев и системы подсчета очков. Прежде всего, он позволяет руководителям определить необходимые характеристики эффективного канала, взвесить его сильные и слабые стороны.

Таблица 11.1. Оценка альтернативных вариантов маркетинговых каналов

Управление каналами распределения

Основные вопросы управления каналами заключаются в выборе соответствующих фирм, их мотивации, оценке, контроле и урегулировании конфликтов, которые неизбежно возникают между независимыми компаниями.

Выбор посредников

После того, как руководство определилось с типом системы каналов, необходимо выбрать компании посредников. Крупные, ведущие успешную деятельность поставщики обычно не испытывают трудностей в привлечении посредников, желающих продавать или распределять их продукцию. Небольшим же компаниям часто приходится (продавать( себя лучшим дилерам и розничным торговцам.

При выборе посредников используются критерии, аналогичные критериям выбора каналов, и применяется схема, представленная в табл. 11.1. Менеджмент оценивает способность конкретного посредника участвовать в достижении коммерческих целей компании-поставщика, определяет, имеет ли он доступ на необходимые целевые рынки и сумеет ли воспользоваться отличительным преимуществом товара. Кроме того, необходимо выяснить возможность его дополнительной мотивации, контроля со стороны производителя и степень надежности посредника.

Мотивация посредников

Для того чтобы члены канала эффективно продавали продукцию поставщика, их необходимо мотивировать. Различают стимулирующие и партнерские факторы мотивации.

К стимулирующим факторам мотивации участников канала в основном относятся краткосрочные экономические (приманки(, побуждающие посредника продвигать товар производителя. Наиболее распространенным стимулом является скидка с цены, которую получает посредник. Для того чтобы стимулировать дальнейшие усилия дилера, к обычным торговым скидкам добавляют скидки за объем закупок, скидки при мероприятиях по продвижению и скидки за оплату товара деньгами. В случае неудовлетворительной работы посредника используются санкции — предупреждение о прекращении поставок или лишении (уменьшении размера) скидок. К недостаткам методов мотивации посредников относятся их дороговизна, нейтральность в процессе формирования лояльности посредников к поставщикам, возможность того, что ими воспользуются дилеры, заинтересованные исключительно в краткосрочном сотрудничестве.

Партнерские факторы мотивации способствуют формированию долгосрочных отношений сотрудничества поставщика и других участников канала. Прежде всего образуется совместная рабочая группа для анализа возможностей разработки отличительного преимущества товара производителя. Затем участники канала распределяют между собой виды деятельности так, чтобы достичь максимальной их эффективности. Затем разрабатываются стимулы и системы вознаграждения, отвечающие критериям справедливости и действенности. К партнерским факторам мотивации относится совместная разработка не только финансовых условий сотрудничества, но и целей и стратегии канала, направлений инвестиций, требований к обучению персонала.

Контроль

Контроль производителя над деятельностью членов канала позволяет направлять ее в интересах поставщика или, по крайней мере, оказывать на нее значительное влияние. Степень контроля зависит от согласованных контрольных цифр результативности работы: квот сбыта, показателей товарно-материальных запасов, времени доставки товара покупателям и программ по поддержке, стимулированию сбыта и обучению персонала. Результаты текущей работы периодически сравниваются с контрольными цифрами, выявляются отклонения и принимаются соответствующие меры.

Производитель должен получить власть над каналом, которая определяется, как его способность оказывать влияние на деятельность других его участников. Только в этом случае мы получаем основания оценить контроль как эффективный. Социологи считают, что способность контроля над каналом зависит от экономических и неэкономических основ власти.

На рис. 11.5 показано, что экономические основы власти заключаются в формировании производителем ресурсов (товарных и финансовых), необходимых другим членам канала, и в относительных размерах компании-поставщика. К неэкономическим основам власти относятся способность вознаградить участников канала, профессионализм, неформальное связи, закон и принуждение. Если компания предлагает привлекательные для посредников финансовые условия, она получает власть, основанную на поощрении. Власть, базирующаяся на профессионализме появляется тогда, когда производитель имеет возможность, используя свои знания и основные деловые способности, повысить результативность работы канала. Если другие члены канала восхищаются производителем и отождествляют себя с ним, в этом случае возникает неформальная власть. Законная власть утверждается тогда, когда члены канала признают, что являются подчиненными производителя. Принудительная сила выражается в способности производителя оказать воздействие на членов канала. Кроме того, возможности контроля за работой канала определяются степенью зависимости членов канала от производителя, реализуемых стратегий участников канала, и стремления самого производителя руководить деятельностью канала.

Урегулирование конфликтов участников канала

(Пропускная способность( канала во многом определяется отношениями его участников. Однако между независимыми компаниями неизбежно возникают конфликты и разногласия. Положительное значение конфликтов заключается в том, что они заставляют руководство канала проанализировать сложившуюся ситуацию и внести необходимые коррективы в отношения его участников. Но если конфликт выходит из-под контроля, возникает опасность распространения (пожара(, что негативно отразится на конкурентоспособности системы распределения.

Выделяют три типа конфликтов. Самый распространенный —вертикальный конфликт между разными уровнями одного канала. Производители продуктов питания, например, часто выражают недовольство условиями, на которых сети супермаркетов закупают их продукцию. Горизонтальные конфликты возникают между компаниями одного уровня. К примеру, некоторые мелкие дилеры автомобильной компании Toyota в Европе считают, что их более крупные коллеги пользуются незаслуженными преференциями со стороны производителя, получая первоочередной доступ к первоклассным моделям. В многоканальных конфликтах принимают участие несколько отдельных каналов, созданных производителем для обслуживания рынков. Так независимые дилеры компании IBM выступали против того, чтобы она занималась прямыми продажами продукции некоторым своим клиентам.

К основным причинам возникновения конфликтов относят следующие. Первая — неизбежное столкновение интересов. Например, производитель желает, чтобы дилер уделял его маркам первостепенное внимание, однако торговец имеет в своем распоряжении товары, которые приносят большую прибыль или обладают более высоким потенциалом. Во-вторых, конфликты возникают при распределении ресурсов, когда, к примеру, возникает вопрос о пропорциях распределения чистой прибыли между производителем и розничным торговцем. В-третьих, причиной конфликта становится принуждение. Если один из участников канала угрожает коллегам, он сталкивается с их законным возмущением, а возникающее недоверие отнюдь не способствует эффективной работе сторон. В-четвертых, конфликты возникают при низкой результативности деятельности участников канала. Результатом невыполнения обещаний или обязанностей одной стороной становится недовольство другой. И, наконец, личные конфликты между менеджерами разных каналов приводят к снижению эффективности партнерских отношений.

Для восстановления отношений используются различные механизмы [117] . Один из них — совместная разработка членами канала наиважнейших задач, приоритетных для всех участников канала. Соглашение, к которому придут участники, позволяет минимизировать урон, наносимый преследованием своекорыстных интересов членов канала. Второй — использование дипломатических методов, когда участники канала выдвигают из своей среды (послов(, посредников и третейских судей, призванных следить за появлением искр конфликтов, не допуская возникновения (пожара(.

Третий механизм восстановления отношений — обмен сотрудниками между компаниями-участниками канала, что способствует пониманию различных точек зрения сторон. Например, поставщики компании McDonald’s практикуют стажировку своих менеджеров в ее ресторанах. Еще один способ — кооптация менеджеров из различных каналов распределения в консультативный совет или совет директоров производителя, что позволяет улучшить взаимопонимание, выработать общие задачи и согласовать интересы. Совместное членство в торговых ассоциациях еще один механизм разрешения конфликтов, действие которого направлено на разработку общих целей.

Учитывая возможность возникновения конфликта среди членов канала, его руководитель должен заранее согласовать порядок и процедуры рассмотрения конфликтов.

Развитие канала

Если структура канала не изменяется в течение длительного периода, возникает опасность атрофирования его (мускулов(, что происходит под воздействием двух групп факторов. К первой группе относятся происходящие на рынке изменения: возникновение новых покупательских потребностей, рост рынка, увеличения надежности товаров и появление новых конкурентов. Ко второй — факторы научно-технического прогресса, предопределяющие появление новых, более совершенных способов донесения ценности товара до потребителей. Такие компании, как Benetton (одежда), Dell (компьютеры), Direct Line (страхование) и Federal Express (доставка почты в течение суток) обязаны своим ростом внедрению инноваций и созданию на их основе оперативных и дешевых маркетинговых каналов.

Если руководство поставщика не принимает участия в изменениях или не реагирует на них, он обречен на работу с дорогими и малоэффективными каналами. Однако (расчистка( канала — непростая задача, решение которой сопровождается неизбежными конфликтами с уже существующими посредниками. Постоянная готовность к переменам предполагает непрерывный мониторинг стратегического соответствия системы каналов рыночным условиям и разработку планов, позволяющих приблизиться к ускользающему идеалу.

В настоящее время наиболее очевидны четыре направления изменений в каналах: появление экономичных каналов и развитие вертикальных, горизонтальных и многоканальных систем.

Экономичные каналы

По мере развития рынка вклад канала в увеличение ценности товара уменьшается и появляется возможность развития новых, менее затратных систем распределения (см. рис. 11.6). Когда на рынок выходит принципиально новый товар (персональный компьютер или модная одежда), компаниям-производителям необходимы маркетинговые каналы способные увеличить его ценность. Профессиональные посредники обеспечивают мощную поддержку товара, помогают производителю найти новых покупателей, обслуживают и консультируют потребителей. По мере развития рынка, цены на товар снижаются, его репутация повышается, он приобретает известность у потребителей. Изменение рыночной ситуации требует расширения сети каналов распределения (что означает неизбежное снижение добавляемой ими ценности). В дальнейшем (по мере приближения к стадии зрелости) давление со стороны конкурентов заставляет производителей искать все более экономичные каналы активного сбыта (например, прямые продажи или магазины сниженных цен).

Аналогичная модель развития розничной торговли получила название гипотезы колеса розничной торговли [118] . Изучение ее эволюции позволило сделать выводы, что торговцы, обладающие прочным положением на рынке, предлагают покупателям многочисленные услуги (широкий ассортимент, удобное расположение, приятная атмосфера в магазине), а значит должны назначать для покрытия издержек довольно высокие цены. Конкуренция подталкивает предпринимателей создавать новые типы магазинов, имеющих низкие эксплуатационные расходы, предлагающих минимальный набор услуг, а, следовательно, и более низкие цены. Через некоторое время процесс повторяется. Постепенно магазины, торгующие со скидками получающие, в сравнении с обычными, более высокие доходы, обновляют оборудование, расширяют набор предоставляемых услуг, переезжают в дорогие помещения и, соответственно, повышают цены. Колесо розничной торговли сделало круг и начинается новая предпринимательская фаза — появление магазинов, отличающихся низкими эксплуатационными расходами.

Гипотеза колеса слишком проста и не позволяет объяснить разнородную сегментацию и стратегии позиционирования, используемых современными розничными торговцами, но она дает представление об эволюции торговли и трудностях, с которыми сталкиваются универмаги и крупные розничные торговцы пищевыми продуктами, атакуемые новыми, предлагающими высокие скидки на товары магазинами.

Развитие вертикальных маркетинговых систем

В прошлом маркетинговые каналы состояли из независимых компаний, каждая из которых преследовала свои собственные цели. Как показано на рис. 11.7, компания, входившая в конвенционный маркетинговый канал, стремилась оптимизировать политику закупок, и сбыта, часто за счет компаний верхних и нижних уровней канала. На смену конвенционным каналам идут вертикальные маркетинговые системы, в которых деятельностью канала управляет один из его участников — сам производитель, посредник или розничный торговец.

По сравнению с конвенционными маркетинговыми каналами вертикальные маркетинговые системы обладают тремя преимуществами. Во-первых, снижаются расходы канала, так как исключается дублирование функций. Во-вторых, минимизируется количество конфликтов между членами канала, имеющими четкие задачи и программы. В-третьих, максимально используются опыт, и компетенции членов канала. Не удивительно, что передовые руководители стремятся создавать именно такие вертикальные системы. Существует три типа вертикальных маркетинговых систем — корпоративные, управляемые и контрактные.

Корпоративная вертикальная маркетинговая система создается там, где эффективные участки канала принадлежат одному владельцу. Например, датская многонациональная торговая компания С & A имеет собственное производство и оптовую компанию, обслуживающую ее магазины. Перед Второй мировой войной такие вертикально интегрированные системы были обычным явлением. Но в настоящее время не каждая фирма имеет возможность или желание вкладывать средства в постоянные активы или повышение квалификации, то есть в те области, в которых она не обладает очевидными отличительными преимуществами. Такие поставщики выстраивают управляемые вертикальные системы, члены которых обладают юридической и финансовой независимостью, но действуют под эффективным контролем самого сильного члена канала. Такие ведущие торговые дома, как Marks & Spencer в Великобритании и Ahold в Голландии поддерживают свое лидерство, координируя и интегрируя процесс разработки товара, производство, закупочную и сбытовую деятельность поставщиков.

Контрактные вертикальные маркетинговые системы образуются на основе договорных отношений между компаниями, когда права и обязанности членов канала определяются юридически оформленными соглашениями. Двумя наиболее распространенными видами контрактных систем являются соглашение о сотрудничестве и соглашение, о привилегиях. Под соглашением о сотрудничестве подразумевается объединение ресурсов и совершение совместных закупок отдельными компаниями. В результате компании образуют кооператив, объединяющий производителей (например, фермеров), оптовиков или независимых розничных торговцев. В Европе распространены все три типа кооперативов.

Соглашение о привилегиях является еще одним видом контрактной системы. В этом случае продавец (владелец привилегии) оказывает посреднику (ее держателю) определенные услуги, предоставляя ему права на продажу товаров или услуг производителя. Посредник, в свою очередь, соглашается выполнять требования продавца, запрещающие покупать товары других компаний или продавать продукцию конкурентов. Мощные процессы интеграции превратили франчайзинг в новый, быстро развивающийся вид маркетингового канала в Европе, а в США он составляет 1/3 всей розничной торговли.

Развитие горизонтальных маркетинговых систем

Горизонтальную маркетинговую систему образуют две и более автономных компаний, находящихся на одном уровне канала и объединяющих усилия для совместного использования рыночных возможностей. Перспективы подобного сотрудничества привлекают даже конкурирующие компании. На развитие горизонтальных маркетинговых систем оказывают влияние следующие факторы. Во-первых, отдельные компании получают возможность снизить расходы; во-вторых, доступ к маркетинговому каналу другой компании увеличивает скорость проникновения на рынок и позволяет обойти конкурентов на (вираже(; в-третьих, компания доступ к новой информации и технологиям.

Горизонтальные системы существуют во многих отраслях: компании Philips и Du Pont совместно выпускают компакт-диски; Toyota и General Motors — собирают автомобили; фармацевтическая компания ICI Pharmaceuticals является европейским дистрибьютером лекарств от высокого давления фирмы Merck. Горизонтальное сотрудничество позволяет партнерам получить доступ к дополнительным каналам распределения и торговым точкам, воспользоваться услугами дополнительного торгового персонала.

Развитие многоканальных маркетинговых систем

В прошлом многие компании продвигали свой товар на один рынок по единственному каналу распределения. В настоящее время на рынки характеризуются повышенной фрагментированностью, потребителю нуждаются в разнообразных товарах и услугах, они обладают различной ценовой чувствительностью. Для удовлетворения потребностей конкретных сегментов создаются особые каналы.

Например, компания Hewlett-Packard продает компьютеры через своих продавцов, использует компьютерные магазины, прямой маркетинг и прибегает к услугам посредников; компания ICI Paints реализует продукцию как напрямую, так и через супермаркеты и торговцев.

Преимущество многоканальной маркетинговой системы состоит в том, что она позволяет компании эффективно обслуживать целый ряд рыночных сегментов. Однако такие системы неизбежно порождают конфликты. Их причиной становиться неизбежное столкновение посредника с дополнительной конкуренцией и получение разными посредниками различных условий от поставщика. Поставщик, создающий многоканальную систему, должен предвидеть подобные проблемы и разрабатывать такие условия сотрудничества, которые воспринимались бы членами канала как справедливые.

Организация распределения товаров

После того, как руководство компании определился с маркетинговыми каналами, наступает черед построения распределительной системы, способной эффективно доставлять товары и услуги покупателям. Руководство компании оказывается перед необходимостью решения двух совершенно противоположных задач. С одной стороны, требуется минимизировать издержки по распределению товаров. Как правило, они (издержки транспортировки, поддержания товарных запасов, складирования, обработки заказов и т. д.) составляют до 20% объема продаж. Поскольку торговая прибыль обычно составляет не более 5% стоимостного объема продаж, очевидно, что сокращение издержек распределения — один из основных стимулов для менеджеров. С другой стороны, распределение товаров — основной источник конкурентного преимущества. Компании, способные немедленно предоставить покупателю товар или услугу, получают возможность устанавливать более высокие цены и привлекают новых покупателей. Задача менеджмента состоит в достижении эффективного обслуживания покупателей, не допуская чрезмерных расходов на распределение товаров.

Пример подобного компромисса представлен на рис. 11.8. Высокий уровень обслуживания покупателей связан с увеличением расходов на транспортировку, обработку заказов и поддержание товарных запасов. Не так давно менеджмент рассматривал распределение, прежде всего с точки зрения величины издержек. В настоящее время широкое распространение получила концепция маркетинговой логистики, следование которой предполагает проведение опросов потребителей о том, каким они хотели бы видеть товар поставщика, разработку исходных материалов, конечного продукта, планирование движения запасов, транспортировку, складирование и обслуживание покупателей в соответствии с их потребностями.

Обслуживание покупателей

Разработка стратегии логистики начинается с определения потребностей покупателей и оценки преимуществ и расходов, связанных с их удовлетворением.

Эффективная система распределения удовлетворяет следующие потребности клиентов:

Наличие товара. В идеале компания должна выполнять все заказы потребителей. Если товар на складе закончился, покупатель может обратиться к другому поставщику. Однако поддержание значительных товарных запасов сопряжено с высокими издержками хранения.

Скорость доставки товара. Покупатели предпочитают быструю доставку, и некоторые с готовностью платят за нее существенную наценку. Сократить время доставки позволяет оперативная обработка заказов и оптимизация транспортировки.

Надежность. Покупатели желают знать точную дату доставки товара, поэтому они могут не оценить получение товара на 7 или 8 день после покупки при оговоренном сроке доставки в 10 дней.

Объем партии. Объемом партии называется количество товарных единиц, которое может быть заказано покупателем за один раз. Чем меньше объем партии, тем выше издержки распределения.

Разнообразие товара. Чем шире ассортимент товаров, тем богаче выбор, который имеют покупатели.

Удобство. Чем больше у канала торговых точек, тем удобнее процесс совершения покупки для потребителей.

Обслуживание и поддержка. Система распределения товара способна повысить удовлетворение потребителей покупкой, так как она позволяет учесть предъявляемые ими требования, обеспечить покупателей финансовой поддержкой, выполнить установку и осуществлять техническое обслуживание оборудования.

В прошлом менеджмент компаний недооценивал значение высокого уровня обслуживания покупателей и издержки, связанные с низкой степенью удовлетворения потребителей, что выражалось в высоких показателях упущенных заказов. А ведь в отсутствие существенных отличий предлагаемых крупными поставщиками товаров основным критерием решения о закупках становится высокий уровень сервиса.

Создание системы распределения, учитывающей как выгоды, так и издержки связанные с уровнем обслуживания покупателей, включает в себя следующие шаги.

Определение ценных для покупателей показателей обслуживания. Рыночные исследования позволяют выявить наиболее важные для потребителей аспекты обслуживания. Ответы, скорее всего, будут зависеть от конкретного сегмента рынка. Некоторые покупатели ставят на первое место скорость доставки, наличие товара и сервис, других интересует, прежде всего, цена товара.

Оценка веса каждого из показателей обслуживания. Затем маркетологи проводят исследование, цель которого — составление потребителями рейтинга полученных показателей.

Сравнение полученного рейтинга с уровнем обслуживания вашей компании и конкурентов, определение сильных и слабых сторон предлагаемого поставщиком сервиса.

Анализ влияния изменений в обслуживании на уровень доходов. Менеджеры анализируют информацию, полученную от покупателей и результативность работы конкурентов, предлагающих разные наборы услуг.

Определение расходов, необходимых для обеспечения разных уровней обслуживания. Менеджмент оценивает издержки, с которыми сопряжены разные уровни обслуживания (затраты на транспортировку, поддержание уровня товарно-материальных запасов и складирование). Совмещение перспективных оценок доходов и издержек позволяет определить наиболее рентабельный уровень обслуживания.

Данный метод представлен на рис. 11.9. Производитель подсчитал, что уровень наличия товара в 93% выгоднее существующего уровня в 99%, так как издержки на поддержание дополнительного запаса, превышают уровень доходов, получаемых при более высоком уровне обслуживания. В итоге поставщик получает возможность сэкономить значительный объем средств.

Необходимо добавить несколько замечаний. Во-первых, при использовании данного метода следует учитывать деление рынка на сегменты, предъявляющие различные требования к сервису. Какие-то рыночные сегменты нуждаются в первоклассном сервисе и готовы заплатить за него высокую цену, у других на первом месте — доступная цена товар. Компания должна выбрать рыночный сегмент, на котором она планирует сконцентрировать свои усилия и разработать соответствующий баланс цен и обслуживания (см. рис. 11.10). До тех пор, пока компания предлагает уровень цен, позволяющий ей удерживаться слева от диагонали, она имеет возможность варьировать качество обслуживания. В противном случае, она либо установила слишком высокие цены, либо предлагаемый уровень сервиса не представляет ценности для рыночного сегмента.

Второе замечание, относящееся ко всем моделям максимизации прибыли, — необходимость проведения различия между краткосрочной и долгосрочной прибылью. Хотя снижение уровня обслуживания (как на рис. 11.9) почти всегда увеличивает краткосрочную прибыль, не следует недооценивать долгосрочное негативное влияние данного решения на имидж компании и ее конкурентоспособное позиционирование. И, наконец, баланс между ценой и обслуживанием отличается неустойчивостью. Повышение гибкости производства, применение метода «точно вовремя» и инновации в логистике приводят к снижению издержек обслуживания. Компании, которые «приносят в жертву» обслуживание, начинают постепенно отставать от более динамичных поставщиков, повышающих свою конкурентоспособность.

Определения целевого уровня обслуживания позволяет создать систему распределения при минимальных издержках. Для этого необходимо ответить на следующие вопросы.

Каким образом увеличить скорость коммуникации и обработки заказов?

Где следует производить товары и складировать их?

Каков должен быть объем товарных запасов?

Как повысить эффективность транспортировки?

Коммуникация и обработка заказов

Процесс распределения начинается по получении компанией заказа, информация о котором поступает в отделы, ответственные за поддержание товарного запаса, закупки, кредитный контроль, производство, отправку, складирование, погрузку и выписку счетов-фактур. При сокращении времени на выполнение этих видов деятельности компания имеет возможность повысить уровень обслуживания покупателей и снизить свои расходы.

Современные компьютерные системы оказывают огромную помощь в снижении накладных расходов и сокращении задержек при поставках товара. Торговые представители компании, используя компьютерные сети, имеют возможность немедленно направить информацию о полученном заказе в соответствующие отделы поставщика. Кроме того, компьютерные базы данных позволяют накапливать информацию о кредитоспособности клиентов, прошлых заказах, товарных запасах и рекомендуемых вариантах в случае отсутствия товара на складе. Перестройка процесса обработки заказов и внутренних коммуникаций — основа создания конкурентного преимущества и сокращения издержек поставщика.

Месторасположение производства и складских помещений

Если компания стремится к оперативному выполнению заказов, ей необходим удобный доступ к товарным запасам, определяющим фактором которого становится количество и расположение производственных помещений и складов (см. рис. 11.11). Обычно проблемой становится определение количества складских помещений. Значительное число складов позволяет сократить сроки доставки товаров, то есть повысить уровень обслуживания покупателей. С другой стороны, чрезмерное их количество означает увеличение инвестиций и издержек, уменьшение нормы и массы прибыли поставщика. Поэтому, решая вопрос о количестве производственных помещений и складов, необходимо поддерживать баланс между желаемым уровнем обслуживанием покупателей и издержками распределения товара.

Вопрос о размещении производств и складов достаточно сложен, особенно в том случае, когда компания работает на европейский или международный рынок. В настоящее время для принятия подобных решений все чаще используется математическое моделирование, главной целью которого, является выбор такого месторасположения и числа производств и складов, которое позволило бы в максимальной степени снизить общие издержки распределения товара[119].

Несмотря на то, что данные модели помогают оптимизировать процесс распределения товара, они не отражают изменения в стратегиях, которые происходят при появлении новых знаний. Например, переход к «гибкому» производству предполагает уменьшение числа необходимых для поддержания определенного уровня обслуживания производств и складских помещений. В 1960-х гг. компании строили заводы, выпускавшие большие объемы продукции узкого ассортимента, добиваясь экономии, обусловленной ростом масштаба производства. Сегодня гибкие производственные линии позволяют радикальным образом снизить издержки широкого ассортимента продукции, что обуславливает уменьшение потребности в производственных и складских помещениях.

Известны и другие пути снижения объема инвестиций. Совместные предприятия заключают соглашения об общем производстве, складах. Наконец, использование скоростных видов транспорта позволяет уменьшить потребность в производственных и складских помещениях.

Управление товарными запасами и их учет

Учет товарных запасов — один из основных вопросов в управлении распределением товаров. В идеале компания должна иметь достаточные запасы произведенной продукции, позволяющие немедленно выполнять заказы покупателей. Если на складе отсутствует необходимый товар, продажа не состоится, и недовольный потребитель обратится к вашему конкуренту — и, возможно, откажется от ваших услуг навсегда. С другой стороны, расходы на поддержание товарных запасов (складирование, страхование и порча товара) могут быть чрезвычайно высокими и существенно снижают прибыль. Для большинства компаний немедленное выполнение всех заказов нереально, прежде всего, с финансовой точки зрения. Таким образом, цель управления товарным запасами — нахождение оптимального баланса между обслуживанием покупателя и издержками на поддержание дополнительных запасов.

Учет товарных запасов основывается на двух взаимосвязанных вопросах: объем заказываемой партии и сроки повторного заказа. При определении объема запасов необходимо найти баланс между издержками по поддержанию товарного запаса с издержками упущенного сбыта. Большие заказы уменьшают вероятность быстрого истощения товарного запаса, но увеличивают его объем. Например, если годовой спрос на товар составляет 1000 единиц, а партия повторного заказа — 500 единиц, средний товарный запас равен 250 единицам, а вероятность его истощения равна 2. Однако если объем партии повторного заказа будет составлять 100 товарных единиц, средний товарный запас составит 50 единиц, но вероятность его истощения увеличится до 10 раз в год.

Вычислить оптимальный баланс позволяет формулы экономичного размер заказа (ЭРЗ): [120]

где S = годовой объем продаж в товарных единицах, Y = стоимость одного заказа, С = стоимость одной товарной единицы и I = расходы на поддержание товарного запаса в процентах к С.

Предположим, что годовой объем продаж составляет 1200 товарных единиц в год, а стоимость одного заказа и издержки упущенного сбыта из-за истощения товарного запаса также в расчете на один заказ составляют GBP 75. Если издержки на поддержание товарного запаса составляют 25%, а стоимость одной товарной единицы — GBP 6, экономичный объем заказа составит 346 товарных единиц. Из формулы хорошо видно, что при повышении расходов на поддержание товарного запаса чистая прибыль снижается и ЭРЗ уменьшается.

Эта формула эффективна тогда, когда товарный запас может пополняться немедленно, однако в большинстве случаев данное допущение не соответствует действительности. Обычно практикуется следующий метод расчета времени выполнения заказа и прогнозирования спроса на протяжении периода производства и доставки. Предположим, что компании для сохранения конкурентоспособности необходимо 98%-е наличие товара на складе. При нормальном распределении товара 2%-ная вероятность отсутствия товара на складе выражается в 2,05 единицах стандартного отклонения спроса. Учитывая, что показатель стандартного отклонения спроса в период выполнения заказа составляет 20 единиц, необходимый объем дополнительного товарного запаса определяется как 20 х 2,05 = 41 товарная единица (рис.11.12).

Начальный товарный запас на рис. 11.12 составляет 387 единиц, из которых 346 (Q1) относятся к ЭРЗ, а оставшаяся 41 единица — к дополнительному запасу. Точка повторного заказа определяется при помощи суммирования дополнительного товарного запаса и среднего показателя спроса в период выполнения заказа. В этом случае недельный сбыт составляет 23 товарные единицы (1200/52 недели), а время выполнения заказа — 4 недели. Отсюда получаем показатель спроса во время выполнения заказа — 92 товарные единицы (4 x 23). Соответственно, точка повторного заказа составит 133 товарные единицы (41 + 92), и новые заказы необходимо будет делать тогда, когда уровень запасов упадет ниже этой точки. Во время первого цикла повторного заказа, уровень запасов при дополнительном спросе падает настолько сильно по отношению к точке повторного заказа, что для восполнения дополнительного товарного запаса до 41 единицы размер повторного заказа (Q2) должен будет превышать ЭРЗ. Во время второго цикла неожиданно высокий уровень спроса ведет к истощению товарных запасов независимо от дополнительного запаса. Если сроки доставки постоянно варьируются, появляется необходимость в дополнительном запасе товаров, позволяющем контролировать дефицит продукции.

В последние годы компании проявляют огромный интерес к методам «точно вовремя», суть которых состоит в доставке комплектующих сырья или товаров на фабрику, склад или в магазин именно в тот момент, когда в них появляется необходимость. Если компания имеет дело с надежным поставщиком, время выполнения повторного заказа минимизируется и объем товарных запасов, необходимых для достижения желаемого уровня обслуживания покупателей значительно сокращается. Легче всего методы «точно вовремя» внедряются там, где интенсивность потребления относительно стабильна, а поставщики располагаются вблизи производства заказчика. Внедрение этих методов в торговых сетях затруднено, в связи со значительным разнообразием и колебаниями потребительского спроса и удаленностью покупателей от производственных участков.

Управление транспортировкой

Транспортировка — основная составляющая издержек в процессе распределения товаров. Выбор способа транспортировки влияет на уровень товарных запасов, стоимость товара и обслуживание покупателей с точки зрения своевременной доставки и состояния товаров по прибытии.

Выбирая вид транспорта, руководитель исходит из имеющихся вариантов доставки товара и принятых в компании критериев выбора. К вариантам относится транспортировка автотранспортом, на грузовых суднах, самолетах, по железной дороге и иногда по трубопроводам. Критерии включают в себя скорость, обслуживание, частоту, надежность, стоимость, наличие и гибкость. В табл. 11.2 представлен упрощенный пример выбора оптимального варианта транспортировки.

Таблица 11.2. Сравнение вариантов перевозки товара

На практике компании используют несколько вариантов перевозки товаров на склады, к дилерам и покупателям. При изменении расходов на транспортировку компания, возможно, воспользуется другим вариантом. В последнее время некоторые компании поручают весь процесс транспортировки товара внешним экспедиторским компаниям, заключая с ними субдоговора. Многие производители, оптовики и розничные торговцы понимают, что вопросы доставки товара не относятся к области их компетенции и предпочитают поручать ее профессионалам.

Выводы

Выбор маркетингового канала — одно из основных стратегических решений, оказывающее решающее влияние на стоимость товара (конечная цена товара, проходящего через канал повышается как минимум на 50%). Кроме того, канал является важнейшим определяющим фактором эффективности маркетинга компании, так как она во многом зависит от деятельности посредников. Эффективность работы посредников определяет уровень обслуживания и, соответственно способность компании удерживать покупателей.

Нередко посредники распределяют товар и выполняют другие маркетинговые задачи намного эффективнее поставщиков, которым не хватает профессионализма в этих областях. Однако ответственность за разработку стратегии маркетингового канала лежит, прежде всего, на производителе. Менеджменту необходимо разработать стратегический план по наиболее эффективному использованию каналов: выбор канала, управление членами канала и внесение, по мере изменения рыночных условий, необходимых корректив в структуру канала.

Вопросы

Новая компания решает организовать пошив мужских сорочек. Какие факторы повлияют на выбор стратегии канала?

Приверженцы марксистской теории рассматривают торговцев в качестве спекулянтов, наживающихся как на производителях, так и покупателях. В чем заключается ошибочность данного подхода?

Какие критерии определяют выбор маркетингового канала?

Почему между производителем и дистрибьютерами часто возникают конфликты? Каким образом они разрешаются и контролируются?

Производитель нового товара промышленного назначения планирует создать для его распределения вертикальный маркетинговый канал. Каким образом это можно сделать и в чем заключаются преимущества такого канала?

Определите цели и основные аспекты аудита маркетинговой логистики компании.

Глава 12. МАРКЕТИНГ В СФЕРЕ УСЛУГ

В этой главе рассматривается эффективная маркетинговая деятельность предприятий сферы услуг. Мы считаем, что она заслуживает отдельного анализа по следующим причинам. Во-первых, сфера услуг — быстро развивающийся сектор современной экономики. В крупных европейских странах, США и Японии, в сфере услуг занято больше служащих, чем во всех остальных отраслях, вместе взятых. По различным оценкам частный и государственный сектор услуг обеспечивают от 60 до 70% национального продукта. Кроме того, сфера услуг наиболее быстро развивающийся сектор международной торговли, составляющий 20% объема мирового экспорта.

Но приведенные нами показатели не передают всей важности сферы услуг для национальной экономики и занятости населения, поскольку многие производственные фирмы на самом деле являются предприятиями обслуживания. Около половины затрат на производство относится к приобретению услуг (например, реклама, транспортировка, медицинские и финансовые услуги). Все больше и больше сотрудников производственных фирм занимаются проектированием, маркетингом, финансами, послепродажным обслуживанием, а не производством товаров. Управление услугами внутри компании требует решения тех же проблем, что и в предприятиях сферы услуг.

Во-вторых, менеджмент в сфере услуг имеет определенную специфику. Дело в том, что услуги характеризуются неосязаемостью предложения, неотделимостью производства и потребления, сложностью их стандартизации и несохранямостью, что предопределяет основные задачи управления в данной сфере: контроль качества, повышение производительности труда и управление человеческими ресурсами.

И, наконец, именно современные компании сферы услуг являются основой для создания новых моделей эффективного менеджмента. В прошлом в (передовиках управленческой мысли( ходила компьютерная индустрия, еще раньше — автомобильная промышленность, но сегодня именно компании сферы услуг обеспечивают экономическое развитие страны и новые рабочие места.

Сфера услуг включает в себя разнообразные отрасли. В большинстве стран многочисленные услуги предоставляет населению государство: образование, здравоохранение, армия, юридические, социальные, транспортные и информационные услуги. Частный сектор услуг состоит по преимуществу из организаций, ориентирующихся на получение прибыли: банков, страховых компаний, авиакомпаний, консультационных компаний, юридических и архитектурных фирм и рекламных агентств. К частному сектору услуг также относятся некоммерческие компании, предоставляющих благотворительные, развлекательные, церковные и образовательные услуги.

Часть компаний сферы услуг ориентирована на отдельных покупателей и семьи, другие — на удовлетворение потребностей фирм и других организаций. Оба вида услуг быстро развиваются. В обществе изобилия услуги обеспечивают покупателей большей предельной полезностью, нежели товары. По мере роста доходов населения предельная полезность (дополнительное удовлетворение, которое приносят покупателю новые продукты питания и потребительские товары длительного пользования) товаров снижается. В противоположность товарам, услуги не имеют подобного потолка. Растущее изобилие увеличивает стремление людей избавиться от рутинных обязанностей вроде уборки дома, ухода за садом и приготовления пищи. Рост доходов порождает спрос на услуги, связанные с проведением досуга (искусство, спорт, отдых) и позволяет покупателям оплатить их. Услуги позволяют потребителям самовыражаться, товары же всего лишь обеспечивают их собственностью. Усложнение бытовой техники инициирует потребность в профессиональных услугах по ее установке и ремонту. И, наконец, политики в ходе предвыборных кампаний непременно обещают рост количества и качества услуг. Образование, здравоохранение и поддержание правового порядка, — наиболее популярные виды услуг, обязательство, обеспечить которыми каждого желающего помогает выиграть выборы.

Затраты на деловые и промышленные услуги возрастают быстрее, чем увеличиваются расходы на потребительские услуги. Одна из причин данной тенденции — усложнение рынков и технологий. Компании нуждаются в услугах таких профессиональных организаций, как консультационные фирмы по проблемам управления и рекламные агентства. Вторая — заключается в том, что в настоящее время компании стремятся к сосредоточению усилий на своей основной деятельности и к покупке тех услуг, которые не относятся к сфере их основных деловых способностей. Данная тенденция привела к появлению компаний, предоставляющих деловые услуги по транспортировке, складированию, сбыту и рекламе. Бурное развитие и непредсказуемость современной рыночной среды подтолкнули многие компании к значительному сокращению постоянных издержек. Приобретаемые же услуги относятся к переменным издержкам, что позволяет производителям в условиях спада соответственно уменьшать свои расходы.

В начале главы рассматривается сущность и характеристики сферы услуг, а затем их значение для менеджмента в целом и маркетинг менеджмента в частности. Затем затрагиваются характерные особенности некоммерческих учреждений и методы повышения эффективности труда менеджеров.

Сущность услуг

Главная особенность услуг — их неосязаемость. Услуга является действием или выгодой, ее покупатель не получает права собственности на какой-либо материальный объект. Данное определение выражает основную идею услуг, но в нем не проводится разграничение между реализацией товаров и услуг. Товары также обеспечивают покупателя неосязаемыми преимуществами. В конце концов, суть концепции маркетинга состоит в том, что потребители покупают товар не ради него самого, а ради тех выгод, которые он приносит. Вспомните знаменитую фразу Чарльза Ревсона о компании Revlon: «На производстве мы изготавливаем косметику, а в магазине продаем надежду». Кроме того, большинство производителей предоставляют покупателям наряду с товаром услуги по доставке, ремонту и техническому обслуживанию, страхованию, консультированию и обучению персонала. Авиакомпания наряду с перевозкой пассажиров предлагает им обед, напитки, журналы и газеты.

Таким образом, чистые товары и услуги — скорее научная абстракция. Большинство торговых предложений представляют собой различные комбинации осязаемых и неосязаемых элементов. Как пишет профессор Т. Левитт: «Отраслей услуг как таковых не существует. Просто в некоторых отраслях доля предлагаемых услуг выше, чем в других. Услуги предоставляют все».

Данное положение представлено на рис. 12.1 [121] . В каких-то торговых предложениях доминируют осязаемый или неосязаемый элементы, в других — комбинация материальных товаров в совокупности с неосязаемыми преимуществами. Творческий подход к составлению (рецепта коктейля(( позволяет менеджерам разрабатывать уникальный торговые предложения, привлекать к товару внимание новых рыночных сегментов. Например, традиционная продукция компании Castrol — смазочные материалы для промышленных предприятий. Однако с недавнего времени она предлагает покупателям новый вид услуг: поставщик берет на себя ответственность за поддержание в отличном рабочем состоянии оборудования клиентов, которые приобретают непрерывный сервис, а не смазочные масла. Содержание предложения в континууме[122] смещается от осязаемой доминанты к неосязаемой (рис. 12.1). Потребители поручают техническое обслуживание оборудования специалистам, которые гарантируют его безотказную работу. Предложение компании Castrol получает отличительное конкурентное преимущество, а цена товара (уходит( из фокуса внимания покупателей.

Классификация услуг

Поскольку сектор услуг включает в себя самые разнообразные виды деятельности, рассмотрим классификацию организаций в соответствии с их управленческими задачами (см. табл. 12.1). Классификация строится на различии между государственным и частным сектором сферы услуг. Компании, относящиеся к государственному сектору, не зависят от своих потребителей и удовлетворение потребностей покупателей услуг в данном случае не является приоритетным.

Таблица 12.1. Классификация услуг

Частный сектор сферы услуг состоит из самых разных компаний, большинство которых ориентированы на получение прибыли, но многие (благотворительные организации и образовательные учреждения) — не имеют акционеров. Следующее важное различие — уровень рыночной конкуренции. Рынок таких услуг, как водо - и электроснабжение, телекоммуникации, обычно монополизирован. Неудивительно, что в организациях обладающих монополией на предоставление услуг отсутствует культура обслуживания покупателей и инновации. По этой причине, а также потому, что покупка услуг всегда характеризуется высокой степенью риска, предоставление услуг подлежат более строгому регулированию, чем поставка товаров. Предоставление некоторых видов услуг регулируется государством, а таких, как бухгалтерский учет и судопроизводство — профессиональными сообществами.

Еще одно важное различие секторов сферы услуг — степень контакта с покупателями. Услуги, характеризующиеся высокой степенью контакта направлены на людей (пассажирские авиаперевозки, парикмахерские услуги, медицинское обслуживание); а услуги с низкой степенью контакта — на материальные объекты (ремонт автомобилей, почтовые услуги, химчистка). Последние обычно подразумевают посещение клиентом поставщика, поэтому в оценке качества услуги немалую роль играет внешний вид здания компания, оформление помещений и внутренняя атмосфера, поведение сотрудников. Качество процесса обслуживания имеет для потребителя значение не меньшее, чем услуга сама по себе. Например, хороший обед в ресторане может быть легко испорчен грубым официантом. Для услуг, характеризующихся низкой степенью контакта с клиентом внешний вид помещений компании и навыки межличностного общения персонала не имеют особого значения, поскольку потребитель не участвует непосредственно в процессе обслуживания.

Услуги могут предоставляться как людьми (обучение, здравоохранение), так и машинами и механизмами (автоматические мойки автомобилей, банкоматы). Первым видом услуг занимаются высокопрофессиональные специалисты (преподаватели университетов, сотрудники юридических фирм, консультанты по вопросам управления) или непрофессионалы (почтовые и секретарские услуги, служба ухода за садом). В дальнейшем мы увидим, что каждому типу услуг присущи специфические проблемы в области качества, производительности труда и маркетинга.

Характеристики услуг

Выделяют пять наиболее важных характеристик услуг, определяющих управление ими и процесс обслуживания потребителей (табл. 12.2).

Таблица 12.2. Основные характеристики услуг

Неосязаемость услуг

Услуги неосязаемы: в отличие от товаров, их нельзя увидеть, потрогать, попробовать или понюхать. Услуги являются опытом или действием. В связи с этим для поставщика услуг и его клиентов возникает несколько проблем. Во-первых, из-за отсутствия у услуг того, что психологи называют искомыми качествами, — осязаемыми характеристиками товара, которые потребитель оценивает перед покупкой —возрастает неуверенность покупателя. Например, при посещении автосалона потребители имеют возможность убедиться в привлекательности формы и цвета автомобиля, опробовать его в поездке. Однако им вряд ли удастся оценить услуги парикмахера или зубного врача до их предоставления. Клиент оценивает качество и содержание услуги только в ходе или по окончании процесса обслуживания.

В то же самое время выбор услуги во многом определяется индивидуальным опытом потребителей и степенью доверия, которое они испытывают к поставщику. К опыту относятся те характеристики услуг, которые покупатель оценивает после их приобретения (например, вежливость персонала, эффективность и качество), к доверию — черты, которые трудно оценить даже по окончании процесса обслуживания. Например, большинство потребителей не имеет возможности оценить качество ремонта автомобиля даже по завершении работ. Соответственно, источником информации о качестве услуг для потенциальных клиентов выступают скорее отзывы других покупателей, а не рекламные обращения поставщиков. Покупатели обычно ищут осязаемые ориентиры, помогающие оценить качество услуг, включающие в себя внешний вид здания фирмы и ее внутренние помещения, профессионализм и отношение к клиентам сотрудников, цены на услуги. Если покупатель находит, что предлагаемые услуги удовлетворяют его потребности в высокой степени, он и в дальнейшем будет обращаться к поставщику.

Неосязаемость услуг ставит перед их поставщиком определенные проблемы. Отсутствие физических характеристик затрудняет демонстрацию и дифференциацию предложения, делает невозможным приобретение патентов на инновации в области услуг. Для преодоления проблем менеджмент применяет следующие стратегии.

Необходимо стимулировать удовлетворенных услугами клиентов рекомендовать ее друзьям и знакомым, определять лидеров мнений и поощрять их воспользоваться услугами компании поставщика.

Компания разрабатывает осязаемые ориентиры, свидетельствующие о высоком уровне обслуживания: внешний вид помещения, оборудования сотрудников, реклама торговой марки поставщика.

Неотделимость предоставления услуг от потребления

С неосязаемостью услуг связана и нераздельность их предоставления и потребления. Услуги предоставляются и потребляются в одно и то же время в одном и том же месте. Примером тому может служить медосмотр. Доктор не имеет возможности предоставить услуги отсутствующему пациенту. Кроме того, посетитель оказывается вовлеченным в процесс предоставления услуги, отвечая на вопросы врача и описывая самочувствие. Исходя из этого, можно сделать следующие выводы. Во-первых, поскольку в процессе обслуживания участвуют и сотрудники поставщика и потребители, определяющим фактором удовлетворения клиента является их взаимодействие. Часто сотрудники компании олицетворяют для клиента саму компанию. Если потребителю нравятся обслуживающие его сотрудники, он наверняка положительно воспримет и сами услуги.

Во-вторых, в процессе предоставления услуг обычно участвуют и другие потребители. Они стоят с вами в одной очереди в банковское окошко или сидят за соседними столиками в ресторане; их поведение может повлиять на удовлетворение, полученное вами от обслуживания. В-третьих, поставщики сталкиваются с проблемой расширения своей. Производители товаров удовлетворяют возросший спрос, расширяя производственные площади, увеличивая число дистрибьютеров и промежуточных продавцов. К компаниям, предоставляющим услуги, данный подход неприменим в силу рассматриваемой нами неотделимости предоставления и потребления услуг. Продавец и покупатель обязательно должны встретится. Это означает, что организациям сферы услуг приходится создавать множество небольших производств (рестораны, авиалинии и больницы) в местах концентрации потребителей. Нельзя отделить производство от маркетинга. Если компании, занимающейся услугами, требуется высокопрофессиональный персонал, невозможность достичь при этом эффекта масштаба является основным препятствием к ее расширению. Менеджмент обязан использовать находящиеся в его распоряжении скудные ресурсы для повышения эффективности труда. Неосязаемость услуг ставит перед руководством компании и другие задачи.

Обучение персонала эффективному общению с клиентами: искусству слушать, эмпатии[123] и вежливому поведению.

Предотвращение ситуаций, когда одни клиенты снижают удовлетворение обслуживанием у других (разделение курящих и некурящих посетителей в ресторанах).

Расширению деятельности компании способствуют следующие факторы.

Обучение персонала: более высокая квалификация персонала ускоряет развитие компании.

Большее количество клиентов: при немногочисленном персонале компании необходимо иметь такие помещения, которые дают возможность одновременного обслуживания больших групп потребителей (например, более вместительные лекционные залы).

Быстрое обслуживание: основные операции необходимо рационализировать, а второстепенную работу — исключить из процесса предоставления услуг.

Создание сети отделений: компания имеет возможность открывать стандартные сервисные модули (в частности, используя франчайзинг).

Гетерогенность

Гетерогеность[124] услуг означает высокую степень изменчивости их качества и содержания. Например, два удачных визита в ресторан или две рекламные компании, проводимые одним и тем же специализированным агентством непременно будут различаться. Причина этого заключается в том, что в процессе предоставления и потребления услуг участвуют люди. Качество услуг определяется сотрудниками, ответственными за их предоставление, и конкретными обслуживаемыми компанией клиентами. Поэтому качество услуг в высокой степени изменчиво. Поведение и отношения людей обычно непредсказуемы и не отличаются последовательностью. Именно по этой причине компании, работающей в сфере услуг, всегда трудно разработать соответствующий имидж своей марки.

Выделяют три способа уменьшения отрицательного эффекта разнородности услуг.

Вложение средств в отбор персонала, его мотивацию и обучение. Обучение и стимулирование сотрудников позволяют добиться соответствия услуг стандартам обслуживания и справляться с непредсказуемыми запросами клиентов.

Оптимизация сервиса. В некоторых случаях имеется возможность автоматизации процесса предоставления услуг (например, внедрение торговых автоматов). Эффективность труда работников может быть повышена с помощью детализации должностных инструкций и тщательного контроля (как в ресторанах Macdonald’s).

Индивидуализация обслуживания. Разнородность услуг обращается в преимущество, если компания обслуживает клиентов в соответствии с их индивидуальными требованиями (как в отелях Ritz).

Несохраняемость

Невозможно (отправить( на склад невостребованные услуги: незанятые гостиничные номера, свободные места в салоне самолета или телефонную линию, которой никто не пользуется. В условиях стабильности спроса данное свойство услуг не представляет проблемы, поскольку в этом случае численность персонала и мощности компании планируются, исходя из потребностей клиентов.

К сожалению, спрос на большинство услуг подвержен значительным колебаниям, что создает значительные трудности, связанные с загрузкой мощностей в периоды пикового спроса. К примеру, средняя загрузка мощностей метро составляет 50 %, но в часы пик подземка работает на 120 %, а в ночные — всего на 20 %. В случае не удовлетворения пикового спроса, возникает огромное недовольство потребителей, а стремление соответствовать запросам пассажиров приводит к уменьшению средней прибыли на капитал и снижению производительности труда.

Для того чтобы совместить хороший сервис и высокую производительность труда, усилия менеджмента направляются на достижение большего соответствия между спросом и предложением. Проблема пикового спроса может быть смягчена следующими способами.

Дифференцированное ценообразование. В периоды пикового спроса потребители должны платить высокую цену за услуги. Таким образом компания получает двойное преимущество: снижается спрос в часы пик, а увеличивающиеся капитальные затраты возмещаются повышенной ценой на услуги для тех, кто его инициирует.

Приемлемые условия ожидания. Если во время часа пик клиенты вынуждены ждать своей очереди, необходимо создать им комфортные условия (например, удобные кресла или дополнительные закуски).

Увеличение спроса вне пиковых периодов. По окончании сезонного спроса компании сферы услуг привлекают других клиентов (например, в бизнес-отелях на выходные номера сдаются туристам).

Использование системы предварительных заказов. Предварительная запись позволяет контролировать пиковый спрос и поощрять выбор клиентами именно ваших услуг в периоды спада.

Наряду со снижением пикового спроса возможно также повышение пикового предложения при помощи следующих мер.

Переход на неполный рабочий день. Необходим только в периоды спада спроса.

Перераспределение работ. В периоды пикового спроса персонал выполняет основную работу, а в периоды спада занимается административными вопросами и текущим ремонтом оборудования.

Помощь со стороны клиентов. Клиенты могут сами выполнять некоторые простые задачи (например, убирать посуду со стола в ресторане быстрого питания).

Право собственности

Отсутствие права собственности на услуги —основное их отличие от товаров. После покупки товар и его выгоды становятся собственностью потребителя: он получает право пользоваться им, хранить или продать продукт. Что касается услуг, то клиент получает только личный доступ к ним (например, номер в гостинице или место в самолете) на определенный период времени. Оплата производится за использование, прокат или доступ к чему-либо[125].

Компания в сфере услуг имеет возможность:

подчеркивать преимущества отсутствия права собственности на услуги (например, более выгодные условия платежа, уменьшение риска финансовых потерь);

организовывать ассоциации клиентов, позволяющие создавать видимость владения услугами (например, клубы для тех, кто пользуется услугами авиакомпаний);

стимулировать пользование услугами (например, различные формы скидок постоянным клиентам).

Задачи сферы услуг

Из рассмотренных выше характеристик услуг вытекают основные задачи менеджмента компаний: управление качеством, производительностью, человеческими отношениями и дифференцированием.

Управление качеством

Исследования показали, что воспринимаемая относительная ценность товара или услуг — основной фактор, определяющий долгосрочную долю рынка и прибыльность компании. Ученые Института стратегического планирования определили, что компании, предоставляющие услуги низкого качества, ежегодно теряют до 2% доли рынка, а их средняя прибыль составляет всего 1% от объема продаж. В то же время, доля рынка компаний, услуги которых отличаются высоким качеством увеличивается на 6% в год, а норма прибыли (к объему продаж) составляет в среднем 12% [126] . Поскольку потребительские требования к стандартам обслуживания постоянно возрастают, достижение высокого качества услуг — основная задача компаний-поставщиков.

Однако сами потребители не могут дать четкого определения понятию «качество в сфере услуг», а исследователи — найти его количественное выражение. Большинство ученых, изучающих качество услуг имеют опыт изучения сферы материального производства. Японцы определяют качество как «отсутствие дефектов — делать все правильно сразу же»; Ф. Кросби, один из гуру управления качества, определяет его как «соответствие требованиям»[127]; Д. Гарвин измерял качество путем подсчета числа «внутренних» (которые были обнаружены еще на заводе) и «внешних» дефектов (выявленных уже после продажи товара) [128].

Но соответствуют ли данные теоретические положения специфике сферы услуг? Во-первых, услуги характеризуются неосязаемостью, а значит к ним применимы очень немногие определяемые и измеряемые физические стандарты качества (цвет, соответствие). Во-вторых, разнородность услуг затрудняет разработку соответствующих стандартов. В-третьих, из-за нераздельности предоставления услуг и их потребления участие потребителей в процессе обслуживания усложняет управление качеством.

Неотделимость — причина еще одной проблемы, связанной с управлением качеством. Взаимодействие потребителя и производителя, являющееся одной из характеристик услуг, означает, что покупатель оценивает их качество с точки зрения не только результата, но и самого процесса обслуживания. Например, степень удовлетворения работой парикмахера определяется не только сотворенной им прической, но и вежливостью персонала парикмахерской и ее внутренней атмосферой. Менеджеры компаний, предоставляющих услуги, должны учитывать качество, как результатов предоставления услуг, так и самого процесса обслуживания.

Факторы, определяющие качество услуг

На что необходимо обратить внимание менеджерам компаний, стремящихся повысить качество услуг? В результате одного исследования были выделены 10 критериев оценки услуг потребителями [129] . Первые 5 критериев относятся к результатам, а последние — к качеству «процесса».

Надежность. Заслуживают ли услуги компании доверия и соответствуют ли они потребностям клиентов?

Доступность. Как осуществляется доступ к услугам и каково время ожидания?

Репутация. Могут ли потребители доверять компании?

Безопасность. Связаны ли услуги с опасностью и риском для клиентов?

Понимание потребностей: Что делает компания для того, чтобы узнать потребности клиентов?

Отзывчивость персонала. Охотно ли сотрудники компании обслуживают клиентов?

Компетенция. Обладает ли персонал компании знаниями и умениями, необходимыми для качественного обслуживания потребителей?

Вежливость. Насколько вежливы и тактичны сотрудники компании по отношению к клиентам?

Коммуникация. Понимают ли потребители содержание услуг компании?

Осязаемые факторы. Создают ли внешний вид сотрудников, помещение компании и другие осязаемые факторы обслуживания имидж услуг высокого класса?

Ожидания и результативность деятельности компании

Критерий суждений потребителей о качестве услуг — их соответствие ожиданиям. Если воспринимаемое качество превысило ожидания, потребитель будет доволен услугами, даже восхищен ими. Если результаты обслуживания не оправдали его представлений, клиент останется неудовлетворенным и, возможно, в следующий раз обратится к другим поставщикам. Ожидания потребителей формируются их опытом, отзывами других покупателей, рекламой и другими формами коммуникации (см. рис. 12.2). Обеспечение соответствующего ожиданиям потребителей качества услуг — в этом и состоит основная задача менеджмента компаний.

Причины разрывов между ожидаемым и воспринимаемым качеством услуг многообразны; их устранение позволит руководству компаний улучшить показатели деятельности компаний.

Неправильная оценка менеджментом ожиданий потребителей. Разрыв между ожидаемым и воспринимаемым качеством услуг часто происходит тогда, когда руководство даже не пытается узнать, чего ждут от услуг компании потребители. Частенько, менеджеры считают, что они прекрасно осведомлены о нуждах клиентов, но поскольку никаких объективных исследований не проводилось, данное мнение ошибочно.

Неверное представление о качестве услуг. Даже если руководство, верно, оценивает ожидания потребителей, зачастую менеджеры не имеют возможности или просто не желают направить ресурсы компании на устранение проблемы. Например, прекрасно известно, что клиенты многих банков вынуждены проводить обеденный перерыв в очередях, однако менеджеры кредитных учреждений и пальцем не пошевельнули для устранения вопиющей небрежности.

Низкое качество обслуживания. Возможно, качество услуг не соответствует стандартам по причине того, что сотрудники компании, непосредственно обслуживающие клиентов, недостаточно мотивированы или не способны выполнить задания.

Недостоверная реклама. Реклама, завышающая качество услуг приводит к снижению их воспринимаемого качества, так как результат не оправдывает потребительских ожиданий. Если уровень обслуживания намеренно преувеличивается, вероятность того, что даже высококлассный сервис получить негативную оценку, повышается.

Что предпринять для решения проблем? Во-первых, менеджмент разрабатывает правильную стратегию: определяет целевой рынок и наиболее ценные для потребителей характеристики услуг. Во-вторых, руководство компаний, работающих в сфере услуг, должно всегда следовать высоким стандартам сервиса. В-третьих, мероприятия по повышению качества услуг требуют детальной подготовки: определения высоких и измеряемых критериев результативности деятельности компании, обучения и стимулирования сотрудников, разработка систем контроля производительности труда. При этом особое значение приобретает контроль. Преуспевающие компании, работающие в сфере услуг, часто проводят потребительские опросы, проверяя соответствие услуг установленным критериям. И, наконец, коммуникация должна доносить до потребителей только реальные обещания.

Управление производительностью

Одна из самых значительных проблем в секторе услуг связана с низкой производительностью. Отчасти она является статистической — измерить повышение «объема производства» в сервисе очень непросто, поскольку отсутствует осязаемый товар. Определить объем производства на автомобильном заводе очень просто, намного сложнее оценить его, скажем, для консультационной компании, занимающейся вопросами управления. Величина производительности в сфере услуг базируется на взаимодействии трех факторов. Во-первых, высокая степень вовлечения потребителя в процесс обслуживания затрудняет его стандартизацию и автоматизацию. Во-вторых, услуги всегда включают в себя интенсивный труд персонала. В-третьих, несохраняемость услуг ведет к появлению избыточной мощности и к последующему снижению показателей прибыли на инвестированный капитал.

В поиске путей повышения производительности труда, менеджмент сталкивается с проблемой соотношения производительности и эффективности. Например, производительность труда учителя или врача повышается в случае увеличения числа учеников в классе или при уменьшении нормы времени приема пациентов. Однако в обоих случаях неизбежным следствием применения подобных методов повышения производительности труда является снижение его эффективности или воспринимаемого потребителем качества услуг. Выделяют четыре способа повышения производительности труда без снижения качества услуг.

Разделение деятельности по степени контакта с потребителем

Чем выше степень участия потребителя в предоставлении услуг, тем труднее рационализировать и ускорить этот процесс (в отличие от производства товаров, которое может быть автоматизировано). Но если одни виды услуг подразумевают высокую степень вовлечения клиентов (медицинское обслуживание), другие — более низкую (почтовые услуги). Что самое интересное, большинство услуг включают в себя деятельность как высокой, так и низкой степени контакта с потребителем. Например, регистрация авиапассажиров или работа банковских операционистов, в отличие от отправки багажа или обработки информации по счетам, характеризуются высокой степенью участия в них клиентов.

Менеджерам следует разделить фазы процесса обслуживания в зависимости от степени вовлечения в них клиентов. На тех его этапах, которые не требуют тесных контактов с потребителями необходимо повышать производительность труда, на этапах непосредственного взаимодействия — эффективность труда в сочетании с повышением качества услуг.

Конвейерный подход к обслуживанию

Т. Левитт доказал эффективность конвейерного подхода в применении к обслуживанию потребителей при использовании жестких и щадящих технологий [130] . Под жесткими технологиями подразумевается автоматизация ручного труда: автоматическая мойка машин, использование банкоматов и торговых автоматов. Мягкие технологии заключаются в применении систем, позволяющих сократить численность обслуживающего персонала: салатные стойки самообслуживания в ресторанах, супермаркеты и рестораны быстрого питания компании McDonald’s.

До сегодняшнего времени подробные технологические решения применялись только по отношению к тем услугам, которые давали стандартный результат. Однако, учитывая постоянный технический прогресс, особенно в компьютерной области, растущую осведомленность покупателей о технологиях и системах, можно сделать вывод, что конвейерный подход к обслуживанию в ближайшем будущем будет применяться и для тех услуг, которые выполняются в соответствии с индивидуальными требованиям клиентов.

Повышение степени участия клиента в процессе обслуживания

Эффективным способом снижения расходов на предоставление услуг зарекомендовал себя перевод клиентов на частичное самообслуживание. Потребители освоили (науку( самостоятельной заправки автомобилей, прямых, без помощи операторов телефонных звонков в зарубежные страны и уборки посуды в ресторанах McDonald’s. Однако процесс сокращения обслуживающего персонала должен происходить постепенно, так как достаточно часто потребители не желают лишаться привычных услуг.

Подобные инновации основываются на знании потребностей и особенностей поведения покупателей. Необходимо провести предварительное тестирование нововведений объяснить их преимущества клиентам. Пропагандистская компания считается проведенной надлежащим образом, если клиенты с удовольствием воспринимают активизацию своей роли в процессе обслуживания. Целесообразно попытаться преподнести планируемые изменения как преимущества, которые потребители получают абсолютно бесплатно. Например, во многих гостиницах практикуется оборудование номеров бытовыми приборами, позволяющими клиентам самостоятельно приготовить чай. Затраты на обслуживание постояльцев снижаются, а клиенты считают, что получили дополнительные удобства.

Установление равновесия спроса и предложения

Отдельная проблема менеджмента — соответствие производственных мощностей компании и спроса на обслуживание, причина, которой заключается в несохраняемости услуг. Повышение производительности труда возможно при снижении пикового спроса и увеличении гибкости предложения.

Как было замечено ранее, уменьшения напряженности часа пик позволяет добиться дифференцированное ценообразование, система предварительных заказов, инициация спроса вне пиковых периодов и повышенное внимание к клиентам, вынужденным дожидаться услуг в очередях. Гибкость предложения увеличивается при введении неполного рабочего дня, объединения услуг нескольких компаний и более эффективного использования оборудования и персонала в периоды возрастания спроса.

Управление персоналом

В управлении услугами, предполагающими высокую степень вовлечения клиентов, особое внимание должно уделяться отношениям сотрудников компании к потребителям. Неотделимость производства от потребления обуславливает участие в процессе обслуживания большого числа сотрудников, а взаимодействие клиента с одним из работников будет отличаться от его общения с другим. Каждый отдельный контакт становится «моментом истины» для компании, когда клиент выносит оценку услуги. Обычные методы контроля здесь не работают, так как в отличие от бракованного товара, неудовлетворительное обслуживание нельзя (изъять(, (проверить( и (заменить( на другое, пока покупатель ничего не заметил.

В компаниях-производителях товаров, основная цель маркетинга является внешней (покупатели), а в сфере услуг она должна быть еще и внутренней (сотрудники). До тех пор, пока руководство не осознает нужды своих сотрудников и не сделает шаг навстречу, не стоит даже рассчитывать на выполнение основных задач обслуживания, которые по Дж. Хескетту состоят в создании «колеса качества» (см. рис. 12.3). Мотивированный сотрудник «из кожи выскочит», чтобы предоставить клиентам услуги высокого качества, в результате чего число постоянных потребителей возрастает, а работники получают удовлетворение от работы и еще более сильные стимулы. Компании используют следующие способы приведения в движение «колеса качества»:

Награды «Лучший работник месяца». Денежное и моральное стимулирование подчеркивают высокое качество работы сотрудников.

Уменьшение дистанции между сотрудниками и клиентами позволяет работникам учитывать реакцию клиентов.

Обучение и ознакомление с политикой компании. Очень важно, чтобы новые работники гордились работой в компании, ориентировались в ее традициях и знали ее цели.

Контроль со стороны коллег. Укреплению командного духа и выполнению обязательств способствует взаимоконтроль сотрудников.

Оборудование и условия работы. Мотивация персонала зависит от того, имеют ли сотрудники необходимое оборудование и системы, позволяющие удовлетворить потребности клиентов, наделены ли они должными полномочиями.

Дифференцирование

На пути к достижению отличительных преимуществ компании сферы услуг сталкиваются со следующими трудностями.

Нераздельность деятельности компании и маркетинга. В компаниях, выпускающих товары, решения в области маркетинга и производства принимаются функциональными менеджерами. В сфере услуг менеджеры подразделений (банковские управляющие и администраторы больниц) обычно несут ответственность, как за маркетинг, так и за деятельность компании. В данном случае маркетинговое мышление слишком часто уступает сиюминутным потребностям функционирования учреждений.

Отсутствие дифференциации продукта. Услуги, в отличие от представителей мира товаров, неосязаемы. Если потенциальный покупатель автомобиля имеет возможность сравнить дизайн, конструкцию и технические характеристики альтернативных моделей; клиент консультационной фирмы не имеет объективных критериев выбора услуг компаний, работающих в этой области.

Отсутствие патентов. Преимущества тех или иных услуг, основанные на инновационных системах или схемах, очень легко скопировать, что облегчает выход на рынок новых конкурентов.

Проблема контроля взаимодействия клиента и работников. Уровень обслуживания во многом определяется непредсказуемым поведением отдельных потребителей и сотрудников компании. Поэтому так трудно создать соответствующий потребностям клиентов имидж марки.

Проблемы с расширением компании. В сфере услуг отсутствует экономия, обусловленная масштабами производства и расширение означает образование сети небольших, автономных «фабрик», что влечет за собой рост числа «генеральных» менеджеров.

Проблемы производительности труда. Автоматизация предоставления услуг сопровождается ростом затрат на поддержание их высокого качества, соответственно, цены на услуги, в отличие от цен на товары, со временем отнюдь не снижаются.

Проблема инноваций. Инновации в сфере услуг предполагают изменение стереотипов поведения покупателей. Например, для того, чтобы клиенты банка начали пользоваться банкоматами, необходимо мотивировать потребителей и научить их обращению с новой техникой.

Ограничительные нормы. В сравнении с менеджерами производственной сферы, руководители компаний, предоставляющих услуги, в большей степени ограничены в своей деятельности и высказываниях о компании.

Далее мы рассмотрим пути решения руководством компаний проблем в области маркетинга и дифференцирования услуг.

Маркетинговые стратегии в сфере услуг

Высокая степень взаимодействия сотрудников компании с клиентами обуславливает необходимость уделять основное внимание при разработке маркетинговой стратегии ее интеграции со стратегией эффективной деятельности фирмы. Если компания стремится к достижению высокого качества услуг и формированию благоприятствующей развитию структуры издержек, ей жизненно необходимы скоординированные стратегии функционирования и маркетинга. Некоторые менеджеры компаний сферы услуг — выходцы из сферы производства, не до конца осознают значение данного положения. Например, компания Bass, один из крупнейших производителей пива в Европе, приняла решение об открытии сети ресторанов в американском стиле, рассчитанных на молодых специалистов и их семьи. Компания провела тщательное рыночное исследование и разработала первоклассную концепцию маркетинга. Внешний вид ресторанов был привлекателен, а еда и обслуживание — просто великолепны. Однако с финансовой точки зрения затея оказалась разорительной. Рестораны были расположены в центральной части городов (высокая стоимость земли), помещения и оборудование потребовали значительных инвестиций, а концепция обслуживание клиентов строилось на интенсификации труда персонала. Кроме того, разнообразное меню означало высокие переменные издержки и большое количество отходов. Только для достижения точки безубыточности такого ресторана, показатель его заполняемости должен был составить в среднем 80%.

Принято считать, что маркетинговая стратегия в сфере услуг включает в себя следующие основные элементы. Во-первых, необходимо определить и проанализировать целевые сегменты рынка. Во-вторых, разработать четкие отличительные преимущества и концепцию позиционирования услуг. В-третьих, стратегия деятельности компании должна быть взаимоувязана с маркетинговой стратегией и направлена на достижение баланса высокой ценности услуг и издержек фирмы. И, наконец, необходимо разработать и реализовать маркетинг-микс.

Определение целевых сегментов рынка

Как всегда, наша первая задача — анализ рынка. Прежде всего, необходимо разбить потенциальный рынок на сегменты в соответствии с различными потребностями покупателей и их ценовой чувствительностью, оценить привлекательность секторов и остановится на наиболее подходящих компании. Привлекательность сегмента — функция его размера, темпов роста, интенсивности конкуренции, среднего размер прибыли и соответствия текущим или потенциальным возможностям фирмы.

Следующий шаг — детальное изучение явных и скрытых потребностей покупателей. С какими проблемами сталкиваются потребители? Что для них является услугами высокого качества? Что представляют собой конкуренты на целевом рынке? В какой степени услуги компаний-соперниц удовлетворяют потребности покупателей?

Отличительное преимущество

После того, как целевой рынок определен, необходимо создать концепцию позиционирования, которая заставила бы покупателя серьезно задуматься об обращении к услугам именно вашей компании. Она должна быть основана на понимании того, какие характеристики услуг наиболее важны для потребителей и почему обслуживание, предоставляемое фирмами-конкурентами не оправдывает ожиданий клиентов. Элементами такого рода концепции могут быть наивысшая надежность, быстрое обслуживание, большие удобства или какие-либо другие отличительные черты.

Затем разрабатывается план коммуникации с потребителями с точки зрения характера услуг, процесса обслуживания и мероприятий по стимулированию покупателей. Какое потребуется оборудование? Каким должен быть обслуживающий персонал? Каким образом устанавливаются и доводятся до сведения потребителей стандарты? И, наконец, менеджмент анализирует степень надежности данной концепции и планирует барьеры, препятствующие входу на рынок конкурентов и копированию инноваций: ускоренное завоевание и быстрое расширение рыночного (плацдарма(, рекламная кампания, разработка имиджа услуг.

Стратегия деятельности компании

Менеджмент разрабатывает такую стратегию деятельности, которая преобразует маркетинговые возможности в высокую результативность работы компании. Первый шаг в избранном направлении — достижение максимальной разницы между воспринимаемой клиентами ценностью услуг и затратами на обслуживание (иными словами, достижение равновесия между ценностью услуг и издержками). При этом полезно отделить деятельность по созданию ценности услуг в глазах клиентов (обеспечение максимального количества услуг), от вспомогательных ее видов, скрытых от глаз потребителей (минимизация издержек через стандартизацию и автоматизацию обслуживания). Достижения баланса ценности услуг и издержек предполагает исследование источников несоответствия воспринимаемого клиентом качества услуг его ожиданиям и нахождение новых способов стимулирования персонала. Издержки предоставления услуг уменьшаются при повышении эффективности управления мощностями компании и спросом, использовании жесткой и щадящей технологий, расширении участия клиентов в процессе обслуживания.

Второй стратегический шаг — разработка системы предоставления услуг, предполагающая получение ответов на следующие вопросы. Каким образом осуществляется контроль качества услуг и затрат на их предоставление? Необходимо установить контрольные показатели, разработать систему стимулирования и вознаграждения сотрудников. Следует также определить планируемые результаты, касающиеся качества услуг, затрат, производительности, лояльности сотрудников и их морального настроя. Каковы ключевые элементы системы предоставления услуг? Ответ на этот вопрос включает в себя разработку технологий, методов работы и определение роли персонала в процессе обслуживания. Затем следует определить требуемые мощности компании и показатели их загрузки в периоды обычного и пикового спроса.

Система предоставления услуг и стратегия позиционирования должны соответствовать друг другу. Нельзя жертвовать качеством услуг ради обеспечения бесперебойной работы компании или снижения издержек. Если ожидания клиентов не оправдались, они воспользуются услугами другой компании. В то же самое время, блестящая концепция услуг бесполезна, если компания не сумеет достичь того уровня производительности, при котором ее деятельность становится безубыточной.

Последний компонент стратегии Дж. Хескетт назвал видением, направленным вовнутрь [131] . Качество результата обслуживания зависит от того, насколько персонал компании разделяет планы менеджмента, поэтому они должны исходить от нужд сотрудников. При этом руководство должно ответить на следующие вопросы: в чем состоят потребности сотрудников, как они воспринимают концепцию обслуживания? Могут ли они входить в число совладельцев компании? В чем заключается система стимулирования и оплаты труда?

Маркетинг-микс в сфере услуг

После определения целевого рынка, отличительного преимущества и стратегии деятельности, руководству компании необходимо рассмотреть планируемый комплекс маркетинга.

Товар

Товары рассматриваются с точки зрения их физических характеристик, услуги же неосязаемы. Поэтому потребителям достаточно сложно заранее оценить предлагаемую услугу. Поскольку возможность заранее познакомится с услугой отсутствует, воспринимаемая клиентом степень риска покупки повышается.

Впрочем, предоставление услуг неразрывно связано с материальными факторами — помещениями, оборудованием, рекламными материалами, сотрудниками способными внушить доверие клиенту (в коридорах и кабинетах частной больницы царит атмосфера спокойствия и преуспевания). Так как сотрудники непосредственно занятые с клиентами олицетворяют для них весь комплекс услуг, работники компании должны соответствовать ее имиджу.

Цена

Цена играет важнейшую психологическую (особенно значимую для сферы услуг) экономическую роль. Поскольку покупка услуг сопряжена с повышенным риском, цена часто используется как показатель качества, однако данная закономерность не является абсолютной. С другой стороны, в отсутствие другой информации об услугах и ограниченном опыте их использования, клиент ориентируется, прежде всего, на цены.

В экономическом смысле цена — определяющий фактор доходов компании и ее прибыльности. Цена, как на товары, так и на услуги, зависит от их воспринимаемого качества. Если, по мнению клиента, качество предлагаемых услуг является наивысшим, он готов заплатить за них соответствующую цену. Большинство рынков состоит из нескольких сегментов, поэтому компании назначают на услуги различные цены. Один из факторов сегментирования рынков в сфере услуг — время. Например, бизнесмены совершают поездки в удобное для них время, а туристы ради получения скидок готовы смириться с очень ранним или поздним временем рейсов. Время заказа билетов также часто используется для сегментирования рынков. Бизнесмены часто заказывают их непосредственно перед рейсом и стараются приобретать билеты с гибкими условиями. В большинстве авиакомпаний цены зависят от времени заказа билетов и совершения рейса.

Назначение различных цен на услуги позволяет компаниям более эффективно использовать постоянные мощности. Высокие цены позволяю уменьшить нагрузку в периоды пикового спроса, низкие — стимулируют спрос в периоды его спада.

Коммуникации

По сравнению с товарами неосязаемые элементы услуг намного труднее рекламировать, продвигать и доносить до потребителя. Как отобразить услугу в графическом виде? Необходимо отбирать легко запоминающиеся, ассоциирующиеся с характеристиками услуг осязаемые элементы и символы. Л. Шостак противопоставляет подходы к рекламе товаров и услуг, отмечая, что в рекламе материальных объектов, рекламодатель стремится усилить их физические характеристики абстрактными образами. Компания Coca-Cola, например, использует в рекламе своей продукции ассоциации с обаянием молодости. Услуги абстрактны сами по себе, поэтому рекламодатель подкрепляет ее осязаемыми элементами.

Поскольку услуги по своей природе относятся к сфере опыта, особое значение приобретают отзывы о них потребителей. Некоторые компании, например American Express, премируют клиентов, посоветовавших друзьям и коллегам воспользоваться их услугами. Кроме того, компании сферы услуг используют методы прямых продаж. При встрече клиентов с сотрудниками компании у последних появляется возможность внести личный вклад в повышение ее репутации и реализовать дополнительные услуги.

И, наконец, необходимо отметить, что реклама и коммуникации в сфере обслуживания часто имеют двойную аудиторию — внешних и внутренних потребителей. Многие компании, предоставляющие услуги, составляют свои рекламные послания так, чтобы они оказывали позитивное воздействие не только на потенциальных клиентов, но и на собственных сотрудников.

Распределение

Услуги, подразумевающие высокую степень контакта с клиентами, уже по своему определению должны распределяться напрямую, так как поставщик неминуемо встретится с потребителем. Однако экономия в этой области может быть достигнута и посредствам косвенного распределения компонентов услуг. Существуют две его формы. Одна из них — распределение услуг через посредников. Например, авиакомпании предоставляют услуги по бронированию авиабилетов через бюро путешествий, что позволяет им экономить ресурсы, расширяя охват рынка. Вторая форма заключается в использовании компьютерных информационных систем и технологий. Например, широкое использование банкоматов крупными банками позволяет обеспечить доступ клиентов к основным услугам без привлечения дополнительного персонала.

Услуги продаются и предоставляются только тогда, когда потребитель желает их приобрести, следовательно, расширение деятельности компании ограничено кругом покупателей, имеющих возможность посетить ее. Даже самая успешная формула обслуживания имеет жесткие пределы применения и компаниям приходится выбирать одну из четырех «дорог» [132]:

Стратегию создания сетей практикуют преуспевающие компании быстрого питания и розничной торговли. Это — самая простая стратегия, основывающаяся на подборе менеджеров, нахождении удобного месторасположения торговых точек и управлении расширяющейся инфрастуктурой. Как средство быстрого осуществления данной стратегии прекрасно зарекомендовал себя франчайзинг.

Стратегия новых услуг опирается на прочную репутацию компании и знание менеджерами потребностей клиентов. Развитие осуществляется за счет предоставления новых услуг, без изменения месторасположения компании и основного круга потребителей. Например, многие бухгалтерские фирмы предлагают помимо услуг по счетоводству консультации по вопросам налогообложения и управления предприятием.

Мультисегментная стратегия. Компания использует имеющиеся мощности, предлагая услуги новым сегментам рынка. Например, в периоды сокращения спроса железные дороги стремятся привлечь путешественников, отправляющихся за покупками или на отдых. Проблема маркетинга в данном случае заключается в нахождении сегментов, представители которых захотят воспользоваться услугами, рассчитанными на другие целевые рынки.

Смешанная стратегия. Многие компании, работающие в сфере услуг, используют комплексные стратегии: не только открывают новые торговые точки, но и разрабатывают дополнительные услуги и осваивают другие сегменты рынка. Например, компании быстрого питания, открывая новые рестораны (стратегия создания сетей), одновременно расширяют меню (стратегия новых услуг).

Однако выбирающему смешанную стратегию менеджеру следует приготовиться к решению неизбежно возникающих проблем: возможной утрате ориентиров и изменению первоначальной концепции услуг. Проиллюстрируем опасность такого рода стратегий на примере проведенного Дж. Бейтсоном исследования одного из европейских банков, имевшего 3000 отделений, предоставлявшего клиентам около 300 различных услуг и намеревавшегося выйти на новые сегменты рынка. Ученый обнаружил, что работникам банка для успешной продажи такого широкого ассортимента услуг не хватало соответствующих знаний. Менеджеры затрачивали массу усилий в попытках сохранит управляемость банка, а качество услуг и эффективность труда сотрудников неуклонно снижались, возникали все новые бюрократические препоны [133] .

Компаниям, работающим в сфере услуг, редко удается выйти на международный уровень. К примеру, компании розничной торговли рассматривают такое расширение как обычную стратегию создания сети. Однако поведение потребителей одной страны (важнейший элемент концепции услуг) значительно отличается от покупательских стереотипов в другой, что вынуждает поставщика создавать новые услуги. Когда-то единая концепция услуг превращается в мультисегментное, мультирегиональное, мультисервисное предложение, со всеми вытекающими отсюда проблемами управления компанией с чрезвычайно сложной структурой. Неудивительно, что такие фирмы зачастую уступают в конкурентной борьбе на внутреннем рынке.

Маркетинг в компаниях сферы услуг

Общепринятого метода организации маркетинга в сфере услуг не существует. Производственные компании обычно организованы по функциональному признаку — производственным процессом занимается производственный отдел, персоналом — отдел кадров, а маркетингом — отдел маркетинга. Преимущество данного подхода заключается в том, что каждая группа имеет возможность развить те профессиональные умения и навыки и установить ту внутреннюю организацию и культуру, которые соответствуют поставленным перед ней задачам. Интеграция отдельных организаций, конечно, создает проблемы, однако, они разрешаются на более высоком уровне управления.

Однако основа полуавтономного функционирования производственного и маркетингового отделов в компаниях производственного сектора, по крайней мере, в краткосрочном периоде, — наличие товарных запасов. Производственный отдел получает в отделе маркетинга информацию о потенциальном спросе на тот или иной продукт, а после согласования этого вопроса отделы могут функционировать независимо друг от друга. План производства составляется с учетом создания необходимого объема товарных запасов, и отделу маркетинга не требуется какой-то дополнительной информации об обстановке в основных цехах предприятия.

Однако в компаниях сферы услуг независимое бытие отделов невозможно. Товарные запасы отсутствуют, а процессы производства и потребления происходят одновременно. Производство (производство услуги) и маркетинг (удовлетворение клиента) — единое целое. Процесс обслуживания должен быть построен так, чтобы противоречие между необходимостью высокой производительности и удовлетворением клиента услугами сводилось к минимуму. Краткосрочными проблемами и нахождением компромиссных решений обычно занимается менеджер, несущий ответственность, как за производственный процесс, так и за маркетинг и персонал. Очень важно, чтобы каждый сотрудник компании сферы услуг был ориентирован на маркетинг. Поэтому многие специалисты выступают против создания в компаниях сферы услуг особых отделов маркетинга, утверждая, что в этом случае остальной персонал снимает с себя ответственность за маркетинг, что повлечет за собой снижение качества обслуживания.

На этот, как и на другие сложные организационные вопросы, невозможно дать простой ответ: здесь необходимо учитывать воздействие непредвиденных обстоятельств. Организация маркетингового отдела зависит от нескольких факторов, относящихся к самой компании и ее окружению (см. рис. 12.4). Компании, работающие в сфере обслуживания, отличаются друг от друга степенью контакта с клиентом в процессе обслуживания и уровнем приспособления услуг к требованиям потребителей (клиентеризацией). Чем выше степень контакта персонала с клиентами, тем труднее добиться высокой производительности труда, так как высокая вовлеченность клиента в процесс обслуживания замедляет функционирование системы и затрудняет стандартизацию услуг. Аналогично, чем выше уровень клиентеризации, тем труднее осуществлять «конвейерное» обслуживание.

С точки зрения производительности идеальным вариантом является нижний левый квадрант (низкие степень контакта и уровень приспособления услуг), когда деятельность компании напоминает работу эффективного производственного предприятия, выпускающего узкий ассортимент товаров. Однако, идеальный, с точки зрения маркетинга вариант — правый верхний квадрант, поскольку в этом случае клиент тесно взаимодействует с персоналом, а услуги полностью соответствуют его требованиям. Две остальные ячейки являют собой пример компромиссных решений, учитывающих как производительность, так и эффективность процесса обслуживания. Например, компания Conveyancing Ltd. предлагает профессиональные услуги по юридическому оформлению передачи имущества, занимаясь при этом только вопросами недвижимости, что позволяет компании работать с большей продуктивностью.

В зависимости от характеристик квадрантов варьируется и роль и организация маркетинга в компании. Квадрант высокой степени контакта с клиентом и приспособления услуг к его требованиям предполагает отсутствие не только отдела маркетинга, но даже штатной должности маркетолога. Ответственность за продукт и маркетинг возлагается на профессионалов (например, агентов и бухгалтеров компании), которые интенсивно контактируют с клиентами и приспосабливают услуги к их требованиям. Напротив, компания из квадранта с низкой степенью контакта с клиентом и уровнем клиентеризации (например, аренда автомобилей) предлагает стандартизированные услуги с ограниченным контактом персонала с клиентами, что благоприятствует выделению маркетинговой функции. Персонал обучается выполнять простые операции, а контроль осуществляется с помощью принятых правил и систем.

Компромиссные квадранты предполагают распределение маркетинговых задач. Создание отдела маркетинга позволяет достичь эффекта масштаба в области рекламы и разработки торговой марки, усиливает ориентацию компании на клиента, однако не следует забывать о маркетинге и персоналу «передней линии».

Маркетинг в некоммерческом секторе

Предыдущие разделы были посвящены рассмотрению компаний сферы услуг, деятельность которых направлена на получение прибыли. Однако существует два крупных сектора сферы услуг, ориентирующихся на другие цели. К ним относятся некоммерческие организации частного и государственного секторов. Во многих странах государственные некоммерческие организации составляют более половины всех компаний сферы услуг.

Дать определение деятельности этих организаций непросто, так как многие из них занимаются розничной торговлей или рассылкой каталогов (то есть ориентированы на получение прибыли). Разница между этими организациями и коммерческими компаниями как раз и состоит в том, что полученная прибыль, получение которой не является их основной целью, направляется на конкретные дела: на борьбу с бедностью, защиту интересов членов организаций или на любое другое стоящее дело. Хорошее определение организаций данного типа дает К. Блуа: «К некоммерческим организациям относятся компании, преследующие неэкономические цели. Тем не менее, для их достижения они могут заниматься коммерческой деятельностью» [134].

Организации государственного сектора контролируются правительственными учреждениями и несут ответственность перед ними, а не перед своими членами или заинтересованными группами. И опять такое определение нельзя назвать четким, поскольку многие учреждения, принадлежащие государственному сектору, (например, университеты) занимаются коммерческой деятельностью, используя как общественные, так и частные источники финансирования. Государство считает, что деятельность одних организаций должна быть направлена на получение прибыли (например, почта и телеграф), другие же традиционно относятся к некоммерческим (полиция). Процесс приватизации государственных компаний, начавшийся в 1980-х гг., привел к тому, что многие из них превратились в частные коммерческие предприятия.

Критика некоммерческих организаций

В большинстве стран деятельность некоммерческих организаций, особенно тех, которые принадлежат государственному сектору, подвергается острой критике. Общественность не устраивают, прежде всего, низкая производительность и неэффективность подобных компаний, штат большинства таких организаций явно раздут. Некоммерческие организации обоих секторов не имеют стимулов или возможностей, в отличие от коммерческих компаний, снижать накладные и административные расходы, а инвестиции, оказывают минимальный эффект на результативность их деятельности. Например, незадолго до приватизации железнодорожной сети Великобритании она подверглась критике в СМИ из-за того, что ее деятельность была парализована небольшим снегопадом, хотя незадолго до этого закончилось выполнение обширной инвестиционной программы, направленной на борьбу с подобными бедствиями. Как же отреагировала British Rail’s? Ее представитель заявил, что оказывается выпал «не тот снег».

Государственные организации отличаются замедленной реакцией на возникающие проблемы. Бюрократия и слишком сложные системы затрудняют определение и быстрое решение даже самых простых проблем. У них часто отсутствует ориентация на потребителя, лишь немногие ставят перед собою цель «восхищать покупателя». Создается впечатление, что многие государственные организации пекутся исключительно об удобствах персонала, а единственная их задача — сохранение рабочих мест для своих сотрудников.

Одного из британских журналистов заинтересовали причины подъема пациентов одной из государственных больниц в 5.30 утра, тем более что завтрак был назначен только на 8 часов. Выяснилось, что ночная и утренняя смена сотрудников больницы решили составить «честное расписание», в соответствии с которым они менялись в 6.30 утра, а значить будить больных должна была уходящая смена, чтобы предоставить утренней час на отдых перед разносом завтрака.

И без того низкая результативность работы государственных организаций продолжает снижаться. Считавшаяся эффективной 50 лет назад деятельность не удовлетворяет современное общество. Почтовые услуги, образование, больницы, полиция и железные дороги, находятся в критическом состоянии и нуждаются в преобразованиях. Недоверие к некоммерческим организациям и стало движущей силой их «приватизации».

Тем не менее, причины данного кризиса не до конца ясны. Многие доводы являются скорее неубедительными алиби, чем объективными объяснениями. Рассмотрим некоторые из наиболее распространенных.

Многочисленность заинтересованных в деятельности организации групп

Некоторые исследователи объясняют невозможность эффективной деятельности некоммерческих организаций наличием большого числа заинтересованных в их деятельности групп. Но в гл. 1 мы опровергли мнение о том, что эффективные компании ориентированы исключительно на максимальное увеличение доходов акционеров. На самом деле, преуспевающие компании всегда стремятся найти компромисс между различными требованиями многочисленных групп, заинтересованных в деятельности компаний — акционеров, потребителей, сотрудников, менеджеров, поставщиков, кредиторов и общественности.

Двойственность целей

Некоммерческие организации имеют многочисленную клиентуру. Профессор Б. Шапиро из Гарвардского университета считает, что разница между коммерческими и некоммерческими организациями заключается в том, что первые удовлетворяют потребности покупателей, «которых они обеспечивают товарами в обмен на денежные средства» [135]. Некоммерческие же организации имеют дело с двумя типами клиентов — «потребителями, которым они продают свои товары, и жертвователями, от которых они получают денежные средства». Однако такое объяснение представляется нам слишком простым. У многих, если не у большинства, компаний самая разнообразная клиентура. Финансовые учреждения, например, имеют дело, как с бережливыми людьми, так и с инвесторами, выдвигающими совершенно разные требования к обслуживанию.

Низкая квалификация персонала

Принято считать, что в некоммерческих компаниях вы «днем с огнем» не найдете настоящих профессионалов. И все же нельзя утверждать, что сотрудники государственных или муниципальных больниц, университетов и других учреждений, имеют более низкую квалификацию и менее честны, чем те, кто занят в сфере бизнеса. Известно множество примеров того, как во главе государственных и некоммерческих организаций назначались выходцы из частного бизнеса. Очень немногие из них справлялись с делом лучше, чем смененные ими «бюрократы». Скорее бизнесмены быстро превращались в чиновников. Дело не в людях, а в системе.

Невозможность измерить результативность деятельности

Некоторые исследователи утверждают, что проблема кроется в том, что задачи некоммерческой организации не подаются количественному определению. Именно поэтому так трудно оценить результативность их деятельности. Однако и это объяснение выглядит неубедительно. Не менее неосязаемы основные задачи любой, пусть даже самой преуспевающей коммерческой компании. Например, цель деятельности торгового дома Marks & Spencer — «формирование хороших человеческих отношений с покупателями, поставщиками и персоналом». Программа компании Ciba-Geigy включает в себя не только «выполнение экономических и социальных обязательств, но и охрану окружающей среды». Вряд ли возможно количественно оценить выполнение данных задач, равно как и целей комитета Oxfam («устранение голода и нищеты»), церкви («спасение душ») или полиции («охрана жителей округа»).

В то же время, преуспевающие коммерческие компании конкретизируют обобщенные задачи в измеримые цели, до чего «доходят руки» очень немногих некоммерческих организаций. Вы легко посчитаете число посетителей церкви, в отличие от количества «спасенных душ»; «устранение голода и нищеты» неосязаемо, но что может быть конкретнее обеспечения питанием 1 млн голодающих или постройки 100 больниц. Распределение ресурсов и повышение результативности деятельности коммерческой компании возможно только после определения измеряемых показателей. В противоположность этому, многие некоммерческие организации оценивают результативность деятельности с точки зрения вводимых факторов — получаемых денег или собственных размеров, что способствует скорее усилению бюрократии, чем повышению эффективности организации.

Характеристики некоммерческих организаций

Низкая эффективность деятельности большинства некоммерческих организаций объясняется тремя причинами — отсутствием показателей прибыли, независимостью финансирования от рынка и монопольным положением.

Отсутствие показателей прибыли

Для руководителей коммерческих компаний прибыль не столько цель, сколько необходимое условие существования на рынке. Инвесторам не имеет смысла вкладывать капитал, в дело, не приносящее адекватного дохода. Это требование и заставляет менеджеров искать пути наиболее эффективного управления компанией, то есть капиталом и рабочей силой.

Некоммерческие организации создаются по двум причинам: либо дополняется недостаточный в «общественно значимой» сфере частный капитал, либо решения принимаемые частными поставщиками оцениваются как несправедливые. Дефицит частного капитала связан с наличием «внешних эффектов», когда потребители приобретают недостаточное количество товаров (услуг) в силу ориентации на краткосрочные интересы или не учитывают преимуществ, которые получают окружающие. Например, добровольные платежи вряд ли покроют государственные расходы на оборону или на приобретение «общественных товаров». Благотворительные организации необходимы потому, что беднейшие слои населения не могут позволить себе покупки продуктов питания или медицинских услуг в достаточных количествах. Поэтому с социальной точки зрения общество не имеет права полагаться на рынок.

Отсутствие показателя прибыли затрудняет оценку результативности деятельности организации, что в свою очередь приводить к ослаблению контроля за эффективным использованием рабочей силы и капитала.

Независимость финансирования организаций от рынка

Лишь немногие некоммерческие компании получают прибыль, реализуя товары и услуги потребителям. Источником финансирования государственного сектора (медицинское обслуживание, образование и полиция) являются в основном налоговые отчисления, а деятельность организаций частного некоммерческого сектора (например, Центр по исследованию СПИДа, Армия спасения) осуществляется на пожертвования.

В этом и состоит основное различие между коммерческими и некоммерческими организациями. Коммерческие компании (на конкурентных рынках) получают прибыль только в том случае, если удовлетворяют потребности покупателей, что и определяет эффективность их деятельности. Напротив, прибыль некоммерческих организаций не зависит от результативности их функционирования, так как они существуют за счет налоговых отчислений или щедрости жертвователей, обычно не пользующихся их услугами. Она зависит в основном от ожиданий, а не конкретных дел, чем и определяется само понятие производительной деятельности компании. Для руководителя некоммерческой организации эквивалентом прибыли выступает возможность увеличения бюджета или штата сотрудников. Удовлетворение потребностей потребителей неизбежно становится второстепенным фактором, не влияющим ни на развитие организации, ни на перспективы служебного роста менеджеров. Внерыночное существование некоммерческих организаций приводит к определенным последствиям.

Во-первых, снижается эффективность деятельности. Руководство организации знает, что если не оно не использует хотя бы пенни из утвержденного бюджета, у инвесторов появляются основания для его сокращения на следующий период. Во-вторых, отсутствует необходимость определения приоритетов в соответствии с которыми распределяются ресурсы, что наглядно иллюстрирует пример работы полиции. Криминальная статистика показывает, что показатели эффективности борьбы с преступностью постоянно снижаются. Почему? Вместо того чтобы бросить все силы на выполнение первостепенной задачи по охране граждан от преступников, полицейские ищут потерянных кошек или помогают открыть двери забывшей ключи хозяйке. Данная схема распределение ресурсов обусловлена тем, что полиция озабочена в первую очередь минимизацией числа возможных жалоб избирателей округа, которые могут получить местные политики, определяющие бюджет сил правопорядка, а количество серьезных преступлений неуклонно растет.

И, наконец, ни одно учреждение не желает отказываться от того, чем оно уже занимается. В коммерческом секторе ассортимент товаров или услуг зависит от предпочтений покупателей. В некоммерческом и государственном секторах поддержание существующего положения вещей считается добродетелью, а инновации — угрозой для рабочих мест.

Монопольное положение

Большая часть некоммерческих организаций обладает монопольным положением. В государственном секторе (железные дороги, газ, электричество) она является естественной или законной. В некоммерческом (благотворительные организации) монопольная власть основана на спросе, значительно превышающем предложение. В обеих ситуациях потребитель лишен выбора, что детерминирует низкую эффективность работы организации и отсутствие ориентации на потребителя, в результате чего организации повышают цены (телефонные услуги и электричество) или предоставляют услуги низкого качества (например, школы). Отсутствие у покупателя выбора означает, что организации нет смысла повышать качество предоставляемых услуг — в любом случае потребитель вынужден будет ими воспользоваться. Сотрудникам некоммерческих организаций обычно не хватает ни вежливости, ни профессионализма, которые так важны для конкурирующих между собой коммерческих компаний. Некоммерческие организации уверены, что они значительно лучше разбираются в нуждах потребителей, чем сами клиенты. Они работают скорее ради своих сотрудников, нежели потребителей, которых они, казалось бы, призваны обслуживать.

Все большее количество учреждений государственного сектора начинают привлекать дополнительные ресурсы, предоставляя услуги, конкурирующие с частным сектором. Государственные больницы оказывают платные услуги, университеты, открывают курсы для руководителей компаний. Некоммерческие организации начинают осознавать, что для успешной деятельности им необходимо сегментирование потребителей. Традиционные клиенты (например, пациенты Национальной службы здравоохранения или студенты) обслуживаются на уровне «экономического класса», а новые потребители платных услуг имеют право выбора и обслуживаются по «высшему классу». Организации изучают их потребности, исполняют их желания и предоставляют усовершенствованное оборудование и наиболее квалифицированный персонал. Очевидно, что при наличии правильно построенных систем деятельность некоммерческих организаций может быть эффективной.

Системы для некоммерческих организаций

Руководству некоммерческих организаций необходимо создать систему эффективной работы персонала. Иначе, организация будет лишена ориентиров и основы для рационального распределения ресурсов, а сотрудники и клиенты останутся разочарованы низкой эффективностью ее работы (см. (Практикум( 12.1). Подобные системы во многих отношениях значительно важнее для некоммерческого сектора, чем для компаний, ориентированных на получение прибыли. Коммерческие компании вынуждены повышать ценность товаров ради необходимой для их существования прибыли, но организации государственного сектора и некоммерческие учреждения избавлены от этой необходимости.

Практикум 12.1

Неэффективное управление государственным сектором

Общественность считает, что улучшения качества коммунальных услуг (хороших дорог, надлежащего медицинского обслуживания и достойного уровня образования) можно добиться путем увеличения государственных инвестиций. Однако исследования показали, что, неэффективное управление государственным сектором минимизирует эффект инвестиций. Один из самых поразительных примеров — инвестиции в экономику развивающихся стран. Ежегодные вложения в развитие инфраструктуры Международного банка реконструкции и развития составляют $200 млрд. В то же время, 1 млрд человек испытывают нехватку воды, а 2 млрд — электричества.
Исследование, проведенное МБРР в развивающихся странах показало, что в среднем 40% оборудования на электростанциях находилось в нерабочем состоянии (в связи с отсутствием средств на ремонт). Были допущены вопиющие просчеты в размещении электростанций и дорог, коммунальные службы работают крайне неэффективно. В некоторых развивающихся странах 2/3 обслуживающего персонала на железных дорогах не выполняли никакой значимой работы. И, наконец, цены на услуги государственного сектора не покрывали предельных издержек, поэтому возникала необходимость крупных государственных субсидий.
Основная причина столь ужасающего положения — неэффективное управление государственным сектором. МБРР предложил следующий план трансформации государственных компаний:
перевод деятельности коммунальных служб на коммерческую основу путем заключения контрактов с профессиональными менеджерами, либо с фирмами из частного сектора;
развитие конкуренции на рынке услуг, способной разрушить монопольную власть государственного сервиса;
вовлечение потребителей в планирование, разработку и финансирование различных проектов, особенно на местном уровне.
Во многих странах наиболее эффективным способом трансформации некоммерческих организаций считается приватизация.
Источник: World Development Report 1994: Infrastructure for development (Oxford: Oxford University Press, 1994).

Для того чтобы деятельность некоммерческой компании стала результативной, необходимо выполнение следующего плана (см. (Практикум( 12.2) [136].

Практикум 12.2

Планирование в некоммерческом секторе

1. Заявление о миссии организации
Потенциальные клиенты
Видение организации
Отличительные компетенции
Группы, заинтересованные в деятельности организации
2. Задачи организации
Клиенты
Инновации
Ресурсы
Производительность
Регулирующие
3. Стратегический план
Маркетинговый аудит
Определение приоритетов
Маркетинг-микс
План действий
4. Критерии результативности работы организации
Удовлетворение потребителей
Показатели производительности
5. Обратная связь

Самоконтроль

Оценка

Стимулы

Разработка заявления о миссии организации

Во-первых, руководству организации необходимо разработать программное заявление и ответить 4 вопроса.

Для кого предназначены услуги?

В чем заключаются задачи организации?

Что представляют собой ее отличительные компетенции — что она делает лучше других организаций?

Какие группы заинтересованы в деятельности организации?

Большинство некоммерческих организаций даже не пытаются ответить на данные вопросы, а значит, их руководство не задумывается ни о приоритетах собственной деятельности, ни о показателях результативности деятельности, ни об эффективном размещении ресурсов. Деятельность значительной части организаций определяется расплывчатыми «общественными интересами» и (благими( намерениями, а неудачи объясняются дефицитом ресурсов или неверными политическими директивами. Руководители снимают себя ответственность за осуществление стратегии ради административной или бюрократической работы.

Определение измеримых целей

На основе заявления о миссии компании, менеджмент определяет конкретные, измеримые цели, к достижению которых будут стремиться сотрудники. Цели должны охватывать следующие основные области. Первая и основная цель — клиенты компании. Так больница, возможно, поставит целью снижение времени ожидания в очереди на операцию на 50% в ближайшие два года, задача городской полиции может быть сформулирована как повышение показателя раскрываемости преступлений на 30%. Очень важно, чтобы данные цели имели отношение к потребителям, были основаны на изучении нужд, которые необходимо удовлетворить в первую очередь.

Во-вторых, организация ставит цели в области инноваций, позволяющих предоставлять клиентам новые услуги или значительно повысить качество уже существующих. В-третьих, компании необходимы цели, связанные с ресурсами. Для благотворительной организации такими целями является размер пожертвований, необходимых для выполнения программного заявления. Данные цели также включают в себя использование отдельных профессиональных навыков и специализированного оборудования, позволяющего повысить качество работы. В-четвертых, организация должна определить планируемые результаты своей деятельности. И, наконец, некоммерческим организациям необходимы цели конкретизирующие задачи, которые ставятся перед ними правительственными или регулирующими органами.

Разработка стратегий

Для достижения целей и выполнения заявления о миссии менеджмент организации разрабатывает соответствующие стратегии. Прежде всего, необходимо провести маркетинговый аудит для определения наиболее результативных и эффективных видов деятельности, входящих в портфель организации. Затем компания определяет направления распределения ресурсов. Для таких благотворительных организаций, как «Христианская помощь», единицами анализа могут быть страны, в которых они работают, для университета — программы или факультеты. Кроме того, организации необходимо определить наименее эффективные виды деятельности, в которых она вряд ли достигнет реальных результатов.

После проведения подобного анализа устанавливаются приоритеты. Какие области деятельности позволяют реально повысить ценность услуг компании и удовлетворить потребности клиентов? Именно в этих областях необходимо сконцентрировать ресурсы организации. Какие виды деятельности могут быть сокращены с согласия регулирующих органов и лиц, заинтересованных в деятельности организации? Следующий шаг — разработка маркетингового плана для выполнения приоритетных задач. В него входит определение целевого рынка. Обычно существует два вида целевых клиентов — получатели и доноры. План также включает в себя разработку маркетинга-микс: программу коммуникации, каналы распределения, политику в области услуг и решения в области ценообразования.

Например, «Общество по борьбе с раком» должно будет определить, кому конкретно оно будет оказывать помочь, то есть «потенциальных» клиентов. Ему также необходимо провести анализ рынка потенциальных пожертвований — организаций и частных лиц, которые вероятно сделают денежные взносы на благотворительную деятельность. Затем организация разрабатывает программу коммуникации для обращения к обеим группам, в которую входит определение размера бюджета, выбор средства распространения информации и обращения, которое может быть следующим: «Боритесь с раком при помощи медицинских осмотров и чеков». Возможно, организация разработает политику распределения услуг, и определит где будут размещаться ее отделения. Менеджменту придется принять решение и в области «товара». На какой деятельности следует сосредоточить свои усилия «Обществу по борьбе с раком» — диагностике этого заболевания, научных исследованиях, информировании общества? Что касается решений в области ценообразования, у «Общества» могут возникнуть следующие вопросы: Должны ли потребители оплачивать тесты? Если да, то, в каких размерах?

И, наконец, руководство организации вырабатывает план действий и назначает лиц, ответственных за его осуществление. Данный план включает в себя детальное описание того, что необходимо сделать в предстоящем периоде.

Определение критериев эффективности деятельности организации

Следующий шаг — определение эффективности деятельности организации. Для коммерческих компаний подобная задача обычно не представляет особой сложности. Роль основных критериев обычно отводится маркетинговым и финансовым показателям. Но в некоммерческих организациях — иные критерии эффективности.

Самыми важными являются показатели удовлетворения клиентов услугами организации. Поскольку некоммерческие организации не зависят от ситуации на рынке, между ними и потребителями должна существовать регулярная обратная связь, позволяющая оценить степень удовлетворения клиентов обслуживанием и его основными элементами — самой услугой, поведением и отношением сотрудников, качеством помещений и оборудования, пред - и послепродажным сервисом и т. д. Обратная связь помогает изменить позицию персонала, основанную на утверждении «Нам лучше знать, в чем нуждаются клиенты».

Кроме того, руководству следует определиться с критериями производительности. Для больницы таким показателем может быть количество операций за определенный период времени или сроки ожидания приема пациентами, что позволяет отказаться от оценки эффективности ее функционирования по размеру бюджета или численности сотрудников организации.

Установление обратной связи

Показатели производительности и удовлетворения клиентов должны постоянно присутствовать в офисах и информационных бюллетенях организации, чтобы сотрудники имели возможность самостоятельно оценить свою работу. Особую ценность имеют таблицы показателей или сравнительный анализ деятельности школ одного округа, больниц или благотворительных организаций, работающих в одной области. Однако, учитывая, с какой неохотой оценивается результативность деятельности в некоммерческих организациях, нововведения следует очень тщательно и аккуратно подготовить.

Обратная связь обеспечивает сотрудников информацией, помогающей им корректировать свои усилия. Например, на некоторых факультетах университетов студенты оценивают работу преподавателей, а результаты рейтинга публикуются каждый семестр (ранее подобная практика существовала лишь на коммерческих отделениях). Реакция преподавателей неизменно заключается в быстром и значительном улучшении качества преподавания. До установления обратной связи, многие преподаватели даже не подозревали о том, насколько плохо они справляются со своими обязанностями. Других же просто не волновало низкое качество работы, поскольку об этом все равно никто не знал. Но как только появились рейтинги, каждому преподавателю захотелось работать лучше.

Перспективы

Неэффективная деятельность организаций государственного сектора является основной причиной их низкой репутации в глазах общества и позитивным отношением к масштабной приватизации в 1980-х гг. Переход подобных организаций в частные руки привел к повышению эффективности их деятельности и большей ориентации на потребителей. Тем не менее, необходимость в государственном секторе и частных некоммерческих организациях будет существовать всегда. Для того чтобы эти организации работали более эффективно, правительство должно провести структурную перестройку и назначить на руководящие посты менеджеров, способных переосмыслить концепцию организации, разработать новые стратегии и системы.

Структура организации зависит от ее типа. П. Друкер выделяет следующие типы некоммерческих организаций: естественные монополии, бюджетные учреждения и учреждения, относящиеся к области политики [137] . К естественными монополиям относятся учреждения, обладающие эксклюзивными правами в какой-то определенной области (в частности, службы водо - и электроснабжения). При отсутствии контроля над подобными монополиями, эффективность их работы снижается, и они неизбежно начинают эксплуатировать потребителя. Возникает вопрос: должны ли естественные монополии находиться в общественной собственности, и подлежат ли они государственному регулированию? Очевидно, что предпочтение следует отдать государственному регулированию частной собственности. Монополии, являющиеся собственностью государства, такие, как телефонная сеть или железные дороги, не эксплуатируют потребителей, однако, клиенты не имеют возможности как-то повлиять на эффективность их работы, качество обслуживания или уровень цен. Независимой же монополии, находящейся под (государевым оком(, придется реагировать на недовольство потребителей, которые получат возможность обращаться с претензиями в контрольные органы.

Такие бюджетные организации как университеты, школы и больницы предназначены скорее для удовлетворения нужд, а не потребностей, а, кроме того, спрос на предоставляемые ими услуги намного превышает предложение. Поэтому у них отсутствуют стимулы к удовлетворению потребителей и повышению эффективности работы и качества обслуживания. Многие исследователи считают, что для стимулирования деятельности данных организаций необходимо создать регулируемую конкуренцию. Так, например, родители могли бы получить ваучеры, уравнивающие стоимость обучения в различных образовательных учреждениях, чтобы самим выбрать понравившуюся школу или университет. Ваучеры используются и в медицинском обслуживании. Конкуренция приведет к перераспределению ресурсов в пользу тех организаций, которые работают более эффективно и ответственно.

И, наконец, существуют учреждения, относящиеся к сфере политики: суды и министерство обороны, в которых невозможны ни управленческая автономия, ни конкуренция. Единственным внешним стимулом данных учреждений выступает периодический независимый аудит их задач и эффективности деятельности. Имеются ли у них конкретные цели? Оправдывает ли их деятельность ожидания общества?

После определения типа структуры необходимо внедрить в ней системы, которые позволили бы руководству организации перейти от административной работы к управлению. Администраторы занимаются внутренними процедурами и операциями (вводимыми ресурсами), а менеджеры несут ответственность за конечные результаты деятельности организации. Целью любой некоммерческой или общественной организации является удовлетворение нужд и потребностей клиентов. К первостепенным задачам руководства этих организаций относится определение целей и приоритетов, планирование мотивации персонала и критериев результативности их деятельности.

Выводы

Сфера услуг — крупнейший, развивающийся наиболее высокими темпами сектор современной экономики. Даже в производственном секторе значительная часть деятельности является скорее обслуживающей (исследования и конструкторские разработки, маркетинг, информационные технологии), а не производящей. Основные принципы маркетинга применимы и к сфере обслуживания, однако менеджеры должны учитывать особенности услуг — неосязаемость, нераздельность предоставления услуг и их потребления, гетерогенность, несохраняемость и отсутствие права собственности на услуги.

Данные характеристики связаны с четырьмя проблемами, которые встают перед руководителями компаний: управлением качеством, достижением высокой производительности, внутренним маркетингом и разработкой дифференцированного предложения. Маркетинговая стратегия в сфере услуг, особенно тех, которые предполагают высокую степень контакта с клиентами, должна быть направлена на интеграцию со стратегией эффективной деятельности (в отличие от производственного сектора). Основная проблема — создание такой стратегии позиционирования, которая совмещала бы высокую ценность услуг с реальной структурой издержек и точкой безубыточности.

Значительную долю сферы услуг составляют государственные и частные некоммерческие организации. Необходимость их существования не подвергается сомнению, хотя деятельность большинства этих организаций, подвергается жестокой критике за низкую эффективность и игнорирование нужд и потребностей потребителей, что связано с отсутствием конкуренции. Деятельность некоммерческих организаций может быть эффективной, но во главе их должны стоять не администраторы, а менеджеры. Задача руководства подобных организаций состоит в выработке согласованных целей, задач и стратегий, определении критериев результативности деятельности, основанных на удовлетворении клиентов услугами и показателях производительности труда.

Вопросы

Почему сфера обслуживания развивается более высокими, в сравнении со сферой производства, темпами?

Одна из основных характеристик услуг — их неосязаемость. Объясните, как она влияет на маркетинг в сфере услуг?

Приведите пример некоммерческой организации, которая значительно повысила качество своих услуг, и проанализируйте причины этих улучшений.

Рассмотрите пример деятельности организации сферы услуг, имеющей высокую производительность. Каким образом была достигнута такая производительность? Как это сказалось на качестве услуг?

Почему деятельность многих государственных организаций неэффективна?

Применим ли маркетинг к некоммерческому сектору экономики?

Глава 13. ВЫВЕДЕНИЕ КОМПАНИИ ИЗ КРИЗИСА

Настоятельная необходимость решительного изменения стратегии компании возникает при приближении или наступлении кризисной для компании ситуации. К симптомам кризиса обычно относят снижение прибыльности, сокращение доли рынка компании и потерю ею ликвидности. Причиной данных проблем неизменно становится трансформация отрасли: появление новых каналов распределения, новых технологий, конкурентов с новыми стратегиями или цепочками создания ценности, позволяющими выступать с весьма привлекательными для потребителей предложениями.

Кризис означает, что организационная инерция не позволяет компании быстро и решительно привести свою стратегию в соответствие с новой отраслевой средой (см. рис. 13.1). Особенно трудно приходится традиционному лидеру рынка, экстенсивные финансовые активы которого подлежат списанию, навыки и сети каналов распределения утрачивают ценность, а культура управления — эффективность. Неудивительно, что далеко не всем компаниям удается преодолеть возникшие (как из-под земли( барьеры.

Менеджеры оказавшейся в кризисе компании обязаны остановить падение и разработать программу ее возвращения (к жизни(. Наипервейшая задача руководства при этом — консолидация, включающая в себя меры по восстановлению прибыльности и нормализации движения денежных средств: сокращение затрат, повышение размера чистой прибыли, избавление от избыточных активов и усиление контроля за денежными трансакциями.

Долгосрочная стратегическая задача компании заключается в трансформации. Необходимо проанализировать направления развития отрасли и разработать план восстановления лидирующих позиций. Данный план включает в себя рассмотрение новых маркетинговых возможностей и определение необходимых для их реализации основных компетенций компании, новых систем снабжения и распределения, позволяющих повысить эффективность создания и донесения до потребителей ценности товара.

Процесс выведения компании из кризиса нередко осложняется возникающими между менеджерами конфликтами. И что еще опаснее для судьбы фирмы, ее руководство далеко не всегда осознает разницу между долгосрочной и краткосрочной перспективой, стремясь, прежде всего к консолидации. На самом деле, достижение краткосрочного повышения прибыли не представляет особых проблем. Однако если руководство не проанализировало причины кризиса и считает излишней программу трансформации, не стоит и мечтать о восстановлении рентабельности в долгосрочном периоде.

Краткосрочные и долгосрочные улучшения

Цель консолидации — получение краткосрочной прибыли; трансформация направлена на построение долгосрочной маркетинговой деятельности. Цель первой — получение прибыли, второй — формирование лояльности потребителей. Менеджеры компаний стремятся к достижению быстрых результатов преобразований, что выражается в концентрации усилий на краткосрочной прибыли и пренебрежении трансформацией и не позволяет на длительный срок стабилизировать положение фирмы. Чтобы понять причины данного явления, необходимо разобраться в экономической сущности решений о мерах по повышению прибыли. Во-первых, решения, влияющие на цепочку ценности (решения в области товаров, цен, стимулирования сбыта, обслуживания и каналов распределения) оказывают противоположное воздействие на показатели прибыли и объема продаж. Например, снижение цены товара или увеличение ассигнований на продвижение обычно оказывают позитивное воздействие на объемы продаж и негативное — на показатели текущей прибыли. С другой стороны, повышение цен и сокращение финансирования мероприятий по стимулированию означает повышение рентабельности в краткосрочном периоде, но предопределяет уменьшение доли компании на рынке.

Во-вторых, противоречие заключается не только в направлении, но и во временной дифференциации. Эффект решений проявляется гораздо быстрее в области прибыли, нежели в сфере продаж и маркетинговой деятельности. Например, решение о сокращении финансирования исследований и конструкторских разработок или рекламы торговой марки незамедлительно приведет к ускорению движения денежных средств и увеличению прибыли. Негативный же эффект данного решения проявится только через несколько лет. С другой стороны, осуществление решения об интенсификации исследовательских работ, рекламы или сервиса займет некоторое время, зато его выполнение позволит компании расширить круг лояльных ей покупателей. Между инвестициями и прибылью, которую они приносят, существует значительный временной разрыв. Когда прибыльность компании находится под серьезной угрозой, многие менеджеры начинают разрабатывать долгосрочные, ориентированные на рынок инвестиционные программы. И не удивительно. Они понимают, что отсрочка инвестиций окажет некоторое отрицательное влияние на краткосрочный объем продаж, но значительное и немедленное позитивное влияние на конкурентоспособность.

Ориентация менеджмента исключительно на краткосрочную прибыль означает повышение цен на товары компании, сокращение инвестиций и всех второстепенных видов деятельности компании, кроме тех, которые приносят текущие доходы. К сожалению, в долгосрочном плане подобная политика подрывает конкурентоспособность компании (см. (Практикум( 13.1). С другой стороны, ориентация исключительно на рынок (рис. 13.2) при неудовлетворительных показателях прибыли так же повышает уязвимость компании.

Практикум 13.1

Hanson Trust

Пример того, чем заканчивается (дорога( к краткосрочной прибыли — пример крупнейшего, созданного Хэнсоном и Уайтом в 1965 г. англо-американского конгломерата Hanson Trust. Стремясь к максимизации прибыли на работающий капитал, Hanson Trust поглощал и безжалостно рационализировал деятельность приобретаемых компаний, избегая при этом долгосрочных инвестиций. Руководство конгломерата не считало необходимым хотя бы из любопытства посетить приобретаемые компании. Быстрый рост прибыли и цен на акции превратили Хэнсона и Уайта в героев делового мира и принесли им титулы лордов за заслуги в области промышленности. Однако в 1980-е гг. стало очевидным, что недостаток инвестиций и отсутствие концепции стратегического развития, привели к потере рыночных позиций конгломерата и в 1996 г. группу было решено расчленить.

Разрешение дилеммы предполагает особый подход. Во-первых, руководство должно донести до заинтересованных в деятельности компании групп свое видение областей ее деятельности, обосновать его, привести неоспоримые аргументы и убедить в перспективах. В случае если менеджерам удастся (защитить( перед (комиссией( инвесторов долгосрочную стратегию маркетинга, мнение последних о стоимости компании уже не будет определяться исключительно показателями текущей прибыли. Во-вторых, необходимо соизмерять сроки планируемых мероприятий. Именно по этой причине так важна фаза консолидации — она позволяет оптимизировать текущую деятельность, отсекая те виды деятельности, которые не вписываются в будущее компании, получить и время, и ресурсы для осуществления фундаментальных изменений. В-третьих, руководство, учитывая ограниченность ресурсов, должно разработать долгосрочный план (реанимации( компании. Преуспевающие японские корпорации доказали, что в основе рыночного (долголетия( лежат отнюдь не высокие, в сравнении с конкурентами, затраты на исследования, конструкторские разработки, маркетинг или операции, а эффективное использование основных деловых способностей и финансовый менеджмент.

Конкурентное преимущество получают не те, кто располагает неограниченными ресурсами, а те, кто конструктивно мыслит. Далеко не всегда условием долгосрочного роста компании является высокая норма возврата инвестиций.

Трансформация отрасли

Необходимость перемен связана с неадекватностью компании рыночной среде. Фаза консолидации программы изменений позволяет предпринять меры направленные на преодоление финансовых и функциональных симптомов болезни, а стратегия трансформации позволяет устранить ее первопричины. Для обозначения растущего разрыва между требованиями рынка и реальными предложениями компании используется термин (стратегический дрейф,( выражающийся в том, что товары, процессы и распределительные каналы фирмы оказываются не в состоянии обеспечить ее рост и рентабельность.

В основе стратегического дрейфа компании — два типа изменений рыночной среды. Эволюционные изменения проявляются относительно медленно, и руководство компании имеет все предпосылки вовремя распознать их (перемещение трудоемкого производства из «дорогих» стран в «дешевые», развитие пригородной розничной торговли, использование электроники в инженерном искусстве). Радикальные изменения происходят быстро и носят прерывистый характер (прорывы в технологиях, крупные экономические или политические изменения (распад СССР в 1991 г.) или значительные инновации на рынке или каналах распределения). В этом случае менеджмент должен оценить, как перемены могут сказаться на будущем компании, и выработать план необходимых преобразований. (Лодку( находящейся в стратегическом дрейфе компании влечет в одном из четырех направлений [138] .

Нулевые изменения

Если исторически сложившаяся стратегия компании остается неизменной на протяжении длительного периода времени, принято говорить о нулевых изменениях в рыночном позиционировании, товарном портфеле или каналах распределения. В современной, быстро изменяющейся среде нулевые изменения имеют фатальные последствия. На рис. 13.3 (а) показано, как небольшое несоответствие маркетинговой деятельности компании рыночным процессам и стратегический дрейф приводят к чудовищному разрыву между ее стратегией и рыночной средой.

Когда-то Woolworth’s была преуспевающей международной компанией розничной торговли, но ее руководство не заметило, что уровень жизни и требования потребителей к качеству и моде повысились, а единые рынки разбились на большое количество сегментов. Нежелание руководителей компании изменить исторически сложившуюся стратегию, невнимание к, казалось бы, не представлявшей опасности незначительной проблеме, привело к огромному разрыву между деятельностью компании и средой, и закончилось развалом группы.

Постепенные изменения

Под постепенными изменениями подразумевается внесение незначительных корректив в некоторые товары, рынки и каналы компании, в то время как основные области ее деятельности остаются неизменными. Большинство организаций, сохраняющих высокую эффективность на протяжении длительного периода времени, адаптируются к новой среде путем постепенных изменений. Данная политика напоминает научные эксперименты: успешно зарекомендовавшие себя нововведения используются в дальнейшем, а не оправдавшие себя — отбраковываются. По прошествии некоторого времени оказывается, что относительно незначительные новации привели к значительному изменению стратегии компании.

Подобный подход имеет много преимуществ. Он основывается на опыте и компетентности компании и сопряжен с относительно низкими рисками, способствует проявлению гибкости и творческих способностей менеджеров, позволяет избежать психологических травм и сопротивления сотрудников, сопровождающих радикальные преобразования.

Бессистемные изменения

В период безвременья, когда очевидным становится значительный стратегический разрыв, но руководство компании не видит путей его ликвидации, изменение стратегии не имеет четкого направления. Эксперименты могут включать в себя копирование инноваций конкурентов, образование новых предприятий или поглощения, направленные на получение новых рыночных возможностей. Одна из основных опасностей данного периода — слабая и запоздалая реакция на изменения среды. Другая крайность заключается в том, что компании идут на крупные капиталовложения, не обладая необходимыми для этого знаниями и прогнозами развития отрасли.

Радикальные преобразования

Коренная реорганизация компании имеет место тогда, когда взгляды менеджмента на возможности отрасли изменяются радикальным образом и начинается агрессивная разработка новых процессов, товаров, каналов и рыночного позиционирования. К процессу радикальных преобразований относится приобретение новых знаний и ресурсов, подготовка сотрудников к работе в новых направлениях, значительная перестройка деятельности компании, сети поставщиков и каналов распределения.

Возможно, необходимость преобразований вытекает из коренных изменений рыночной среды, но гораздо чаще она связана с неумением менеджмента адаптировать стратегию компании к эволюционному развитию (см. рис. 13.3 (в)), когда стратегический разрыв увеличивается настолько, что преодолеть его с помощью постепенных реформ не удается. Подобные, направленные на предотвращение кризиса, преобразования осуществляли в 1990-е гг. многие крупные компании — Phillips, British Airways, AEG и IBM. Все они прошли жесткую стадию консолидации, включавшую в себя сокращение численности сотрудников и ограничение инвестиций, после чего стало возможным оживление организации и ее культуры, приобретение новых навыков и определение нового маркетингового направления.

В этой главе основное внимание уделено именно этому типу изменений. Преобразования начинаются очень трудно, еще сложнее сделать их непрерывными. Обычно от руководства требуется разработка и представление жесткой программы консолидации. Например, в период кризиса немецкая компания AEG приняла решение о постепенном сокращении численности сотрудников со 150 до 40 тыс. человек; аналогичные меры приходилось предпринимать компаниям Phillips, British Airways, и IBM. За фазой консолидации следует радикальное преобразование «привода компании», включающее разработку высшим менеджментом новой концепции организации, которая выйдет на лидирующие позиции в отрасли, постепенное приобретение новых знаний и выполнение промежуточных задач (являющихся вехами прогресса компании). И, наконец, менеджмент компании должен уметь преодолевать барьеры, неизбежно возникающие на всех уровнях организации и представляющие серьезную опасность.

Некоторые финансовые показатели

Первый этап выведения компании из кризиса — консолидация, призванная нормализовать положение компании в финансовой сфере. Для того чтобы понять ее принципы, необходимо рассмотреть основные финансовые показатели, тем более что в финансовом анализе для описания одного и того же понятия нередко используются различные термины, при ведении отчетности применяются разные методы, а для оценки финансовой деятельности — разные показатели и критерии. Еще более сложной проблемой является оценка активов и прибылей компании в трансформирующейся среде, распределение бухгалтерами издержек и использование в отчетности принципа «витрины» (представление ее в наиболее выгодном свете) [139].

К основным документам бухгалтерской и финансовой отчетности относятся отчет о прибылях и убытках (или отчет о результатах хозяйственной деятельности), балансовый отчет и отчет о движении денежных средств. В табл. 13.1 представлены отчет о прибылях и убытках и балансовый отчет компании Chemco. В левой колонке балансового отчета — активы компании: стоимость зданий, и сооружений и оборудования, товарные запасы и задолженность покупателей по счетам. В правой колонке показано, каким образом компания пополняет создающие ценность активы: краткосрочные и долгосрочные ссуды и направления использования средств из фондов компании. Отчет о прибылях и убытках показывает объем продаж компании в течение года, все ее издержки и расходы, и прибыль.

Таблица 13.1. Отчет о прибылях и убытках компании Chemco

Задачи

Разработка финансового плана предполагает определение задач и стратегии. Очевидная финансовая задача — получение прибыли. В нашем примере чистая прибыль компании Chemco (до налогообложения) составляет GBP 13 млн. Но для оценки деятельности компаний, различающихся по размерам и характеристикам, необходим сравнительный анализ прибыли. Для этой цели обычно используется показатель прибыли на продажи (ROS), получаемый путем деления чистой прибыли на объем продаж (например, 13/330 = 3,9%). Он особенно полезен для сравнения компаний, имеющих разную величину и сходную структуру. Однако не следует полагаться на данный показатель в тех случаях, когда объемы инвестиций сравниваемых компаний различаются. Для анализа финансовой деятельности компании наиболее часто используется показатель нормы возврата инвестиций (ROI), позволяющий сравнить прибыль и объем инвестиций, необходимых для ее получения. Кроме того, выделяют еще три показателя:

1. Доход на акционерный капитал (ROE) = Чистая прибыль/(Акционерный капитал х100%)

Данный показатель интересует, прежде всего, акционеров компании, поскольку акционерный капитал (и резервы) наиболее очевидно представляют их участие в делах компании.

Прибыль на активы (ROA) = Чистая прибыль/(Активы х100%)

Показатель ROA имеет особое значение для менеджеров компании, задача которых заключается в получении прибыли на все фонды, на все инвестированные в компанию средства акционеров или кредиторов.

3. Прибыль на используемый капитал (ROCE) = Чистая прибыль/(Чистые активы х100%)

Используемый капитал (нетто-активы) включает в себя основной капитал и чистые текущие активы (текущие активы за вычетом краткосрочных обязательств). Из балансового отчета Chemco следует, что чистые активы равняются сумме акционерного капитала компании и долгосрочной задолженности. Бухгалтеры часто рассматривают показатель используемого капитала в качестве наилучшего индикатора объема капитала или работающих активов. Компания Chemco имеет следующие показатели: ROE = 8,7%, ROA = 4,2%, ROCE = 6,3%

Необходимо заметить, что в финансовом менеджменте используются различные варианты рассмотренных нами показателей. Нередко, особенно при исчислении показателей ROS, ROA и ROCE используют операционную прибыль, а в ROE — чистую прибыль после уплаты налогов. Некоторые аналитики предпочитают рассматривать показатели инвестиций не на конец года, а их среднее значение за период или сравнивают прибыль текущего года и инвестиции предшествующего периода. Несмотря на все разнообразие цифр, они не влияют на задачи менеджеров по руководству деятельностью компании, на их действия, направленные на увеличение прибыльности.

Еще один важнейший финансовый показатель — коэффициент привода (рычага) определяемый как:

Коэффициент привода (GR)= (Текущие обязательства + Акционерный капитал)/Акционерный капитал= Активы/Акционерный капитал

Для компании Chemco значение данного показателя равно 2.1. Чем выше этот показатель, тем выше доля задолженности в активах компании.

И, наконец, мы вводим еще один показатель — оборот активов:

Оборот активов (АT) = Объем продаж/Активы

Показатель АT отражает эффективность активов компании в достижении ее объема продаж, для Chemco он равен 1,06. Используя эти показатели, мы выводим три важных уравнения (показатели Chemco приведены под уравнениями):

ROE = ROA x GR

8,7% = 4,2% x 2,1

Данное уравнение показывает, что в нормальной ситуации высокий показатель соотношения собственных и заемных средств позволяет значительно увеличить прибыль на активы, однако в период неудачной конъюнктуры, необходимость уплаты высоких процентов и. возможно, погашения основной части задолженности отрицательно влияет на положение компании.

Второе уравнение показывает два варианта решения руководителем задачи по повышению показателя прибыли на активы:

ROA = ROS x AT

4,2% = 3,9% x 1,06

Другими словами, эффективность деятельности компании возрастает при увеличении либо показателя прибыли на продажи, либо оборота активов. Прибыль на продажи увеличивается при повышении цен, росте объема продаж или уменьшении затрат. Оборот активов увеличивается при возрастании объема продаж или сокращении оборотного или основного капитала.

Объединение рассмотренных нами уравнений позволяет вывести основное уравнение финансового планирования, определяющее основную финансовую задачу (ОФЗ) компании и показатели, необходимые для ее выполнения.

ROE = ROS x АT x GR

8,7% = 3,9% x 1,06 x 2,1

Принято считать, что основная цель капиталистического предприятия — достижение удовлетворительного уровня прибыли на акционерный капитал, то есть повышение показателя ROE. Последнее уравнение показывает, что существует три и только три способа достижения этой цели. Например, сравнение показателя ROE компании Chemco c аналогичными показателями других фирм позволяет сделать вывод о том, что 8,7% — очень низкая прибыль. Менеджмент компании должен предпринять меры направленные на повышение ROS, АT или GR . Основное уравнение финансового планирования представляет результаты деятельности компании. Например, на каждый инвестированный акционерами фунт стерлингов, приходится GBP 2,10 активов Chemco; каждый фунт активов компании приносит GBP 1,06 объема продаж, а каждый фунт объема продаж — 3,9 пенса прибыли. Целью эффективного менеджмента компании является увеличение этих показателей, что особенно важно во время стадии консолидации.

Фаза консолидации

Для успешного выведения компании из кризиса необходимо принятие операционных и стратегических решений. Операционные решения имеют отношение к наиболее эффективному использованию ресурсов для оптимизации текущей деятельности. Они являются в основном внутренними и касаются прибыльного распределения финансовых и физических ресурсов компаний. Стратегические решения определяют рынки, товары и каналы, которые будут иметь наибольшую ценность для компании в будущем. Такого рода решения являются в основном внешними: они связаны с выявлением новых возможностей, возникающих при изменении среды, и выделением тех, которые позволят компании наилучшим образом использовать свои основные деловые способности, создавая конкурентные преимущества.

Фаза консолидации строится по преимуществу на операционных решениях, которые не должны заслонять стратегических задач трансформации. Консолидация требует значительного сокращения инвестиций в направления (вчерашнего дня( деятельности компании, а фаза трансформации предполагает капиталовложения в наиболее перспективные сферы. Оперативные и стратегические решения должны выполняться параллельно. Во-первых, консолидация без стратегии трансформации деморализует персонал компании. Если менеджеры не испытывают уверенности в будущем, лучшие из них перейдут к конкурентам. Во-вторых, стратегический план необходим для того, чтобы сокращения, проводимые во время фазы консолидации, не отразились на тех областях деятельности, которые жизненно важны для будущего компании. Поспешный отказ от некоторых видов деятельности или от исследований и конструкторских разработок, относящихся к сфере основных деловых способностей компании, может оказаться дорогой ошибкой. В-третьих, одновременное принятие операционных и стратегических решений заставляет руководство компании выбирать золотую середину между краткосрочной прибылью и долгосрочной маркетинговой деятельностью.

Выбор объекта приложения стратегических усилий

Исходное уравнение финансового планирования ROE = ROS x АT x GR хорошая основа для повышения прибыльности компании и оптимизации ее денежных потоков. Систематическое его использование позволяет менеджменту рассматривать все основные уровни прибыли. Уравнение дает четкое направление действиям и тем самым позволяет быстро выполнить задачу. Исходное уравнение относительно просто, поэтому руководители высшего звена получают возможность возложить выполнение основных задач по улучшению деятельности компании на менеджеров среднего звена.

Выбор конкретных мер повышения прибыльности, и оптимизации движения денежных средств определяется следующими факторами.

Скорость. Как срочно необходимо добиться увеличения прибыли? Очевидно, что выведение на рынок новых товаров приведет к повышению рентабельности, но на их разработку уходят годы. Напротив, повышение цены на товары гарантирует мгновенный рост прибыли.

Ответная реакция потребителей. Эффект применения некоторых финансовых средств может быть компенсирован ответной реакцией потребителей. Например, повышение цены на товар вероятнее всего приведет к потере доли рынка, а сокращение издержек — никак не повлияет на ее величину. Поэтому важно, чтобы менеджмент учитывал относительную эластичность спроса на товар.

Реакция конкурентов. Усилия, направленные на увеличение объема продаж, наверняка вызовут ответную реакцию конкурентов, особенно на зрелых рынках. Поэтому (открытая политика( расширения доли компании на рынке может произвести обратный эффект.

Высокий потенциал. Менеджеры должны концентрировать усилия на наиболее эффективных направлениях деятельности компании. Например, компания, занимающаяся розничной торговлей пищевыми продуктами, имеет высокие переменные и низкие постоянные издержки. В фармацевтической же компании структура издержек включает в себя низкие переменные и высокие постоянные издержки. Поэтому (направление главного удара( первой компании —снижение переменных издержек, а второй компании — постоянных затрат.

Низкий риск. Некоторые антикризисные мероприятия характеризуются повышенной степенью риска. Например, вложение GBP 1 млн в рекламную кампанию, направленную на увеличение объема продаж — великолепная идея при условии ее высокой эффективности. Если же затраты на рекламу не принесут ожидаемых результатов, это негативно скажется на уровне прибыли. Если вы не склонны к риску, обратитесь к стратегии снижения издержек или активов.

Долговременные убытки. Сокращение исследований, конструкторских разработок и основных активов компании может привести к скрытым, но долговременным убыткам. Например, в 1970-х гг. Motorola была вынуждена продать одно из своих убыточных производств телевизоров, компании Matsushita. Впоследствии обнаружилось, что потеря основной компетенции в области технологий производства дисплеев лишила Motorola возможностей развития в смежных областях.

Правовые ограничения и ограничения, связанные с охраной окружающей среды. Возможности компании могут быть ограничены законами и нормами. Например, государство часто контролирует цены на лекарства, которые отпускаются только по рецепту врача. В Италии и Германии менеджмент компании не имеет права временно увольнять рабочих.

Моральное состояние сотрудников. Сокращение штата компании и закрытие заводов обычно оказывает негативное влияние на мотивацию сотрудников и их моральное состояние. И наоборот, стратегия снижения переменных издержек за счет поставщиков пользуется поддержкой персонала.

Два примера

Рассмотрим применение данных техник и связанные с ними ограничения на примере производящей химикаты промышленного назначения компании Chemco (табл. 13.1.) и Pharmco (табл. 13.2) — высокоприбыльной компании, которая выпускает фармацевтические препараты, отпускаемые только по рецепту врача. Проблемы Chemco связаны с тем, что появление новых товаров и агрессивная конкуренция привели к уменьшению ее доли рынка и прибыли. Стратегический дрейф начался после того, как компании не удалось адаптироваться к изменениям в рыночной среде. Pharmco столкнулась с проблемами совершенно иного рода. Ее менеджеры понимают, что трансформации рыночной среды неизбежны, поэтому они стремятся предотвратить снижение прибыльности и добиться стабильного роста производства. Анализ тенденций развития рынка медицинских услуг позволяет предсказать 10%-ное снижение объема продаж и цен на выпускаемые препараты в течение последующих 5 лет. В табл. 13.2. показано, что если компания не предпримет ответных мер, ее прибыль сократиться с GBP 96 млн до GBP 20 млн. Если менеджерам не удастся предотвратить снижение объема продаж и цен, то для сохранения объема прибыли необходимо сокращение издержек на 25%. Если компания планирует сохранить уровень расходов на проведение исследований и разработок, иные затраты должны быть сокращены на 30%. Проблема, с которой столкнулась компания, весьма серьезна. Для ограничения краткосрочных убытков Pharmco нуждается в стратегии консолидации, а для повышения чистой прибыли и нахождения новых областей развития — в долгосрочной стратегии трансформации.

Таблица 13.2. Pharmco: эффект снижения цен и объема продаж

Сокращение постоянных издержек

Постоянные издержки включают в себя затраты на заработную плату вспомогательного персонала и менеджеров, ведение хозяйственных дел, исследования и конструкторские разработки, амортизацию, отопление и освещение, большую часть торговых и маркетинговых расходов. Мероприятия по сокращению постоянных издержек должны быть направлены на ускорение долгосрочного процесса трансформации. Прежде всего, руководству необходимо проанализировать бизнес-портфель компании и определиться с основными направлениями ее деятельности в будущем. Затем менеджеры выбирают желаемый тип корпоративной культуры. Ликвидация бюрократических препон, усовершенствование систем, рационализация производственных мощностей, сокращение тех видов работ, которые не прибавляют ценности товару, продвинут стратегию трансформации и значительно снизят объем постоянных издержек. Даже небольшое сокращение постоянных издержек значительно повышает показатель прибыли на продажи. Как показывает табл. 13.3., 5%–ное сокращение постоянных издержек приводит к повышению чистой прибыли компании Chemco на GBP 4 млн или на 31%. По прогнозу в будущем периоде чистая прибыль Pharmco должна снизиться до GBP 20 млн (табл. 13.2.), но сокращение постоянных издержек на 5% приведет к ее увеличению на GBP 13 млн или на 65%. Избыточные издержки необходимо сокращать, однако на практике уменьшение накладных расходов не оказывает существенного влияния на уровень прибыли.

Таблица 13.3. Влияние 5% изменений на прибыльность компании

Сокращение переменных издержек

Объем переменных издержек (расходы на сырье и материалы, энергию, живой труд) прямо пропорционален объему продаж. Возможности для их снижения обычно открывает тщательный анализ цепочки снабжения: переключение на более дешевые источники поставок, проведение функционально-стоимостного анализа, ограничение круга поставщиков, централизация и более эффективные переговоры по ценам.

В Chemco на переменные издержки приходится значительная доля общей стоимости продукции, поэтому их небольшое снижение принесет огромный эффект: 5%-ное сокращение переменных издержек приведет к повышению прибыли на 90% (табл. 13.3.). Для Pharmco, в которой доля данных издержек невелика, эффект небольших сокращений не столь значителен. В компаниях, переживающих кризис, снижение переменных издержек обычно является единственным способом увеличения прибыли.

Увеличение объема продаж

Производители обычно считают, что радикальное решение проблемы прибыли заключается в увеличении объема продаж. Так рост объема продаж на 5% приведет к повышению прибыли в Chemco на 37%, а в Pharmco — на 70%. Однако, проблема заключается в возможности увеличения объема продаж без повышения расходов на продвижение товаров и снижения цен. Если, например, Chemco снизит цены всего на 2%, что позволит увеличить объем продаж на 5%, в этом случае, как показывает табл. 13.1. прибыль возрастет на 17%. Менеджеры должны чрезвычайно осторожно применять данную стратегию получения краткосрочной прибыли, особенно на зрелых рынках. Эффективно увеличить объем продаж позволяет освоение новых сегментов рынка, разработка новых товаров, услуг и систем распределения, создающих реальные конкурентные преимущества. В противном случае, увеличение объема продаж на существующих рыночных сегментах, скорее всего, приведет к снижению прибыли.

Повышение цен

Наибольшее положительное воздействие на прибыль оказывает повышение цен на товары компании. Что удивительно, незначительно повышение цен нередко оказывает существенное воздействие на показатели чистой прибыли. Например, 5%-ное повышение цен в Chemco увеличит прибыль на GBP 16,5 млн при неизменном объеме продаж. Если показатель ценовой эластичности равняется единице (т.е. 5%–ное повышение цены ведет к 5%–ному уменьшению объема продаж), прибыль компании возрастет на GBP 10,9 млн (на 84%). Однако заметьте, что соотношение уровня цен и прибыли зависит от структуры издержек. Если в Pharmco переменные издержки невысоки, уменьшение объема продаж приведет к существенному сокращению возможностей повышения цен в случаях высокой ценовой эластичности спроса. В зрелых отраслях, где валовая прибыль традиционно низка, повышение цен является основой увеличения прибыли.

Каким образом компания может добиться небольшого повышения цены? Очень часто ему противятся не столько покупатели, сколько отдел сбыта компании, сотрудники которого, считают, что в этом случае их работа значительно осложнится. Для решения данной проблемы потребуется обучение торгового персонала экономике бизнеса, в особенности тому, что цена товара — решающий фактор прибыли на инвестированный капитал. Необходимо разработать схему поощрения торгового персонала, которая ориентировала бы сотрудников на достижение определенных результатов. Обучение должно включать тренинг по маркетингу, обучение продажам на основе ценности, а не цены товара, сегментированию рынков, установке и поддержанию хороших отношений с покупателями и технике ведения переговоров. Менеджеры по маркетингу должны обновить ассортимент товаров и способы его представления покупателю. Потребители обычно негативно относятся к повышению цен на уже существующие товары, но охотно покупают по более высоким ценам новые или усовершенствованные товары и услуги.

Необходимо проанализировать систему скидок, которые предоставляет компания. В своем недавнем отчете консультационная компания McKinsey подчеркнула опасность зацикливания компаний на прейскурантных ценах, ведь реальная цена продажи ниже объявленной на 23%. Данная разница связана с многочисленными скидками за досрочную оплату поставок, за объем и совместные мероприятия по продвижению. Тем не менее, руководство часто имеет весьма приблизительное представление о скидках, о практике их использования и создании с их помощью воспринимаемой покупателями ценности товара [140] . Стимулирование менеджеров и торгового персонала к продажам по ценам реализации должна мотивировать их к концентрации усилий на наиболее выгодных покупателях и реализации товара на основе его ценности.

Покупатели-микс

Поставщики имеют дело с сегментированными рынками. Корпоративные покупатели отличаются друг от друга объемами закупок и ценовой чувствительностью. Использование данных различий может стать основой для значительного краткосрочного увеличения объема продаж и прибыли производителя. Например, руководство одного из ведущих парижских универмагов обнаружило, что средний японский турист закупает товары на сумму в три раза превышающую расходы путешественника из Америки. Ориентировав рекламу и мероприятия по продвижению на целевых покупателей, менеджмент добился существенного роста прибыли магазина.

На деловых, как и на потребительских рынках, разрыв цен на один и тот же товар составляет до 80% в зависимости от ценовой чувствительности покупателей. Например, в то время как средняя цена на товар составляет GBP 10, некоторые агрессивные потребители платят за него только GBP 7, а наименее чувствительные к цене — до GBP 13. Таким образом, при средней валовой прибыли в 30% разрыв цен составляет от 0 до 46%. Индивидуальный подход к ценообразованию очень важен. Практически невозможно повысить цену на 5% для всех покупателей (будет потеряна большая часть чувствительных к цене потребителей). Однако вполне реально увеличить ее на 10-20% для некоторых клиентов. Другими словами, в стратегии сегментированного ценообразования любое повышение цены должно рассматриваться в качестве среднего показателя. Например, если бы Chemco удалось повысить цены на 6% для 1/3 покупателей, ее чистая прибыль возросла бы на 50% (с GBP 13 млн до GBP 19,6 млн (данные табл. 13.1).

Стратегия сегментированного ценообразования включает в себя три этапа. Во-первых, проводится анализ клиентов компании и определяется их ценовая чувствительность. Кто из покупателей примет повышение цены? Что компания предложит для того, чтобы сделать увеличение цен приемлемым? Во-вторых, для того, чтобы увеличить объем продаж, необходимо сосредоточиться на покупателях из верхней части ценового диапазона. В-третьих, следует помнить, что клиенты, принадлежащие нижним 20% ценового диапазона либо смирятся с повышением цен, либо перестанут покупать товары поставщика.

Товар-микс

Понимание различий между покупателями компании весьма важно, но их использование ограничено. Поддержание широкого диапазона цен на один и тот же товар становится невозможным, если покупателю, который платит самую высокую цену, становится известно о дискриминации. Одним из решений проблемы является выведение на рынок семейства торговых марок, что позволяет покупателям плавно переходить от дешевых его членов к более дорогим. Например, большинство поставщиков товаров и услуг предлагают как дорогие, так и дешевые стандартные модели марок. Такая товарная дифференциация поддерживает и увеличивает способность компании осуществлять ценовую дискриминацию.

Если компания длительное время не обновляет свои товарные линии, давление на ее цены будет постоянно возрастать. Обычно покупатели с нетерпением ждут понижения реальной цены, что обычно, под воздействием сил спроса и предложения, и происходит. Единственный способ сохранения цен и прибыли на одном уровне в течение длительного времени — постоянные изменения внутри компании и инновации, позволяющие предложить покупателям товар с возрастающей воспринимаемой ценностью.

Рассмотрим пример компании Chemco (рис. 13.4). В результате выполнения программы консолидации рентабельность возрастает с 3,9 до 12,7%, а объем чистой прибыли увеличивается более чем в три раза. Это достигается путем повышения средней цены на 5% и аналогичного снижения переменных и постоянных издержек. Объем продаж в натуральных единицах сокращается на 5%, но повышение цены позволяет сохранить его стоимостное выражение неизменным.

Повышение показателя оборота активов

Второй элемент основного уравнения финансового планирования — оборот активов или отношение чистой суммы продаж к активам баланса (AT). Произведение АT x ROS равно значению показателя прибыли на активы (ROA). Показатель АT может быть повышен путем увеличения объема продаж относительно активов или сокращения активов относительно продаж. И снова менеджеры должны поставить перед собой целевые показатели. Например, Chemco планирует увеличить значение показателя ОT с 1,06 до 1,2 и при условии неизменности остальных показателей, это приведет к возрастанию нормы возврата инвестиций (ROI) на 13%.

Активы делятся на текущие и труднореализуемые (оборотный и основной капитал). Прежде всего, необходимо сконцентрировать усилия на текущих активах. Во-первых, в отличие от основного капитала, величина текущих активов относительно легко изменяется на протяжении короткого периода времени. Во-вторых, во многих компаниях оборотный капитал составляет основную долю активов компании, а его структура далека от оптимальной. К трем основным компонентам текущих активов обычно относятся товарные запасы, дебиторская задолженность и денежные средства. Товарные запасы могут быть сокращены с помощью использования методов точного прогнозирования объема продаж и эффективной системы доставки «точно вовремя». На практике большие излишки товарных запасов образуются из недостаточно быстро реализуемых товарных линий, поэтому необходимо провести некоторые изменения в номенклатуре выпускаемой продукции. В случае неэффективного в прошлом менеджмента, у компании появляется возможность сократить товарные запасы путем устранения излишков, марок-дубликатов и, возможно, некоторых товаров продающихся по одинаковым ценам. В Chemco подобные меры привели бы к экономии около GBP 10 млн (замороженных( в товарных запасах денежных средств.

Показатель оборота активов во многом зависит от эффективности управления дебиторской задолженностью. В то же время у большинства компаний программы взыскания долгов организованы неудовлетворительно. Руководству необходимо собрать команду высокого уровня, которая работала бы над достижением целевых показателей. Например, поставки товаров компанией Chemco должны быть оплачены в течение 30 дней, но на практике этот срок растягивается в среднем до 45 суток. Хорошо организованная программа сбора долгов призвана сократить этот период до 36 дней, что позволит сэкономить около GBP 12 млн от среднего размера задолженности. Денежные средства — слишком дорогой ресурс. И опять существенное целевое сокращение денежных средств в обороте сэкономит средства.

Что же касается основного капитала компании (земля, здания и сооружения, производственное оборудование и инвестиции), то одним из путей его сокращения является распродажа избыточных активов, избавление от не эффективных производств, реализация высокоценных активов с получением их обратно в аренду. Следствием уменьшения объема труднореализуемых активов обычно становится сокращение накладных расходов, что оборачивается двойной выгодой. Однако избавление от неликвидных активов занимает больше времени, чем рационализация текущих активов. В этом случае появляются различные барьеры на выходе: чрезмерные расходы, трудности с поисками покупателей специализированных активов, связи с другими товарами и рынками, которые компания планирует поддерживать (например, общие с другим предприятием производственные мощности и рабочая сила), эмоциональные связи, государственные и социальные барьеры. Если менеджмент не имеет четкого плана развития компании, радикальная перестройка связана с высокими рисками. Нельзя избавляться от активов и возможностей, которые в будущем, возможно, приобретут особое значение для долгосрочной стратегии трансформации.

Тем не менее, установление процедуры контроля за реализацией излишков основного капитала предусматривает любая программа консолидации. Если в течение 2 лет труднореализуемые активы Chemco сократятся на 15%, компания сэкономит GBP 16 млн. Если прибавить к ним еще GBP 30 млн, высвобожденных по программе реструктуризации текущих активов, показатель оборота активов повысится с 1,06 до 1,25 (или возрастет на 18% (рис. 13.5).

Повышение коэффициента "привода"

Прибыль на активы (ROA = ROS x АT) — показатель результатов финансовой деятельности менеджмента компании, но не самой компании. В частной компании превалирует оценка финансовой деятельности ее владельцами и основным показателем в этом случае становится доход на акционерный капитал. Связь между показателями ROA и ROE демонстрирует коэффициент (привода(, высокое значение которого (большая доля задолженности в активах) иллюстрирует тот факт, что акционеры имеют возможность увеличить объем контролируемых ими активов и прибыль, которую они получают (после уплаты процента кредиторам).

Обычно компания имеет краткосрочную (погашение в течение одного года) и долгосрочную задолженность. Краткосрочные обязательства обычно составляют долги поставщикам и превышение банковских кредитов, долгосрочные — ссуды банков и других финансовых учреждений. Высокий коэффициента (привода( увеличивает риск как для компании, так и для кредиторов. Когда уровень задолженности намного превышает средние отраслевые значения (обычно — более 2,0) — обслуживание задолженности становится слишком дорогим.

При увеличении объема продаж и низкой ставке процента целесообразно увеличение коэффициента (привода(. Но при высоких ставках процента или падении объема продаж кредиторы компании начинают проявлять беспокойство о (сохранности( своих средств. Предложенные для Chemco мероприятия призваны увеличить показатель дохода на акционерный капитал с 9% до 33%, прибыли на активы — с 4% до 16%, что выразится в троекратном повышении коэффициента ROS и возрастании скорости оборота активов. В данном случае коэффициент (привода( не увеличится. Если компании удастся повысить цены на продукцию в среднем на 5%, в соответствии с ценовой чувствительностью покупателей, это окажет значительный эффект прежде всего на показатель прибыли на продажи. Рационализация структуры издержек позволит снизить их на 5%. Предполагается, что объем продаж также уменьшится на 5%. В результате мы получим:

ROE = ROS x AT x GR

8,7% = 3,9% x 1,06 x 2.1 (до)

33,3% = 12,7% x 1,25 x 2,1 (после).

И наконец, эффект плана консолидации показан в отчете о движении денежных средств Chemco (табл. 13.4). Чистый поток денежных средств за год возрастет с GBP 5 до GBP 39 млн. Основная причина этого — повышение чистой прибыли, которое становится возможным только при избавлении от излишних активов и снижении объемов инвестиций и показателя работающего капитала. Отношение потока чистых денежных средств к объему продаж возрастает с 1,5% до 11,8%, что, безусловно, будет одобрено акционерами.

Таблица 13.4. Chemco: отчет о движении денежных средств

Программа трансформации

Фаза консолидации —необходимая часть процесса выведения компании из кризиса, но она излечивает скорее симптомы (болезни(, нежели устраняет ее причины. Развитие кризиса временно приостанавливается, менеджмент получает передышку в 2-3 года, позволяющую разработать и реализовать план трансформации компании.

На рис. 13.6 сравниваются фазы консолидации и трансформации компании. Консолидация, не затрагивая глубинных причин снижения конкурентоспособности компании, приносит только краткосрочную прибыль. В формуле производительности (результаты/затраты( она управляет знаменателем (сокращение производственных затрат —издержек, расходов, активов), что относится к компетенции менеджеров ответственных за внутренние финансовые ресурсы и активы компании.

Трансформация, напротив, призвана способствовать созданию долгосрочной конкурентоспособности компании. Суть ее состоит в совершенствовании основных деловых способностей и мотивации персонала, направленных на достижение компанией лидерства в отрасли. Трансформация проходит сложнее и занимает длительный период времени, поскольку задачи, которые она призвана решить являются внешними. Цель трансформации —завоевание сердец и умов покупателей и лидирующего положения на рынке. На современных международных рынках это означает приобретение статуса «компании мирового класса». Решения касаются уже не затрат, а результатов деятельности: расширения доли рынка, позиционирования марок, стимулирования инноваций в области товаров, процессов и маркетинговых каналов.

Навыки менеджеров, необходимые для изменения конкурентных позиций компании, в корне отличаются от умений, требуемых для консолидации. Лишь некоторые директора компаний способны переключиться с консолидации на трансформацию, с внутренних на внешние задачи, с управления знаменателем на управление числителем, перенести акцент с экономии на разработку концепции развития фирмы, которая вдохновила бы ее сотрудников. Если руководитель оказывается не способным к переключению, компания (увязает( в фазе консолидации, глубинные причины стратегического дрейфа остаются под (темной водой(, тщетными остаются попытки приостановить сокращение доли рынка и потерю конкурентоспособности. Таким образом, на последней стадии фазы консолидации совет директоров должен ответить на вопрос: способен ли исполнительный директор компании перейти вместе с компанией к следующей фазе антикризисного менеджмента?

Разработка программы трансформации предполагает поиск ответов на следующие вопросы.

Что представляют собой основные внешние силы трансформации отрасли?

Какова концепция лидерства компании в отрасли — каким будет ее отличительное преимущество, основные области компетенции и новые каналы распределения?

Каким образом будет создана основная компетенция, необходимая для достижения мирового уровня конкурентоспособности?

Какие стратегии позволят реализовать концепцию лидерства?

Какими качествами должен обладать возглавивший процесс трансформации руководитель компании?

Прогноз развития отрасли

Причина стратегического дрейфа — неспособность компании адаптироваться к изменяющимся условиям отрасли. Трансформация среды инициирует как новые потребности покупателей, так и новые технологические возможности их удовлетворения. Если компания не приспособилась к изменившимся условиям, ей придется уступить место конкурентам, умеющим соответствовать новой среде.

Такие компании, как Motorola и Unilever, умеющие приспособиться к рыночной среде, уже не зависят от удачи или случайных открытий, а систематически планируют инновации. Они осознали, что лишь немногие из современных товаров-новинок стали причиной трансформаций; они, скорее явились ответом на очевидные изменения среды. Продукты с низким содержанием жиров, выпускаемые компанией Unilever, диетическая «Coke» — примеры эффективной реакции на очевидный спрос на здоровую еду и напитки. Питер Друкер очень точно отразил это в своем определении предпринимательской организации, которая «ищет перемен, реагирует на них и использует их в качестве возможностей» [141]. В большинстве современных, быстро изменяющихся отраслей компания, которая перестает быть предпринимательской, быстро утрачивает конкурентоспособность.

Трансформация требует обращения к предпринимательским стимулам, а для того, чтобы они заработали, необходимо создание в компании межфункциональных целевых групп высокого уровня, целью которых является анализ и проектирование изменений в отрасли. Их задача — разработка всеобъемлющего прогноза будущих изменений рынка, потребительского поведения, технологий, каналов распределения, конкуренции и товаров. Этот процесс не легок и не быстр. Его результаты послужат интеллектуальной основой и психологическим стимулом всего процесса трансформации компании, явятся элементами, на которых менеджмент создаст концепцию ее (реанимации(, основных возможностей и стратегий. Анализ должен охватывать следующие области.

Рынок и потребители. Необходимо определить основные изменения на рынке компании. Исследуются сильные и слабые стороны позиции компании, новые рыночные сегменты, изменение характера покупательского поведения и возможные каналы распределения.

Отрасль и конкуренция. Необходимо установить и определить основных конкурентов. Каковы их сильные и слабые стороны, возможности? Какую опасность они собой представляют? Могут ли на рынке появиться новые конкуренты? Если да, то кто они и какой должна быть ответная реакция? Каковы тенденции развития отрасли и ее структура? Повышается ли степень концентрации? Что представляют собой тенденции прогрессивной и регрессивной интеграции? Как они повлияют на нашу деятельность? Угрожают ли нам конкуренты, входящие в стратегические союзы? Ведут ли новые тенденции в управлении производственными мощностями к появлению новых покупателей или конкурентов?

Технология. Ориентируется ли компания в новых технологиях, которые будут определять развитие отрасли? Установила ли она партнерские отношения с покупателями, поставщиками и другими фирмами, дающие возможность усовершенствования ее технологических возможностей? Угрожают ли новые технологии ее основным деловым способностям? Провела ли она сравнительный анализ своего технологического уровня и возможностей новых конкурентов?

Поставщики. С целью ускорения изменений необходимо проанализировать возможности более тесного сотрудничества с поставщиками, рассмотреть новые источники, варианты партнерства, особенно в странах с развивающейся промышленностью. Необходимо оценить преимущества выполнения второстепенных видов деятельности другими компаниями на контрактной основе, оценить риски и угрозы, связанные с уже существующими поставщиками. Необходимо исследовать альтернативные источники финансирования развития компании.

Демографические и экономические изменения. Основной источник новых возможностей — демографические и экономические изменения, влекущие за собой перемены в образе жизни. Какие рынки обладают наибольшим потенциалом экономического роста? Как повлияют на уровень издержек в отрасли решения, связанные с месторасположением компаний? Как изменения в образе жизни потребителей отразятся на их решениях о покупках?

Изменения в политике, законах и требованиях к охране окружающей среды. Как отразятся на состоянии отрасли новые законы и директивы? Как сказываются на текущих требованиях рынка проблемы окружающей среды? Каковы показатели деятельности компании с точки зрения охраны окружающей среды?

Персонал и навыки. Мотивирован и лоялен ли персонал компании? Насколько действия руководства оправдывают финансовые и другие ожидания сотрудников? Каков уровень образования, полученных навыков и квалификации персонала? Как компания выглядит на фоне конкурентов? Что показывает сравнительный анализ показателей производительности и затрат на рабочую силу в расчете на единицу времени с показателями конкурентов?

Разработка концепции

Тщательный анализ факторов, преобразующих внешнюю среду компании, призван открыть руководству компании перспективы ее развития. Разумеется, это будет не просто набор прогнозов — слишком велика степень неопределенности. Тем не менее, разработка эффективного менеджмента требует, чтобы высшие менеджеры имели хотя бы общее представление об основных тенденциях изменений спроса, конкуренции и технологий.

Затем руководство определяет задачи, решение которых позволит компании завоевать ведущие позиции в условиях изменившейся среды. Концепция развития должна отражать результаты прогнозов, сделанных на основе состояния среды; ее необходимо ограничить восприятием возможностей самой организации. Концепция включает в себя три аспекта. Во-первых, руководству понадобится определить целевые рынки, которые компания будет обслуживать в будущем, и наиболее привлекательных покупателей. Во-вторых, менеджмент рассматривает вопрос о конкурентных преимуществах. Преимущество компании Sony, например, состоит в способности к миниатюризации продукции; Federal Express — в скорости доставки почты и уровне обслуживания, фармацевтической компании Glaxo — в новых лечебных средствах. В-третьих, менеджеры должны четко представлять, какие основные деловые способности компании необходимы для поддержания конкурентного преимущества.

Г. Хэмел и К. Прахалад описывают в своей работе опыт специализирующейся в области информационных технологий компании Electronic Data Systems. Когда менеджмент компании осознал, что уровень конкуренции и быстрые изменение среды угрожают стратегиям всех преуспевающих поставщиков, EDS первой создала команду для прогнозирования наиболее вероятных изменений в отрасли. Ее работа позволила разработать новую концепцию развития компании, основой которой стали «глобализация, информатизация и индивидуализация». Компания определяет приоритетных клиентов как индивидуальных потребителей, желающих приобрести основные навыки в области информационных технологий. Конкурентное преимущество компании заключается в наиболее быстром обеспечении клиентов новыми информационными услугами и товарами, которые будут формировать рынки будущего. Затем менеджмент EDS определил основные компетенции, необходимы компании для создания конкурентного преимущества: генетический реинжиниринг, высокопрофессиональные навыки консультирования по вопросам стратегии, цифровые средства массовой информации и компетентность в области розничной торговли [142] .

Основные деловые способности компании

Производитель уникальных товаров и услуг должен обладать соответствующими основными компетенциями, специализированными, не поддающимися копированию навыками. В формировании основных деловых способностей компании, которые состоят из знаний и установившейся практики, созданных на основе устоявшихся отношений сотрудников компании, поставщиков, покупателей и остальных компаний, вовлеченных в эту же деятельность, обычно участвуют несколько поколений работников. Основные компетенции, деловые способности или «организационная архитектура» позволяют компании гибко реагировать на изменение среды, осуществляя быстрый обмен информацией[143].

Примеры таких «архитектурных произведений» — компании Toyota, Marks & Spencer, Siemens, SKF и GE. Аналогичное «здание» желательно возвести и выходящим из кризиса компаниям. Проблема заключается в том, что на построение и объединение систем знаний могут потребоваться десятилетия. Появляющиеся «ниоткуда» и демонстрирующие впечатляющие темпы роста объемов продаж и прибыли, компании обычно уходят в небытие, как «метеориты» из потока рыночных возможностей. Пока компания не построит систему, основанную на знании и доверии, ей вряд ли удастся сохранить высокие темпы развития, особенно в случае, когда внешние возможности иссякают и их придется создавать самостоятельно.

Все организации обладают знаниями и навыками, но к основным относятся только те из них, которые сумеют пройти тройную проверку. Во-первых, они предлагают потребителям неоспоримые преимущества. Например, сильному торговому персоналу компании Glaxo принадлежит важная роль в процессе продаж. Но он не относится к ее основной компетенции, так как врачи выписывают пациентам лекарства руководствуясь собственными соображениями, а не под влиянием дара убеждения торговых агентов. Реальные основные деловые способности Glaxo — компетентность в области исследований и разработок. Во-вторых, основная компетенция компании уникальна. Если аналогичными навыками обладают и конкуренты, основные деловые способности компании вряд ли послужит основой создания конкурентного преимущества. В-третьих, компетенции компании должны обеспечивать ей доступ к новым рынкам в будущем. Нельзя определять необходимые навыки относительно конкретных товаров, которые с развитием технического прогресса и изменением потребностей неизбежно устаревают.

Концепция развития призвана подсказать менеджменту, направления развития новых основных компетенций. При создании модели основных деловых способностей и рынка Г. Хэмел и К. Прахалад использовали известную матрицу И. Ансоффа (рис. 13.7), включающую в себя 4 типа возможностей:[144]

Заполнение «пробелов». Имеются в виду возможности ввода новых товаров на уже имеющиеся у компании рынки, которые могут быть созданы путем более эффективного использования основных компетенций, когда одна бизнес-единица компании делится своей компетенцией с другой. Например, компания Burmah Castrol использовала навыки разработки новых марок, которыми обладал филиал компании, выпускавший автомобильные смазочные материалы, для создания новых возможностей в области маркировки специализированных химикатов. Создание новых возможностей происходит благодаря потоку идей, возникающему между бизнес-единицами. Так как эти возможности основываются на уже имеющихся основных деловых способностях компании и рынках, зачастую они являются наиболее легко реализуемыми и наименее рискованными.

Основные компетенции плюс десять новых. К этому типу возможностей относятся новые основные деловые способности, которые необходимо приобрести компании, чтобы в будущем остаться лидером на уже имеющихся у нее рынках. Например, фармацевтическая компания Zeneca сконцентрировала усилия на приобретении навыков по консультированию в области лечения болезней, будучи уверенной, в том, что службе здравоохранения необходимы не только лекарства, но и партнеры, способные предоставить эффективные методы лечения и профилактики заболеваний (рака, астмы) путем интеграции диагностики, расходов на медицинское обслуживание и госпитализации.

Белые пятна. Данные возможности включают в себя создание новых товаров или услуг и вход на новые рынки при помощи других способов использования основных компетенций компании. Такой возможностью для компании Sony явился аудиоплейер Walkman. Материнская компания передала свои деловые способности бизнес-единицам, занимавшимся производством магнитофонов и наушников.

Мега–возможности. К ним относятся рискованные высокодоходные (игры(, связанные с входом на совершенно новые рынки. Для того чтобы задуманные маневры увенчались успехом, менеджмент должен ответь на вопрос о том, какие новые основные компетенции потребуются компании. После этого компания рассматривает перспективы приобретения каких-либо предприятий или вступления в стратегические союзы, которые дадут ей представление о необходимых компетенциях. Например, компания Virgin, занимавшаяся авиаперевозками и розничной торговлей вошла на огромный, постоянно расширявшийся рынок финансовых услуг, установив партнерские отношения с одним из его лидеров — Norwich Union.

После того, как определены стратегическое направление развития и требуемые основные компетенции, компания начинает работу по приобретению новых навыков.

Проектная команда. Постановка команде стратегических целей (например, создание нового товара, вход на новый рынок) создает среду обучения. Мотивированная команда стремится приобрести навыки и знания, необходимые для успешного выполнения проектов.

Обучение и развитие. Если, к примеру, желаемыми основными способностями являются обслуживание или забота о покупателе, организационная единица должна уделить основное внимание обучению своих сотрудников.

Перекрестное распределение. Во многих компаниях работают сотрудники с недостаточно развитыми навыками, прочно (окопавшиеся( в своих подразделениях, что не способствует использованию новых рыночных возможностей. В обязанности головного офиса входит эффективное перераспределение ценных основных навыков посредством перемещения персонала за пределы бизнес-единиц для работы над основными проектами процесса трансформации.

Найм. Такие преуспевающие компании, как Hewlett-Packard, McKinsey и Glaxo приглашают на работу лучших выпускников университетов, стремясь заполучить сотрудников, обладающих новыми знаниями, имеющими значение для будущего компании, желанием и способностью применить их на практике.

Внешний опыт. Основная потребность компании, выходящей из кризиса, обычно заключается в получении доступа к внешней среде и заимствовании новых навыков и технологий. Многие ведущие машиностроительные и фармацевтические компании стремятся построить тесные отношения с ведущими университетами.

Правительственные контракты на проведение научных исследований. Компании могут принять участие в проведении научных исследований в новых областях на основе правительственных контрактов.

Партнерские отношения с покупателями и поставщиками. Компания имеет возможность увеличить объем ресурсов, если при разработке новых товаров и рынков она учитывает общие интересы покупателей и поставщиков. Любой из них может поделиться с компанией специальными навыками, знанием рынка и технологическими и производственными возможностями.

Лицензирование. Заключение лицензионного соглашения позволяет испытывающей дефицит ресурсов компании овладеть новыми технологиями, процессами и товарами.

Покупка части акций новых компаний. Покупка акций новых компаний превратилась в эффективное средство капиталовложений в обладающие высоким потенциалом области деятельности и приобретения новых знаний.

Стратегические союзы. Корпоративные союзы становятся образцом обмена компетенциями. Необходимость быстрого развития, потребность в разнообразной информации о новых технологиях и рынках делают партнерские отношения между компаниями гибким и эффективным средством использования возможностей рынка. Успех начинает определяться принадлежностью к преуспевающему объединению компаний.

Формулирование стратегии

После того, как команда управленцев изучила будущее отрасли и сформулировала концепцию преобразования компании в лидера рынка, наступает очередь разработки детальной стратегии осуществления планов. Данный процесс состоит из 4 этапов.

Портфельный анализ

Команда, занимающаяся трансформацией компании, выполняет фундаментальный анализ всех областей ее деятельности. Цель данного исследования — решение о том, какие области деятельности необходимо сохранить, а от каких — избавиться. Для этого необходимо рассмотреть сильные стороны и потенциал каждой из сфер. Возможно, ли поднять их уровень до международного класса? Во-вторых, команда анализирует привлекательность рынка и определяет стратегические приоритеты — направления инвестиций, сферы «уборки урожая» или ликвидации.

Находящаяся в угрожающем положении компания должна решительно избавляться от неэффективных областей деятельности. Задача менеджмента — использование новых рыночных возможностей, а не «топтание» в бесперспективных областях. Задайте простой вопрос: «Если бы мы не занимались этой деятельностью, привлекла бы она нас сегодня?» При отрицательном ответе как можно быстрее избавляйтесь от «опостылевшего» направления. Портфельные решения принимаются в самом начале процесса выведения компании из кризиса, поскольку они оказывают прямое влияние на фазу консолидации. Денежные средства и рационализация должны быть направлены на имеющее наибольший потенциал развития «содержание» портфеля.

Разделение областей деятельности

Основной источник проблем компании — менеджеры среднего административного звена, не способные брать на себя ответственность и оперативно принимать решения. Деморализующее влияние оказывают так внутренняя корпоративная борьба и общее разочарование в способности компании проводить решительные изменения. Единственный выход —раздел компании на независимые стратегические бизнес-единицы (СБЕ). Наиболее распространенная ошибка —объединение в одной СБЕ совершенно различных видов деятельности. Целесообразно создавать их в соответствии с рынками, конкретными деловыми способностями или структурой прибыли.

СБЕ должны быть полностью автономными, иметь собственные производственные мощности и персонал. Если они имеют общее производственное помещение и сотрудников, это почти всегда приводит к компромиссам, отсрочкам, извинениям и высоким накладным расходам. Парадокс заключается в том, что сочетание производств, продукция которых занимает различные позиции на рынке, весьма редко позволяет достичь значительной экономии средств.

Роль штаб-квартиры компании

Штат головного офиса компании должен быть небольшим. Если СБЕ компании получили самостоятельность, руководству необходимо воздержаться от вмешательства в их текущую деятельность. Сотрудники функциональных отделов в случае необходимости могут быть перераспределены между бизнес-единицами. Новое руководство обычно призвано выполнять следующие основные функции. Пример первой — Ричард Брэнсон из компании Virgin, Билл Гейтс из Microsoft и Джек Уэлч из General Electric — они являются источником энергии для своих компаний. Другой пример — Перси Барневик из компании ABB, разделивший ее на 5 тыс. центров прибыли и 1300 компаний. Свою задачу он видит в стимулировании преобразований и обеспечении руководителей СБЕ вдохновляющей концепцией развития компании.

Вторая роль высшего руководства компании — поиск новых областей деятельности. Обычно оно контролирует наиболее очевидный ресурс компании — денежные средства, в то время как ее основное богатство — сотрудники, особенно те из них, кто обладает ценными навыками. Высшее руководство несет ответственность за использование тех новых деловых возможностей, которые немного отличаются от деятельности отдельных СБЕ — «белых пятен» и «мега–возможностей» (см. рис. 13.7): выход на новые рынки, разработка новых товаров или приобретении новых технологий. Чтобы это стало возможным, высшее руководство должно создать команды по разработке проектов, в которые бы входили члены различных СБЕ. Руководство несет ответственность за то, чтобы люди — основной ресурс компании — работали в тех областях, в которых они имеют возможность внести максимальный вклад в деятельность компании.

Третья роль правления заключается в формировании и распределении ресурсов. Задача распределения состоит в обеспечении необходимыми ресурсами тех СБЕ и проектов, которые способны принести максимальный доход. Здесь особенно важны терпение и последовательность — лишь некоторые из этих возможностей будут реализованы в течение того периода, который обычно требуется для окупаемости капиталовложений. Распределение ресурсов требует от руководства смелости — необходимо предоставить подчиненным шанс на осуществление новых проектов и завоевание прочных рыночных позиций. Руководство также должно заниматься формированием новых ресурсов: поиском новых сочетаний различных навыков, технологий и методов. Сюда же относится оказание СБЕ помощи при образовании стратегических союзов, совместных предприятий, лицензировании и построении партнерских отношений с поставщиками и покупателями, направленных на создание новых возможностей.

Бизнес-единицы и стратегии проектных команд

Перед СБЕ и проектными командами должны быть поставлены задачи, решение которых позволяет разработать стратегии, расширяющие сферы деятельности компании. Компоненты стратегического плана мы подробно рассмотрели в гл. 4. СБЕ необходимо разработать концепцию, определяющую позицию, которую она стремится занять в глазах целевых потребителей, и рассмотреть пути ее построения. Затем каждая СБЕ определяет стратегическую задачу, выражающую ее стратегические намерения и основные стратегические усилия, заключающиеся либо в построении новых рынков, либо в проникновении на уже существующие. СБЕ необходимо четкое представление о целевом потребителе. В частности, необходимо понимание того, кто является основным покупателем сегодня и кто будет им завтра. Изменения отрасли и технологий дают возможность для фундаментальной переоценки потенциала различных типов покупателей. Например, до начала 1990-х гг. большая часть компаний, которые занимались страхованием жилых домов и автомобилей считали основными клиентами независимых брокеров и посредников, распространявших страховые полисы. Компания Direct Line преобразовала отрасль за счет того, что новые информационные технологии и растущие требования покупателей к обслуживанию позволили страховым компаниям обходиться без (промежуточных звеньев( и выходить прямо на конечных покупателей — владельцев автомобилей и домов. Такое инновационное мышление — основа для броска компании из арьергарда в авангард отрасли.

Еще одна составляющая плана — анализ конкурентов компании. И опять необходимо определить, кто является вашими конкурентами сегодня и с кем вам придется соперничать завтра. В прошлом основным конкурентом компании Coca-Cola в Европе была Pepsi-Cola; сегодня ее основной соперник — частные марки розничных торговцев, предлагаемы по более низкими ценами и не имеющие проблем с местами на полках супермаркетов. Реальный конкурент Microsoft сегодня уже не компании, выпускающие программное обеспечение, а Интернет, предлагающий радикально отличающийся от традиционного, подход к работе на компьютере (отсутствие необходимости мощных персональных компьютеров).

Следующий шаг — определение основной стратегии СБЕ, цель которой — предложение потребителям товара наивысшей ценности. И снова менеджерам необходимо тщательно продумать динамику изменений компании в будущем. В прошлом, основным объектом приложения стратегических усилий были товары компании, сегодня основным средством создания конкурентного преимущества все чаще становится обслуживание. Фармацевтические компании переходят от продажи лекарств к предоставлению медицинских услуг; компании, выпускающие товары широкого потребления, предлагают супермаркетам не просто торговые марки, а услуги по управлению товарными категориями. Преуспевающие промышленные компании отказываются от просто поставок деталей основным клиентам в пользу создания стратегического партнерства. Перемещение фокуса внимания с товара на услуги говорит о том, что с продажи производственных мощностей компании акцент переносится на удовлетворение потребностей покупателей. И более того, в центре оказывается создание долгосрочных отношений с покупателями.

Конечным этапом создания стратегического маркетингового плана является разработка маркетинга-микс — инновационного набора товаров, услуг и каналов, призванных осуществить новую стратегию позиционирования СБЕ, удовлетворить потребности новых целевых покупателей и создать основу для долгосрочных отношений с ними. Для того чтобы маркетинговый комплекс обеспечил покупателей соответствующим набором марочных ценностей, которые бы способствовали появлению у потребителей доверия и лояльности к компании, необходима координация его элементов.

Наряду с разработкой маркетингового плана проводится проверка деятельности СБЕ и цепочки снабжения. Менеджмент должен минимизировать ресурсные потоки в те виды деятельности, которые имеют низкую ценность, и области, в которых компания не обладает конкурентными преимуществами. Создание партнерских отношений с поставщиками обеспечивает гибкость компании и доступ к высококачественным ресурсам. Менеджменту необходимо рассмотреть необходимость перестройки производственного процесса и отказа от операций, увеличивающих накладные расходы или не создающих добавленную стоимость.

Лидерство

Важнейшую роль в процессе выведения компании из кризиса играет лидер. На фазе консолидации первостепенными требованиями к (вожаку( являются решительность и жесткость в проведении непопулярных мер, необходимых для получения краткосрочной прибыли и решения проблем, связанных с движением денежных средств. На фазе трансформации задачи лидера усложняются. Ему необходимо оценить происходящие в отрасли перемены, создать концепцию преобразования компании и поддерживать в своих сотрудниках высокий моральный дух, он должен уметь преодолевать сопротивление переменам, неизбежно возникающее во время процесса трансформации.

Лидерство основано на власти. Первый ее источник — полномочия. Обычно полномочиями на проведение преобразований совет директоров наделяет главного исполнительного директора компании. В исключительных случаях, когда в компанию приходит человек со стороны, обладающий опытом и харизматическими способностями, ему дается карт-бланш на проведение всех необходимых преобразований.

Обычно сохранение лидерства возможно при достижении быстрых позитивных результатов, однако процесс преобразований обычно занимает несколько лет. Новые рынки, компетенции и отличительные преимущества не создаются по мановению властной руки. Для того чтобы удержать «на борту» акционеров, сотрудников и коллег лидеру необходимо обладать такими чертами личности, которые обеспечивают ему поддержку, помогают преодолевать препятствия и вселяют энтузиазм в сотрудников. Исследования факторов успешных корпоративных преобразований позволили определить следующие характеристики лидера [145] .

Четкое видение. Лидер должен иметь четкое видение преобразований, необходимых компании, желающей занять ведущее положение в отрасли. Ему необходимо изучить рыночные возможности, понять, какие новые основные деловые способности необходимо приобрести компании и каким образом будут осуществляться новые стратегии.

Эффективная система коммуникации. Видение перспектив теряет смысл, если им обладает исключительно руководитель. Лидер должен передать свое понимание будущего персоналу, акционерам и партнерам, вызвать в сотрудниках энтузиазм, доказать, что достигнутый успех будет общим.

Решительность преобразований. Процесс преобразования компании проходит постепенно, этап за этапом. Лидер определяет для каждой СБЕ контрольные показатели и задачи, отмечает успехи и подвигает на преодоление трудностей. Без концентрации усилий на результатах (пламя( первоначального энтузиазма будет быстро погашено (ливнем( повседневных проблем компании.

Выносливость. Руководство организацией связано с невероятной физической нагрузкой. Филиалы компании и ее клиенты часто бывают разбросаны по всему миру. Лидер не только разрабатывает стратегии, но постоянно общается с персоналом, покупателями и поставщиками, вдохновляя их, вступая в новые деловые контакты. Восьмидесятичасовая рабочая неделя для него — норма. К сожалению, не обладая выносливостью и запасом жизненных сил современный руководитель высшего звена вряд ли сможет добиться высоких результатов. Руководство преобразованием компании может очень дорого стоить лидеру.

Этические стандарты. Принято считать, что лидер должен иметь высокие моральные принципы и действовать честно по отношению ко всем тем, кто заинтересован в деятельности компании. В прошлом власть, секретность и отсутствие интереса со стороны СМИ делали этические стандарты не столь важными. Сегодня руководители, которые поступают нечестно или неэтично, лишаются общественной поддержки, необходимой для достижения долгосрочного успеха.

Умение поддерживать деловые контакты: Руководитель процесса трансформации должен поддерживать личные контакты с теми, кто управляет ресурсами или имеет нужные связи. Лидеру необходима поддержка и хорошие личные контакты с теми, чья помощь может оказаться решающей тогда, когда события примут неожиданный оборот.

Выводы

Процесс выведения компании из кризиса включает в себя две фазы: консолидацию и трансформацию. На первой (относительно простой и быстрой) руководство сосредотачивает внимание на внутренних задачах — снижении издержек, сокращении активов и повышении чистой прибыли компании.

Базой для долгосрочного успеха компании является процесс трансформации. Он включает в себя анализ перемен, происходящих во внешней среде и формирование концепции развития компании, необходимой для того, чтобы она стала лидером отрасли. Для этого необходимо проанализировать рынки компании и ее конкурентные преимущества, определить основные компетенции. Руководитель должен контролировать решение этих вопросов, управлять процессами осуществления новой стратегии и создания новой организации.

Вопросы

Выберите знакомую вам компанию, которая пережила значительный кризис. Используя всю доступную вам информацию, определите его симптомы и причины.

Объем чистой прибыли компании составляет GBP 10 млн, продаж — GBP 130 млн, переменных издержек — GBP 52 млн, текущих активов — GBP 50 млн., труднореализуемых активов — GBP 60 млн и акционерного капитала — GBP 30 млн. Рассмотрите основное уравнение финансового планирования для этой компании. Оцените эффект снижения издержек на 4%, увеличения объема продаж на 4% и повышения цен на 4%.

Повторите предыдущее задание для компании Chemco при условии 6%-ного изменения показателей.

Производитель марочных рубашек стремится добиться от независимых торговых точек, которые реализуют его товар, повышения цены на свою продукцию. Какую стратегию он должен для этого использовать?

Вы являетесь консультантом крупной международной компании, руководству которой необходимо разработать стратегию выведения ее из кризиса. Наметьте этапы этой стратегии, методы выполнения промежуточных задач и оцените время, необходимое СБЕ для завершения каждого из этапов.

Ознакомившись с характеристиками руководителя, приведенными в конце главы, оцените по 7-бальной шкале соответствие этим критериям характеристик самого преуспевающего руководителя, которого вы знаете. Затем по этим же критериям и шкале оцените самого себя.

Глава 14. МАРКЕТИНГ В XXI ВЕКЕ

В последней главе мы рассмотрим два вопроса. Во-первых, какие изменения произойдут в ближайшем будущем в философии маркетинга? С какими стратегическими и организационными проблемами столкнуться менеджеры? Мы проанализируем основные тенденции развития рыночной среды, и оценим их влияние на маркетинговые стратегии организаций. Во-вторых, успех и неудача компании зачастую обуславливаются не избранной стратегией, а эффективностью ее осуществления. Какие навыки и умения необходимы менеджерам для успешной реализации принятых планов?

Маркетинг: подводим итоги

Перед тем, как мы рассмотрим возможные изменения в маркетинге, целесообразно обобщить наши выводы по основным его понятиям, маркетинговым стратегиям и возможностям компании, необходимым для эффективной маркетинговой деятельности.

Маркетинговая концепция

Концепция маркетинга — сердце системы свободного предпринимательства. В экономике, построенной на принципах конкурентной борьбы, покупатели имеют возможность выбора между товарами различных компаний. Потребители приобретают товары тех из них, предложение которых, по мнению покупателей, имеет наивысшую ценность. А ценность товара — функция воспринимаемой ценности и цены предложения компании. Соответственно, для того, чтобы добиться успеха, компания должна предложить товар наивысшей ценности и качества по более низкой, в сравнении с конкурентами, цене. Пока компания не предложит конкурентоспособные цену и качество товара, она не может рассчитывать на получение прибыли.

Маркетинг — обеспечение покупателей наивысшим качеством — играет чрезвычайно важную роль. Его нельзя рассматривать только как одну из функций менеджмента (наряду с производством, финансами и персоналом (рис 14.1 (а)). Основная задача менеджмента — поиск путей удовлетворения потребностей покупателей. В центре внимания компании должен быть потребитель (рис. 14.1 (б). С другой стороны, роль отдела маркетинга роль в создании ценности предложения не следует преувеличивать. Специалисты по маркетингу идут впереди в исследованиях покупателей и разработке стратегий сбыта, но имеет ли смысл преуменьшать значение научных исследований и конструкторских разработок, производства, финансов персонала в инновациях, разработке товара, обеспечении его качества и ответной реакцией компании на изменения среды? Маркетинговая концепция является перспективой, которая связывает отдельные виды деятельности воедино. Маркетинг — дело командное.

Ориентированные на производство компании функционируют так, как показано на рис 14.2 (а). Инженеры разрабатывают представляющийся им привлекательным товар; задача специалистов по маркетингу заключается в реализации товара, который производит компания. В современных условиях подобный подход все чаще оказывается неэффективным. Почему? Инженеры не занимаются анализом рынка; им не известны ни потребности покупателей, ни предложения конкурентов. Созданный ими товар вряд ли завоюет доверие торговли и потребителей, а компании не удастся достичь высокого уровня сбыта и прибыли, занять на рынке прочную позицию.

Современный, ориентированный на маркетинг подход, представлен на рис. 14.2 (б). Первый его этап — сегментирование рынка и определение тех ценностей товара, в которых особенно нуждаются потребители. Затем разрабатывается стратегия позиционирования для целевых сегментов. После того, как определены маркетинговые возможности определены, с помощью методов командной работы осуществляется быстрая разработка товара. Перед маркетологами и продавцами встает задача информирования о нем рынка. И, наконец, компания устанавливает непрерывную обратную связь, на основе которой строятся долгосрочные отношения с покупателями.

Сегментирование и позиционирование

Сегментирование рынка и позиционирование — две основные задачи маркетинга. Любой рынок образуют группы потребителей. Поэтому первой задачей менеджмента является нахождение путей эффективного сегментирования рынков в соответствии с двумя основными критериями: различиями реальных и потенциальных потребностей покупателей и ценой, которую они готовы заплатить за их удовлетворение. На рынках потребительских товаров данные различия часто детерминированы уровнем доходов, возрастом и образом жизни потребителей. На рынке промышленных компаний отличия обычно определяются отраслью конечного пользователя и величиной фирмы-покупателя. Только путем сегментирования рынков компании имеют возможность эффективно и с прибылью для себя удовлетворять потребности покупателей.

Определение новых рыночных сегментов — один из самых мощных инновационных факторов, обращение к которому позволяет компании расширяться и увеличивать прибыль с минимальным техническим риском и объемом инвестиций. С другой стороны, эффективное позиционирование товара по отношению к новой потребительской группе и к уже существующим конкурентам отнюдь не обязательно. Так препарат (Voltaren(, предназначавшийся для снятия болей у пожилых ревматиков, фармацевтической компании Ciba-Geigy входил в группу самых популярных лекарственных средств, объем его продаж составлял почти GBP 1 млрд. Когда в конце 1980-х гг. число пожилых покупателей уменьшилось, а на рынке появились более дешевые лекарства без марочного обозначения, объем прибыли и продаж препарата начал сокращаться. Но в 1990-х гг. маркетологи компании выделили новый целевой рынок — спортсменов, страдавших от растяжения мышц и ушибов. (Voltaren( был модифицирован (с целью увеличения скорости его воздействия) и начал продаваться как в виде мази, так и в таблетках. Два новых лекарства, (Voltaren Emulgel( и (Cataflan( создали новые возможности для развития компании.

Успешный маркетинг как раз и предполагает использование стратегий, подобных тем, которые были реализованы компанией Ciba-Geigy. Крупные технические достижения, которые приводят к созданию новых рынков или резкому изменению конкурентных позиций производителей, имеют место достаточно редко, рассчитывать на них при разработке долгосрочных стратегий вряд ли целесообразно.

Авторы многих учебников отстаивают тезис о том, что стратегии позиционирование подразделяются на 3 типа: дифференцирование, лидерство по издержкам и концентрацию. Суть стратегии дифференцирования заключается в повышении цен на товар путем предложения уникальной ценности одной или нескольких характеристик товара: эксплуатационных свойств продукта, его имиджа или уровня обслуживания покупателей. Лидерство в издержках основано на том, что компания является единственным производителем в отрасли, продающим товары по более низким ценам, и использует свое положение для расширения доли рынка. Стратегия концентрации состоит в более эффективном обслуживании конкретного сегмента, в сравнении с конкурентами, захватившими большую часть рынка.

Однако в мире современного бизнеса следование одной из стратегий выглядит наивным. Преуспевающим компаниям необходимо сочетание всех трех. Добиться успеха без сегментирования рынка и разработки предложения для каждой конкретной группы потребителей невозможно. Установление низких цен становится эффективной стратегией лишь в редких случаях: даже самым небогатые покупатели заинтересованы не только в низкой цене, но и в целом рядя других характеристик товара. Если компании концентрируют усилия исключительно на снижении издержек, они неизбежно проигрывают конкурентам, применяющим инновационные решения, изменяющие основу конкуренции.

Маркетинговое планирование

Планирование маркетинга необходимо начинать с анализа потенциала рынка. Наиболее эффективную методику оценки общей привлекательности рынка, согласно которой уровень прибыльности в отрасли зависит от 5 факторов предложил М. Портер [146] .

Соперничество внутри отрасли. Чем яростнее конкуренция между компаниями, тем сильнее давление на цены и прибыли.

Власть покупателя. Если покупатели имеют возможность оказывать влияние на поставщика, его прибыль находится под постоянной угрозой.

Товары-заменители. Появление субститутов «замораживает» повышение поставщиком цен на товар.

Потенциальные новые конкуренты. Чем ниже барьеры на входе на рынок, тем труднее достичь высокого уровня прибыльности.

Власть поставщиков. Влияет на конкурентоспособность компании по издержкам.

Соответственно, на каких-то рынках легче получить высокий доход, чем на других. Компании, выпускающие фармацевтические препараты, безалкогольные напитки и косметику имеют высокий средний уровень прибыльности. На рынках стали, персональных компьютеров или автомобильных шин работать намного труднее. В эти отраслях даже товары-новинки обеспечивают небольшое кратковременное повышение прибыли, так как инновации быстро копируются, сильные покупатели оказывают давление на цены, а появление новых конкурентов приводит к снижению прибыли. Но, несмотря на то, что эти два фактора определяют средние результаты в отрасли, между показателями эффективности деятельности компаний существуют значительные расхождения. Одни компании преуспевают в «жестких» отраслях, другие терпят неудачи даже в высокодоходных.

Планирование изменения баланса отраслевых факторов в пользу компании начинается с портфельного анализа. Большинство компаний работают на нескольких рынках, представляя комплекс товарных линий. Одни из них обладают большим потенциалом, другие утрачивают конкурентоспособность. Задача менеджмента заключается в определении соответствующих маркетинговых и финансовых задач для каждой из стратегических бизнес-единиц (СБЕ). Одним имеет смысл использовать стратегии агрессивного рыночного развития; целью других становится «уборка урожая» или управление движением денежных средств.

После определения задач компании, необходимо остановиться на целевых рыночных сегментах и разработать отличительные преимущества товаров. Когда стратегия позиционирования сформулирована, рассматривается маркетинг-микс компании: товар, цена, продвижение и политика распределения. И, наконец, разрабатывается план действий.

Основные возможности и стратегическое намерение

Успешная реализация стратегии предполагает стремление к поставленным целям всех сотрудников компании и наличие знаний и навыков, позволяющих предложить покупателям товар наивысшей ценности. Первое требование имеет отношение к стратегическому намерению — цели, которую разделяет и менеджмент и все ее сотрудники — превращение компании в лидера на рынке или в каналах распределения. Достижение цели предполагает последовательное руководство, наличие лидера, который проводит в жизнь вдохновляющую сотрудников концепцию развития компании.

Второе требование заключается в наличии основных деловых способностей, в развитии специальных технических и маркетинговых навыков персонала компании, необходимых для создания товаров и услуг, наивысших класса и ценности. До тех пор, пока компания не будет вкладывать средства в рабочую силу и в ее обучение, идея лидерства на рынке останется неосуществимым желанием.

Изменение маркетинговой среды

По мере того, как в развитых странах происходил сдвиг от среды предложения к среде спроса, значение маркетинга возрастало. На протяжении всей своей истории мировая торговля характеризовалась недостаточным предложением: для удовлетворения человеческих потребностей не хватало ни продуктов питания, ни сырья. Основная задача производителей заключалась в совершенствовании производства, закупочной и финансовой деятельности. Сегодня все изменилось. Экономика развитых стран характеризуется избыточным предложением. Центральной проблемой стало привлечение покупателей, а не удовлетворение спроса. Потребитель избалован широким выбором товаров. Приоритетная задача современного менеджмента — определение и разработка товаров и услуг, более привлекательных для покупателей, чем товары конкурентов.

Изменения рыночной среды вынуждают менеджеров адаптировать к ним свою компанию и ее стратегии. Иначе компания перестает соответствовать требованиям времени. Изменение потребительских нужд, появление новых технологий и конкурентов, приспособившихся к новым условиям, сделают ее ненужной. В начале XXI в. изменения среды будут происходить намного быстрее. Далее мы рассмотрим 10 таких изменений. Оценка их влияния на организации и стратегии приведена в табл. 14.1.

Таблица 14.1. Изменения рыночной среды и их влияние на маркетинг

«Модизация» рынков

В прошлом мода ассоциировалась с женской одеждой, а сегодня все большее количество рынков — часов, мотоциклов, пива, автомобилей, фармацевтических препаратов, кинофильмов, музыки, электроники и даже курсов менеджеров — характеризуются ежегодным изменением моделей, быстрым выходом товаров из моды и непредсказуемым и нестабильным спросом. По мере того, как все больше потребителей относятся к предлагаемым товарам как к скучным и устаревшим, компании, не способные воспринимать новшества, быстро изменять модели, моду и стиль, утрачивают завоеванные рыночные позиции, их прибыль сокращается. Новые модели и новые услуги становятся основой для поддержания или повышения цен и прибыли. В противном случае цена товара будет неуклонно снижаться, а доля рынка компании — сокращаться.

Микрорынки

В старых учебниках приводился постулат о том, что компания выбирает между стратегиями дифференцирования товара либо выпускает продукт для рынка в целом. В качестве примера обычно приводилась компания Coca-Cola, предлагавшая всему миру один товар, в бутылке одной емкости, по одной цене, используя одно и тоже рекламное обращение. Когда-то, но не сегодня. Даже Coca-Cola предлагает постоянно увеличивающийся ассортимент продукции — новую (Coke(, классическую, диетическую, вишневую, с кофеином и без, в банках и бутылках различной формы и емкости, реклама которой осуществляется в различных стилях и форматах. Современные потребители ожидают от производителя приспособления товаров и услуг к их конкретным нуждам, а новые технологии сделали расширение ассортимента экономически приемлемым для производителей. Новые гибкие системы, такие как автоматическое проектирование и производство, программное обеспечение, приспособленное к нуждам пользователей, позволяют эффективно расширять ассортимент продукции и еще более четко сегментировать рынки.

Растущие ожидания

Следствием успеха преуспевающих компаний, заключавшегося в повышении качества товаров и услуг, стал устойчивый рост ожиданий потребителей. Покупатели уже не терпят задержек, вариаций в эксплуатационных характеристиках товара и низкого качества обслуживания, которые в прошлом воспринимались как норма. Деятельность многих компаний оценивается как неудовлетворительная не потому, что потребителей не устраивает их качество и уровень обслуживания. Покупатели разочарованы тем, что компании не успевают за конкурентами в повышении стандартов качества.

Изменения в технологиях

Во многих отраслях технологии развиваются чрезвычайно высокими темпами. От преуспевающих компаний не требуется быть пионерами в области технологий, но они, по меньшей мере, должны быстро их перенимать. Компании, не желающие изменять товар или производственные процессы, рискуют потерпеть поражение еще быстрее, чем это было в прошлом. Конкуренция и растущие ожидания покупателей сокращают время, необходимое для того, чтобы новые технологии были приняты массовым рынком.

Конкуренция

Конкуренция в большинстве отраслей, безусловно, становится все жестче и слабые (игроки( уже (попросили замену(. Рыночные барьеры были (сметены( снижением тарифов, транспортных издержек и увеличением скорости распространения информации о рыночных возможностях в режиме «реального времени». Уменьшение прибыли и давление на компанию со стороны заинтересованных в ее деятельности групп, вынуждает производителей постоянно повышать конкурентоспособность и результативность своей работы.

Глобализация

Сегодня все мы — жители «глобальной деревни». Рост доходов потребителей и особенно доступ к информации через телевидение, туристические поездки и рекламные обращения, формируют общие спрос и ожидания. Общий спрос открыл глобальным поставщикам новые возможности. Поскольку в настоящее время каждая компания практически конкурирует на мировом рынке, все поставщики считают себя международными.

Возрастание значения услуг

Потребители нуждаются скорее не в товарах, а услугах. Создать реальные преимущества товара трудно, но еще сложнее поддерживать их, поэтому дифференцирование основывается на увеличении ценности товара путем приложения к нему дополнительных услуг. Две британские авиакомпании — British Airways и Virgin Airlines перевозят бизнесменов из Лондона в Токио на (Boeing-747(, но только Virgin удалось стабилизировать свою долю рынка, предоставляя по прибытии в аэропорт назначения пассажирам автомобили с водителями. Школы бизнеса дифференцируются по тем дополнительным услугам, которые увеличивают ценность их основного товара — квартирам для студентов, клубам для супругов, детским яслям, консультационным услугам по вопросам карьеры, услугам по трудоустройству, ассоциациям выпускников и т. д. Дифференцирование обслуживания и услуг нематериального характера становятся новым полем битвы для компаний.

Переход товаров особого спроса в категорию товаров широкого потребления

Сегодняшние товары особого спроса, завтра — товары широкого потребления, услуги, считающиеся специализированными, завтра станут стандартными. Рыночные ниши прибыльных товаров и услуг неизменно привлекают на рынок новые компании, которые копируют успешные новинки и стремятся расширить свою долю на рынке посредством снижения цен. По мере того, как потребители знакомятся с товарами и услугами, они начинают рассматривать их в качестве товаров широкого потребления, причем цены приобретают все большее значение. Пока компания не научится быстро внедрять инновации, чистая прибыль будет снижаться.

Кризис торговых марок

В настоящее время доля рынка компаний Coca-Cola, IBM, Hertz, BBC и McDonald’s — владелиц мегамарок, снижается. Прежде всего, это вызвано дроблением однородных рынков. Интенсификация конкуренции и инноваций и наличие большого выбора ведут к замене нескольких мегамарок разнообразным, постоянно меняющимся набором микромарок. Кроме того, усиление власти торговли, особенно крупных розничных торговцев, приводит к снижению прибыли производителей, а, стало быть, и их способности обеспечить маркам рекламную поддержку. В США, например, доля затрат на рекламу в маркетинговых расходах ведущих производителей за последние 10 лет сократилась с 70 до 25% [147] . В настоящее время основная часть средств производителей идет на мероприятия по «раскрутке» марок и предоставление розничным торговцам скидок, стимулирующих закупку новых товаров.

Новые ограничения

Изменения политики, экономики и общества создают новые ограничения, которые содержат как угрозу, так и новые возможности. Одно из таких ограничений — государственное и надгосударственное (Европейский Союз) регулирование рынков. В частности, компании, выпускающие товары, которые представляют опасность для окружающей среды, сталкиваются с постоянно ужесточающимися стандартами производства. Другая тенденция — ужесточение этических норм. Деятельность компаний, политика которых воспринимается обществом как нечестная, безнравственная или опасная, подвергается тщательной проверке и критике. Руководство компаний в настоящее время сталкивается с новой задачей переопределения социальных и этических стандартов.

Изменение маркетинговых стратегий

Успех организации определяется эффективностью соответствующих рыночной среде стратегий. Каждое изменение среды ведет за собой появление новых приоритетов, некоторые из которых мы и рассмотрим в данном разделе.

Скорость

«Модизация» и растущее разнообразие товаров вынуждают менеджмент компаний пересматривать процессы разработки и производства новых товаров. Основными стратегическими приоритетами становятся скорость бизнес-процессов и расширение ассортимента. Компания AT &T Components, поставляющая детали производителям персональных компьютеров сократила продолжительность цикла проектирования-поставки в 10 раз — с 53 дней до 5; время необходимое для одобрения финансовых сделок в IBM Credit составляет уже не 7 дней, а 4 часа. Менеджеры понимают, что сокращение продолжительности операционных процессов, позволяет уменьшить накладные расходы, увеличить количество новых товаров, улучшить качество обслуживания покупателей, расширить принадлежащую компании долю рынка и повысить цены.

Приспособление товаров к индивидуальным требованиям потребителей

Дробление массового рынка означает, что компания должна дать покупателю в точности то, что он желает. На деловых рынках производителям необходимо адаптировать свои стратегии под конкретных клиентов, на потребительских им не обойтись без методов точнейшего сегментирования. Эффективность рекламы в СМИ и стратегий ценообразования снижается. Не удивительно, что прямой ответ становится наиболее популярным средством стимулирования сбыта. Аналогично, менеджеры должны разрабатывать политику ценообразования с учетом изменений в восприятии потребителями ценности товара. Недифференцированные стратегии сводят привлекательность товара, и размер чистой прибыли к самому низкому общему знаменателю.

Качество

Покупатели более не приемлют низких стандартов качества товаров и услуг. Такие компании, как Toyota, Federal Express, Hewlett-Packard и Club-Med доказали, что цены на товары высокого качества отнюдь не должны приближаться к стоимости лимузинов Rolls-Roys. Программы управления тотальным качеством (УТК) превратились в основной элемент конкурентоспособности. Для достижения успеха недостаточно только высокого качества (слишком многие его предлагают), тем не менее, его можно считать (входным билетом на скачки(.

Информация

Новыми источниками конкурентных преимуществ становятся современные технологии, а особенно информационные системы. Гибкие технологии производства позволяют компании расширять ассортимент продукции без повышения издержек. Двадцать лет назад такие телекоммуникационные компании, как British Telecom или Bell, предлагали потребителям только одну — стандартную черную — модель телефона. Выбора не было. Сегодня эти же компании предлагают свыше тысячи моделей телефонов, которые отличаются друг от друга по цвету, размеру, характеристикам, программируемости, предоставляемым услугам и цене.

Новые технологии позволяют компаниями выходить прямо на покупателей, увеличивая ценность товара. Примером тому служит компания Coats Viyella, один из крупнейших европейских производителей одежды. Изучая потребности покупателей, руководители компании обнаружили, что в конце сезона розничные торговцы беспокоились о стоимости проданных вещей меньше, чем о стоимости нереализованных. Общепринятая система заказа на один сезон часто оставляла торговцев со значительными излишками товаров, которые приходилось реализовывать с большими скидками. Это открытие стало новым источником конкурентного преимущества Coats Viyella. Компания внедрила новую систему заказов, которая позволила торговцам закупать небольшие партии в начале сезона, а затем по мере необходимости делать дополнительные заявки. Для внедрения системы компания провела радикальную перестройку производства, устранив задержки и увеличив скорость ответной реакции.

Внимание основным компетенциям

Усиление конкуренции вынудило компании сконцентрировать свои усилия на основной деятельности. В годы экономического бума 1960-70-х гг. — многие компании занимались самыми разнообразными, совершенно не взаимосвязанными видами деятельности. Нефтяные компании заинтересовались розничной торговлей, табачные — страхованием, компании, производящие бакалейные товары, приобретали предприятия, выпускавшие электронику. Однако по мере ужесточения конкуренции и экономических условий, обнаружилось, что конгломераты испытывают дефицит основных деловых способностей. Руководители компаний осознали, что поддержание конкурентных преимуществ определяется концентрацией усилий на основных компетенциях в ограниченной области рынка и технологий.

Мыслить глобально

Развитие мирового рынка и международной конкуренции означает, что компании необходимо создание глобальных стратегий. Во-первых, во многих отраслях выход на мировые рынки позволяет снизить затраты на научные исследования и конструкторские разработки. Во-вторых, разнообразные рынки позволяют компании уменьшить риски — спад деловой активности на одних рынках компенсируется подъемом на других. И, наконец, хранение (всех яиц в одной корзине( сопряжено с высоким стратегическим риском. Компания, предлагающая товар исключительно на внутреннем рынке, вступая в ценовую войну с международной компанией, обречена на сокращение прибыли, так как последняя имеет возможность компенсировать снижение цен на продукт на отдельном рынке их повышением на рынках других стран.

Дифференцирование услуг

В современной рыночной среде руководители компаний, особенно промышленных предприятий, должны отказаться от идеи о том, что основой их конкурентоспособности является товар. Очень редко производителям удается длительное время поддерживать преимущество эксплуатационных характеристик товара. Менеджеры должны разработать стратегию, основанную на подкреплении товара и создании таких марок, которые удовлетворяли бы как дистрибьютеров, так и конечных пользователей. В условиях стирания различий между товарами разных компаний обслуживание и услуги нематериального характера — ключевой фактор поддержания таких отношений.

Хороший тому пример — новая стратегия производства крупных бытовых приборов компании General Electric. Исторически сложилось так, что производители бытовой техники поощряли закупку их продукции розничной торговлей. Однако когда торговые условия начали диктовать национальные сети супермаркетов, независимые розничные торговцы ощутили дефицит ресурсов, не позволяющий им осуществлять закупки полного ассортимента товаров компании. В ответ GE разработала программу Direct Connect («Прямая связь»). Розничные торговцы получили доступ к компьютерной системе, обеспечившей мгновенный доступ к системе обработки заказов. Они используют данную систему для проверки наличия той или иной модели и размещают в GE заказы, которые выполняются уже на следующий день. Потребность торговли в оборотном капитале снижается, она получила возможность мгновенного доступа к гораздо большему ассортименту моделей, а General Electric укрепила партнерские отношения с дилерами и получает оперативную маркетинговую информацию [148] .

Партнерские отношения

Основной приоритет современных стратегий — создание партнерских отношений с покупателями. Заполучить новых клиентов весьма непросто, а на организацию взаимовыгодного сотрудничества иногда уходят годы. Напротив, удовлетворенные взаимодействием с поставщиком клиенты превращаются в активы компании, в потенциальный долгосрочный источник доходов. Кроме того, уже существующих клиентов неизменно интересуют новые товары и услуги компании, что открывает перед производителем широкие возможности для роста и получения прибыли.

Менеджеры компаний должны разработать стратегии создания партнерских отношений с покупателями, предусматривающие изучение проблем клиентов и их участие в создание новых товаров и услуг. Газета Financial Times приводит следующий пример:

В компании Boeing — культурная революция, суть которой — активное участие ее покупателей, поставщиков и подрядчиков в разработке модели (Boeing-777(, отличающейся от предыдущей большей вместимостью. Не так давно компания считала, что ей прекрасно известны потребности пассажиров. «Но только в случае с (Boeing-777( компания дала нам прямой доступ к процессу создания самолета». — говорит Джеймс О’Салливан, главный инженер программы проектирования модели 777 от авиаперевозчика British Airways [149] .

Инновации

Кризис традиционных марок превращает инновации в важнейший стратегический приоритет производителей. Однако нововведения имеют все меньшее отношение к инвестированию огромных сумм в научные исследования и конструкторские разработки, в надежде на новые открытия в технологиях. Если им и удается получить действительно новые результаты, то, скорее благодаря везению, а не объемам капиталовложений и планированию. Приоритетными должны стать небольшие постепенные усовершенствования, которые сохраняют актуальность продукта, добавляют к нему ценность и защищают чистую прибыль компании, так как идеи новых товарах приходят от покупателей, торгового персонала и инженеров по техническому обслуживанию, а не из лабораторий. Если открытия в области технологии и происходят, обычно имеет место новый взгляд на рынок, относящийся скорее к новым каналам распределения, новым сегментам рынка или способам презентации товара.

Увеличение числа заинтересованных групп

В прошлом предприниматели следовали принципам почти неограниченного капитализма, руководствуясь исключительно собственными интересами. В современной рыночной среде долгосрочный успех компании зависит от удовлетворения не только акционеров, но и других групп, заинтересованных в деятельности компании. К ним относятся профессиональные менеджеры, управляющие компанией, персонал, поставщики, покупатели и общественность региона, в котором расположена компания. Все они являются для компании ценными активами, поэтому их требования к ее деятельности вполне оправданы. Однако интересы акционеров, например, могут противоречить целям сотрудников компании. Интересы общественности (охрана окружающей среды), нередко противоречат планам менеджмента по расширению деятельности и увеличению прибыли. Основная задача совета директоров компании — разработка стратегий, примиряющих требования различных заинтересованных групп.

Организационные маркетинговые изменения

Быстрое изменение деловой среды приводит к тому, что (из моды» выходят и товары компании, и ее маркетинговые стратегии. Компании обязаны работать быстро и гибко, использовать инновации и уметь создавать новые отношения с покупателями и поставщиками. Однако для осуществления таких стратегий необходима всеобъемлющая организационная перестройка. Вчерашние гиганты — IBM, General Motors, ICI, Midland Bank, Sears и Philips оказались забюрократизированными, тихоходными и ориентированными на производство организациями, не способными приспособиться к трансформациям рыночной среды. В этом разделе мы рассмотрим проблемы организационных изменений.

Разрушение иерархий

Обязательные условия успешного маркетинга — скорость и гибкость: умение прогнозировать эфемерную сущность новых товаров и моделей и первыми выводить их на рынок, быстрая реакция на новые требования покупателей и инициативы конкурентов. С организационной точки зрения, соответствие этим условиям предполагает устранение ограничений, тормозящих изменения и подавляющих инициативу. Настоящий «убийцы» новых начинаний — крупные бюрократические организации со сложной иерархией менеджеров и раздутым штатом головного офиса, что не позволяет им быстро принимать жизненно важные решения, деморализует персонал, работающий с клиентами, и заставляет способных людей заниматься бесполезной административной работой.

Преуспевающие компании сокращают властную иерархию до 4-5 уровней, уменьшают штат головного офиса и переводят менеджеров на линейные должности. Например, штат штаб-квартиры корпорации Virgin Group (авиаперевозки, розничная торговля и индустрия развлечений) состоит из Ричарда Брэнсона и еще 5 сотрудников. Компания АВВ в рамках программы реанимации сократила штат головного офиса на 95%, а в штаб-квартире производственной компании BTR (годовая прибыль GBP 12 млрд) работают 47 человек. Акцент необходимо делать на делегировании властных полномочий линейным менеджерам и наделении их ответственностью за деятельность подразделений.

Небольшие бизнес-единицы

В прошлом считалось, что необходимым условием для достижения экономии, обусловленной ростом масштаба производства являются крупные размеры организаций. Сегодня приоритеты переместились с масштаба на разнообразие, приспособление товара к требованиям клиентов и скорость, а преуспевающие компании разбиваются на небольшие бизнес-единицы. Например, 200 тыс. сотрудников компании АВВ работают в 5 тыс. по большей части независимых центров прибыли. Небольшие организации имеют возможность моделирования преимуществ предпринимательского семейного бизнеса, их персонал полностью отождествляет себя с успехами компании. Менеджеры прекрасно разбираются в производственных процессах, поэтому отсутствует необходимость в чисто функциональных специалистах. Бизнес-единицы имеет плоскую горизонтальную структуру, не предусматривающую ни отделов кадров, ни присутственной бюрократии.

Самоуправляемые команды

Командой называется небольшая группа людей, обладающих дополняющими друг друга навыками, работающими над достижением общей цели, использующих единый набор контрольных показателей и подход, и несущих взаимную ответственность [150] .

Поскольку основными характеристиками современного рынка являются инновации и изменчивость, наиболее вероятно, что вскоре временные команды превратятся в основные структурные единицы преуспевающих организаций. Такие команды не исключают возможности существования современных систем, но они организуют функциональную деятельность компании таким образом, чтобы облегчить проведение изменений и побороть известное предубеждение со стороны специалистов общепринятых функциональных структур. Команды имеют чисто горизонтальную структуру, их члены располагают всеми навыками, необходимыми для выполнения работы.

Реинжиниринг

Многие компании с целью значительного повышения производительности и конкурентоспособности стремятся провести полную реорганизацию своей деятельности. На практике концепцию реинжиниринга или «перестройки бизнес-процессов» реализовали такие компании как AT & T, Texas Instruments, Reuters, Ford и Citicorp [151] . Стимулом к проведению преобразований стала угроза, исходящая от новых конкурентов, особенно из стран Восточной Азии, поставлявших продукцию и услуги по более низким ценам и сумевшим значительно ускорить процессы внедрения инноваций и производства. В настоящее время радикальной реструктуризации процессов способствуют достижения в области информационных технологий и уменьшение цен на компьютеры.

Реинжиниринг основывается на двух идеях. Во-первых, следует взять чистый лист бумаги и перенести на него оптимальную схему организации бизнес-процессов компании. Во-вторых, необходимо осознавать, что компания выполняет некоторое количество непрерывных процессов и поэтому не является собранием людей выполняющих сотни различных, хотя и имеющих отношение друг к другу, функций.

Оказалось, что легче всего создать и компьютеризировать новую компанию. Например, фирма Dell, использующая современные информационные и маркетинговые технологии для продажи товаров напрямую потребителям, стала одной из самых крупных компьютерных компаний. Точно также Midland Bank начиная с чистого листа, создал отделение First Direct — первую в Великобритании компанию, совершающую банковские операции по телефонным звонкам клиентов.

Реинжиниринг бизнес-процессов содержит огромные возможности и для компаний (с прошлым(. Например, в компании Ford в свое время был отдел по работе с поставщиками, в котором 500 сотрудников занимались в основном перебиранием бумажек. После того как менеджеры компании рассмотрели целесообразность перекладывания отчетов с места на место, число работников отдела было сокращено до 125 человек, которые выполняют работу в три раза быстрее. Сегодня служащий на приемной платформе, используя компьютер, проверяет соответствие груза заказу, принимает товары и производит оплату поставки. И все это делается без единого листочка бумаги.

Сети и союзы

Для того чтобы создать надежные отличительные преимущества, руководство компаний должно определить основные компетенции и сосредоточить усилия на их развитии. Например, к основным деловым способностям Glaxo относится выпуск рецептурных фармацевтических препаратов. Компания Marks & Spencer считает своей основной компетенцией розничную торговлю. Но для того, чтобы создать динамичный, развивающийся бизнес, никогда не бывает достаточно одной основной компетенции. Marks & Spencer необходимо получить первоклассные навыки производства, Glaxo целесообразно использовать новые возможности для выведения некоторых лекарств на потребительские рынки. Любая преуспевающая компания ищет новые возможности за пределами своих лабораторий и стремится приобрести специальные навыки в таких областях, как реклама, маркетинговые исследования, информационные системы и финансовая документация.

Вертикальная интеграция, включающая в себя все эти навыки, слишком дорога, не отличается гибкостью и редко способствует достижению тех уровней творчества и результативности, которых достигают профессиональные организации. В то же время приобретение этих навыков для конкретной цели не создает конкурентного преимущества. Высокая результативность деятельности компании зависит от наличия сетей или союза с внешними поставщиками, которые становятся основой для взаимовыгодного сотрудничества. Такие компании, как Marks & Spencer, Hewlett-Packard и Merck добились успеха, наладив сотрудничество с внешними поставщиками, предоставляя им основной персонал и специализированное оборудования. Создание таких сетей и управление ими становится основным маркетинговым навыком.

Международная организация

Для оптимизации возможностей компании и повышения ее конкурентоспособности руководство должно мыслить глобально. Выход на международный рынок увеличивает организационную сложность и количество необходимых менеджерам навыков. Основная причина возрастания сложности — поиск компромисса между тремя организационными требованиями [152] . Во-первых, компания должна стремится к достижению эффективности, что предполагает централизацию принятия решений, стремление к экономии, обусловленной масштабами производства, и стандартизации товаров и стратегий. Во-вторых, производителю необходимо адаптироваться к местному рынку, что обуславливает потребность в децентрализации, приспособлении товаров и стратегий к конкретным рынкам. В-третьих, инновационная деятельность предопределяет потребность в разработке глобальных стратегий и усилении координации при принятии решений на местном уровне.

Менеджмент обязан найти золотую середину между этими, отчасти противоречащими друг другу, требованиями. Слишком сильная централизация подавляет местную инициативу и подрывает стимулы. Децентрализация не способствует усовершенствованию технологических и маркетинговых «ноу-хау». Создание формальных структур не разрешает данное противоречие; реальное равновесие зависит от личностей, стилей и лидерских навыков менеджеров, ответственных за осуществление стратегий.

Обучающиеся организации

Высокая скорость изменения окружающей среды обуславливает необходимость обновления базовых знаний менеджеров и персонала компании. Университетские дипломы становятся всего лишь напоминанием о прошлом. В случае если компания начинает реорганизацию структуры и бизнес-процессов, обучение на рабочем месте не позволяет сотрудникам надежно закрепить получаемые навыки. Современные менеджеры должны создавать обучающиеся организации, в которых навыки и знания персонала постоянно обновляются.

Выполнение данного требования обязательно для тех компаний, которые стремятся иметь квалифицированный персонал. Сотрудники понимают, что даже самые преуспевающие компании не могут обеспечить их гарантиями занятости, поэтому они стремятся пополнить личный багаж знаний и навыков, которые повысят их ценность для реальных и потенциальных работодателей. А для компании хорошо обученный персонал, знания и навыки которого постоянно обновляются —самый ценный вид активов.

Руководство службой исполнения заказов клиентов

Если компания стремится к созданию партнерских отношений с клиентом, она должна выстраивать свою деятельность вокруг него. Многие компании в настоящее время назначают менеджеров групп по работе с клиентами, в обязанности которых входит интеграция профессионального опыта компании, направленная на увеличение ценности товара для отдельных клиентов или группы покупателей. Консультационные компании, занимающиеся вопросами управления, и рекламные агентства считают такой подход к обслуживанию потребителей наиболее эффективным.

Экспедиционный маркетинг

В прошлом разработка новых товаров протекала медленно и была тщательно спланирована, акцент делался на максимальном снижении вероятности неудачи новинки на рынке. Сегодня приоритеты изменились. Ударение переносится на скорость и лидирующее положение на рынке. Цена медлительности превышает стоимость ошибки. Кроме того, быстрые изменения затрудняют рыночные исследования. Покупатели не могут предсказать, какие товары им будут нужны, они не в состоянии представить себе технологии и решения, которых они не видели.

Г. Хэмел и К. Прахалад назвали этот новый подход «экспедиционным маркетингом» [153] . Они заметили, что такие компании, как Canon, Toshiba и Motorola вместо планирования потрясающих инноваций, практикуют выпуск дешевых товаров-новинок. Разнообразие товаров позволяет компаниям тестировать новые модели в рыночных нишах, а затем использовать те из них, которые наиболее популярны среди потребителей.

Роль совета директоров

Совет директоров компании призван исполнять следующие функции. Во-первых, он следит за работой высших менеджеров и оценивает ее. Во-вторых, он определяет общее стратегическое направление деятельности компании. В-третьих, он поддерживает связь с заинтересованными группами — персоналом, клиентами, банкирами, поставщиками и общественностью. Очень часто советы директоров не выполняют эти функции. Нередко доминирующее положение в совете занимают менеджеры, которые должны находиться у него в подчинении, что угрожает способности компании к изменениям и обновлению. Наличие объективного, выполняющего свои функции совета директоров — предпосылка долгосрочного успеха компании.

К партнерскому мышлению

Организационные изменения, проводимые преуспевающими компаниями, можно разделить на внешние и внутренние. Они позволяют руководству действовать быстрее, решительнее использовать появляющиеся рыночные возможности, ведут к экономии трудовых и финансовых ресурсов.

Внутренняя организационная перестройка призвана разрушить бюрократию, уменьшить число иерархических уровней управления, создать небольшие бизнес-единицы и самоуправляемые команды. Ее цель — повышение ценности товара для покупателя и сокращение непродуктивных расходов и инвестиций.

Внешние организационные изменения протекают параллельно. Они направлены на построение партнерских отношений не только с покупателями, но и поставщиками и дистрибьютерами. На рис. 14.3 представлена трансформация организационного мышление за последние 50 лет [154] . Организационные формы можно рассматривать в качестве непрерывного отрезка от единичных трансакций в его начале до вертикальной интеграции в конце. В первом случае менеджер заключает разовую сделку с поставщиком или покупателями, во втором — функционирует цепочка поставок — от сырья и производства товаров до их розничной продажи конечным покупателям. Лучший пример интегрированной компании — Ford, а особенно ее завод в Ривер-Руж, в 1920-х гг. Вплоть до 1960-х гг. многие компании стремились перенять данную организационную форму. Но в современных условиях мы не имеем права назвать идеальными ни единичные трансакции, ни вертикальную интеграцию. Вертикальная интеграция приводит к тому, что компания становится невосприимчивой к быстрым рыночным изменениям и расширяет области деятельности за пределы своих основных деловых способностей. Из производителей, например, редко получаются хорошие розничные торговцы. С другой стороны, концентрация внимания на разовых сделках игнорирует ценность партнерских отношений, доверие и лояльность сторон, участвующих в трансакции, что не позволяет достичь долгосрочной эффективности.

Основная деятельность компании основана на регулярных сделках. Потребители каждую неделю покупают продукты, а производители примерно с той же частотой закупают сырье и производственные материалы. Деятельность преуспевающих поставщиков, особенно на деловых рынках, все чаще характеризуется наличием долгосрочных отношений с покупателями. Тем не менее, и в трансакциях, и в регулярных сделках и в долгосрочных отношениях и покупатель, и продавец стремятся заключить наиболее выгодное для себя соглашение, которое со временем превращается в долгосрочное преимущество.

Японские канбан или система «точно во время» демонстрируют недостатки западной модели соперничества. Подход японцев к минимизации издержек и достижению высокого качества товаров основывался на системе стратегического партнерства с небольшим количеством поставщиков на ранней стадии развития компании. Стратегические союзы преобразовывают партнерские отношения в совершенно новые предприятия, имеющие общие цели и обязательства, направленные на укрепление конкурентных позиций в отрасли. И, наконец, стратегический союз становится сетью — сложной и многофункциональной развивающейся организационной структурой, позволяющей компании сосредоточить усилия на своих основных компетенциях и использовать партнерство для приобретения дополнительных навыков и ресурсов.

Для некоторых менеджеров совместные предприятия и стратегические союзы — первые предвестники деловой организации завтрашнего дня. Новая концепция получила название виртуальной корпорации — временной сети компаний, которые быстро объединяются для использования появляющихся возможностей. У компаний, входящих в виртуальные корпорации, общие издержки, навыки и доступ к мировым рынкам, причем каждый партнер занимается тем, что у него получается лучше всего. Такое партнерство является временным, неформальным и содержит больше возможностей. Компании объединяются для совместного использования конкретной рыночной возможности, а когда необходимость в партнерстве отпадает, они вновь отделяются друг от друга [155] .

Менеджмент современных компаний встает перед лицом новых задач в области маркетинга: необходимостью создания партнерских отношений не только с покупателями, но и с поставщиками и другими группами, способными оказать ей помощь в развитии основных деловых способностей и использовании новых источников конкурентных преимуществ.

Осуществление маркетинговой стратегии

Стратегия относится к тому, что должны делать менеджеры, а ее осуществление — к тому как. Для достижения успеха, компании необходимы как толковая стратегия, так и ее правильное осуществление. К сожалению, когда компания сталкивается с проблемами в реализации задуманного, определить, в чем состоит ошибка — в стратегии или ее осуществлении — весьма непросто, а неправильные выводы влекут за собой серьезные последствия. Например, некая компания разработала новый фильтр для использования в литейных цехах, значительно снижавший эксплуатационные расходы покупателей. Предполагалось, что фильтры помогут сэкономить на материалах и оплате труда работников свыше GBP 100 в расчете на одну полную отливку, что удвоило бы прибыль потребителей. Поэтому компания приняла решение продавать новые фильтры по ценам с надбавкой, учитывающей их высокую экономическую выгоду для пользователей. К сожалению, результаты данной стратегии оказались разочаровывающими, так как объем сбыта фильтров начал увеличиваться только тогда, когда покупателям были предложены существенные скидки.

Мнения менеджеров относительно причин неудачи разделились. Одни считали, что назначенная цена оказалась слишком высокой для покупателей, привыкших платить за фильтры половину запрашиваемой суммы. Другие видели причину в недостаточной компетенции торговых агентов их нацеленности на увеличение объема продаж посредством снижения цен, а не демонстрации покупателю экономической выгоды товара.

Эти варианты представлены на рис. 14.4. Успех достигается как на основе действенной стратегии, так и эффективного ее осуществления. Но остальные три квадранта матрицы являются проблемными. Причиной того, что новый фильтр не принес компании ожидаемую прибыль, может являться неудачная стратегия (позиция рулетки), неэффективное осуществление (затруднения) или оба фактора (провал). Если менеджмент считает, что причина неудач заключается в неверной стратегии и изменяет ее, он рискует только ускорить падение компании. Если менеджеры попытаются усовершенствовать процесс осуществления стратегии, она, возможно, приведет к успеху.

Рис. 14.4. Стратегия маркетинга и ее осуществление: диагностика проблем

Т. Бонома определяет 4 этапа осуществления стратегии:[156]

Маркетинговые действия. К ним относится эффективное управление элементами маркетинга-микс — ценообразованием, мероприятиями по продвижению, продажами и распределением.

Маркетинговые программы. Включают в себя интеграцию отдельных элементов маркетинга-микс в единое целое.

Маркетинговые системы. К ним относятся организационные структуры, мониторинг и бюджетные системы, контролирующие деятельность компании.

Маркетинговая политика. Является интерпретацией корпоративной политики маркетологами.

Эффективность выполнения этих видов деятельности определяет успех осуществления маркетинговых стратегий компании. Для их эффективного осуществления маркетологи должны обладать следующими навыками:

взаимодействием. Маркетологи должны убеждать сотрудников компании в необходимости следовать осуществляемой ими политике, воздействовать как на персонал (работников службы сбыта и отделов научных исследований и конструкторских разработок), так и на внешних партнеров (покупателей и поставщиков). Навыки общения необходимы для успешного осуществления всех видов маркетинговой деятельности;

распределением ресурсов. Менеджерам необходимы навыки распределения ресурсов в текущей деятельности компании и их перераспределения из проблемных областей в сферы новых возможностей;

обеспечением мониторинга. Этот навык необходим для построения и поддержания механизмов обратной связи, позволяющих оценивать и контролировать результаты маркетинговой деятельности. Маркетологи должны вовремя распознавать и решать возникающие проблемы;

организацией. Суть этого управленческого навыка состоит в создании неформальных маркетинговых сетей, которые позволяют преодолеть сопротивление и барьеры формальных организаций. Маркетолог обязан знать, с кем он должен вступить в контакт, чтобы ускорить работу, и каким образом следует решать возникающие проблемы.

Выводы

Принципы маркетинга — ориентация на покупателя, эффективное сегментирование рынка и позиционирование, разумное планирование — останутся основой для достижения успеха на деловом фронте на годы вперед, но им предстоит жесткая проверка изменяющейся рыночной средой. Трансформация среды — дробление рынков, их «модизация» и расширение ассортимента вместе с постоянно растущей конкуренцией — приводят к тому, что стратегии и организации устаревают с головокружительной скоростью.

Стратегические приоритеты компаний будущего состоят в ускорении ответной реакции на изменения, приспособлении товаров и услуг к требованиям покупателей, усовершенствовании информационных систем и стремлении к более высоким стандартам качества. Организационные пирамиды с их многочисленными управленческими слоями и раздутым персоналом головных офисов уносятся в небытие ветром конкуренции. Новые организации являются глобальными и состоят из небольших бизнес-единиц, объединенных в сети, коммуникации в которых осуществляются при помощи сложных электронных информационных систем. Большинство этих компаний являются обучающимися — в них работают люди, обладающие навыками освоения основных технологий и рынков и общения как с внутренними, так и с внешними партнерами.

Вопросы

Каковы основные понятия маркетинга? Изменятся ли они в будущем?

Что такое маркетинг — функция или философия?

Проанализируйте основные изменения среды в известной вам отрасли. Определите, каким образом наиболее преуспевающие компании из этой отрасли в целях получения конкурентных преимуществ перестраивают свои стратегии и организационные структуры.

Какие организационные преграды встречает компания, стремящаяся ускорить ответную реакцию на рыночные требования, и как их преодолевают преуспевающие фирмы?

Не так давно Питер Друкер написал, что капитализм уступает дорогу «обществу знаний», капитал как основным средством экономии, заменяется знанием. Что это означает и какое значение данный тезис имеет для менеджмента компаний?

Обсудите проблемы, которые могут возникнуть при осуществлении маркетинговых стратегий.

Именной указатель

Аакер Д.

Барневик П.

Бейтсон Дж.

Блуа К.

Бонома Т.

Брэнсон Р.

Гарвин Д.

Гейтс Б.

Герцберг Ф.

Гулд М.

Друкер П.

Дэй Г.

Капфферер Ж.-Н.

Карлсон Ч.

Карлсон Я.

Котлер Ф.

Кросби Ф.

Кэмпбелл Э.

Леверхульм Л.

Левитт Т.

Макдональд М.

Маршал К.

Маслоу А.

Миллер Р.

Монкриф У.

Портер М.

Прахалад К.

Ревсон Ч.

Ревсон Ш.

Семлоу У.

Стивенсон Р.Л.

Уайт

Уотсон Т.

Уэлч Дж.

Фишер Р.

Форд Г.

Фрейд 3.

Хайнеманн С.

Хескетт Дж.

Хиппель, фон Э.

Хэмел Г.

Хэнсон

Шапиро Б.

Штайнбрехер Д.

Энджел Дж. Ф.

Юри У.

Указатель фирм и торговых марок

ЗМ

ABB

AEG

Ahold

Alcatel

Aldi

Allen & Hamilton

American Airlines

American Express

Amex

Amstrad

Apple

Arm & Hammer

Aston Martin

AT & T

ATT

Bain & Company

Bang & Olufsen

Bass

Bell

Benetton

Bic

Black & Decker

BMW

Body Shop

Boeing-747

Boeing-777

Bookman

Booz

British Airways

British Rail's

British Telecom

Brother

ВТ

BTR

Burmah Castrol

Burroughs

C&A

Cadbury

Canon

Car Bodies Limited

Carling Black Lable

Carlsberg

Carrefour

Casio

Castrol

Cataflan

Chemco

Chevas Regal Scotch, виски

Ciba-Geigy

Citicorp

Claridges

Club-Med

Coats Viyella

Coca-Cola

Coke

Colgate

Concorde

Conveyancing Ltd.

Courtaulds

Cummins

Daily Mirror

Dec

Delco

Dell

DHL

Direct Line

Disney

Distillers

Docutel

Du Pont

Dunhill

Eisenmann

Electrolux

Electronic Data Systems

EMI

Enalapril

Ericsson

Federal Express

Ferrari

Financial Times

First Direct

Ford

Foseco

GEC

Gemini

General Electric

General Mills

General Motors

Gillette

Glaxo

Goodyear

Grand Met

Haagens-Dazs

Hanson Trust

Harrods

Heineken

Heinz

Hertz

Heublein

Hewlett-Packard

Honda

Hoover

Hotpoint

Husquovana

IBM

ICI

ICI Peints

ICI Pharmaceuticals

IKEA

Jaguar

Johnnie Walker Scotch

Johnson & Johnson

Kelloggs

Kit Kat

Kleenex

Kodak

Lacoste

Laker Airways

Land Rover

Leica

Levi

Lexus.

Lipton

LOreal

Marks & Spencer

Marlboro

Mars

Matsushita

MCA

McDonald's

McKinsey

Mercedes

Merck

Mercury

Michelin

Microsoft

Midland Bank

Mont Blanc

Motorola

Nestle

Nike

Nintendo

Nippon Steel

Nissan

Northern Telecom

Norwich Union

Novo

PanAm

Panasonic

Pepsi

Perrier

Persil

Pharmco

Philip Morris

Philips

Pioneer

Porsche

Prentice Hall

Procter & Gamble

Range-Rover

Rank

Reuters

Revlon

Ritz

Rolex

Rollei

Rolls-Royce

Rolm

Rover

Rubbermaid

Saatchi & Saatchi

Safeway

Sainsbury

Sears

Seiko

Sensodyne

Shell

Siemens

SKF

Skoda

Smirnoff

SmithKline

Snickers

Sony

Squibb

Sunday Times

Sunkist

Swatch

Таmрах

Texas Instruments

Thomson Multimedia

Thorn

Time Warner

TNT

Tomkins

Toshiba

Toto

Toyota

TWA

Tylenol

Unilever

Univac

Upjohn

Vasotek

Virgin

Virgin Airlines

Virgin Airways

Volkswagen

Voltaren

Volvo

Walkman

Walls

Watchman

Whirlpool

Wolf Olins

Woolworth's

Xerox

Yamaha

YKK

Zanussi

Список сносок

[1] Thomas J. Peters and Robert H. Waterman, In search of Excellence (New York: Harper & Row, 1982).
[2] Peter Doyle, (What are the excellent companies*(, Journal of Marketing Management, April 1992, pp. 101-116.
[3] Чтобы получить о том, как ведущие фирмы используют творческий подход к бухгалтерскому учету для сокрытия истинных результатов см. Terry Smith, Accounting for Growth, 2nd edn (London: Random House, 1996).
[4] James C. Collins and Jerry I. Porras, Built to Last: Successful habits of visionary companies (New York: Harper, 1994).
[5] Financial Times, (Clues that warn of collapse(, 26 May 1991, p. 3. См. также C. Pratten, Company Failure (London: ICA, 1991).
[6] Концепция, согласно которой объединение двух фирм дает результат больший, чем была бы сумма усилий этих компаний, работающих по отдельности. Подробнее см. Ансофф И. Новая корпоративная стратегия. — СПб, Питер Ком, 1999; Кох Р. Менеджмент и финансы от А до Я. — СПб, Питер Ком, 1999.
[7] T. Copeland, T. Koller and J. Murrin, Valuation: Measuring and managing the value of companies (New York: Wiley, 1995).
[8] Paul Marsh, Short Termism on Trial (London: Institutional Fund Managers Association, 1990).
[9] Стоимость капитала — издержки привлечения капитала компанией: стоимость собственного капитала и стоимость задолженности (проценты).
[10] George S. Day и Liam Fahey, (Putting strategy into shareholder value analysis(, Harvard Business Review, March-April 1990, pp. 156-162.
[11] Peter Doyle, John Saunders and Veronica Wong, (A comparative study of British, US and Japanese marketing strategies(, Journal of International Business Studies, October 1992, pp. 157-163.
[12] (Learning from Japan — American keiretsu(, Business Week, 27 January 1992, pp. 38-44; (Webb of interests(, Business Week, 22 July 1996, pp. 14-16.
[13] Robert S. Kaplan and David P. Norton, The Balanced Scorecard: Translating strategy into action (Boston, MA: Harvard Business School Press, 1996 г.).
[14] В подготовке раздела использовались следующие работы: Gary Hamel and C. K. Prahalad, Competing for the Future (Boston, MA: Harvard Business School Press, 1996); George Stalk, Philip Evans and Laurence E. Shulman, (Competing on capabilities: the new rules of corporate strategy(, Harvard Business Review, March-Аpril, pp. 57-69.
[15] Adam Smith, An Inquiry into the Nature and Causes of the wealth of Nations, 1776.
[16] Данные определения см. в книге Котлер Ф. Маркетинг менеджмент. — СПб: Питер Ком, 1998., сс. 37-38.
[17] Практический подход к созданию эффективных долгосрочных взаимоотношений рассматривается в книгах Roger Fisher and William Ury, Getting to Yes (London: Hutchinson, 1982), Roger Fisher and Scott Brown, Getting Together (London: Business Books, 1989).
[18] Котлер Ф. Маркетинг менеджмент. — СПб: Питер Ком, 1998., с.43.
[19] Milton Friedman, Capitalism and Freedom (New York: Macmillan, 1962).
[20] Другое определение и интересное введение в маркетинг дано в книге Michael J. Baker, Marketing: An introductory text (London: Macmillan, 1996).
[21] Teodor Levitt, (Marketing myopia(, Harvard Business Review, July-August, 1960, pp. 45-56. Stephen King, (Has marketing failed or was it never really tries?(, Journal of Marketing Management, Summer 1985, pp.1-19.
[22] Peter F. Drucker, Management: Tasks, responsibilities, practices (London: Heinemann, 1974 г.), p.63.
[23] Данные приведены по результатам исследований, представленных в книгах Karl Albrecht and Rom Zemke, Service America (Homewood, Il: Irwin, 1985), Lindon Silverman Goldzimer, Customer Driven (New York: Macmillan, 1989), Frederick F. Reichheldan and Thomas Teal, The Loyalty Effect (Boston, MA: Harvard Business School, 1996).
[24] Peter F. Drucker, Management: Tasks, responsibilities, practices (London: Heinemann, 1974), p.65.
[25] Nigel Piercy, Market-Led Strategic Change (London: Butterworth-Heinemann, 1992).
[26] Каннибализация — продвижение на рынок нового продукта или услуг с полным осознанием того, что он будет разрушать рынок существующего продукта или услуг, предлагаемых данным производителем. Подробнее см. Кох Р. Менеджмент и финансы от А до Я. — СПБ.: Питер Ком, 1999.
[27] Russel J. Haley, (Benefit segmentation: a decision oriented research tool(. Journal of Marketing, July 1963, pp. 30-35.
[28] Peter Chisnall, Marketing Research (Maidenhead, UK: McGraw-Hill, 1995).
[29] Louis L. Schorsch, (You can make steel(, McKinsey Quarterly, January 1994 г., pp. 111-120; V. Kasturi Rangan, Rowland T. Moriarty and Gordon S. Swarz, (Segmenting customers in mature industrial markets(”, Journal of Marketing, October 1992 г., pp. 72-82.
[30] David Carvin, (Competing on the eight dimensions of quality(, Harvard Business Review, November-December 1987, pp. 101-109.
[31] Robin Cooper and Robert S. Kaplan, The Design of Cost Management Systems (New York: Prentice Hall, 1991)
[32] Michael E. Porter, Competitive Advantage (New York: Free Press, 1985)
[33] Цепной называют фирму, имеющую 11 и более однородных предприятий (магазинов, ресторанов, гостиниц и т.д.)
[34] Derek F. Abell, Defining the Business: The starting point of strategic planning (Englewood Cliffs, NJ: Prentice Hall, 1980).
[35] Igor Ansoff and Edward McDonnell, Implanting Strategic Management (Englewood Cliffs, NJ: Prentice Hall, 1980).
[36] Michael Gould, Andrew Campbell and Marcus Alexander, Corporate-Level Strategy: Creating value in the multibusiness company (New York: Wiley, 1994).
[37] Theodore Levitt, «Marketing myopia», Harvard Business Review, July—August 1960, pp. 45–56.
[38] Derek F. Abell, цит. соч.
[39] Peter F. Drucker, Managing for Results (London: Heinemann, 1964).
[40] Robert D. Buzzell and Bradley T. Gale, The PIMS Principles: Linking strategy to performance (New York: Free Press, 1987).
[41] Описанию и критике различных моделей портфельного анализа посвящено множество работ, и в частности Roger A. Kerin, Vijay Mahajan and P. Rajan Varadarajan, Contemporary Perspectives on Strategic Marketing Planning (New York: Free Press, 1995).
[42] D. E. Hussey, «Portfolio analysis: practical experience with the directional policy matrix», Long Range Planning, 1978, pp. 78–79.
[43] Издержки привлечения капитала компанией: стоимость собственного капитала (дивиденды) и стоимость задолженности компании (проценты).
[44] См. Alfred Rappaport, Creating Shareholder Value: A new standard for business performans (New York : Free Press, 1986), см. также T. Copeland, T. Koller and J. Murrin, Valution: Measuring and managing value of companies (New York: Wiley, 1995).
[45] Подробнее о синергизме см. в книгах: Ансофф И. Новая корпоративная стратегия. — СПб.: Питер Ком, 1999; Кох Р. Менеджмент и финансы от А до Я. — СПб.: Питер Ком, 1999.
[46] Классический подход к корпоративной стратегии описан в H. Igor Ansoff, Corporate Strategy (Harmondsworth: Penguin, 1968).
[47] Michael E. Porter, Competitive Strategy: Techniques for analysing industries and competitors (New York: Free Press, 1980) pp. 126–156.
[48] Porter M., цит. соч. pp. 34–46.
[49] Donald C.Waite, «Deregulation and the banking industry», Bankers Magazine, January 1982, pp. 76–85.
[50] Richard T. Pascall, Managing on the Edge (London: Viking Penguin, 1990), pp. 37–44.
[51] См., напр., Котлер Ф. Маркетинг менеджмент. — СПб: Питер Ком, 1999.
[52] См., напр., Teodore Levitt, «Export the product life cycle», Harvard Business Review, November 1965, pp. 81–94.
[53] Michael E. Porter, Compepepive Strategy (New York: Free Press, 1980), pp. 27–28.
[54] Там же, pp. 267–273.
[55] Robert D. Buzzell and Bradley T. Gale, The PIMS Principles: Linking strategy to performance (New York, Free Press, 1987).
[56] Peter N. Golder and Gerard J. Tellis, «Pioneer advantage: marketing logic or marketing legand», Journal of Marketing, May 1993, pp. 158–170.
[57] Carl von Clausevitz, On war (London: Routlange, 1908); B. N. Liddell-Hart, Strategy (New York, Praeger, 1967). Для иллюстрации см. также Philip Kotler and Ravi S. Achrol, «Marketing warfare in the 1980s», «Journal of Business Strategy», Winter 1981, pp. 30–41.
[58] The following draws heavily on Kotler and Achrol (см. выше).
[59] See Bussell and Gale (см. выше), pp. 8–15.
[60] Kotler and Achrol (см. выше).
[61] «Price to book ratio of brand name stocks», Financial Times, 23 November 1991, p. III.
[62] Theodore Levitt, Industrial Purchasing Behavior: A study of communications effects (Boston, MA: Division of Research, Graduate School of Business Administration, Harvard University, 1965).
[63] John Philip Jones, What’s in а Name? Advertising and the concept of brands (Lexington, МA: Lexington Books, 1986).
[64] Theodore Levitt, «The morality of advertising», Harvard Business Review, July—August 1970, pp. 89–95.
[65] David A. Aaker, Managing Brand Equity (New York: Free Press, 1991), pp. 130–152.
[66] Jean-Noel Kapfferer, Strategic Brand Management (New York: Free Press, 1994).
[67] Theodore Levitt, «Marketing success through differentiation — of anything», Harvard Business Review, January—February 1980, pp. 83–91.
[68] Christopher W. L. Hart, «The power of unconditional service guarantees», Harvard Business Review, July—August 1988, pp. 54–62.
[69] Robert A. Buzzell and Barney T. Gale, The PIMS Principles: Linking strategy to performance (New York: Free Press, 1987).
[70] «The year of the brand». The Economist, 24 December 1988, p. 93.
[71] Simon Broadhent, «Diversity in categories, brands and strategies», Journal of Brand Management, August 1994, pp. 9–18; Donald К. Clifton, Jr and Richard E. Cavenagh, The Winning Performance: How America’s high growth midsize companies succeed (London: Sidgwickc & Jackson, 1985), p. 72.
[72] Frederick F. Reichheld and W. Earl Sasser, Jr, «Zеrо defections: quality comes to service», Harvard Business Review, September—October 1989, pp. 105–111.
[73] Phlllppe Haspeslagh and David Jemison, «Creating value in acquisitions», in Michael Gould and Kathleen Luchs (eds), Managing the Multibisiness Company (London: Routledge, 1996).
[74] New Product Management for the 1980s, (New York: Booz, Allen & Hamilton, 1982).
[75] Michael E. Porter, Competitive Strategy (New York: Free Press, 1980), pp. 34–46.
[76] Из книги George Stalk and Thomas M. Hout, Competing Against Time (New York: Free Press, 1990).
[77] Из Stalk and Hout., pp. 169–195.
[78] Например, Paul Laurence and J. Lorsch, Organisation and Environment (Boston, MA: Harvard Business School, 1967); Jennifer George and Gareth Jones, Understanding and Мапaging Organisational Business (New York: Addison Wesley, 1996).
[79] Simon Мajaro, The Creative Process (London: Allen & Unwin, 1991).
[80] Patrick Barwise, Paul R. Marsh, Robin Wensley, «Must finance and strategy clash?», Harvard Business Review, September—October 1989, pp. 91–98.
[81] Robert Worcester, John Downham (eds.), Consumer Market Research Handbook, 3rd edn (London: McGraw-Hill, 1986).
[82] Peter N. Golder, Gerard J. Tellis, «Pioneer advantage: marketing logic or marketing legend?», Journal of Marketing Research, May 1993, pp. 158–170.
[83] См. Котлер Ф. Маркетинг менеджмент. — СПб: Питер Ком, 1998. — С. 562.
[84] John L. Forbis and Nitin T. Mehta, (Economic value to the customer(, McKinsey Staff Paper (Chicago, IL: McKinsey & Co., February 1979), p. 3.
[85] Philippe Cattin and Dick R. Wittink, (Commercial use of conjoint analysis: an update(, Journal of Marketing, July 1989, pp 91-96.
[86] George Stalk and Thomas M. Hout, Competing Against Time: How time based competetition is reshaping global markets (New York: Macmillan, 1990).
[87] Многочисленные примеры разработки рекламными агентствами подобных образов приведены в ежегодных докладах Института практиков рекламы, например: Gary Duckworth (ed.), Advertising Works (London: NTC Publications, 1997).
[88] Stuart Henderson Britt, Stephen C. Adams, Alan S. Miller, (How many advertising exposures per day?(, Journal of Advertising Research, December 1972, pp. 3-10.
[89] Например, Russel H. Colley, Defining Advertising Goals for Measured Advertising Results (New York: Association of National Advertisers, 1961).
[90] Более полное описание покупательского поведения представлено в книге Leon Schiffman, Leslie L. Kanuk, Consumer Behavior (Englewood Cliffs, NJ: Prentice Hall, 1997).
[91] Judith Corstjens, Strategic Adverising: A Practioner’s Handbook (Oxford: Heinemann, 1990), pp. 57-107.
[92] Интересный материал на эту тему содержится в: Fleming Hansen, (Towards an alternative theory of the advertising communication process(, International Journal of Research in Marketing, January 1984, pp. 69-80.
[93] Diter Steinbrecher, The ten commandments of good advertising (Basle, Switzerland: Ciba-Geigy Marketing Development).
[94] Для более подробного ознакомления с этими техниками см.: Gary L. Lilien, Philip Kotler, K. S. Moorthy, Marketing Models (Englewood Cliffs, NJ: Prentice Hall, 1992); Philippe Naert, Peter Leeflang, Building Implementable Marketing Models (Leiden: Martinus Nijhoff, 1978).
[95] См.: Naaras V. Eechambadi, (Does advertising work?(, McKinsey Quartely, Autumn 1994, pp. 117-129.
[96] Lous K. Geller, Response: The complete guide to direct marketing (New York: Free Press, 1996); John Wilmshurst, Below-the-Line Promotion (London: Butterworth-Heinemann, 1993).
[97] Jermy Swinfen-Green, (Why interactive marketing is here to stay(, Admap, January 1996, pp. 28-31, John Hagel, Arthur G. Armstrong, Netgain: Expanding markets through virtual communities (Boston, MA: Harvard Business School, 1997).
[98] Данные основываются на расчетах Чартеровского института маркетинга: «Money the motivator», Marketing Business, December 1989, pp. 19-24; «What salespeople are paid», Sales and Marketing Management, February 1995, p. 30.
[99] Во время своего визита в Москву в сентябре 1998 г. всемирно известный специалист по маркетингу Филип Котлер отметил, что в США уже сегодня 37 % товарооборота приходится на прямые продажи (в России, по его же оценкам, — 1 %). Причины такого перехода (усиление конкуренции, наличие огромного количества торговых марок, возросшие требования потребителей к качеству и цене товара и многие другие) от массового маркетинга к индивидуальному подробно рассматриваются в книге: Энджел Дж. Ф., Блэкуэлл Р.Д., Миниард П.У. Поведение потребителей. — СПб.: Питер Ком, 1999, с.38-44.
[100] William C. Montcrief, «Selling activity and sales position taxonomies for industrial salesforces», Journal of Marketing Research, August 1986, pp. 261-270.
[101] Eric von Hippel, «Users and Innovators», Technology Review, October1978, pp.98-106.
[102] Robert B. Miller and Stephen E. Heinman, Successful Large Account Management (New York: Henry Holt, 1991).
[103] Walter J. Semlow, «How many salesman do you need?», Harvard Business Review, May-June 1954, pp. 126-132.
[104] John D. C. Little, «Models and managers: the concept of a decision calculus», Management Science, April 1970, pp. 66-85.
[105] Malcolm H. B. McDonald, Strategic Market Planning, (London: Kogan Page, 1992).
[106] Правило сформулировано еще в ХIX в., швейцарским экономистом В. Парето и до сих пор используется, причем не только для определения эффективности продаж. Подробнее об этом читайте в книге: Кох Р. Менеджмент и финансы от А до Я. — СПб.: Питер Ком, 1999.
[107] Leonard D. Lodish, «The vaguely right approach to sales force allocation», Harvard Business Review, January-February 1975, pp. 30-36.
[108] Stephen W. Hess and S. A. Samuels, «Experiences with a sales districting model», Management Science, April 1971, pp. 41-54.
[109] См., например Olville C. Walker, G. A. Churchill and N. M. Ford, «Motivation and performance in industrial selling: present knowledge and needed research», Journal of Marketing Research, May 1977, pp. 156-168.
[110] См., например Peter Doyle and David Cook, «Evaluating the pay-off of retail training programmes», European Journal of Marketing, Spring 1985, pp. 72-83.
[111] Roger Fisher, William Ury, Getting to Yes: Negotiating agreement without giving in, 2nd edn (Boston, MA: Houghton Mifflin, 1992).
[112] Там же.
[113] Миллер и Хайнман, цит. соч.
[114] Michael E. Porter, Competitive Advantage (New York: Free Press, 1985), pp.33-61.
[115] Wroe Alderson and Michael H. Halbert, Men, Motives and Markets (Englewood Cliffs, NJ: Prentice Hall, 1968).
[116] Котлер Ф. Маркетинг менеджмент. Изд 2-е. — СПб: Питер Ком, ,1999., сс.600-601.
[117] Louis W. Stern and Adel I. El-Ansary, Marketing Channels, 3rd edn (Englewood Cliffs, NJ: Prentice Hall, 1996).
[118] Stanley C. Hollander, «The wheel of retailing», Journal of Marketing, 1960, pp. 37-42.
[119] R.G. Dyson, Strategic Planning Models and Analytical Techniques (London: Wiley, 1992).
[120] Douglas J. Dalrymple and Leonard J. Parsons, Marketing Management, 6th edn (New York: Wiley, 1996), pp. 579-580.
[121] G. Lynn Shostack, «Breaking free from product marketing», Journal of Marketing, April 1977, pp. 77-82.
[122] Континуум — термин употребляемый для образований, обладающих известными свойствами непрерывности.
[123] Эмпатия — понимание эмоционального состояния другого человека посредством сопереживания, проникновения в его субъективный мир. (Более подробно см.: Психотерапевтическая энциклопедия / Под ред. Б.Д. Карвасарского. — СПб, Питер Ком, 1998, с. 696.)
[124] Ф. Котлер использует в данном случае термин (непостоянство( (см. Котлер Ф. Маркетинг менеджмент. — СПб: Питер Ком, 1998. с. 544.)
[125] Donald W. Cowell, «Marketing Services», in Michael J. Baker (ed.), The Marketing Book (London: Heinemann, 1994) pp. 666-677.
[126] Robert D. Buzzel and Bradley T. Gale, The PIMS Principles: Linking strategy to performance (New York: Free Press, 1987), pp. 103-134.
[127] Philip B. Crosby, Quality is Free: The art of making quality certain (New York: New American Library, 1979).
[128] David A. Garvin, «Quality on the line», Harvard Business Review, September-October 1983, pp. 65-73.
[129] A. Parasuraman, Valarie A. Zeithanel and Leonard L. Berry, «A conceptual model of service quality and its implications for future research», Journal of Marketing, Fall 1985, pp. 41-50.
[130] Theodore Levitt, «Production-line approach to service», Harvard Business Review, September-October 1972, pp. 41-52.
[131] James L. Heskett, «Lessons in the service sector», Harvard Business Review, March-April 1987, pp. 57-61.
[132] John E. G. Bateson, Managing Services Marketing (Orlando, FL: Dryden Press, 1992) pp.389-394.
[133] Цит. соч., p.394
[134] Keith J. Bloisl, «Marketing for non-profit organisations», in Michael J. Baker (ed.), The Marketing Book (London: Heinemann, 1994) p. 405.
[135] Benson P. Shapiro, «Marketing for non-profit organisations», Harvard Business Review, September-October 1992, p. 124.
[136] Peter F. Druker, Management: Tasks, responsibilities, practices (London: Heinemann, 1974) pp. 158-166.
[137] Цит. соч., pp.154-160.
[138] Andrew Pettigrew and Richard Whipp, Managing Change for Competitive Success (Oxford: Blackwell, 1991).
[139] См. например Tony Hope and Jeremy Hope, Transforming the Bottom Line (Boston, MA: Harvard Business School Press, 1996).
[140] Michael V. Marn and Robert L. Rosiello, «Managing price, gaining profit», Harvard Business Review, September-October 1992, pp. 84-94.
[141] Peter F. Drucker, Innovation and Entrepreneurship (London: Heinemann, 1985).
[142] Gary Hamel and C.K. Prahalad, Competing for the Future (Boston, MA: Harvard Business School Press, 1994), pp.115-122.
[143] John Kay, Foundations of Corporate Success (Oxford: Oxford University Press, 1993), pp. 63-86.
[144] Hamel and Prahalad, цит.соч., p. 227; H. Igor Ansoff, Corporate Strategy (Harmondsworth: Penguin, 1968), p.99.
[145] Например, Noel M. Tichy and Mary Anne Devanna, The Trahsformational Leader (New York: Wiley, 1986); Cristopher Barlett and Sumantra Ghoshal, «Changing the role of top management», Harvard Business Review, May-June 1995, pp. 132-142.
[146] Michael E. Porter, Competitive Strategy: Techniques for analysing industries and competitors (New York: Free Press,1980).
[147] «Brands on run», Business Week, 14 April 1993, pp. 26-29.
[148] Michael Treacy and Fred Wiersma, «Customer intimacy and other value disciplines», Harvard Business Review, January-February 1993, pp. 84-93.
[149] «Boeing’s culture revolution», Financial Times, 7 May 1993, p. 8.
[150] Jon R. and Douglas K. Smith, Katzenback The Wisdom of Teams: Creating the high-performance organisation (Boston, MA: Harvard Business School Press, 1993).
[151] М. Хаммер, Дж. Чампи. Реинжиниринг корпорации. — СПб.: Издательство С.-Петербургского университета, 1997.
[152] Christopher A. Barlett and Sumantra Ghoshal, Managing Across Borders: The transnational solution (London: Hutchinson, 1989).
[153] Gary Hamel and C.K. Prahalad, «Corporate imagination and expeditionary marketing», Harvard Business Review, July-August 1991, pp. 81-92.
[154] Frederick E. Webster, «The changing role of marketing in the corporation», Journal of Marketing, October 1992, pp. 1-17.
[155] «The virtual corporation», Business Week, 8 February 1993, pp. 36-41.
[156] Thomas V. Bonoma, Managing Marketing: Text, cases and readings(New York: Free Press, 1984).