Типы людей и бизнес. Как 16 типов личности определяют ваши успехи на работе

Отто Крегер, Дженет Тьюсон, Хайл Ратледж

Типы людей и бизнес
Как 16 типов личности определяют ваши успехи на работе

Otto Kroeger, “Type Talk at Work: How the 16 Personality Types Determine Your Success on the Job”

Эта книга поможет разобраться в своих деловых качествах и управлении персоналом с позиций психологии личности. Воспользуйтесь богатым опытом авторов, чтобы получить максимум в работе от себя и своих сотрудников, подчинённых и начальников. Представленный вариант юнговской типологии — типоведение Майерс-Бриггс — родственен популярной в России соционике.

      Предисловие
      Как пользоваться этой книгой
    • Часть I. Введение в типоведение
      1. Люди — это важно
      2. Определите свой тип
      3. Азбука психологических типов
      4. Десять заповедей типоведения
      5. Краткий путь в типировании: четыре темперамента
    • Часть II. Типоведение в вашей организации
      6. Руководство
      7. Создание деловой команды
      8. Решение проблем
      9. Разрешение конфликтов
      10. Постановка цели
      11. Управление временем
      12. Подбор и увольнение персонала
      13. Этика в деловом общении
      14. Борьба со стрессом
      15. Продажи
      16. Типоведение с девяти до пяти
      17. Подведём итоги
    • Часть III. Шестнадцать типов личности: профессиональные портреты
      Введение
      Как пользоваться описаниями типов
      Послесловие

Предисловие

Было бы очень полезно смотреть свежим взглядом на других людей таким образом, чтобы понимать и ценить наши индивидуальные различия и сосредотачиваться при этом не столько на «правильных» или «неправильных» стилях жизни и поведения, сколько на том, какое влияние наши индивидуальные предпочтения оказывают на нас самих и на окружающих.
Индикатор типов Майерс-Бриггс позволил миллионам людей осознать эту возможность. Он помог нам лучше узнать самих себя и в значительной степени поспособствовал тому, что мы стали лучше понимать своих родных и близких, друзей и коллег. Более того, я считаю, что во многом благодаря ему мой собственный брак благополучно длится уже сорок лет. Типоведение помогло нам иначе взглянуть на индивидуальные различия и превратить возникающие сложности в удовольствие.
За годы своей работы Отто Крегер и Дженет Тьюсон использовали в своих книгах по типоведению весь потенциал Индикатора типов Майерс-Бриггс, что оказало громадное воздействие на руководителей и лидеров по всему миру. В сотнях компаний книга «Типы людей и бизнес» стала важнейшим справочником, помогающим управлять людьми и понимать их. В этом дополненном издании книги можно также найти новые идеи о том, как преодолевать общие трудности, с которыми различные организации сталкиваются в XXI веке (эти советы помещены по преимуществу в новой главе «Руководство»).
Сегодня от руководителей различных структур все чаще требуется понимать сложный современный деловой мир, чтобы иметь возможность развивать своё видение цели, мотивировать персонал и содействовать подготовке лидеров, которые придут им на смену. Типоведение призвано развить сознание руководителя так, чтобы повысить эффективность его управления при принятии решений, которым предстоит отозваться на деловых структурах всего мира.
Индикатор типов Майерс-Бриггс, успешно прижившийся в различных культурах и переведённый более чем на два десятка языков, превратился в универсальный инструмент тестирования. Мне доводилось пользоваться им в работе с лидерами и руководителями организаций в Европе и Азии, в Канаде, а недавно и на Кубе. Гавану я познакомила с этой типологией впервые, и знакомство прошло весьма успешно. Как оказалось, во всем мире типоведение оказалось бесценным открытием для менеджеров и руководителей различных организаций.
Отто, Дженет и все мы испытываем чувство глубокой благодарности по отношению к Изабель Бриггс-Майерс, познакомившей нас с этим замечательным методом познания самих себя и окружающих и лишь недавно получившей достойное признание: в сентябре 2001 года она посмертно получила почётную докторскую степень от колледжа Хартвик. Изабель, скончавшаяся в 1980 году, однажды уже выдвигалась на степень почётного доктора, однако в последний момент ей было отказано в награждении, поскольку кто-то посчитал, что её труд оказался недостаточно «академичным» для такой чести. Мероприятием, где ей наконец вручили эту степень, был симпозиум под названием «Женщины чествуют женщин», и Отто пригласил меня там выступить. Для того чтобы подчеркнуть, что Изабель наконец-то смогла перешагнуть существующие в обществе предрассудки (в значительной степени повторяя судьбу своего открытия), я назвала свою речь «Обман общества, который наконец раскрылся».
Изабель открыла средство, с помощью которого мы смогли сделать мир лучше. Мы можем лишь благодарить судьбу за то, что она сумела так замечательно распорядиться своей энергией, своим умом и творческим потенциалом.
Мы также выражаем глубокую благодарность Отто, Дженет и Хайлу Ратледжу, а также их помощникам из компании «Отто Крегер Ассошиэйтс» за то, что они продолжили дело Изабель в области типоведения в целом и в этой книге в частности. Это дополненное издание книги «Типы людей и бизнес» будет по-прежнему открывать перед отдельными людьми и целыми организациями новые возможности в сфере самопознания в современном мире, который становится все более сложным.

Эдит Уитфилд Сишор,
консультант для организаций,
октябрь 2001

Как пользоваться этой книгой

Как станет ясно из этой книги, разные люди могут выполнять свои повседневные задачи совершенно по-разному. Это утверждение справедливо также применительно к чтению книг.
Книга «Типы людей и бизнес» состоит из трех частей. Первая часть познакомит вас с основами типоведения; она поможет вам разобраться в своих личных предпочтениях и понять, как их знание способно помочь вам в любых аспектах вашей деятельности. Во второй части книги мы расскажем вам о том, как применять эти знания и открытия в десяти основных областях любого направления бизнеса. И, наконец, в третьей части книги мы подробно остановимся на каждом из шестнадцати основных типов личности и поговорим об их достоинствах и недостатках в работе.
Вот несколько предложений, которые помогут вам успешно использовать эту информацию в том стиле, который будет наиболее соответствовать вашему типу личности и вашим потребностям:
- Если вы относитесь к тем людям, которые любят делиться прочитанным с кем-то ещё и лучше всего обучаются через обсуждение материала, мы рекомендуем вам поступать именно так. Более того, мы советуем вам немедленно обсуждать материал, помещённый в отдельных рубриках, со своими коллегами: так вы зададите тон ряду весьма оживлённых дискуссий.
- Если же вы относитесь к тем людям, которые предпочитают размышлять о прочитанном и долго обдумывать его, то и такой подход будет вполне оправдан. Мы советуем вам найти тихое место и подходящее для размышлений время, где вы смогли бы обдумать каждую из частей книги и объединить их в рамках своего разума.
- Если вы относитесь к числу людей, которые, однажды начав дело, любят доводить его до конца и ни на что другое не отвлекаться, то, вероятно, вам будет импонировать наша упорядоченная манера изложения материала.
- Если же вам ближе другой стиль — просматривание книги и перескакивание с одного на другое, когда что-то вдруг привлечёт ваше внимание, — не обуздывайте своё воображение, и тогда каждая страница книги откроет перед вами массу возможностей. Такая «сканирующая» манера чтения окажется особенно эффективной, если вы основательно проштудируете первые три главы первой части книги.
- Если вы являетесь прирождённым скептиком, особенно когда речь заходит о психологии или теории управления, то можете быть спокойны: в этой книге нет никакой «метафизики», а теория, лежащая в основе этой типологии, проверена пятьюдесятью годами научных исследований. Как вы увидите дальше, эта теория даже поощряет здоровый скепсис!
- Если же вы относитесь к числу любителей психологии и других отраслей знания о мотивах поведения человека, которые позволяют людям улучшить своё мнение о себе и о своих достижениях, в этой книге вам понравится очень и очень многое. Однако не стоит думать, что счастье приходит само по себе. Для этого необходимо как следует потрудиться, а главная задача нашей книги и заключается в том, чтобы вы научились использовать индивидуальные различия между людьми как подспорье для своих трудов.
- Если вы любите, чтобы все было строго организовано и укладывалось в жёсткие планы, мы рекомендуем вам ежедневно планировать несколько сеансов чтения. Тогда вы увидите, что мы разделили материал этой книги на небольшие фрагменты, так что, почитав десять минут, вы сможете воспринять законченную мысль.
- Если же вы относитесь к числу тех, кто терпеть не может планы и предпочитает действовать по наитию, не переживайте, если не сумеете прочитать эту книгу от корки до корки за несколько приёмов. Даже если вы отложите книгу на несколько недель (или даже месяцев), вы уже сможете использовать в своей повседневной деятельности тот материал, который успели усвоить ранее. Однако мы все-таки искренне надеемся, что вы дочитаете эту книгу до конца.
Как вы сможете увидеть, существует множество различных способов выполнить даже такую простую задачу, как прочтение книги, и вместе с тем каждый из них может быть ценен. Ведь к одному и тому же результату могут вести различные процессы.
Эта мысль и является лейтмотивом нашей книги: если мы поймём и оценим свои индивидуальные различия, это поможет каждому внести более существенный вклад в общее дело, чтобы деятельность его организации стала более продуктивной и прибыльной.
Так что читайте дальше — тем способом, который вам ближе всего.

Часть I. Введение в типоведение

1. Люди — это важно

«Вы не против того, чтобы сделать это по-нашему ?»

Все мы руководствуемся благими намерениями. Практически каждый из нас с готовностью признает, как это важно — быть открытым, принимать других такими, какие они есть, и как важно в нашей стремительно меняющейся жизни идти в ногу со временем. Если бы мы спросили вас: «Будете ли вы вести себя с нами открыто?» или «Вы не против того, чтобы сделать это по-нашему?», вы, вероятно, ответили бы: «Конечно!» — и скорее всего не покривили бы при этом душой.
Однако всем нам хорошо известно, что не все в жизни так просто.
Мириться с различиями окружающих — это трудная задача даже для самых открытых людей. Одно из проявлений нашего отношения к индивидуальным особенностям других людей (будь то их речь, внешность, взгляды или что-то ещё) часто выражается в обидных прозвищах и характеристиках: «Он такой безотказный бесхребетник », «У неё прямо язык без костей » или «Он такой тощий — настоящая жердь ». И так далее, и тому подобное. Наклеивание ярлыков — очень удобный способ классификации и обозначения личных свойств, и мы делаем это легко и естественно.
И нигде это не оказывает большего воздействия, чем в рабочей обстановке. Наши сослуживцы, начальники, подчинённые и клиенты дают нам богатейший материал для обидных прозвищ, независимо от того, говорим мы об этом вслух или нет. Вот ваш коллега, работающий по соседству и имеющий привычку влетать в ваш офис, едва у него появится какая-то мысль, причём ему все равно, как вы относитесь к таким вторжениям, — болтун , да и только. А один из клиентов, который неизменно дважды перечитает каждое слово в договоре — чем не придира ! Вот служащий, который всегда настаивает на том, чтобы делать все по-своему — он совершенно твердолобый . А ваш начальник, который ни за что не похвалит вас, невзирая на то, сколько труда вы вложили в дело, может быть справедливо назван бездушным болваном . А сколько ещё прозвищ придёт вам в голову до обеденного перерыва!
Все дело в том, что каждый из нас руководствуется своим стилем поведения, своими личными предпочтениями, а также своими методами решения жизненных проблем. Когда кто-то из нас собирается с мыслями , другой может счесть это за нерешительность . Вы любите думать вслух, а кто-то усмотрит в этом лишь докучливую помеху . А в чужом стремлении идти в ногу с переменами кто-то может увидеть собственную тенденцию торопить события . Подобные различия в стиле поведения могут привести к взаимному непониманию, стать помехой в общении и породить взаимные обиды. А между тем оказываются уязвлёнными чьи-то чувства, рушится налаженное взаимодействие и пышным цветом расцветают недуги, нарушающие организацию труда, — начиная от прогулов и кончая алкоголизмом. И если предоставить события самим себе, то за этим неизбежно последует падение производительности труда и снижение доходов, не говоря уже о падении морального духа.
В деловой обстановке наши благие намерения проходят дальнейшую проверку — постоянно растущим разнообразием в занятиях и профессиях. Практически все истины о культурных и полоролевых особенностях человека сейчас оспариваются. В наши дни редко встретишь случай, когда кто-нибудь остаётся на работе в компании дольше, чем на несколько лет; от нас чуть ли не ожидается постоянно менять в течение жизни места работы и даже профессии. Судя по всему, все, что связано с работой, пребывает в постоянном движении: технологии, язык, профессиональные обязанности, деловая этика, а подчас и личность самих работников. Независимо от того, какое положение вы занимаете в организации — высокое, низкое или среднее, требований к вам предъявляется все больше, темпы перемен возрастают, а «будущее» становится ближе, чем когда бы то ни было.
Способность некоторых компаний выживать и даже процветать в такой суматохе напрямую обусловлена степенью эффективности общения между персоналом и его руководством. Мы имеем в виду вовсе не открытый и честный обмен мнениями и не возможность завязать тёплую дружбу с начальником, коллегой или подчинённым. Мы говорим о том, чтобы заставить многочисленные индивидуальные различия между людьми приносить пользу, а не превращать их в препятствие. Мы говорим о том, чтобы заставить наши благие намерения действовать ко всеобщей пользе.

Мы говорим о типоведении .

Типоведение — это конструктивный ответ на неизбежную склонность «наклеивать ярлыки». Эта склонность совершенно естественна: с её помощью мы отличаем одного человека от другого. Типоведение основывается на той идее, что если уж мы приклеиваем друг другу ярлыки, то можем с таким же успехом делать это более умело, объективно и конструктивно. Это стройная, проверенная наукой система, которую уже больше сорока лет используют как отдельные лица, так и организации, желающие сделать процесс общения более эффективным. Типоведение можно использовать в компании любого масштаба и применять для решения широкого спектра организационных задач, от найма и увольнения сотрудников до маркетинга и продаж. Если освоить эту систему хотя бы немного, она будет помогать работникам работать, руководителям — руководить, а продавцам — продавать. И что самое интересное, типоведение может быть увлекательным.
Чем больше вы будете узнавать о типоведении, тем больше будете убеждаться в том, что его потенциал ни в коей мере не ограничивается вашими профессиональными задачами. Оно может быть столь же разнообразным и приносить вам столько же пользы, как и люди, с которыми вы ежедневно встречаетесь: друзья, любимые, супруги, родители, дети и соседи, а также совершенно незнакомые люди. Консультируя и обучая своих клиентов и проводя семинары, мы помогли множеству людей ускорить свой карьерный рост, уладить старые раздоры с родителями (или детьми), навести порядок в своих финансовых делах и даже управлять своим питанием. Мы находим применение типоведению во всех областях жизни, применяя его в общении с друзьями, коллегами, детьми и домашними животными, и даже использовали его для организации нашей свадьбы.
Конечно, вам необязательно прибегать к типоведению на каждом шагу, однако есть все основания утверждать, что чем чаще вы станете пользоваться им, тем больше способов применения типоведения будете для себя находить. Оказывается, у некоторых людей даже развивается мягкая зависимость от этого занятия, хотя это не та зависимость, из-за которой следует волноваться. Одним из самых замечательных преимуществ типоведения, как мы усвоили за годы своей работы, заключается в том, что оно являет собой психологическую систему, свободную от критических положений, способ объяснять скорее «нормальное» поведение, чем отклонения от нормы. Ни «хороших», ни «плохих» типов в типоведении нет: есть лишь индивидуальные различия. В типоведении эти различия высоко ценятся и используются в конструктивном ключе, а никак не для того, чтобы сеять разногласия. Благодаря типоведению у нас появилась возможность объективно оценивать те поступки, которые мы в противном случае стали бы рассматривать с пристрастных, личных позиций. Например, если прибегнуть к типоведению, то чья-нибудь привычка постоянно опаздывать на собрания или свидания будет восприниматься скорее как характеристика его типа личности, а не как дурное личное качество или стремление уязвить окружающих. А на человека, которому от природы не свойственно следовать правилам и инструкциям, можно посмотреть и под другим, более позитивным углом зрения. Проще говоря, типоведение превращает наклеивание ярлыков из негативной, обидной процедуры, которая в основном отталкивает людей друг от друга, в позитивное, полезное средство, способствующее установлению атмосферы гармонии и сотрудничества в профессиональной и личной жизни.

Краткий обзор теории психологических типов

Типоведение насчитывает более шестидесяти лет развития; начало ему было положено, когда швейцарский психиатр Карл Густав Юнг предположил, что человеческое поведение не определяется случайными факторами, а вполне предсказуемо и значит, его можно классифицировать. На начальном этапе это повлекло за собой его расхождение с коллегами, поскольку Юнг предположил, что выявленные им типологические категории, для которых он ввёл в обиход несколько новых терминов, основывались отнюдь не на психических расстройствах, аномалиях или гипертрофированных побуждениях. Напротив, полагал Юнг, различия в поведении, столь очевидные для наблюдателя, являются результатом предпочтений , связанных с основными функциями личности человека, которые он выполняет на протяжении своей жизни. Эти предпочтения развиваются на самой заре жизни и формируют основу человеческой личности. Именно они, по убеждению Юнга, определяют наши симпатии и антипатии в общении, а также задачи и события всей нашей жизни. (Книга Юнга «Психологические типы», вышедшая в 1923 году, блестяще отражает его классификацию типов. Однако непосвящённому читателю эта книга едва ли будет близка, если только он не является серьёзным любителем психологии.)
К счастью для этой книги Юнга, две женщины (ни одна из которых не была психологом) очень заинтересовались классификацией доступного для наблюдения человеческого поведения. Одна из них, Кэтрин Бриггс, ещё на рубеже двадцатого века независимо от Юнга приступила к классифицированию людей по стилю их жизни. Проще говоря, она пришла к заключению о том, что разные люди подходят к жизни по-разному. Когда в 1923 году работа Юнга была издана на английском языке, Бриггс отложила собственные исследования в сторону и стала всесторонне изучать теорию Карла Юнга. Вместе со своей дочерью, исключительно одарённой Изабель Бриггс-Майерс, она в 1930-х годах исследовала и развивала способы измерения индивидуальных различий. Работу этих женщин подстегнула Вторая мировая война, заставившая многих людей выполнять работу, не соответствующую их способностям; они приступили к созданию психологического инструмента, который в академически строгих и достоверных терминах объяснял бы индивидуальные различия на основе теории Юнга об индивидуальных предпочтениях. Так на свет появился Индикатор типов Майерс-Бриггс. В его основу была положена следующая идея: эту систему типов можно применять для выявления индивидуальных различий, а затем использовать их конструктивно и с пользой для людей. В 1980-х годах теория Юнга обрела всевозрастающую популярность преимущественно благодаря эпохальным достижениям Бриггс и Майерс.
Сегодня Индикатор типов Майерс-Бриггс относится к числу самых распространённых средств практической психологии. По данным организации, владеющей правами на его издание, в 1990 году его использовали более двух миллионов человек. Этот психологический тест был переведён на японский, испанский, французский, немецкий и многие другие языки.

Люди — это важно

Позитивный, ориентированный на человека характер типоведения делает его наиболее подходящей методикой для деловой среды, зародившейся в 1990-х годах с характерной для неё концепцией постоянно возрастающей роли в деловом успехе главного компонента этого успеха — человеческого капитала. Инвестирование в человеческий капитал требует сегодня полагаться на взаимоотношения с клиентами, поставщиками, работниками, да и с самим собой в большей степени, чем когда бы то ни было. Эти взаимоотношения и являются слагаемыми успеха преуспевающих сегодня компаний.
Взгляните на организацию, в которой вы работаете. Можно поспорить, что она делает особую ставку на использование информации и обеспечение бытовых удобств для сотрудников. Для того чтобы эффективно делать и то и другое, требуется наладить хорошие отношения в среде персонала и командную работу и сделать так, чтобы работники этой организации имели высокую мотивацию к работе, обладая духом сотрудничества. Такая профессиональная среда, с акцентом на межличностные отношения, потребует от вас понимания людей, которые вас окружают: вышестоящих и нижестоящих сотрудников, а также коллег, клиентов и поставщиков, чтобы вы имели возможность быстро и плодотворно включиться в общую работу по устранению насущных проблем. Для достижения успеха на любом уровне от вас потребуется уметь полагаться на остальных и подстраиваться к их индивидуальным нуждам, предпочтениям и стилям поведения. Проще говоря, вы должны стать специалистом по общению с людьми.
То, что до сих пор нам не удавалось этого сделать, может быть напрямую выведено из длинного списка неутешительных статистических данных, описывающих отношение к труду в Америке. Читая американскую деловую прессу, трудно не встретить сведения о том, что, как установила Национальная комиссия по производительности труда, половина всей рабочей силы Америки готова прикладывать к работе минимум усилий, необходимых для выполнения своей работы. Как показало исследование, проведённое в 1987 году компанией «Уайетт», лишь меньше половины работников в Америке считают, что их начальники соответствующим образом мотивируют их к работе. И ещё худшие новости принёс нам общенациональный опрос 1989 года, показавший, что целых сорок три процента работников в Америке убеждены, что «ложь, всевозможное притворство и любые средства, которые приносят прибыль», являются неотъемлемой частью человеческой природы. Речь здесь идёт не только о рядовых сотрудниках. Опрос четырех сотен руководителей, проведённый Университетом Карнеги-Меллона и призванный выяснить их взгляды на доверие и верность, показал, что целая треть из них не доверяют своим непосредственным начальникам, а больше половины не верят в высшее руководство своих организаций.
Стоит ли удивляться тому, что обусловленные стрессами проблемы обходятся американским компаниям в 150 миллиардов долларов в год из-за снижения производительности труда и невыходов на работу?
Мы далеки от мысли предполагать, будто бы типоведение способно устранить все эти проблемы, но мы убеждены в том, что оно способно сделать очень и очень многое, чтобы помочь вашей организации справиться с её настоящими и будущими затруднениями. Благодаря тому, что оно помогает наладить взаимопонимание и повысить эффективность общения, у вас появится возможность использовать как сильные стороны вашей организации, так и свои личные достоинства. Остаётся лишь удивляться тому, что за сравнительно короткое время типоведение помогает решить проблемы отдельных людей, устранить застарелые склоки между отделами, разгрузить непроходимые завалы дел и успеть сделать работу в срок, даже если прежде это никогда не удавалось. Мы наблюдали эту картину раз за разом в работе с нашими клиентами, среди которых были компании HSBC, AT&T, IBM, «Форд Моторс Компани» и «Белл Атлантик», государственные структуры, в том числе все четыре рода войск армии США, а также множество мелких частных предприятий.

Что типоведение может сделать для вас

В некотором роде наша работа заключается в том, чтобы научить людей очевидному и помогать им ощутить на новом уровне то, что им и без того известно. Как вы увидите из последующих глав, практически не существует областей, где нельзя было бы прибегнуть к помощи типоведения, начиная от личных проблем и заканчивая реструктуризацией целых компаний. Вот лишь несколько видов проблем, в решении которых типоведение зарекомендовало себя как полезное средство.
- Есть люди, которым благодаря их индивидуальным предпочтениям легко сходиться с людьми, так что те чувствуют себя в их обществе легко и уверенно. Однако представители других типов, особенно если они противоположного пола, могут истолковать подобное поведение как заигрывание. Результатом этого может явиться взаимное непонимание, из которого, в свою очередь, может вылиться все, что угодно — от оскорблённых чувств до судебных исков по поводу сексуального домогательства. Точно так же и поведение других людей, которым свойственны спокойствие и отстраненность, может быть истолковано как угодно — и как отсутствие интереса, и как половая или расовая дискриминация. Понимая поведение окружающих с помощью типоведческих установок, мы сможем избегать ошибок в его истолковании и будем отдавать себе отчёт, что хотя этот человек ведёт себя иначе, чем мы, то такова его естественная манера общаться.
- Есть люди, которые естественным образом реагируют на постоянные изменения ситуации. Они могут лишь в последнюю минуту находить в себе силы для выполнения той или иной задачи (таковы люди, любящие работать по ночам). К сожалению, такие люди склонны начинать больше дел, чем им удаётся довести до конца, и с этим типом людей нередко случается следующее: составляя список своих дел, они замечают, что к вечеру дел стало не меньше, а больше. Все это может казаться окружающим (сторонникам списков и сложных систем оценки прогресса в работе) невыполнением работы в срок, неумением идти до конца и состоянием постоянного хаоса. Типоведение же помогает нам установить, что люди такого типа обнаруживают максимальную работоспособность, когда им предоставляют возможность работать в их собственном стиле. Попробуйте «встряхнуть» такого человека и вы почти наверняка помешаете ему преуспеть в деле.
- Есть и другой тип личности, которому свойственно придумывать новые идеи и воспламеняться широкомасштабными проектами; эти люди часто поднимаются до высших постов в своей организации, возглавляют её отдел или свою собственную компанию. Однако столь ответственное положение одновременно требует дисциплины и внимания к подробностям, а все это люди такого склада находят не просто непривлекательным, а даже крайне неприятным. Их нелюбовь к подобным вещам часто ведёт к тому, что с ними перестают иметь дело и в конечном итоге эти восходящие звезды могут сгорать. Разобравшись в типоведении, такие люди получат шанс научиться поручать работу другим или как-то иначе организовывать деятельность в тех областях, в которых они не сильны.
Эти короткие описания, выхваченные из реальной жизни, отражают лишь малую толику повседневных проблем, с которыми можно справляться, вооружившись типоведением. Однако прежде чем мы сможем дать более развёрнутые советы, необходимо сначала рассмотреть те базовые принципы, которые лежат в основе типоведения.

Принципы действия типоведения

Каким людям вы отдаёте предпочтение — тем, которые похожи на вас или тем, которые не похожи? Можно предположить, что вы, как и большинство из нас, вначале испытываете интерес к людям, которые на вас не похожи, но с течением времени выясняете, что различия между вами никак не могут «притереться». Более того, едва первоначальное притяжение пойдёт на спад, вы можете обнаружить, что не желаете терпеть эти различия независимо от того, имеете ли вы дело с начальником, с подчинённым или с клиентом. И вы даже можете потребовать, чтобы с этими различиями было просто-напросто покончено, — конечно, если у вас для этого достаточно власти, — и сказать: «Приспосабливайтесь или уходите». Если же ваше положение не позволяет вам этого сделать, вы можете просто отдалиться от этого человека.
Вот любопытный факт: нам кажется, что мы предпочитаем иметь дело с непохожими людьми, но в реальности лишь немногие из нас готовы мириться с индивидуальными различиями. Несмотря на то, что мы говорим: «Каждому своё» — и искренне верим в это, мы все же активно противодействуем тем людям, которые проявляют «своеволие». В рамках же организации такое нежелание подчиняться может быть рассмотрено в лучшем случае как отсутствие верности, а в худшем — как опасное или вредное поведение. Но с помощью типоведения вы узнаете достаточно, чтобы научиться по-настоящему ценить некоторые из этих индивидуальных различий и обретёте достаточно терпения, чтобы мириться с ними ради пользы отдельных личностей или целых организаций.
Но для начала вам потребуется определиться со своим собственным типом. Благодаря типоведению вы сможете определить свои индивидуальные предпочтения и понять, чем вы похожи на своих коллег, а чем от них отличаетесь. Вы также узнаете, в каких случаях эти сходства и различия будут способствовать согласию, а когда — приводить к разногласиям.
Теперь, исходя из сказанного выше, давайте взглянем на то, как формировались ваши предпочтения и какую роль они играют в вашей жизни. Подобный самоанализ весьма важен для занятий типоведением.

Рождение типа

Согласно теории психологических типов, каждый человек рождается с определённой предрасположенностью к тем или иным личным предпочтениям. Вот четыре пары таких предпочтений:

Не забывайте о том, что эти четыре пары отражают лишь предпочтения . В качестве сравнения давайте взглянем на доминирование у человека одной руки — левой или правой. Если вы правша, это не означает, что вы никогда не пользуетесь левой рукой. Это значит лишь, что вы предпочитаете правую руку. И это предпочтение может оказаться у вас очень сильным, благодаря чему вы станете пользоваться левой рукой сравнительно редко или же, напротив, будете использовать её практически так же часто, как и правую, практически превратившись в амбидекстрала. То же самое верно и для предпочтений, перечисленных выше. Вы можете активно пользоваться каким-либо одним свойством из пары, а к другому прибегать эпизодически. По мере того как на страницах этой книги мы изучим все предпочтения, описывая обе составляющие каждой пары, вы можете выявить у себя и то и другое свойство. Однако предпочитать вы будете какое-то одно из них, то, на что вам проще полагаться и к чему вы естественным образом тяготеете.
Согласно теории психологических типов, предпочтения развиваются у человека в раннем возрасте, и впоследствии он твёрдо их придерживается. И чем больше мы задействуем свои предпочтения — как намеренно, так и ненамеренно, — тем с большей уверенностью и готовностью мы будем на них полагаться. Это, конечно, не означает, что время от времени мы не можем пользоваться качествами, которые не попали в ряд предпочтений. Напротив, чем более зрелым становится человек, тем более богатой и разнообразной подобные «неприоритетные» качества делают его жизнь. Вместе с тем заменить собой предпочтения они не в силах: например, экстраверт никогда не станет интровертом, и наоборот. Вернёмся к нашей аналогии: левша никогда не станет правшой, и наоборот. Чем дольше человек живёт, тем успешнее он может развивать свою «слабую» руку, но, невзирая на это, правша никогда не превратится в левшу.

Практическое применение типоведения

Количество вариантов применения типоведения практически неограниченно, как неограниченно количество ситуаций и людей, с которыми вы ежедневно сталкиваетесь. Научившись лучше понимать потребности сотрудников вашей организации иих предпочтения в поведении, вы сможете обратить в свою пользу огромное количество индивидуальных различий людей, с которыми вы связаны по работе. Вот лишь несколько позитивных изменений, которые можно внести с помощью типоведения, о которых мы и поговорим в этой книге. Вы сможете:
- Эффективнее проводить собрания , принимая к рассмотрению самые разные точки зрения и индивидуальные потребности, которые следует удовлетворить.
- Приводить обязанности работника в соответствие с его личным потенциалом , распознавая его достоинства и недостатки.
- Стимулировать свой карьерный рост , разобравшись в своих собственных достоинствах и недостатках на вашей работе.
- Быстрее и эффективнее разрешать конфликты , ставя проблемы в типоведческих рамках, а не переводя их на личности.
- Успешнее проводить и проходить собеседования , достигая впечатляющих успехов благодаря использованию знаний о типах личности.
- Улаживать разногласия этического характера , разобравшись в том, каковы различия во взглядах представителя каждого типа на те или иные этические проблемы и осознавая то, что каждому из них его позиция кажется единственно верной.
- Не допускать того, чтобы работа застаивалась , делая так, чтобы каждый мог работать в соответствии со своим стилем и знал, что делают все остальные.
- Ставить более реалистичные организационные задачи и добиваться того, чтобы они были приняты , опираясь на широкий спектр перспектив, потребностей и идей.
- Понижать уровень стресса , усвоив следующее: то, что обрадует и расшевелит одного человека, другого измотает и повергнет в стрессовое состояние.
- Успешнее укладываться в сроки , отдавая себе отчёт в том, что представители разных типов по-разному управляют своим временем.
Можно привести ещё одну параллель, сравнив индивидуальное типологическое развитие человека с домом. Ваш тип служит своего рода фундаментом, и каким-либо радикальным изменениям в течение жизни он не подвергнется. Все остальные элементы конструкции дома, особенно те из них, которые видны стороннему наблюдателю, можно сравнить с поведением человека, то есть с внешним проявлением свойств его психологического типа. Спустя время дом может подвергнуться многочисленным изменениям: к нему пристраиваются комнаты, его покрывают слоями краски, обносят садом, обновляют интерьер и совершают иные переделки. Простояв двадцать лет, дом может обрести облик, совершенно непохожий на первоначальный, однако его фундамент не претерпел изменений. То же самое происходит и с личностью и поведением человека. За годы своей жизни мы переживаем многочисленные перемены: если ваш друг не видел нас долгое время, он рискует счесть вас совершенно другим человеком. Но, подобно фундаменту дома, сама наша личность оказывается практически незатронутой переменами, сферой которых, по большей части, остаётся поведение.
Мы не хотим сказать, что глубоким переменам или подлинному развитию в жизни нет места, и не считаем, что все мы безнадёжно закоснели. Мы лишь настаиваем на том, что в самой своей основе личность человека изменяется крайне медленно и что преобразование и развитие того, что может быть преобразовано и развито, является серьёзной работой и требует непрекращающихся усилий с нашей стороны. Ведь даже для того чтобы управлять самим собой и развиваться, необходимо приложить немало усилий, не говоря уже о том, чтобы познать весь остальной мир.
Кроме того, мы убеждены в том, что для управления другими людьми нужно в первую очередь научиться управлять собой. Чем лучше вы узнаете себя, тем более сильными и прочными будут ваши позиции в общении с окружающими и тем больше у вас будет уверенности в себе. Поэтому, создавая нашу книгу, мы в первую очередь стремились к тому, чтобы направить ваши усилия на самого себя — ведь в этом случае вы сможете максимально и практически ежечасно использовать достижения типоведения.

2. Определите свой тип

«Есть ли хоть кому-нибудь дело до того, чего я хочу?»

Самый эффективный способ определить свой тип личности — это воспользоваться Индикатором типов Майерс-Бриггс. Материалы этой главы дадут вам хорошую базу для такой работы, как ненавязчивое определение своих собственных предпочтений, а также предпочтений окружающих. (Если вы уже знаете четырехбуквенный код своего психологического типа, можете пропустить эту главу и переходить к следующим.)
Читая эту книгу, вы будете все лучше узнавать свои предпочтения, а также предпочтения окружающих. Но для начала мы хотели бы немного облегчить вам задачу и помочь перевести своё повседневное поведение на язык типологических понятий. Посчитайте, со сколькими утверждениями из каждого раздела вы могли бы согласиться, и вам постепенно начнут открываться ваши предпочтения.
Читая помещённые ниже утверждения, вы обнаружите, что одни из них в точности соответствуют вам, другие соответствуют отчасти, а третьи и вовсе не подходят. Кроме того, может оказаться, что вам будут оптимально подходить утверждения, относящиеся как к экстравертам, так и к интровертам, и то же самое может обнаружиться и в других парах предпочтений. Это вполне естественно. Не забывайте, мы ведь имеем дело с предпочтениями .
Каждый из нас обладает как экстравертными, так и интровертными чертами (и свойствами остальных шести характеристик). Задача типоведения состоит в том, чтобы вы определили среди этих альтернатив свои практические предпочтения .
Как уже было сказано, мы будем рассматривать четыре пары вариантов, значение которых будет подробно обсуждено в третьей главе.

В первую очередь мы проанализируем такой критерий, как способ взаимосвязи человека с внешним миром, а также получения им стимулов и энергии: в этом плане люди делятся на экстравертов (E) и интровертов (I).

Если вы экстраверт ( E ), то вероятно, вы:

- Склонны сперва говорить и только затем думать; вы сами не знаете, что вы скажете, до тех пор, пока не услышали звуки своего голоса. Нередко вы осаживаете себя словами наподобие следующих: «Научусь ли я хоть когда-нибудь держать рот на замке?»
- Знаете массу людей и многих из них зачисляете в разряд «близких друзей»; вы любите вовлекать в свои занятия максимальное количество участников.
- Не против того, чтобы почитать или поговорить, пока вы заняты одновременно чем-то какой-то «фоновой» деятельностью (участвуете в беседе, смотрите телевизор, слушаете радио); благодаря подобным «отвлекающим факторам» вы можете вести себя рассеянно.
- Контактны и вас легко увлекает общение с друзьями, коллегами и незнакомцами, хотя иногда вы несколько подавляете собеседников.
- С удовольствием отвлекаетесь на телефонные звонки; вы нисколько не колеблетесь, испытывая желание позвонить (или зайти в гости), едва у вас появится, что сказать.
- Любите посещать собрания, причём с тем условием, что ваше мнение будет услышано; мы не погрешим против истины, сказав, что вы огорчитесь, если вам не предоставят возможности высказать свою точку зрения.
- Предпочитаете развивать новые идеи в рамках коллектива, а не в одиночку; необходимость посвящать много времени размышлениям, без возможности «опробовать» их плоды на других людях, иссушает и изматывает вас.
- Находите, что слушать труднее, чем говорить, не любите уступать другим место в центре внимания, и начинаете скучать, если не можете принимать активное участие в разговоре.
- Предпочитаете «смотреть» не глазами, а языком. Пример: «Я потеряла очки. Никто не видел моих очков? Они лежали здесь ещё минуту назад!» Когда вы теряете ход мысли, то предпочитаете опять-таки находить его вслух: «Так о чем же я говорил? Это было как-то связано с утренним собранием… ах да, по поводу предложения Харриетт!»
- Нуждаетесь в одобрении и внушении коллег, начальников и подчинённых по следующим вопросам: что вы собой представляете, что вам делать, как вы выглядите, да и по остальным вопросам тоже. Вы можете считать, что дело у вас спорится, но до тех пор, пока кто-нибудь не скажет вам об этом, вы не поверите в свои успехи до конца.

Если вы интроверт (I), то вероятно, вы:

- Обдумываете и репетируете то, что собираетесь сказать, и желали бы, чтобы остальные вели себя так же; вы часто даёте такие ответы: «Мне нужно подумать об этом» и «Я дам ответ позже».
- Любите проводить время в тиши и покое наедине с собой; вы слишком чувствительно относитесь к покушениям на своё личное время и склонны приспосабливаться к ним, развивая у себя умение полностью сосредотачиваться, «отсеивая» тем самым звучащие поблизости разговоры, телефонные звонки и прочие помехи.
- Считаетесь человеком, который «прекрасно умеет слушать», но вам кажется, что кое-кто злоупотребляет этим вашим достоинством.
- Время от времени удостаиваетесь ярлыка «тихони»; независимо от того, насколько вы с этим согласны, окружающие могут относиться к вам как к человеку скрытному и задумчивому.
- Любите отмечать важные для себя события в обществе одного человека, или нескольких близких друзей.
- Желаете научиться более активно и самостоятельно выражать свои мысли; вас задевает, когда кто-то выпаливает предложение, которое уже было готово сорваться у вас с языка.
- Любите формулировать свои мысли или выражать чувства так, чтобы вас не перебивали, и в свою очередь не прерываете окружающих, в надежде, что они ответят вам тем же, когда придёт ваш черёд говорить.
- Испытываете потребность «восстановить силы» после собрания, телефонного разговора, общения; чем более активным было подобное мероприятие, тем большее утомление вы чувствуете.
- В детстве часто слышали от родителей: «Иди, поиграй с друзьями», поскольку они, вероятно, беспокоились из-за того, что вы любите бывать в одиночестве.
- Убеждены, что «молчание — золото»; люди, которые не в меру приветливы, кажутся вам подозрительными, и вы раздражаетесь, когда они повторяют то, что было только что сказано кем-то ещё. Слушая чужие разговоры, вы часто вспоминаете выражение «изобретать велосипед».
Опять-таки повторимся: речь идёт лишь о предпочтениях. Вполне вероятно, что вы согласились с некоторыми утверждениями и в первом, и во втором списке — этого и следовало ожидать. Помните также, что все относительно. Не исключено, что некоторые из читателей согласятся со всеми экстравертными утверждениями и опровергнут для себя все интровертные: в таком случае перед нами ярко выраженные экстраверты. Другие же могут согласиться ровно споловиной утверждений из каждого списка, и в таком случае их предпочтение неясно, хотя оно скорее всего имеется, просто выражено очень слабо. Нет ничего плохого в том, чтобы иметь сильно или слабо выраженное предпочтение, как и в том, чтобы иметь предпочтения сильные, но непоследовательные. Более того, это совершенно естественно.
Мы не устаём повторять, что здесь не может быть правильного или неправильного выбора. Как уже было отмечено, прелесть типоведения в том и состоит, что нет ни хороших, ни плохих типов — есть лишь индивидуальные различия.
Теперь давайте взглянем на два способа, посредством которых мы предпочитаем получать информацию: сенсорный (S) и интуитивный (N).

Если вы сенсорик (S), то вероятно, вы:

- Предпочитаете конкретные ответы на конкретные вопросы; спрашивая, который час, вы хотите услышать: «Три пятьдесят две» — и ощутите раздражение, если в ответ вам скажут: «Без чего-то четыре» или «Нам почти пора выходить».
- Любите сосредотачиваться на том, чем вы заняты в данный момент, и обычно не гадаете, что будет дальше. Более того, вы предпочитаете делать что-либо, а не думать об этом.
- Испытываете особую склонность к таким занятиям, где требуется получение осязаемого результата; несмотря на то, что вы ненавидите хозяйственные хлопоты, вы предпочли бы разобраться на своём столе, чем предаваться размышлениям о своих карьерных перспективах.
- Убеждены, что никогда не следует забегать вперёд, и не понимаете тех людей, которые одержимы стремлением улучшать всё вокруг.
- Предпочитаете работать с фактами и цифрами, а не с идеями и теориями; слушая, вы предпочитаете последовательное изложение событий перечислениям наугад.
- Эпитет «фантазёр» кажется вам оскорбительным, и вас удивляет, что некоторые люди уделяют так много времени тому, чтобы потворствовать своему воображению.
- Читаете журналы и отчёты от начала к концу и не понимаете, почему некоторым нравится открывать их на той странице, где им заблагорассудится.
- Разочаровываетесь, когда вам не дают чётких распоряжений или когда вы слышите: «Вот общий план — детали мы продумаем позже» (и тем более не терпите того, чтобы к переданным вам чётким инструкциям другие относились как к самым общим указаниям).
- Используете слова в их буквальном смысле и буквально воспринимаете происходящее; часто вы спрашиваете других или слышите от них: «Это серьёзно или вы пошутили?»
- Легче видите отдельные деревья, чем лес в целом; на работе вы счастливы погрузиться в свои собственные дела или в дела своего отдела и не слишком озадачиваетесь тем, как все это впишется в более общую перспективу.
- Готовы подписаться под выражением «не поверю, пока не увижу своими глазами»; если кто-нибудь говорит вам, что пришла почта, вы не убедитесь в том, что она действительно «пришла», пока она не окажется на вашем столе.

Если вы интуит (N), то вероятно, вы:

- Склонны думать сразу о нескольких вещах; друзья и коллеги часто обвиняют вас в рассеянности.
- Считаете перспективы будущего скорее заманчивыми, чем пугающими; обычно вас больше интересует то, куда вы движетесь, а не положение, в котором вы находитесь.
- Убеждены в том, что «скучные подробности» — это тавтология.
- Считаете, что время — понятие относительное; неважно, который час, — вы никогда не посчитаете, что опоздали, если собрание (обед или иное мероприятие) не началось без вас.
- Любите вдаваться в причины тех или иных событий исключительно потому, что это доставляет вам удовольствие.
- Склонны к каламбурам и любите играть словами (не исключено, что вы приступаете к этому занятию, едва проснувшись).
- Замечаете за собой привычку искать взаимосвязи и взаимозависимости между большинством явлений, не принимая их такими, какими они кажутся; вы неизменно спрашиваете: «Что это может означать?»
- Склонны давать самые общие ответы на вопросы, и не понимаете, почему люди так часто не могут следовать вашим указаниям; вас раздражает, когда у вас просят точные инструкции.
- Предпочитаете мечтать о том, на что вы потратите свою следующую зарплату, вместо того чтобы приступить к наведению порядка в своих денежных делах.
И в этом случае вы можете заметить, что обнаружили у себя свойства как сенсорика, так и интуита (и те и другие свойства перемешаны в каждом человеке). Кроме того, для одного и того же человека совершенно естественно по-разному смотреть на вещи в различных ситуациях. Например, ежегодно даже самым ярко выраженным интуитам приходится иметь дело с точными и непреклонными фактами и цифрами, когда они заполняют свои налоговые декларации.
По мере того как вы читали эти утверждения, стремясь разобраться со своими предпочтениями, вы могли заметить, что одни из них обнаруживают себя более явно, чем остальные. И это тоже вполне естественно. Например, вы можете быть одновременно ярко выраженным экстравертом, не самым очевидным интуитом, умеренным логиком и совершенно явным рационалом. В этом случае вы посчитаете справедливыми для себя многие из утверждений для экстравертов и рационалов, а в двух других областях предпочтений у вас окажется меньше.
Теперь мы поговорим о том, каким образом мы склонны принимать решения: в этом плане люди делятся на логиков (T) и этиков (F).

Если вы логик ( T ), то вероятно, вы:

- Умеете сохранять хладнокровие, спокойствие и объективность в ситуациях, когда все вокруг выходят из себя.
- Предпочли бы участвовать в споре о том, что справедливо, а что — нет, чем о том, как сделать людей счастливыми.
- Любите что-либо доказывать лишь для того, чтобы внести ясность; вы вполне способны и на то, чтобы в ходе спора двух сторон занять свою особую позицию лишь для расширения интеллектуального кругозора.
- Можете похвастаться скорее твёрдым умом, чем мягким сердцем; если вы с кем-либо не согласны, вы предпочтёте напрямую заявить ему об этом, а не молчать, убеждая оппонента в его правоте.
- Гордитесь своей объективностью, невзирая на то, что кое-кто объявляет вас холодной и чёрствой личностью: вы-то знаете, что ничто не может быть дальше от истины.
- Не избегаете принятия трудных решений и удивляетесь тому, почему так много людей досадует на то, что им приходится иметь дело с вещами, которые напрямую не связаны с их проблемами.
- Считаете, что быть правым важнее, чем нравиться людям; вы считаете, что нет необходимости испытывать симпатию к своим коллегам, чтобы успешно работать с ними.
- Цените все, в чем есть следы логической и научной мысли, и доверяете подобной информации; например, до тех пор, пока вы не получили сведения о достоинствах типоведения, вы скептически относились к его возможностям.
- Лучше запоминаете числа и схемы, чем лица и имена людей.

Если вы этик (F), то вероятно, вы:

- Считаете, что «правильное решение» — это то, которое учитывает чувства других людей.
- Чувствуете, что понятие «любовь» не поддаётся точному определению, и вас сильно задевают попытки некоторых людей дать ему определение.
- Склонны чрезмерно идти навстречу другим людям в их потребностях; вы делаете чуть ли не все возможное, чтобы приспособиться к ним, даже если это грозит вам неудобствами.
- Ставите себя на место других людей; вы из числа тех, кто спрашивает на собраниях: «А как это отзовётся на людях, которых это коснётся?»
- Любите оказывать другим услуги, в которых они нуждаются, хотя считаете, что кое-кто этим злоупотребляет.
- Ловите себя на мысли: «Есть ли хоть кому-нибудь дело до того, чего я хочу?», хотя высказать это кому-нибудь вам может быть очень непросто.
- Не колеблясь возьмёте назад свои слова, если вам покажется, что вы кого-то ими задели, а в результате вас обвиняют в непоследовательности.
- Предпочитаете гармонию ясности; конфликты повергают вас в смущение, так что вы либо избегаете их («Давайте сменим тему»), либо сглаживаете («Давай пожмём друг другу руки и будем друзьями»).
Довольно любопытно, что пара «этика — логика» является единственной парой предпочтений, обнаруживающей тесную связь с полом человека: примерно две трети мужчин является логиками, а почти такое же количество женщин — этиками. Опять-таки, ни тот ни другой вариант не является ни хорошим, ни плохим (хотя временами любой из них будет доставлять неудобства). Подробнее мы поговорим об этом в следующих главах книги.
Советуем вам по мере чтения этих утверждений сравнивать то, как вы сами оцениваете свои предпочтения и как их оценивает ваш партнёр или коллега (иногда окружающие видят нас не такими, какими мы видим себя сами).
И наконец, вот последняя пара предпочтений, которая связана с тем, как люди предпочитают организовывать свою жизнь. В этом плане все мы делимся на размеренных и организованных рационалов (J) и спонтанных и гибких иррационалов (P). Помимо всего прочего, это предпочтение определяет, что вы склонны в первую очередь говорить другим, едва вы откроете рот.

Если вы рационал (J), то вероятно, вы:

- Постоянно ждёте других людей, которые, судя по всему, никогда не поспевают вовремя.
- Отводите всему своё место и не успокаиваетесь до тех пор, пока все не окажется на своих местах.
- Считаете, что если каждый будет делать то, что ему следует (и тогда, когда ему следует), мир действительно станет гораздо лучше.
- Просыпаясь утром, уже точно знаете, как пройдёт ваш день; у вас есть распорядок, и вы придерживаетесь его, так что, если что-то пойдёт не так, как было задумано, это вас обескураживает.
- Не любите сюрпризы и стараетесь довести это до сведения всех и каждого.
- Составляете списки и пользуетесь ими; если вы делаете то, что в вашем списке не значится, вы можете даже внести это занятие в список, чтобы затем его можно было оттуда вычеркнуть.
- Процветаете в условиях порядка: у вас есть специальный порядок для всего, что лежит у вас на столе, находится в папках либо висит на стене.
- Слышите обвинения в том, что вы вышли из себя, хотя на самом деле вы лишь высказывали своё мнение.
- Любите доводить дело до конца, чтобы впоследствии можно было скинуть его со счётов, даже если вы знаете, что для окончательного успеха вам понадобится снова и снова что-нибудь делать.

Если вы иррационал ( P ), то вероятно, вы:

- Легко отвлекаетесь и можете «заблудиться» между дверью дома и дверцей машины.
- Любите исследовать неизвестное, даже если это всего лишь новый маршрут с работы домой.
- Не планируете работу над заданием, а ждёте, пока требования к ней не возникнут сами; вас могут обвинять в неорганизованности, но вы-то знаете, что это не так.
- Полагаетесь для завершения работы в срок на наития и приливы сил в последнюю минуту; обычно вы все же укладываетесь в сроки, но при этом всех вокруг выводите из себя.
- Не верите в важность порядка; несмотря на то, что вы предпочли бы держать своё имущество в порядке, творческий порыв, спонтанность и оперативность для вас куда важнее.
- Чаще всего превращаете работу в игру (а если работа не подлежит такому превращению, то скорее всего, за неё не стоит и браться).
- Часто меняете тему разговора; новой темой может стать внезапно возникшая у вас мысль или вошедший в комнату человек.
- Обычно не любите, когда от вас требуют определённости во всем, — вы предпочли бы всегда иметь возможность выбора.
- Склонны время от времени жить и работать в состоянии неопределённости, а как долго это состояние продлится, зависит только от вас.
Каких утверждений набралось у вас больше — экстравертных или интровертных? В первом случае поставьте над чертой в приведённой ниже схеме букву «E», а во втором — «I». Затем проделайте то же самое с остальными тремя парами предпочтений.
E или I
S или N
T или F
J или P
Получившийся в результате код вы должны твёрдо запомнить или даже записать. Можете также проверить свои результаты, обратившись к характеристикам типов в третьей главе и прочитав раздел, трактующий ваш четырехбуквенный код. По мере того как вы будете читать книгу дальше, попутно оттачивая свои навыки в типоведении, может оказаться так, что одну или несколько из этих букв вам придётся изменить. Дело в том, что вам предстоит расширить свои знания о том, как вы проявляете каждое из своих предпочтений в различных ситуациях, а также научиться лучше разбираться в их свойствах и способах пользоваться ими в рамках типоведения.

3. Азбука психологических типов

«Может быть, вы поищете это глазами, а не языком ?»

Непосвящённый читатель может как минимум ужаснуться набору шифров, обозначающих различные типы. Однако стоит лишь приложить немного терпения и труда, как вы быстро свыкнетесь с этой системой. Совершенство придёт с практикой, как это бывает при освоении всех новых навыков, начиная с быстрого чтения и заканчивая изучением французского языка.
Что же означают все эти четырехбуквенные коды? Для того чтобы разобраться в этих основных элементах типологии, вам потребуется усвоить ряд основополагающих принципов.
В типоведении различают четыре основных предпочтения:
- Первое определяет, откуда человек черпает свои силы — снаружи (экстраверсия) или внутри себя (интроверсия).
- Второе определяет, как человек собирает информацию об окружающем его мире — прямо и последовательно (сенсорика) или же образно и спонтанно (интуиция).
- Третье предпочтение характеризует способ принятия решения — объективный и беспристрастный (логика) или субъективный и основанный на факторах межличностных отношений (этика).
- Четвёртое предпочтение описывает, каким способом человек строит свою жизнь, предпочитает ли он действовать решительно и по плану (рациональность) или быть гибким и спонтанным (иррациональность).
Теперь давайте проанализируем каждую пару предпочтений.

Откуда вы черпаете силы: экстраверсия и интроверсия

Первое из предпочтений определяет то, как и в каких масштабах вы осуществляете ряд базовых личностных функций. Согласно теории типов каждый человек предпочитает делать это одним из следующих способов:
- Наблюдая за внешним миром и принимая решения, склонны ли вы вербализировать (выражать на словах) свои наблюдения и решения, то есть предпочитаете ли вы делать это во внешней среде, в мире других людей? Склонны ли вы сначала открывать рот и только затем включать мышление? Черпаете ли вы силы в людях и в действии ? Ощущаете ли вы упадок сил, если проводите слишком много времени в одиночестве? Предпочитаете ли вы говорить , а не слушать? Не склонны ли вы покидать собрания с такой мыслью: «Научусь ли я хоть когда-нибудь держать язык за зубами?» Если на эти вопросы вы ответили положительно, вы, судя по всему, экстраверт, что обозначается буквой «E». А если слова «весёлый» и «популярный» вам ближе, чем слова «спокойный» и «личный», тогда вы точно экстраверт.
- Или, может быть, вы предпочитаете держать свои наблюдения и решения при себе? Может быть, именно идеи имысли придают вам сил, тогда как дискуссии вас изнуряют? Вы предпочитаете слушать , а не говорить? Вероятно, вы нередко покидаете собрания с мыслью: «Может быть, мне следовало сказать…» Если так, у вас выраженное предпочтение к интроверсии, которая обозначается буквой «I». Если вы испытываете необходимость «восстановиться», то есть побыть наедине, оставшись со своими мыслями, после нескольких часов общения с одним человеком или с несколькими людьми, тогда вы, несомненно, интроверт.
В американском обществе экстравертов примерно втрое больше, чем интровертов. Результатом этого является то, что последним уже на ранних этапах жизни приходится развивать у себя дополнительные навыки преодоления жизненных трудностей, поскольку они испытывают более высокое давление: от них то и дело требуют «приспосабливаться» и быть как все остальные. На интровертов могут неосознанно оказывать давление классные руководители, которые заявляют им, что «на одну треть их оценка будет зависеть от участия в жизни класса». Подобные заявления автоматически изменяют ситуацию в пользу экстравертов. В любой организации экстраверты безраздельно господствуют на собраниях, сминают всякое противодействие с помощью своего умения общаться и используют другие способы, чтобы получать больше внимания, чем они часто заслуживают. Конечно, это не означает, что экстраверты обязательно достигают большего в своей работе, и далее мы в этом неоднократно убедимся.
Более того, экстраверты могут представлять проблему даже друг для друга. Например, когда экстраверт что-то теряет, будь то связка ключей или обрывок мысли, он начинает вслух разматывать клубок своих мыслей до тех пор, пока потерянное не будет вновь обретено. («Так о чем это я? Так-так, я говорил о встрече со Стэнли на прошлой неделе, когда он рассказал мне про Гарри и Элис. Да, кстати, вы слышали, что Дениза беременна? Это означает, что её место теперь перейдёт к Дону… ах да, я говорил о помощнике Дона, о Стиве, который хотел бы встретиться с нами по поводу нового контракта»). Поступая таким образом, экстраверт не только вторгается в личное пространство всех остальных, но и часто сотрясает воздух речами, которые кажутся абсолютно бессмысленными. Именно в такой момент интроверт (имея на это некоторые основания) вставит следующее замечание: «Может быть, вы поищете это глазами, а не языком ?»
Интровертам может быть особенно трудно ладить с экстравертами. Давайте посмотрим, что случается, если интроверт испытывает потребность побыть в одиночестве. Обычно оказывается так, что экстраверт не просто помешает ему собраться с мыслями, но и станет претендовать на его личное время. Например, не так уж и редко бывает, что экстраверт-родитель заставляет своего интроверта-ребёнка играть с другими детьми («Что это ты делаешь один в своей комнате?»). Нередко бывает и так, что экстраверт-начальник заставляет интроверта-подчинённого участвовать в коллективных дискуссиях или в иных экстравертных мероприятиях. Если перейти к менеджменту, то здесь мы можем наблюдать такую картину: интроверты работают в своих уголках, отграниченных в лучшем случае короткими перегородками вместо полноценных стен. Как это ни парадоксально, но подобные рабочие помещения, призванные повышать производительность труда, повышают у интровертов лишь количество случаев головной боли, поскольку для того, чтобы все обдумать и отсеять ненужные сведения, требуется своё, личное пространство. Для того чтобы принимать качественные, взвешенные решения, интроверту просто необходимо побыть в одиночестве, и он не хочет, чтобы в его личное пространство вторгались с телефонными звонками и разговорами.

Характерный диалог

Интроверт — экстраверту: «Простите, что я заговорил, когда вы меня перебивали».
Впрочем, в роли страдальцев не всегда оказываются одни только интроверты. Если экстраверт-менеджер, получив повышение, получает в качестве поощрения личный кабинет, можно наблюдать обратную картину: закрываясь, дверь его кабинета отделяет его от работников, от которых менеджер черпал свою энергию и вдохновение. Именно такие менеджеры провозглашают «политику открытых дверей», пеняют подчинённым на то, что те не заглядывают к ним и придерживаются тактики «менеджмента на ходу». Часто можно видеть, как такой менеджер, проносясь по коридору, радушно приветствует первого же встреченного сотрудника, интересуется, как у него дела, и судачит по поводу кое-каких дел кое-каких общих знакомых.
Необходимо помнить, что как экстравертное, так и интровертное поведение совершенно нормально, в зависимости от того, у кого мы его наблюдаем. Свою энергию и силу экстраверт и интроверт черпают каждый из своего источника, и ни одного из них не обрадует перспектива слишком долго работать в чуждой ему атмосфере, независимо от того, насколько успешной эта работа может оказаться.
Долгий список бед и горестей интровертов и экстравертов можно продолжать бесконечно. Например, экстраверты, как правило, нуждаются в большем количестве поддержки и поощрений, чем интроверты, которым открытое выражение поддержки может показаться подозрительным. Конечно, и те и другие нуждаются в воодушевлении, однако интроверт будет удивляться тому, почему это его слишком активно поддерживают, в то время как для экстраверта никакого «слишком» в этом вопросе быть не может. В результате начальники-экстраверты зачастую перехваливают своих подчинённых; если те экстраверты, то они не будут иметь ничего против, однако интровертов подобное навлечёт на мысль о том, что все эти похвалы могут быть дутыми, излишними, а то и фальшивыми. Это, в свою очередь, может заставить начальника забеспокоиться и задуматься о том, стоит ли вообще хвалить сотрудника, хотя его врождённая склонность велит ему не скупиться на одобрения. И напротив, от менеджера-интроверта иногда не дождёшься доброго слова, поскольку это может сделать его обманщиком в его собственных глазах. Это, в свою очередь, заставит экстраверта почувствовать себя в лучшем случае неоценённым, а в худшем — «задвинутым в угол». Каждый из этих людей будет прав с точки зрения своего типа, просто сигналы, которые они будут посылать друг другу, окажутся неверными.

Сложность интровертного поведения

Следует уяснить себе несколько важных особенностей поведения интровертов как на работе, так и в жизни. В отличие от экстраверта, у которого душа нараспашку, интроверт часто приберегает свой достоинства «для внутреннего употребления». Имея дело с экстравертом, вы всегда видите то, что получаете, в то время как интроверт откроет вам лишь часть мотивов, которые им движут. Самую богатую и наиболее интимную часть своей личности интроверт необязательно станет открывать для всеобщего обозрения. Для того чтобы он раскрылся перед вами, необходимы время, доверие и особые обстоятельства.
Главная сложность для интроверта заключается в том, что общество поощряет экстравертность и внешние факторы властвуют в нем безраздельно. Соответственно, люди склонны не замечать или недооценивать деятельность интровертов: в зависимости от трех остальных предпочтений, они способны быть в значительной степени точными и дальновидными, объективными и проницательными.
Если вы относитесь к интровертам, то главное для вас — помнить следующее: настаивайте на том, чтобы у вас было время остаться в одиночестве и подумать. Если же вы экстраверт, вы должны уважать потребности интроверта в одиночестве: пусть оно станет неотъемлемой частью его рабочего распорядка.
Нельзя удержаться от изумления, наблюдая крайнего экстраверта за работой. Взгляните сами: экстраверт может войти в комнату, изложить ситуацию, выяснить мнение других, сделать свой собственный вывод, поблагодарить всех, кому случилось там оказаться, и уйти, причём его мыслительный процесс совершенно не прерывался. Интровертов такое поведение нередко удивляет (а подчас и развлекает): они задаются вопросом, а действительно ли экстраверт приходил именно для того, чтобы получить ответ. У самого интроверта все происходит наоборот: он совершает внутреннюю работу, изучает возможные варианты развития ситуации, делает некий вывод и никому не говорит ни слова. Более того, если интроверт натолкнётся на отпор, он со всей готовностью и искренностью поклянётся , что он поставил всех в известность о своём решении. Он поступит так по следующей причине: он так тщательно «провентилировал» вопрос мысленно, представляя себе, что ему могли бы возразить, что ему кажется, будто он все и всем сказал, хотя на самом деле никто не услышал от него ни слова. Надо ли и говорить, что такой недостаток взаимопонимания может стать причиной споров. Самое прискорбное в той ситуации, когда экстраверт обо всем сказал, а интроверт обо всем умолчал, заключается в том, что оба типа скорее всего выиграли бы от подходов друг друга, если бы им удалось наладить между собой общение.

Помогите!

Заповедь интуитивно-этических типов (NF): «Лучше помочь не тому человеку и затем терзаться чувством вины, чем вообще никому не помочь».
Очень важно помнить, что в большинстве реальных ситуаций мы не сталкиваемся с крайностями поведения, то есть экстраверты нуждаются в некоторой дозе интровертности, и наоборот. И все мы прибегаем к обоим стилям поведения: как уже отмечалось, типоведение имеет дело с предпочтениями .
Вот несколько ключевых понятий, которые описывают; чем интроверты и экстраверты отличаются друг от друга.

Получение информации и принятие решений

Согласно трудам Карла Юнга, на которых основывается теория психологических типов, все, что живёт и дышит — растения, животные, и конечно, люди, — в каждый момент своего существования выполняет две следующие функции: собирает информацию о внешнем мире и принимает решения , основываясь на этой информации. Следующие две буквы в четырехбуквенном коде вашего типа и обозначают эти функции, первую из которых мы можем обозначить как информационную функцию, а вторую — как функцию решения. (В качестве теоретических предположений эти идеи были высказаны Юнгом в его эпохальной работе «Психологические типы».)
Мы считаем, что эти функции необходимы для основных жизненных процессов. Так, животное в дикой природе слышит звук (получает информацию) и убегает (принимает решение). Растение получает солнечный свет или дождевую воду (информация), и либо растёт, либо увядает (решение). Очевидно, что не все подобные «решения» являются сознательными. То же самое происходит и с человеком: часто «решения», которые мы принимаем, получая «информацию», не затрагивают наших мыслительных процессов. Стоит, например, подуть порыву сильного ветра (информация), как мы тут же хватаемся за шапку (решение). Мы даже не успеваем подумать, стоит ли это делать, — мы просто совершаем действие. Многие решения, которые мы ежечасно принимаем, уходят корнями в глубины нашей личности, помогая нам управлять процессами мышления, деятельностью и общением с окружающими.

Способы получения информации: сенсорика и интуиция

Давайте начнём со способа получения информации. В соответствии с теорией типов существует два основных способа получения информации о внешнем мире:
- Предпочитаете ли вы, наблюдая за явлениями и собирая информацию, воспринимать и использовать полученные сведения буквально ? Вы предпочитаете быть практиком и реалистом и вас больше привлекает осязаемая, ощутимая сторона жизни? Вас больше интересуют получаемый опыт , практические соображения и осязаемые , текущие аспекты ситуации? В таком случае ваше предпочтение в области сбора информации тяготеет к сенсорике (обозначается буквой «S»). Если вы сенсорик, то любите, чтобы к вам поступали точные сведения, а для их получения вы полагаетесь в основном на пять органов чувств: вы доверяете лишь тому, что можно увидеть, услышать, потрогать, попробовать на вкус или понюхать. Сенсорики в любой области предпочитают опираться на факты и подробности , так что им нечасто приходится пояснять, что они имеют в виду.
- Вполне возможно, что всем перечисленным выше средствам получения информации вы предпочитаете действовать более непосредственно и образно . По мере того как вы получаете информацию от своих органов чувств, склонны ли вы переводить её в сферу интуиции, в поисках возможностей , смыслов и взаимосвязей между всем многообразием явлений? Может быть, вы предпочитаете изучать общую схему , видеть вещи целостно и пытаться встроить свои знания в ту или иную теоретическую структуру ? Вам близки высказывания, которые носят приблизительный и подчас произвольный характер («достаточно близко», «почти», «около» и так далее)? В таком случае в деле сбора сведений вы полагаетесь на интуитивное предпочтение (это предпочтение обозначается буквой «N»).

«Где на этом этаже находится копировальный аппарат?»

Сенсорик: «Дойдите до конца комнаты и пройдите налево, к вращающейся двери. Там вы пройдёте несколько красных дверей, на которых написано „Щитовая №3“; пройдите ещё метров десять, и сразу за огнетушителем вы найдёте нужную комнату. Как войдёте, увидите копировальный аппарат слева».
Интуит: «Пройдите всю комнату и в конце поверните налево. Копировальный аппарат располагается там, по правой стороне — мимо не пройдёте».
Способ получения информации является отправной точкой практически для любой разновидности межличностного общения. Если два человека получают информацию по-разному, не составит труда догадаться, что их общение рискует зайти в тупик. Пример:
Сенсорик: «Который час?»
Интуит:«Уже поздно».
Сенсорик (несколько удивлённо): «Сколько сейчас времени?»
Интуит (упорно): «Уже пора идти».
Сенсорик (несколько раздражённо): «Читай по губам: сколько сейчас времени ?»
Интуит (не менее раздражённо): «Чуть перевалило за три часа».
Сенсорик: «Близко, но не то! Я задал конкретный вопрос и хочу получить конкретный ответ».
Интуит (с сознанием своей правоты): «Не стоит быть таким педантом!»
С этого момента общение пойдёт прахом. Помните, сенсорики — буквалисты: им нужны точные сведения. Что же касается интуитов, то они, напротив, могут найти сто ответов на один и тот же вопрос, и ни один из них не покажется сенсорику достаточно точным.
Для интуита все относительно и все имеет какой-то смысл. Если интуит ищет какую-то частность, он рискует пройти мимо неё, даже не заметив. Сенсорику трудно смириться с таким подходом, для него все реально: как можно не заметить то, что реально существует и находится прямо перед глазами?
В библейской книге Исхода описана классическая дилемма «сенсорик — интуит». Кто-то, вероятно, вспомнит рассказ о том, как Моисей отправил на поиски Земли обетованной двенадцать разведчиков. Из ответов этих последних ясно, что десять из них — сенсорики, а двое — интуиты. Сенсорики, как гласит Библия, помимо всех прочих деталей с поразительной точностью описали, сколько людей они видели, чем были заняты и где побывали. Интуиты же, напротив, свели описание тех же событий к следующей фразе: «Эта земля изобилует молоком и мёдом». Должно быть, такое описание вызвало у сенсориков смех, поскольку земля в их восприятии едва ли могла изобиловать даже водой .
Несхожесть стилей общения интуитов и сенсориков даёт богатый материал для комедий и шуток. Чего стоит один только вопрос: «Ты будешь любить меня всегда?», на который даётся ответ: «Конечно, а как бы ты хотела попробовать для начала?»
Однако дилеммы в отношениях сенсориков и интуитов не всегда дают повод для смеха. Очень часто проблемы в общении коренятся именно в том, что они не могут понять друг друга: сенсорики видят деревья, а интуиты — лес. Эти же различия тесно связаны и со стилем обучения — речь идёт как о школе, так и о профессиональной подготовке. Сенсорики предпочитают обучаться на фактах, которые для них лучше всего выстраивать в последовательности («Для того чтобы совершить продажу, есть три простых способа; первый из них заключается в следующем:…»). Интуиты же, напротив, предпочитают более свободную подачу материала и «перескакивать» с одного на другое («Для совершения продажи важно иметь общее представление о том, что клиент хочет от покупки»). Даже кажущиеся простыми инструкции вроде «Пожалуйста, рассортируйте эти заявления, чтобы выявить наиболее квалифицированных соискателей», могут иметь для сенсорика и для интуита совершенно разный смысл.
Вот несколько ключевых понятий, которые описывают, чем сенсорики и интуиты отличаются друг от друга.

Стили принятия решений: логика и этика

Будь вы интуитом или сенсориком, получив информацию, вы испытаете потребность принять то или иное решение и начать действовать. В отличие от информационной функции, которая осуществляется достаточно свободно и произвольно (в силу того, что использование сведений является конечным действием, а их получение — процессом), функция решения является более «завершённой» и требует сосредоточенности. Её цель заключается в том, чтобы получить суждения или решения, которые, как правило, «замкнуты», ограничены своим назначением, даже если они меняются в течение нескольких секунд. Например, откусывая от стейка, вы можете почувствовать , что он большой, нежный, сочный или какой угодно ещё; что касается вашего суждения по этому поводу, то оно будет заключаться в том, что стейк приготовлен так, как вы любите (или не так, как вы любите).

О привилегиях членства

Заповедь сенсорно-логических типов: «Лучше принадлежать группе и жаловаться на это, чем не принадлежать ни к чему».
Как и при сборе информации, мы будем принимать решения одним из двух способов:
- Вполне возможно, что вы принадлежите к тем, кто предпочитает принимать решения логично , беспристрастно и аналитически , руководствуясь при этом объективными соображениями. Такие люди склонны не проявлять в решениях свои личные пристрастия ; они предпочитают, чтобы всегда, когда это возможно, можно было ориентироваться на последствия сделанного . Представители этой группы стремятся к справедливости и ясности ; их также называют здравомыслящими . В терминах типоведения эти люди по своему стилю принимать решения называются логиками (это предпочтение обозначается буквой «T»).
- Другие же в принятии решений руководствуются потребностями межличностных отношений, опираясь на ценности субъективного плана. Описывая эту группу, нельзя не вспомнить такие слова, как «гармония» , «милосердие» , «сердечность» . Для того чтобы окончательно решиться на то или иное действие, представителю этой группы важно принять в расчёт то, как его решение отзовётся на окружающих. У него есть склонность отождествлять себя с другими и чувствовать боль от их эмоциональных травм . В терминах типоведения эти люди по своему стилю принимать решения называются этиками (это предпочтение обозначается буквой «F»).
Немного досадно, что для описания процесса принятия решений Юнг выбрал именно понятия «логика» (которое обычно увязывается с интеллектом) и «этика» (которое относится к области нравственности). Смысл названий каждого из этих предпочтений не всем бывает до конца понятен. Важно не забывать, что логики тоже умеют чувствовать, а этики — думать. Оба эти типа могут в равной мере обладать как эмоциональностью, так и логикой. Мы лишь хотим показать, что каждый из них предпочитает тот или иной стиль принятия решений. Если говорить о недостатках этих типов, то логик может подумать , что у этика в голове хаос, а у этика, в свою очередь, может возникнуть ощущение , что у логика каменное сердце. Если же говорить о достоинствах, то логики способны быть объективными всякий раз, когда нужно на что-то решиться, а этики отдают себе отчёт в том, как это решение в конечном счёте повлияет на окружающих.
Теперь давайте рассмотрим одну типичную ситуацию на рабочем месте, чтобы понять, как проявляются различия между логическим и этическим стилями. Джим обращается к своему начальнику с простой просьбой дать ему отгул в пятницу, чтобы он мог отвезти двух своих детей погостить к бабушке, проживающей за несколько сотен миль отсюда. Джим поясняет: бабушка больна, а других бабушек и дедушек у его детей нет. Но увы, начальник изрядно раздосадован тем, что в последнее время в его отделе было слишком много невыходов на работу, так что он вовсе не горит желанием отпускать своего служащего.
Теперь давайте взглянем на ход мысли начальника-логика и начальника-этика, отметив, что вполне возможен вариант, при котором и тот и другой придут к одному и тому же решению, хотя и разными путями. Дело в том, что человека характеризует не столько решения, которые он принимает, сколько путь к этим решениям. В каждом из двух рассуждений мы выделили курсивом слова, характерные для этиков и для логиков.

Доводы в пользу того, чтобы дать Джиму отгул

Начальник-логик: «Если я не дам Джиму отгул, ему придётся выйти на работу и много ли он тогда сделает? Едва ли он будет работать эффективно, если его мысли будут блуждать совсем в другом месте. Более того, он честно объяснил мне, зачем ему понадобился отгул, а ведь он мог бы придумать что-то ещё или просто прикинуться больным. А если все остальные увидят, что подобная тактика приносит плоды, это может здорово укрепить моральный дух коллектива. С точки зрения соотношения затрат и рабочего времени наш отдел на данный момент находится в хорошем состоянии, так что можно и отдать Джиму этот день. Это будет выгодно как для него самого, так и для компании».
Начальник-этик: «А что бы я чувствовал, окажись я на месте Джима? Я вполне могу понять его положение. Он был со мной открыт и честен и совершенно недвусмысленно выложил свою просьбу. Если дать ему отгул, это послужит для повышения его мотивации и верности компании. Вот отличный шанс показать, как мы ценим Джима и как мы хотим, чтобы все у нас были счастливы».

Доводы против того, чтобы давать Джиму отгул

Начальник-логик: «Я не должен брать ничью сторону. Я не для того поставлен руководить, чтобы меня любили: я здесь для того, чтобы принимать решения и блюсти интересы компании. И я знаю, что если Джим немного огорчится, то вскоре он снова придёт в норму, а мне тем самым удастся поддержать производительность труда. А если я дам ему отгул, то все начнут просить отгулы, и тогда здесь некому будет работать. Я не вправе давать кому-то одному отгул, в то время как все остальные должны будут явиться на работу».
Начальник-этик: «Помнится, когда я только начинал работать, мой босс не удовлетворил мою личную просьбу. Я был зол, и мне казалось, что на работе до меня никому нет дела. Но когда я во всем разобрался, то понял, что начальник принял в той ситуации оптимальное решение и на самом деле он проявил обо мне заботу. Так что Джиму придётся понять: как мне ни неприятно ему отказывать, я делаю это для общего блага».
Пусть приведённые выше рассуждения не заставляют вас считать, будто какие-то отдельные логики или этики не могут принимать решений. Как и все остальные люди, они могут быть очень решительными — или крайне нерешительными. В затруднительном положении требуется принять решение в самые сжатые сроки, в противном случае проблема рискует выйти из-под контроля. Главное здесь — процесс принятия решений, и, как нетрудно отметить, в приведённом выше примере начальник-логик был объективен и беспристрастен, в то время как начальник-этик погрузился в эмоциональный аспект ситуации. Оба они чувствовали, думали и проявляли заботу, однако к одним и тем же решениям они приходили совершенно разными путями. Но гораздо чаще оказывается так, что один участник ситуации не понимает другого и тогда оба могут сделать распространённую ошибку — начать расстраиваться и обижаться.
Как уже было отмечено во второй главе, пара «логика — этика» является единственной из пар предпочтений, обнаруживающей тесную связь с полом человека. В течение короткого времени как мужчины, так и женщины могут быть очарованы непохожестью человека противоположного пола: противоположности действительно притягиваются — но лишь на короткое время. В конечном итоге логико-этические разногласия могут стать основной причиной проблем в общении (как деловом, так и личном). И в деловой, и в личной жизни оказывается так: женщина, которой свойственен логический стиль принятия решений (тип поведения, безоговорочно одобряемый у мужчин), удостоится самых нелестных эпитетов, равно как и мужчина с этическим стилем принятия решений. Как гласит общепринятая установка, «настоящий мужчина» не демонстрирует свои чувства; следовательно, что касается настоящей женщины, то она не может принимать «жёсткие» решения, поскольку для этого приходится поступаться личными чувствами. Конечно, оба эти утверждения попросту неверны.
Дилемма логического и этического (или мужского и женского) стилей создаёт немало проблем на рабочем месте. Женщине-логику в большинстве областей её жизни приходится подниматься наверх, двигаясь против сильного встречного течения, и нигде это не очевидно так, как на работе. Если она объективна и решительна, к ней будут относиться как к «упрямой» и «неженственной», если перечислять только печатные эпитеты. А мужчина-этик рискует прослыть слабаком за свою природную внимательность. Однако, как это часто бывает, мужчины пользуются особыми преимуществами: несмотря на то, что мужчине-этику придётся преодолевать сильное встречное течение, оно все же будет не столь сильным, как в случае с женщиной-логиком.
Вот несколько ключевых понятий, которые описывают, чем логики и этики отличаются друг от друга.

Стиль жизни, которого вы придерживаетесь: рациональность и иррациональность

Четвёртая буква в коде вашего психологического типа, по нашему глубокому убеждению, обозначает предпочтение, являющееся самой серьёзной причиной трений на работе. Предпочтение это связано с тем, какую из функции — функцию сбора информации или функцию принятия решений — вы естественным образом предпочитаете в общении с внешним миром, как в речи, так и в поведении.
И здесь мы имеем дело с парой предпочтений:
- Если среда, которую вы создали вокруг себя, отличается упорядоченностью и укладывается в графики , схемы и планы , так что вы вполне контролируете её, и если вы решительный и предусмотрительный человек, способный принимать решения без особого напряжения, то можно утверждать, что к жизни вы подходите, вооружившись умением принимать решения. То есть вы рационал (это предпочтение обозначается буквой «J»). Рационалы планируют свою работу , а затем работают над своими планами . Даже время на развлечения у них подчиняется распорядку. Для рационала в любом деле существует «правильный» и «неправильный» способ работать.
- Если же вы создали вокруг себя обстановку, позволяющую вам быть гибким, спонтанным и помогающую Приспосабливаться и реагировать в самых разных ситуациях, если принятие решений и следование им повергает вас в уныние и если окружающим часто не удаётся понять, какую позицию вы занимаете по тому или иному вопросу, то судя по всему, в вашем отношении к жизни доминирует функция сбора информации. Это означает, что вы иррационал (данное предпочтение обозначается латинской буквой «P»). Иррационалы в большинстве случаев предпочитают тактику «поживём — увидим»: они выжидают, если им надо выполнить какое-либо задание, решить проблему или определиться с планами на день.
Иначе говоря, иррационалы отличаются скорее склонностью к острому восприятию (то есть к постоянному поиску информации), чем к принятию решений по тому или иному вопросу. Рационалы же, напротив, отличаются склонностью скорее к суждениям (то есть к принятию решений), чем к восприятию новой информации, даже тогда (лучше сказать «особенно тогда»), когда эта информация способна повлиять на их решения. Если говорить о крайностях, то иррационалы практически не способны принимать решения, а рационалы — изменять ранее принятые. Конечно, такие крайности на практике обычно не встречаются.

Месть сладка

Инструктор по типоведению попросила свою группу разделиться на рационалов и иррационалов. Каждую из образовавшихся групп она попросила разработать проект нового крыла библиотеки, так что одна группа работала, а вторая — наблюдала. Начинали рационалы: у кого-то из них нашёлся пакетик конфет-драже, и за пять минут эта группа выложила ими проект нового здания.
Затем пришла очередь иррационалов: они покритиковали работу оппонентов, после чего съели все конфеты.
Трудно описать, до какой степени конфликты рациональности и иррациональности способны осложнить жизнь. Например, рационалы буквально выводят иррационалов из себя своей потребностью к жёсткому планированию, и на любой случай иметь план, мнение или график. Сами же иррационалы буквально бесят рационалов своим хаотически-беспечным отношением к жизненно важным — иногда в буквальном смысле слова — вопросам. Между тем рационалы зачастую развивают бурную деятельность, двигаясь в неверном направлении. Иррационалы же, благодаря потоку новых сведений, могут и вовсе не выбрать никакого направления. Ни один из этих стилей не является ни «правильным», ни «неправильным», ни более предпочтительным, чем другой. Более того, мир испытывает потребность как в иррационалах, так и в рационалах. Рационалы нуждаются в своих визави, чтобы те помогали им быть спокойнее и не делать из мухи слона; иррационалы же испытывают потребность в рационалах, чтобы те в разумной степени организовали их жизнь и придали ей упорядоченность.

Для всего найдётся место

Ничто никогда не теряется: просто иррационал никак не может найти нужную вещь, а рационал складывает её на хранение и забывает о ней.
Главное, что здесь требуется — это равновесие. Чрезмерная склонность к рациональности без признаков иррациональности (или наоборот) опасна, поскольку тогда достоинства начинают превращаться в недостатки. Иррациональность в мире рационалов необходима для того, чтобы в нем не иссякали выбор и оживление и чтобы в жизни всегда находилось место для игры. Высока и потребность в рационалах, которые умеют поcлeдoвaтeльнo воплощать любые проекты (от приготовления завтрака до организации бизнеса). Если воспользоваться понятиями трансактного анализа (теории психологии поведения, популярной в 1970-е годы и изложенной в бестселлере Эрика Берна «Игры, в которые играют люди»), то рациональное начало в каждом из нас соответствует функции «родитель», а иррациональное — функции «дитя». И для каждого из нас полезно и нормально уметь задействовать как «родительское», так и «детское» начало.
Вот несколько ключевых понятий, которые описывают, чем рационалы и иррационалы отличаются друг от друга.

Все относительно

К настоящему моменту вы уже приблизительно оценили свой тип личности (глава вторая), что позволило вам определиться с четырьмя своими предпочтениями. Кроме того, вы прочли описания, которые либо подтвердили ваши ощущения, либо подтолкнули вас к определённым изменениям. Следовательно, вы уже должны знать свой четырехбуквенный код. Очень важно не упускать из виду, что не существует ни «хороших», ни «плохих» типов: у каждого из них есть свои достоинства и свои недостатки. В нашем мире необходим буквально каждый из этих типов людей. В таблице, которая помещена ниже, вы можете познакомиться со всеми шестнадцатью типами.

Таблица типов

Необходимо также помнить, что в типоведении мало абсолютных понятий и что все в нем относительно. Скажем, если два ваших лучших друга — экстраверты, но один из них более общителен, а другой склонён к размышлениям, то этот последний в сравнении с первым может показаться интровертом. Так что нет ничего удивительного в том, чтобы обладать навыками типоведения и все же в отдельных случаях испытывать неуверенность. Один специалист по типоведению сказал об этом так: «Каждый экстраверт похож на всех остальных экстравертов, на некоторых из них и ни на кого из них». Это можно истолковать так: хотя поведение «экстраверта вообще» вполне предсказуемо, на каждом шагу встречаются люди, которые не укладываются в схему. То же самое верно для интровертности и для всех остальных предпочтений.
Кроме того, важно не запирать себя в рамках своего типа. Несмотря на относительно прочные типологические характеристики, каждый из типов может демонстрировать широкий спектр стилей мышления и поведения, ценностей и вкусов. Вы увидите, что знание своего типа вкупе со знанием всех остальных позволит вам сделать массу ценных открытий, которые помогут вам общаться с обладателями «своих» и «чужих» предпочтений.

4. Десять заповедей типоведения

Типоведение, как и любая добротная система ценностей, может похвастаться своими десятью заповедями. Это основополагающие принципы, которые помогут вам эффективнее применять типоведение на практике. Кроме того, они удержат вас от необдуманного, неуместного или неэтичного применения его основ.

1. Ход жизни склонён играть на руку нашим предпочтениям, заставляя нас испытывать ещё большее недоверие по отношению к «неприоритетным» свойствам. Каким бы ни был ваш тип, вам будет казаться, что события, произошедшие в течение дня, полностью отвечают вашим предпочтениям. Так что если вы рационал, то в конце дня вы порадуетесь тому, что составили чёткий план, так как он, судя по всему, не раз вас сегодня выручил. А если вы иррационал, то вечером вы счастливо вздохнёте, вспомнив, что сумели ни в чем себя не ограничивать, что помогло вам справиться с рядом сюрпризов. То же самое можно сказать и о любом из восьми предпочтений. Так, в стрессовой ситуации логик порадуется тому, что его объективность помогла ему сохранить хладнокровие и выстоять, в то время как этик в такой же ситуации будет не менее рад тому, что оказал поддержку людям, которые в ней нуждались. И так далее.

2. Будучи чрезмерно развито, достоинство превращается в недостаток. Для всех нас совершенно естественно полагаться на те свои качества, проявление которых вызывает у нас особое чувство комфорта. Однако, поступая таким образом, мы рискуем и дальше игнорировать все остальные свои качества, которые в итоге станут совершенно неразвитыми и неотшлифованными. Например, несмотря на то, что экстраверт может привнести оживление в любую ситуацию, он может оказаться плохим слушателем или подавлять окружающих. Интроверт же, напротив, может хорошо уметь слушать и сосредотачиваться, однако если он разовьёт эти умения до предела, то рискует оказаться в одиночестве или избегать открытых противоречий, встречающихся в окружающем его мире. Что касается логиков, то они что угодно могут сделать объективным и рациональным, но развейте эту способность до предела — и вы перестанете уделять внимание тому, что окружающим нравится, а что — нет. Этики же, напротив, в любой ситуации сделают акцент на субъективных взглядах и проблемах других людей, но уделяя этому слишком много внимания, они рискуют воспринимать все слишком близко к сердцу и затем годами хранить обиды.

3. Типоведение — только теория, для подтверждения которой её необходимо применять на практике. Когда вы уже определились со своим психологическим типом или с типами окружающих, эти знания следует сравнивать с реальным поведением, впечатлениями и результатами самоанализа. По целому ряду причин мы часто оцениваем себя (или окружающих) недостаточно верно и точно. Например, если в вашей компании от вас требуется быть объективным и организованным и аналитически мыслить, вы и будете вести себя подобным образом. Спустя некоторое время вы проникнетесь убеждением, что все это и есть ваши предпочтения, хотя на самом деле вы просто приспосабливались к внешним условиям. Или же вы можете заключить, что некто в определённой ситуации будет общительным и позитивно настроенным лишь потому, что он экстраверт. Однако, если по тем или иным причинам его поведение не будет соответствовать экстравертному типу, это означает, что либо вы ошиблись в его типе, либо это объясняется некими обстоятельствами, заставившими этого человека отступиться от своих предпочтений в поведении. Как бы то ни было, важно уметь проверять свои наблюдения, не торопясь с заключениями и не делая ложных выводов.

4. Типоведение предлагает объяснения, а не оправдания. Нет ничего более чуждого духу типоведения, чем стремление новообращённого типоведа списать все отталкивающие поступки на счёт своих личных предпочтений. Пример: «Я обещал ответить на твой звонок, но я интроверт, а мы на звонки не отвечаем». Или: «Я собиралась прийти вовремя, но я иррационал, а иррационалы всегда запаздывают». Подобные оправдания могут срабатывать лишь в малых дозах или в особых случаях, но если у себя на работе вы пользуетесь ими изо дня в день, это уловка, и уловка неприемлемая. Опытные типоведы смогут воспользоваться подобными случаями как основанием для проясняющих истину споров об индивидуальных различиях.

5. Целое — это нечто большее, чем сумма частей. Несомненно, вы уже слышали это выражение, но нигде оно не может быть справедливее, чем в типоведении. В этом есть и свои плюсы, и свои минусы. Плюсы заключаются в том, что «элементы» типоведения — то есть четыре пары предпочтений — позволяют немедленно перейти к практическому использованию системы типов. Например, вам будет непросто отличить экстраверта-интуита-логика-рационала (ENTJ) от экстраверта-сенсорика-логика-рационала (ESTJ), однако вы быстро отметите у этого человека экстраверсию (его привычка думать вслух), или даже рациональную экстраверсию (он постоянно жалуется по любому поводу). С другой стороны, правильно выявить все четыре составляющих типа — очень нелёгкая задача. Если вернуться к нашему примеру, то ENTJ — это масштабная личность, которая стремится сделать мир лучше, в то время как ESTJ — личность скорее практического склада, которая предпочитает приносить людям пользу в области административной деятельности. В итоге эти два человека, так похожие на первый взгляд, могут оказаться полярно противоположными друг другу.

6. Типоведение — лишь один из возможных инструментов оценки человеческой личности. Несмотря на всю свою простоту, основательность и потрясающие познавательные возможности, четырехбуквенный код типа личности способствует лишь пониманию психологии того или иного типа людей. Но в формировании личности человека также принимают участие религиозные, этнические, нравственные и социально-экономические факторы. Поэтому типоведение таит в себе, в частности, следующую опасность: четырехбуквенный код может быть воспринят как психологическое Евангелие. Такой подход не только идёт вразрез с основополагающими ценностями, лежащими в основе типоведения, но и может принести больше вреда, чем пользы, будучи применён в деловом мире. Ничто не может оттолкнуть человека быстрее, чем стремление загнать всю совокупность его человеческих качеств в прокрустово ложе четырехбуквенного кода.

7. Для того чтобы эффективно применять типоведение с другими людьми, необходимо предварительно изучить его на себе. Чем больше вы узнаете о самом себе, тем легче вам будет сотрудничать и договариваться с людьми, которые разительно на вас не похожи. Типоведение начинают осваивать с самопознания и самоанализа, и лишь после этого оно может стать базисом для оценок и общения.

8. Применять типоведение на практике сложнее, чем говорить (и размышлять) о нем. Мы ещё поговорим о том, что в типоведении имеются свои подводные камни. В частности, у людей есть естественная склонность держаться за те средства, которые оказываются эффективными. Например, если ваше предпочтение заключается в стремлении контролировать всех и вся, вам, вероятнее всего, будет трудно отказаться от этой своей склонности, даже если отказ будет выгоден всем и каждому. Для того чтобы использовать индивидуальные различия людей с максимальной пользой, необходима преданность этому делу, овладение типоведением, а также вера в то, что в конечном итоге этот процесс приведёт к улучшениям.

9. Не стоит винить во всем «противоположный тип» человека. Такое поведение тоже естественно. Легко уверовать в то, кто каждый, кто с вами не согласен, принадлежит к противоположному типу. По каким-то вопросам люди разных типов действительно склонны соглашаться либо спорить, но спор необязательно означает, что они против какой-то идеи: ведь спор иногда выступает в качестве средства выяснения неясностей. Более того, представители некоторых типов должны видеть и практическую сторону спора — в частности, к чему он ведёт. В своём стремлении увидеть направление его развития они могут постоянно выступать с вопросами, которые легко принять за выражение несогласия. Так что если что-то идёт не так, как предполагалось, не торопитесь заключать, что это представитель другого типа ведёт все дело к провалу.

10. Типоведение не может решить всех проблем. Типоведение в силу своей позитивной окрашенности, а также потому, что оно объясняет многие аспекты нормального поведения человека, иногда используется рьяными его поклонниками в качестве объяснения для всего и вся. В этой своей склонности они выходят за рамки основных целей типоведения и могут «увидеть» в поведении человека то, что вовсе не определяется его типом. В частности, иногда проблемы с физическим или психологическим здоровьем заставляют людей выходить за пределы «нормального» поведения. Иногда попадаются люди, чья личность устроена слишком сложно или слишком просто, чтобы её можно было анализировать при помощи простых средств. Типоведение не призвано дать ответы на все вопросы, так что со стороны типоведа будет вполне законно и профессионально время от времени заявлять: «Я не могу этого объяснить», или просто говорить: «Я не знаю».

5. Краткий путь в типировании: четыре темперамента

«Привет, я интуитивный этик и я здесь, чтобы помочь вам».

В типоведении научиться разбираться в экстраверсии и интровертности, сенсорике и интуиции, да и в других предпочтениях — это лишь первый шаг к пониманию своего или чужого психологического типа. Когда вы приступаете к совмещению предпочтений, например, экстраверсии с логикой или сенсорики с рациональностью, вы получаете сочетание двух предпочтений поведения, которое куда богаче исложнее, чем любое из отдельно взятых предпочтений. Когда же вы добавляете третье и четвёртое предпочтения, ситуация усложняется ещё больше. Так что можно, например, разбираться в экстраверсии, интуиции, логике и рациональности по отдельности, но зайти в тупик, если дело дойдёт до понимания того, что такое тип ENTJ.
В помощь изучающим типоведение мы предлагаем здесь простое средство, которое мы называем системой темпераментов. Темперамент — это особое двухбуквенное сочетание (система была разработана Дэвидом Кейрси и Мэрилин Бэйтс, авторами книг по типоведению. Темпераментами полезно пользоваться, поскольку для этого вам потребуется знать всего две буквы из четырехбуквенного кода человека, но при этом с достаточной точностью определить его поведение. Так даже если вам непонятно, что даёт сочетание всех четырех букв, двухбуквенный темперамент помогает предугадать, каким способом человек обучается и обучает сам, руководит другими, заводит знакомства и связи, зарабатывает деньги и общается с окружающими.
Первой подсказкой для установления темперамента будет выяснение предпочтений сенсорно-интуитивной пары. Это объясняется тем, что различие в способах получения информации является отправной точкой для большинства контактов между людьми. Без понимания того, как тот или иной человек получает информацию, вам будет крайне трудно с ним общаться, поскольку каждый полагает, что факты — это то, что кажется фактами ему . Если один видит лес, а другой — деревья, каждый посчитает, что прав именно он (так оно и есть), а вот доверия к фактам, полученным другим, у него не будет. Для сенсорика дерево — это и есть дерево; для интуита же дерево — это часть системы, органичного целого под названием «лес». Следовательно, когда интуит видит дерево, оно уже навевает ему образ леса. Теперь возьмём вопрос о полупустой или полуполной чашке. Сенсорик и интуит ответят на него по-разному: интуит, который всюду видит возможности, будет более оптимистичным, в то время как сенсорик, сосредоточенный прежде всего на реальном (а не на возможном) положении вещей, не слишком склонён видеть то, что «может быть». А прежде чем человек любого типа примет решение, будь то в логическом или этическом стиле, ему необходимо получить факты, независимо от того, какое выражение — внутреннее (интровертное) или внешнее (экстравертное) это решение получит.
Итак, первая буква темперамента — это S либо N. Вторая его буква будет определяться первой.

Если вы интуит: вы предпочитаете получать информацию на основе абстрактного мышления, в рамках определённых понятий. Второе важное предпочтение вашего темперамента, следовательно, то, как вы предпочитаете оценивать полученную информацию, — объективно (логика) или субъективно (этика). Следовательно, интуиты по темпераменту делятся на две группы: интуитивные этики (NF) и интуитивные логики (NT).

Если вы сенсорик: вы предпочитаете получать информацию, опираясь на конкретные и осязаемые факторы. Поэтому второе предпочтение вашего темперамента заключается не в том, как вы оцениваете полученные сведения, а как вы ими распоряжаетесь: то есть предпочитаете ли вы организовывать их (рациональность) или продолжать собирать их дальше, накапливая ещё больше данных (иррациональность). В этой связи по своему темпераменту сенсорики делятся на две группы — сенсорные рационалы (SJ) и сенсорные иррационалы (SP).

Не стоит проявлять чрезмерную озабоченность относительно теоретических основ деления на темпераменты: даже Кейрси признавал, что она может быть нелогичной. Однако мы убеждены, что с точки зрения поведения такое деление вполне обоснованно, и опыт наших типоведческих наблюдений подтверждает это.
Соответственно, каждый из шестнадцати типов относится к одному из четырех темпераментов:

Мы вовсе не имеем в виду, что все интуитивные логики (интуитивные этики, сенсорные рационалы и сенсорные иррационалы) одинаковы. Ведь существует шестнадцать самостоятельных типов личности, каждому из которых свойственны характерные особенности (о чем речь пойдёт далее). Вместе с тем темпераменты могут приводить к верным открытиям и вооружить вас полезными средствами для развития типоведческих навыков.

Стили четырех темпераментов

Теперь давайте взглянем на различные стили деятельности, присущие каждому из четырех темпераментов.

Стиль работы и темперамент

Интуитивные этики
Ищут смысл и подлинность
Умеют сочувствовать
Видят возможности людей и организаций
Умеют дать высокую оценку, выразить энтузиазм и одобрение
Чутки к межличностному общению
Придают делам личную окраску
Легко поощряют других, нуждаются в поощрении
Интуитивные логики
Тянутся к компетентности и знаниям
Хорошо умеют оперировать с идеями и понятиями
Загораются, сталкиваясь с загадками
Видят в мире систему, которую следует строить и перестраивать
Рассматривают перспективы с помощью беспристрастного анализа
Любят начинать проекты, не всегда умея доводить их до конца
Не всегда внимательны к чувствам других людей
Хорошо откликаются на новые идеи
Сенсорные рационалы
Стремятся принадлежать к группе и участвовать в её деятельности
Высоко ценят гармонию и оказание услуг
Организованны, надёжны, реалистичны
Понимают и оберегают общественные ценности
Ожидают реалистичности от окружающих
Обеспечивают стабильность и упорядоченность
Предпочитают поощрения от коллектива (подарки, грамоты) личным поощрениям
Склонны скорее критиковать за промахи, чем поощрять за правильное выполнение обязанностей
Сенсорные иррационалы
Стремятся к свободе и практической деятельности
Предпочитают решать проблемы реалистического плана
Гибки, открыты
Охотно рискуют
Всегда готовы договориться
Могут казаться нерешительными людьми
Загораются в работе над «слабыми местами», но ненадолго
Лучше всех строят планы в вербальном общении и осуществляют краткосрочные проекты

Интуитивно-этический темперамент(NF)

Интуитивные этики смотрят на мир и видят скрытые возможности (интуиция), которые они переводят на язык чувств как в общении, так и в своей внутренней жизни (этика). Они едят, спят, думают, дышат, двигаются и любят людей. Согласно Кейрси и Бэйтс, интуитивные этики в жизни идеалисты и предпочитают реализовывать себя на той стезе, где можно служить общечеловеческим интересам: назовём хотя бы преподавание, гуманитарные науки, консультирование, религию и семейную медицину. Будучи идеалистами и радетелями за общее благо, интуитивные этики умеют разглядеть и отстоять чьи-либо интересы: это они начинают кампании против пьяных водителей, движения за мир, а также собирают деньги в поддержку исчезающих видов животных. Однако благодаря своей чувствительности они видят в любой критике личную обиду и часто обижаются без всякого на то основания. В общем и целом интуитивные этики считают, что самое важное — это пребывать в гармонии с самим собой и с окружающими и тогда все остальное естественным образом устроится само собой.
Основные достоинства представителей этого темперамента (могущие перерасти и в недостатки) таковы:
- Феноменальная способность работать с людьми, так что те максимально раскрывают себя.
- Устремлённость, умение убеждать.
- Сильное стремление помогать другим.
- Умение легко и свободно поддерживать других.
На работе интуитивные этики — позитивные, благожелательные идеалисты, хотя свойственная им теплота в общении не позволяет окружающим не соглашаться с ними. Им часто оказывается непросто выполнять контролирующие функции, поскольку они дают своим работникам слишком много свободы. В своём идеализме интуитивные этики склонны видеть в носителях власти героев и героинь, и когда дела идут благополучно, питать к ним фанатичную преданность. Однако стоим им узнать, что их герои — самые обычные люди, как верность рискует смениться разочарованностью и даже недовольством, вследствие чего работа может утратить для интуитивного этика смысл. Если интуитивный этик ведёт своё дело, он будет склонён не столько доверять квалификации другого человека, сколько своему расположению к нему. Несмотря на то, что это может наполнить воодушевлением любые отношения, верно и обратное: реальный вклад сотрудника в дело не будет замечен, если его своеобразие не вызовет симпатий.
Девиз интуитивных этиков таков: «Привет, я интуитивный этик и я здесь, чтобы помочь вам».

Интуитивно-логический темперамент(NT)

Интуитивные логики получают информацию, основываясь на абстрактном мышлении и в рамках определённых понятий (интуиция), а затем отфильтровывают её с помощью объективного процесса принятия решений (логика). В своём стремлении к компетентности (которому не видно конца), они на каждом шагу руководствуются стремлением теоретизировать и осмыслять. Стремясь объяснить мироздание, они то и дело задают вопросы вроде «зачем» и «почему»: зачем существует это правило? Почему мы не можем сделать иначе? Интуитивные логики — страстные любители авантюрного стиля жизни, которые, сами того не осознавая, могут рискнуть так, что это поставит под удар людей, находящихся рядом с ними.
Интуитивные логики обучаются, бросая вызов носителям власти и оспаривая источники знаний. У них есть свои собственные стандарты и мерила для того, что «компетентно», — по ним они и меряют и самих себя, и окружающих. Они неизменно проверяют системы на прочность. В своём неустанном поиске совершенства они могут быть весьма критичными как к собственным, так и к чужим недостаткам, и не любят, когда с ними не соглашаются. Окружающие часто считают их холодными, интеллектуальными снобами (но нередко это мнение ошибочно).
Основные достоинства представителей этого темперамента (могущие перерасти и в недостатки) таковы:
- Развитая способность видеть общую перспективу;
- Талант к осмыслению явлений и разработке систем;
- Понимание внутренней логики и основополагающих принципов систем и организаций;
- Способность точно и ясно выражать мысли в устной и письменной речи.
На работе интуитивные логики проявляют себя в области стратегического планирования и исследований, хотя благодаря своей склонности растворяться в подобных занятиях, они могут легко упускать из виду практические подробности дела. Приверженность к тем или иным людям напрямую зависит для интуитивного логика от их компетентности, так что если он сочтёт кого-либо компетентным, никакие рекомендации ему не понадобятся. И напротив, если в чью-либо компетентность (по своим собственным стандартам) интуитивный логик не поверит, никакие рекомендации в мире его не разуверят. Даже когда он доверяется чьей-либо деловой состоятельности, он будет постоянно оценивать этого человека заново. Более того, само понятие «компетентность» интуитивный логик считает приглашение к дальнейшим «проверкам на прочность» и интеллектуальным испытаниям.
Девиз интуитивного логика таков: «Перемены ради самих перемен дают нам опыт, даже когда он заключается в том, что менять ничего не следовало».

Сенсорно-рациональный темперамент(SJ)

Сенсорным рационалам свойственен практичный и реалистичный стиль получения информации (сенсорика), которую они затем склонны упорядочивать и систематизировать (рациональность). Цель жизни сенсорного рационала — принадлежать к группам, которые они считают нужными. Они являются основой и спинным хребтом общества — без них понятия «страна», «материнство» и «благотворительность» утратили бы свой смысл. Это люди, достойные доверия, верные, готовые помочь, смелые, честные и порядочные. Сенсорные рационалы — традиционалисты, во все вносящие стабильность. В качестве рационалов они обладают склонностью все организовывать: людей, расстановку мебели, проекты, расписания и целые компании. Подобно тому, как для интуитивного этика важны люди, а для интуитивного логика — отвлечённые понятия, сенсорный рационал ставит во главу угла процедуру. Для всего у него имеется свой «ритуал», от приготовления завтрака до занятий любовью.

Как насчёт перерыва в работе?

Сенсорный иррационал спросит себя: «Нужно ли мне прерываться?»
Сенсорный рационал спросит себя: «Подходящее ли для этого время?»
Интуитивный логик спросит себя: «Все ли останется под контролем?»
Интуитивный этик спросит себя: «Почувствую ли я себя от этого лучше?»
Основные достоинства представителей этого темперамента (могущие перерасти и в недостатки) таковы:
- Умение управлять и распоряжаться;
- Надёжность;
- Готовность взять ответственность на себя;
- Неизменное понимание того, кто за что отвечает.
На работе из сенсорных рационалов получаются потрясающие администраторы в тех системах, которые требуют точности и организованности. Они скорее будут делать то, что должно быть сделано сегодня, часто пренебрегая тем, что должно быть сделано на следующий день. Позиции власти и авторитета для сенсорного рационала связаны с самой системой, и формальным рекомендациям он придаёт большое значение. Одно из замечательных качеств сенсорного рационала таково: он будет доверять официально назначенному лицу «по умолчанию», пока назначение сохраняет силу. Даже если сенсорный рационал считает это лицо некомпетентным, в первую очередь он сделает такое допущение: если система назначила этого человека, у него должны быть те или иные достоинства. Так что представители этого темперамента будут доверять системе и принимать на веру компетентность её представителей. В общем и целом рационалы (и в особенности сенсорные рационалы) не самые терпеливые люди, однако в случае с «его системой» терпения рационалу не занимать. Это имеет свой недостаток: когда все летит под откос, сенсорный рационал склонён во всем винить систему, утверждая: «Я просто выполнял приказы».
Девиз сенсорных рационалов таков: «Не надо чинить то, что ещё не сломалось».

Сенсорно-иррациональный темперамент(SP)

Сенсорным иррационалам свойственна практичная и реалистичная манера получения информации (сенсорика), а распоряжаются они ей спонтанно и гибко (иррациональность). Это сочетание позволяет им быть подлинными «людьми сегодняшнего дня». Сенсорика даёт им возможность не отрываться от реалий настоящего момента, а иррациональность — помогает искать нестандартные способы использования этих реалий. Единственное, в чем сенсорный иррационал может быть до конца уверен, — это настоящий момент, так что выражение «долгосрочный план» кажется ему бессмысленным сочетанием звуков. В своём стремлении действовать он предпочитает делать что-то прямо сейчас, а потом за это расплачиваться. Представители этого темперамента предпочитают специальности, где они могли бы получать немедленные и осязаемые результаты: пожарное дело, скорая медицинская помощь, механика, сельское хозяйство, плотничное дело и все остальные области, в которых требуются навыки механического труда. Несмотря на то, что сенсорный иррационал часто оказывается недопонятым, вследствие своей естественной склонности к удовольствиям и к «жизни одним днём», ему часто удаётся стать мастером по переговорам и по быстрому устранению проблем.
Основные достоинства представителей этого темперамента (могущие перерасти и в недостатки) таковы:
- Практичность;
- Искусность в решении проблем, особенно практического характера;
- Изобретательность;
- Острое чутьё на самые актуальные потребности.
На работе сенсорным рационалам хорошо удаётся справляться с кризисными ситуациями, и они превосходно находят решения для проблем. Однако подчас эти кризисы они неумышленно устраивают сами, просто для того чтобы у них появилось ощущение цели. Для сенсорного иррационала «власть» и «полномочия» — это необязательно атрибут конкретного человека или организации: скорее это потенциал для достижения того, чего требует текущая ситуация. Поэтому сенсорный иррационал руководствуется формулой: «Легче получить прощение, чем разрешение». Вместо того чтобы задумываться о путях и средствах работы, он предпочитает руководствоваться известным рекламным лозунгом «Just Do It» — «Просто сделай это».
Девиз сенсорных иррационалов таков: «Если ничего не выходит, прочтите, наконец, инструкцию».
Как мы уже отмечали в начале главы, система темпераментов — лишь вспомогательное средство. Если вы разберётесь в основных свойствах, например, сенсорного иррационала, это позволит вам затем добавить к темпераменту ещё две характеристики, чтобы получить полное описание типа личности. Пример: два таких сенсорных иррационала, как ESTP и ISFP, в значительной степени различаются, и это несмотря на то, что оба они будут обладать общими сенсорно-иррациональными свойствами, включая тягу к немедленному получению практических результатов, стремление избегать теоретических моментов и планирования (позволяющее погружаться в реалии настоящего), а также презрение к ритуалам, процедурам и инструкциям.

Что означает выражение «Удачного вам дня!»?

Для интуитивного логика: «Интересного вам дня!»
Для интуитивного этика: «Вдохновляющего вам дня!»
Для сенсорного рационала: «Плодотворного вам дня!»
Для сенсорного иррационала: «Весёлого вам дня!»
Как нетрудно заметить, система темпераментов — лёгкий способ наблюдения и классификации психологических типов, хотя её возможности ограниченны. Теперь, когда вы разобрались в основных понятиях, лежащих в основе типоведения, давайте взглянем на то, как его достижения могут быть применены на рабочем месте.

Часть II. Типоведение в вашей организации

6. Руководство

«Мне предстоит стать специалистом в совершенно иной сфере деятельности».

Едва ли проходит хотя бы неделя без того, чтобы полки ближайшего к нам книжного магазина не украшались очередным внушительным бестселлером по новому стилю руководства. Это просвещение в области лидерства попеременно возглавляют то генеральные директоры электростанций, то проницательные бизнес-гуру, и каждый из них приводит свои примеры, излагает свою философию и предлагает свои рецепты успеха. Многие из этих книг — полезные и интересные издания, однако в большинстве своём они не исчерпывают сути проблемы, поскольку практически все они выражают свою идею лидерства в виде формулы, призванной подходить всем и каждому, как будто это понятие можно выразить в форме некоего универсального заклинания.
Кроме того, многие авторы упускают из виду такой аспект проблемы, как действия людей, которых лидеры должны вести за собой. В политике есть такое высказывание: «Если народ поведёт за собой, политики последуют за ним». То же самое справедливо и для делового мира.
Но главная трудность заключается в том, что поведение человека и его контакты с окружающими — явления настолько сложные, что их нельзя уложить в рамки какого бы то ни было общего подхода. Что же касается типоведения, то оно помогает нам лучше решать проблемы руководства, поскольку позволяет узнать, как психологический тип лидера влияет на деятельность руководителя (подчас даже определяет её) и на какой стиль лидерства запрограммированы вы сами. Многообразие типов личности обусловливает и многообразие стилей, мотивов и идей в области управления.
Вместе с тем лидерский потенциал вовсе не зависит лишь от того, что вы будете полагаться на сильные стороны своего типа личности. Более того, даже самые выдающиеся люди могут терпеть неудачи в качестве лидеров, опираясь на те же свои навыки и способности, которые позволили им добиться высокого положения.
Возьмём для примера бывших американских президентов, Ричарда Никсона и Билла Клинтона. Никсон, по своему типу едва ли не классический INTJ, черпал силы изнутри, из своих идей и стратегий, а также в своей способности различать и анализировать сложные ситуации. Как утверждают многие историки, Никсон был самым проницательным деятелем в области внешней политики США второй половины двадцатого века. Но те же самые свойства типа личности Никсона, благодаря которым он возвысился, привели к его падению: не исключено, что его потребность пропускать все сведения через себя и его нежелание учитывать личные взаимоотношения вовлекли его в атмосферу секретности и разведывательных интриг, из-за которых он лишился власти.
Билл Клинтон, судя по всему, ENFP, сумел достичь президентского поста благодаря сочувствию и участию, которые он так широко проявлял ко всем, с кем имел дело. В классическом для интуитивных этиков стиле Клинтон стремился покорить каждого, с кем он знакомился, причём в личном общении. Затем, когда первые полосы газет запестрели сведениями о супружеской измене Клинтона, оказалось, что умение этого президента покорять сердца людей вовлекло его в крупные неприятности.
Но для того чтобы споткнуться на качествах своего типа личности, необязательно быть президентом и вообще занимать высокие должности. Вот пример нашей клиентки Джуди; она ESTJ. Когда мы познакомились с ней, она только что вступила в должность менеджера отдела по розничным продажам. За те десять лет, которые она к тому моменту отдала своей компании, за свои управленческие навыки и умелую реализацию ряда проектов Джуди получила немало наград и поощрений. Она дотошно и скрупулёзно вникала в мельчайшие подробности всех новых проектов, руководствуясь организационными навыками своего типа личности, и все говорило о том, что она достигнет ещё больших высот в своей компании.
Одна из главных обязанностей Джуди на новой должности заключалась в том, чтобы управлять общественными программами, призванными сплачивать её сотрудников с населением района: «горячей линией» для самоубийц, двенадцати-этапными реабилитационными программами, работой с благотворительными природоохранными организациями, и так далее. В задачи Джуди входило разрабатывать подобные программы и подбирать для них сотрудников, следя за их эффективным выполнением. Эта работа полностью отвечала потенциалу Джуди.
Вдруг оказалось, что достоинства Джуди, сослужившие ей когда-то такую хорошую службу — её объективность и внимание к деталям, — обернулись недостатками. Они уже не соответствовали оптимистической, окрашенной личными чувствами атмосфере добровольных дел и общественных программ. Джуди призвала на помощь свои главные таланты ESTJ. Она вникала в мельчайшие подробности проектов, принимала единовластные решения вместо того, чтобы принимать их в процессе коллективной работы. Она настаивала на соблюдении отчётности и всегда хотела знать, какие отчёты и к какому сроку должны быть ей представлены. Вся её деятельность шла вразрез с работой добровольцев, которые стремились помогать своим соседям и своему району независимо от своей компании. В результате программы Джуди стали повисать в воздухе; добровольцы перестали приходить, а те, кто уже дал согласие работать, либо не являлись вообще, либо слонялись без дела. Даже непосредственные подчинённые Джуди, которые восторженно относились к подобным программам ещё до её назначения, стали утрачивать к ним интерес. Джуди чувствовала: со своей новой работой она не справляется.
На этом заканчиваются многие подобные истории, в которых кто-то полностью проваливал дело. Но, к счастью для Джуди, она обратилась за помощью к целому ряду консультантов, среди которых оказались и сотрудники «Отто Крегер Ассошиэйтс». Мы помогли ей взглянуть на ситуацию с точки зрения типоведения, и она быстро поняла, что с его помощью может разобраться в том, почему она работала неэффективно и как можно спасти положение.
По мере нашей совместной работы Джуди всеми силами стремилась изменить свой стиль руководства, так что теперь её «неприоритетные» качества нашли самое широкое приложение. Например, она стала проводить более открытые собрания, на которых её сотрудники могли делиться примерами из практики и обсуждать свои успехи. В конце концов, ощущая свою неспособность совладать со слабостями своего стиля руководства, Джуди назначила проводить эти собрания одного из подчинённых, от которого она, как истинный ESTJ, требовала отчитываться за все, что там происходило. Спустя некоторое время Джуди сумела переломить ситуацию и даже удостоилась титула Менеджера Года, попав в число образцово-показательных руководителей компании.
Так неужели для того чтобы эффективно руководить, необходимо менять присущие вашему типу качества и затушёвывать те его сильные стороны, которые позволили вам выдвинуться в руководители? Конечно, нет. Но, как вы увидите дальше, лидерам нередко требуется умение выйти за рамки предпочтений своего типа и развивать качества, соответствующие их типологическим противоположностям.

Что такое руководство?

Трудно придумать такое определение этого понятия, которое было бы доступно для понимания представителям всех шестнадцати типов. Для наших целей мы определим его как намеренное применение власти по отношению к отдельным лицам или организациям для достижения желаемой цели.
Теперь давайте подробнее рассмотрим все четыре составляющих этого определения, а затем рассмотрим проблему руководства с точки зрения типоведения.
1. Руководство — преднамеренная деятельность. Несмотря на то, что далеко не все из того, что делают руководители, они делают умышленно (поскольку всегда остаётся место для ошибок, непросчитанных действий и непредвиденных реакций), руководство — это намеренное влияние с помощью власти на человека или группу людей, чтобы они действовали в определённом направлении.
2. Для руководства необходимы люди. Это может показаться самоочевидным, однако лидерам нужны те, кто за ними последует, поскольку суть лидерства в том, что один человек как-то влияет на другого (или других). В результате эффективность руководства часто зиждется не на том, каков тип личности руководителя, а на том, каковы типы личности у его подчинённых. И более чем вероятно, что диапазон их типов окажется самым широким.
3. Руководство — это применение власти. Руководители, которые в критические моменты умеют обращаться к своим собственным источникам силы и власти, владеют секретом успеха и эффективной работы. Важно подчеркнуть, что власть руководителя не является ни позитивной, ни негативной — она просто существует. То, как он воспользуется ею, будет зависеть уже от его решений.
Существуют разные виды власти. Личная власть — это то, чем обладает сам человек, и в её основе лежат харизма, личное обаяние, знания, навыки и способности. Организационная власть — это полномочия, которым человека наделяет коллектив; она находится в зависимости от воли или убеждений этого коллектива. Отправление этой власти осуществляется с помощью должностей, позволяющих тому, кто их занимает, осуществлять управление и финансовый контроль, иметь определённый статус и пользоваться возможностью поощрять и наказывать других людей. Существуют также смешанные разновидности власти. Таково, например, понимание системы и её бюрократических механизмов (то есть знание того, от кого на самом деле зависит успех дела, и умение распорядиться им, используя соответствующие рычаги); для этого требуется как личная, так и организационная власть.
Очень важно отметить, что полномочия также являются разновидностью власти, но красивый титул уполномоченного сам по себе не содержит возможностей для решения организационных задач. Например, назначенный свыше председатель комитета может обладать организационными полномочиями, но если найдётся человек, чьи навыки, знание системы и репутация говорят о том, что реальной власти у него больше, то этот человек и окажется подлинным лидером.
И напротив, иногда люди, которые производят впечатление личностей, не умеющих влиять на других, вдруг получают высокое назначение и из них получаются сильные и эффективные лидеры, едва они начинают чувствовать за своей спиной вес и волю организации.
Итак, мы решаем сложное уравнение. Власть — это не просто властные полномочия и руководство не исчерпывается сочетанием того и другого.
4. Для руководства требуется цель. Точнотак же, как руководство немыслимо без людей, оно невозможно и без направления или цели.
Вы спросите: при чем же здесь типы личности? Тогда давайте взглянем на то, как различные типы личностей проявляют себя в каждом из четырех аспектов руководства.

Как руководят сенсорики и интуиты

Как уже отмечалось в третьей главе, наш способ получения информации является отправной точкой почти для всех разновидностей межличностного общения. Такие предпочтения, как сенсорика и интуиция, являются главными индикаторами ваших стилей преподавания и обучения, а также стиля общения. Кроме того, анализировать манеру руководства с этой пары предпочтений особенно удобно.
Сенсорики практически в буквальном смысле слова соотносятся с окружающим их миром посредством пяти своих чувств. Практические подробности, реалии настоящего момента (все то, что можно ощутить с помощью осязания, вкуса, зрения, слуха и обоняния) являются для них самыми важными сведениями, которым они доверяют. Именно такие сведения сенсорики получают в первую очередь. Это придаёт их стилю руководства осязаемость, буквальную точность и практицизм; в своей деятельности они склонны ориентироваться на все то, что реально, актуально и выполнимо. Поэтому руководитель-сенсорик будет управлять посредством реализации своего опыта и передачи точных инструкций.
Среди множества достоинств руководителя-сенсорика можно назвать его привязанность ко всему, что имеет практический и осязаемый характер. Это позволяет ему хорошо ориентироваться в вопросах конкретных действий (иными словами, он умеет добиться того, чтобы все было сделано). Творческий потенциал такого руководителя проявляется в том, чтобы эффективно и с умом маневрировать в пределах своих ресурсов и опыта. Ожидания, которые мы предъявляем к руководителю-сенсорику (или в качестве такого руководителя), оказывают значительное влияние на «сенсорный» стиль руководства.
Лидеров-сенсориков подчас остро критикуют (нередко такая критика исходит от предубеждённых по отношению к ним интуитов). Иногда заявляют, что они не способны генерировать новые идеи, что они лишены воображения, не хотят или не могут задумываться о будущем и склонны погрязать в практических мелочах сегодняшнего дня, оставляя без внимания вырисовывающуюся на горизонте более общую перспективу или тенденцию.
И, наконец, вот то, на чем чаще всего спотыкаются облечённые властью сенсорики: узкое видение перспективы. Приведём пример Шона, лидера группы из фирмы по производству электроники, с которой мы работали. Шон был удручён тем, что некоторые члены его команды, как ему казалось, недостаточно активно участвовали в общей работе. Лори постоянно опаздывала на работу; Брайан во время общих собраний команды занимался какими-то пустяками, а у Дженис через десять минут после начала собраний начинал звонить пейджер, после чего она исчезала. Подобный недостаток личной мотивации имел практическое значение: у команды Шона отсутствовало ощущение общей задачи и стремление к работе (отсутствовали также и инвестиции).
Первым побуждением Шона в качестве эффективного лидера было поговорить с каждым в отдельности: убедить Лори стать пунктуальнее, а Брайана — сосредоточеннее и отвлечь Дженис от пагубного влияния средств связи. Шон полагал, что если он решит каждую из этих проблем, то от этого выиграет вся команда в целом, что позволит им продвинуться вперёд.
Будучи сенсориком, Шон видел лишь «деревья» организационных задач (то есть людей и их проблемы), но вот «леса» он не увидел. Это следует понимать так: привычное поведение Лори, Брайана и Дженис формировало в команде такую общую тенденцию, как отсутствие вовлеченности в работу; энтузиазма и командного духа.
Разглядеть эту тенденцию Шон сумел благодаря типоведению. Он постепенно осознавал, что в качестве сенсорика он слишком много внимания уделял текущим делам, работал лишь с самыми последними бумагами и самыми актуальными делами. Он спрашивал себя, как ему заставить Лори являться на работу вовремя, тогда как на самом деле ему надо было задаться вопросом: «Как сделать так, чтобы Лори была активнее вовлечена в работу?» В конце концов, задавшись этим более общим вопросом, Шон позволил своим подчинённым перераспределить роли и обязанности в команде, так что общие командные цели от этого не пострадали. Лори и другие члены команды обрели новые силы; у них вновь появилась преданность своему делу, и в результате Лори начала приходить на работу вовремя.
Разумеется, интуиты смотрят на жизнь с совершенно иных позиций. Они абсолютно ясно видят лес, однако разглядеть деревья им не всегда под силу. Они «запрограммированы» на то, чтобы видеть закономерности, потенциал будущего и ставшую притчей во языцех широкую перспективу, но не частности и не детали. Строчка отчёта имеет для интуита ценность лишь постольку, поскольку она отражает какую-либо тенденцию (а следовательно, несёт в себе возможности на будущее). Интуиты живут в будущем и активно стремятся к нему, опираясь на своё видение цели и стремление развивать своих коллег и совершенствовать систему, в рамках которой они действуют.
Руководители, предпочитающие интуитивный стиль, в первую очередь уделяют внимание потенциалу и широкой перспективе, а уже деталям — потом (если они вообще их замечают). Это свойство поощряется скорее у руководителей высокого и среднего ранга, чем у младших руководителей: лидеры-интуиты нередко убеждаются в том, что стиль работы, который на заре их карьеры им вменяли в вину, в конечном итоге позволит им получить внушительные преимущества.
Среди присущих руководителям-интуитам достоинств можно назвать способность к систематическому, стратегическому мышлению. Интуиты умеют связывать замеченные факты в закономерности или тенденции, что сулит им массу возможностей, связанных со многими другими идеями, перспективами, альтернативами, фактами и закономерностями. Эффективный руководитель-интуит способен преобразовать свои наблюдения в концепцию будущего и затем использовать её для творческого осуществления преобразований.
Но подобно тому, как сенсорики рискуют раствориться в частностях и утратить способность видеть общую картину дела, интуитам грозит опасность увлечься широчайшим выбором возможностей, в результате чего они будут разрабатывать концепции и строить планы, практически ничего не делая. Когда происходит нечто подобное, подчинённые руководителя-интуита (в первую очередь сенсорики) могут счесть все это не более чем гимнастикой для ума, никак не связанной с «реальной жизнью» и практическими достижениями. А в самом худшем случае его могут назвать фантазёром, человеком не от мира сего, или рассеянным профессором, в результате чего интуит утратит ценный капитал лидерства.

Как руководят логики и этики

Руководство тесно связано с принятием решений, так что лидерский потенциал человека в значительной степени зависит от пары предпочтений «логика — этика», определяющей его стиль принятия решений.
Давайте начнём с логиков. Они составляют лишь половину всего населения, однако подавляющее большинство руководителей во всем мире — логики, причём чем выше вы подниметесь по иерархической лестнице, тем больше логиков будете обнаруживать. Примерно за двадцать лет у нас накопилось множество сведений по различным культурам, и они показывают: логики составляют 86% менеджеров среднего звена, примерно 93% старших менеджеров и 95% директоров и управляющих.
Как такое возможно? Для этого факта можно найти два вероятных объяснения. Во-первых, в деловой среде уже давно преобладают мужчины, а две трети мужчин — логики. Во-вторых, у людей, будь они логики или этики, есть естественная склонность — подбирать и воспитывать подчинённых по своему образу и подобию. Это означает, что через какое-то время естественная склонность логиков подыскивать себе на замену других логиков и брать их в своё окружение, вкупе с традиционным преобладанием мужчин на рабочих местах, вполне могло вылиться в такое чрезмерное изобилие руководителей-логиков.
Логикам полезнее всего принимать решения, эмоционально отстраняясь от рассматриваемого вопроса, и приходить к нужному заключению, опираясь на причинно-следственные связи. Логики мыслят аналитически и стремятся к объективности, опираясь на объективность, логику и анализ (то есть на средства, обезличивающие подход к проблемам и ситуациям). Дело не в том, что для логиков утрачивают важность человеческие ценности и сами люди: чаще всего их просто подстёгивает свойственная логическому предпочтению тяга к правоте, компетентности и сохранению объективности. В решениях, принимаемых логиками, могут учитываться и вопросы личного характера, которым, впрочем, не позволяют брать верх при принятии решений.
Логики часто смотрят на жизнь как на совокупность требующих решения проблем. Следовательно, руководители-логики часто ориентируются именно на проблемы. Имея дело с человеком или с группой людей, с задачей или с кризисом, лидер-логик склонён реагировать на это вопросами вроде следующих: «Что здесь неладно?», «Как можно улучшить этот показатель или продукт?», «Что требуется исправить?», а может быть, даже «Кто в первую очередь во всем виноват?» Подобная устремлённость логиков, если она остаётся без внимания в организации, руководимой такими же логиками, рискует породить атмосферу постоянной критики руководителями подчинённых (и наоборот). Деятельность подчинённых при этом сводится лишь к выполнению поставленных задач, а деятельность начальства — к критике работы подчинённых. Некоторые руководители-логики даже считают критику своего рода комплиментом, которого они удостаивают лишь тех, кому считают возможным уделять своё время и внимание и кого считают достойными советов по улучшению работы.
Что касается руководителей-этиков, то они в первую очередь обращаются к человеческому фактору и считают его важнейшим в принятии любого окончательного решения. Принятие решения они предпочитают начинать с обдумывания субъективных соображений, связанных с теми, кого это решение затронет, и с обстоятельствами, в которых находятся эти люди; этики будут стремиться к такому решению, которое окажется самым тесным образом связано с их собственными ценностями. Вместе с тем личностно ориентированная и субъективная природа таких решений вовсе не означает, что лидеры-этики воздерживаются от жёстких и объективных решений. Они учтут и объективные факторы, но лишь после того, как будут оценены и взвешены личностные аспекты проблемы.
Этики на руководящих должностях предпочитают реализовывать свою власть через отношения с людьми, уделяя внимание субъективным человеческим ценностям. Они прекрасно умеют ставить себя на место другого человека. Их склонность к сочувствию приводит к тому, что при принятии решений руководители-этики чрезмерно полагаются на обстоятельства и в первую очередь беспокоятся о том, как их решение отзовётся на человеке или группе людей, и только затем — о следовании прецедентам и правилам, которыми нужно руководствоваться в данном вопросе. Подобная тенденция отражает один из аспектов классического девиза этиков: «Люди — в первую очередь», а результаты подобной стратегии могут пойти группе или организации как на пользу, так и во вред. Например, в результате такого руководства между участниками группы может сложиться атмосфера тесной связи и взаимодействия, которая будет мотивировать и вдохновлять их. Многие из тех, кому довелось работать под началом руководителя-этика, заявляли нам, что преданы такому лидеру как в профессиональном, так и в личном плане. (Секрет того, как достигаются столь близкие личные взаимоотношения, а также сама их необходимость, для руководителей-логиков покрыт мраком.) У медали, впрочем, имеется оборотная сторона: слишком субъективное или недостаточно мотивированное решение может показаться несправедливым тем людям, по которым оно ударило, или когда за ним проглядывает тенденция привести к единому знаменателю все многообразие потребностей членов команды или сотрудников офиса.
Однако внимательность руководителя-этика к людям — это не просто упражнение в благодушии.
Если пользоваться этим средством эффективно, оно может обеспечить руководителю подлинное влияние. Преуспевающие руководители-этики пользуются этой своей способностью, чтобы понять, как живут другие люди, поставить себя на их место и почувствовать их проблемы, а в результате — укрепить личные отношения с ними. Поступая таким образом, они нередко обретают дополнительные средства управления.
В деловом мире едва ли найдётся явление, которое так явственно высвечивает различия между логическим и этическим стилями руководства, как одна крайне неприятная процедура: сокращение штатов. Однажды мы помогли некоему руководителю-логику из крупного оборонного предприятия справиться с этой трудной ситуацией — или во всяком случае сделать её не столь трудной.

Справедливое предупреждение

Согласно политике одной компании рабочий день начинается в девять ноль-ноль. В инструкции для служащих сказано, что все они к девяти часам должны сидеть за своими столами и работать, в противном случае их ждёт наказание. Служащий Джон опаздывает однажды на двадцать минут.
- Реакция руководителя-логика: «Джон, я заметил, что вы сегодня опоздали на двадцать минут. Вам известно, что это — нарушение политики компании, так что я поступлю справедливо, если вынесу вам устное предупреждение о том, что в будущем подобные нарушения не будут оставляться без внимания». Столь объективный подход служит тому, чтобы самым справедливым образом следить за соблюдением правил и время от времени укреплять их действие.
- Реакция руководителя-этика: «Джон, я заметил, что вы сегодня опоздали на двадцать минут. Может быть, ваше опоздание как-то связано с тем, что вы должны были заботиться о своём ребёнке, о чем мы с вами говорили на прошлой неделе? Я знаю, что его воспитание последнее время стало для вас большой проблемой, но вы нужны нам здесь с девяти часов, так что давайте разработаем план действий, чтобы мы больше не испытывали утреннюю нехватку сотрудников, как это случилось сегодня. Кстати, как поживает ваша дочка?» Столь субъективный подход призван обеспечить справедливость тем, что он принимает во внимание личные потребности всех участников ситуации.
Какой руководитель, по-вашему, справедливее?
Завод, на котором предстояло провести массовые увольнения, располагался на юго-западе Соединённых Штатов и к тому моменту обеспечивал округу наибольшим количеством рабочих мест. Общее сокращение штатов приводило к тому, что более десяти процентов всех местных работников оказывалось на улице, что чувствительно ударяло по местному населению. На самом заводе ситуация была не менее тяжёлой: рабочие, трудившиеся здесь уже во втором поколении, казалось, неизбежно должны были потерять работу, а найти сколько-нибудь приличную работу в том регионе было трудно. Более того, в компании вовсю шли междоусобные войны, которые вели между собой старшие менеджеры, каждый из которых стремился уберечь от губительного сокращения свой отдел.
Нас пригласили туда, чтобы в течение двух дней мы включились в этот процесс и помогли генеральному директору завода и шестнадцати его непосредственным подчинённым провести эту процедуру. В числе первых проведённых нами мероприятий было изучение типологического профиля всех участников этой группы, а затем и всех руководителей организации. Когда это было сделано, стало очевидным: этой организацией руководили исключительно логики, которые «воспроизводились» с такой скоростью, что вскоре более девяноста процентов сотрудников компании оказались логиками. Подобная «логическая» культура имела тяжёлые последствия для всех и каждого в компании.
Будучи логиками, менеджеры компании были склонны рассматривать события беспристрастно и объективно, что может быть очень полезно, если речь заходит о сокращении. Это позволяет людям, принимающим решения, быть нелицеприятными и сделать тяжёлый выбор для блага компании. Но одержимые объективностью логики неизменно стремятся все «исправлять» — находить то, что не в порядке, и решать эти вопросы. Однако в этот тяжёлый и беспокойный период им не хватало одного: субъективного подхода, то есть способности разбираться в развитии межличностных отношений.
Мы помогли руководящим сотрудникам разобраться в самих себе (как правило, логики терпеть не могут этого делать), чтобы они могли заметить и оценить слабые места в своём организаторском потенциале. Это позволило им лучше управлять собственной деятельностью и сокращением в целом. Раздоры прекратились, количество стрессов поубавилось, и печальная процедура сокращения штатов получила более человечный характер.
Помимо всего прочего, менеджеры-логики украсили стены плакатами, демонстрирующими вновь обретённый ими дух товарищества, и сделали это в крайней «логической» манере, взяв на вооружение лозунг «Думай о людях!»

Как руководят экстраверты и интроверты

По убеждению Карла Юнга, пара предпочтений «экстраверсия — интроверсия» образует самые глубокие пропасти в отношениях между людьми. Применительно к руководству это утверждение очень верно: различия между экстравертным и интровертным поведением вполне очевидны и глубоки, и они в значительной мере определяют стиль руководства.
Экстраверты, которых так манит мир людей, внешних событий и явлений и которые черпают в нем силы, естественным образом оказывают влияние на окружающих, поскольку тесно общаются с ними. Они быстро открывают перед ними свои планы, ценности и принципы и даже такие сведения, которые считаются глубоко личными; нередко благодаря этому они увлекают за собой других, руководствуясь своей склонностью делать все достоянием гласности. Вот девиз, вполне их достойный: «То, что видишь, то и получаешь». Черпая силы во внешнем мире и уделяя ему основное внимание, экстраверты обычно хорошо разбираются в людях и в коллективах и тянутся к ним. Следовательно, в качестве лидеров экстраверты стремятся к открытому вербальному общению, которое больше раскрывает, чем утаивает.
Потенциальная слабость руководителя-экстраверта такова: он может говорить, объяснять и делиться планами независимо от того, требуют ли от него этого и слушает ли его кто-нибудь. Будучи более склонны к разговорам и общению, чем к выслушиванию и размышлениям, экстраверты могут лишь с большим трудом удерживать при себе плоды своего мышления, не заботясь о том, насколько это будет полезно для персонала или команды. Они могут также предвосхищать в своих действиях те или иные решения и идеи, которые ещё не проходили гласного обсуждения.
С другой стороны, экстравертам не составляет никакого труда предать свои идеи, даже полусырые, самой широкой огласке. Здесь мы с тёплым чувством вспоминаем Ронделла, менеджера из небольшого розничного магазина. Ронделл был там единственным экстравертом: все шесть его служащих были интровертами.
Ронделл обожал расхаживать по магазину и выпаливать что попало: «Вы не смотрели вчера вечером канал Си-эн-эн? Там показывали такое заседание Конгресса — не оторвёшься. Кстати, что это за ненормальная клиентка, которая только что вышла? Не стоит нам тратить время на таких, как она. Никто не знает, что это за „особый обед“ предлагают в заведении через дорогу? По-моему, нам надо бы перенести рекламные стенды в переднюю витрину. Если я кому-нибудь понадоблюсь, я буду у себя в кабинете».

«Менеджмент на ходу» и «политика открытых дверей»

В последние несколько лет целый ряд популярных теорий управления ориентировался на экстравертов. Например, некоторое время назад была популярна такая практика, как «менеджмент на ходу». Согласно её положениям эффективно работающий менеджер должен знать своих подчинённых, атмосферу, в которой они работают, и те проблемы, над которыми они ежедневно бьются.
Согласно этой теории единственный способ узнать все это заключается в следующем: нужно покинуть свой рабочий стол и ходить по помещению офиса, беседуя, приветствуя сотрудников, обмениваясь рукопожатиями, общаясь и наблюдая. Совершенно очевидно, что эта теория менеджмента рассчитана на экстравертов. Большинству интровертов понадобилось бы лезть из кожи вон, чтобы работать в таком стиле хоть сколько-нибудь длительное время.
Или возьмём «политику открытых дверей», призванную сделать руководителей более доступными и требующую того, чтобы кто угодно и когда угодно мог зайти к руководителю и побеседовать с ним на любую тему: опять-таки, подобное может понравиться только экстравертам. Но, по иронии судьбы, руководителям-экстравертам пользоваться этой практикой было бы бессмысленно, поскольку их редко можно застать в кабинете — ведь они «руководят на ходу»!
Подчинённые Ронделла в своей обязательности ходили за ним и брали его слова на заметку, считая, что его спонтанные высказывания так или иначе важны и должны вести к каким-то важным заключениям.
Как-то раз в одной из своих тирад Ронделл задумался вслух: «Знаете, это была отличная неделя, мы все отлично поработали, и, по-моему, выходной в пятницу нам бы не помешал». В следующую пятницу трое из работников в магазин не явились. Ронделл, разумеется, ничего не помнил о том, что он говорил о выходном в пятницу, но другие посчитали это распоряжением.
В итоге все, включая самого Ронделла, убедились в том, что не все изречения менеджера должны восприниматься всерьёз.
Что касается интровертов, которые черпают силы во внутреннем мире — мире своих идей, мыслей и представлений, то они зачастую не обнаруживают желания мотивировать окружающих. Когда же интроверт решает как-то повлиять на других, часто он делает это, раскрывая перед ними (иногда в письменном виде) свои идеи, планы, концепции и ценности, которые покажутся людям привлекательными и воодушевят их. Как и все интроверты в целом, интроверт-руководитель готов приоткрыть другим лишь малую часть из того, что происходит внутри него.
Иногда проблемой для интровертов становится медлительность в принятии решений. Нам довелось работать с молодым человеком по имени Кристофер, который просто не мог не сделать карьеру в своей организации. Но однажды он оказался на такой должности в своей компании, где от него требовалось «выстреливать» решения, как правило, из-за того, что подчинённые обращались к нему с проблемами, требовавшими немедленного разрешения.
Положение дел оказалось не вполне справедливым для Кристофера, которому из-за его интроверсии требовалось время на обдумывание. Часто он возвращался к решённым проблемам, чтобы решить их иначе. В некоторых случаях менять что-либо было уже поздно — шанс упущен. В результате за ним закрепилась репутация «нерешительного».
Проблема в общении с руководителями-экстравертами и интровертами заключается в том, чтобы верно оценивать то, что они говорят (или то, о чем они умалчивают). Имея дело с экстравертом, важно дать ему обдумывать дела вслух и понять, что не все его разглагольствования имеют ценность. Что касается интровертов, то у них должно быть время для размышления, поэтому не стоит торопить их с окончательным ответом.

Как руководят рационалы и иррационалы

Поскольку рационалам свойственна решительность и в своей внешней деятельности они превыше всего ценят ясность и системность, размеренность и порядок, обычно они укладываются в широко распространённый стереотип о «настоящем руководителе». Однако в роли лидеров как рационалы, так и иррационалы имеют собственные уникальные качества и достоинства.
В любой профессиональной области нельзя не заметить ориентированность на «рациональные» ценности: мы на каждом шагу сталкиваемся с необходимостью укладываться в графики, сдавать работу в срок, учитывать квоты, следить за временем и выполнять другие подобные задачи. Принимая во внимание эти объективные аспекты работы, можно сказать, что руководитель-рационал придётся как нельзя более кстати в тех системах, которые ориентированы преимущественно на решительные действия, жёсткие сроки и выполнение конкретных задач. Убеждённость рационала в том, что «делу время, потехе час», позволяет им руководить серьёзно и взвешенно.
Потребность лидеров-рационалов в контроле, впрочем, ещё не делает их предпочтительнее иррационалов. Сильные стороны рационала вполне могут обернуться и недостатками: например, несмотря на свои лидерские качества, он может навлечь на себя неприятности, если его склонность держать все под контролем, планировать и ограничивать помешает ему проанализировать новые сведения. Когда рационал форсирует работу над новым проектом, его напор может пересилить неуверенность того или иного коллектива, члены которого, будь у них достаточно времени для экспериментов, могли бы отыскать важную причину для того, чтобы сбавить темпы работ. В этом отношении рационал, чьи достоинства перешли в крайности, может с успехом выиграть сражение, но проиграть войну.
Руководители-иррационалы обычно демонстрируют качества, которые могут показаться недостатками: их часто считают несобранными, неорганизованными людьми без ощущения цели, которые начинают больше дел, чем способны закончить. Однако многие эффективные лидерские качества иррационалов нередко упускаются из виду: назовём хотя бы гибкость, любопытство и открытость сознания этих людей, которые умеют легко и раскованно общаться, а также хорошо приспосабливаются и любят повеселиться. Характерная спонтанность руководителя-иррационала никогда не позволит вам наверняка знать, как и что он вам ответит и как отреагирует на новые трудности или перспективы.

«Сделать в тринадцать ноль-ноль»

Два менеджера, рационал и иррационал, запланировали на тринадцать часов вторника какие-то дела. Внезапно на горизонте возникли другие дела, которые явно не позволяют им выполнить запланированное. И тому и другому это вновь возникшее дело кажется очень интересным и даже необходимым.
- Первой реакцией рационала будет, вероятно, раздражение по поводу того, что придётся отойти от планов на день, так что он будет стремиться поставить это второе дело под контроль, чтобы оно уложилось в его первоначальные планы. Такого менеджера будут хвалить за умение эффективно решать задачи, вести проекты и управлять временем, но покритикуют за отсутствие гибкости и сопротивление переменам.
- Первой реакцией иррационала будет скорее всего радость по доводу того, что на час дня у него появился ещё один вариант, так что он с готовностью перестроит свои планы на день, чтобы заняться внезапно возникшим делом. Такого менеджера будут хвалить за гибкость и умение приспосабливаться к внезапно возникающим требованиям, но безоговорочно осудят за медленное выполнение проектов и опоздания на собрания.
Кто, по-вашему, работает эффективнее: первый менеджер или второй?
Рациональные и иррациональные свойства, помогающие своему обладателю подняться к вершинам иерархии, могут и подвести его, когда он там окажется (подобное мы уже наблюдали в случае с другими парами предпочтений). Вот пример Гэвина, невероятно талантливого консультанта по маркетингу; его наняла средних размеров фирма по оказанию деловых услуг, чтобы он помог ей разработать ряд новых предложений. Гэвин — яркий, восторженный ENTP с развитым воображением, которому свойственно выпаливать по идее в минуту. Кто-то однажды привёл такое сравнение: смотреть и слушать, как Гэвин выступает на собрании, размахивая руками, шагая по комнате и царапая что-то на доске для записей, попутно выпаливая умопомрачительное количество творческих идей, это все равно что пытаться пить маленькими глотками из пожарного шланга.
Благодаря своему таланту Гэвин многого добился. Фирме деловых услуг, с которой он работал несколько лет, он помог сохранить клиентов, повысить интенсивность одновременной продажи клиентам различных продуктов по отделам и линиям продуктов и идти на шаг впереди конкурентов.
Как это нередко случается с консультантами, Гэвину выпала возможность влиться в штат: фирма предложила ему полную занятость в качестве директора по маркетингу. Сначала Гэвин отклонил это предложение, но его клиент настаивал и сделал все, чтобы перед этим предложением невозможно было устоять.
Вскоре после того, как Гэвин вступил в должность, выяснилось, что все те качества, благодаря которым Гэвин так помог этой фирме, вдруг обернулись против него самого.
Например, теперь он входил в правление, и его спонтанные творческие методы больше не годились: он уже не мог просто выложить серию хороших идей, а затем на несколько месяцев исчезнуть, пока клиент воплощал эти идеи в жизнь. Теперь на плечи Гэвина и его персонала была возложена обязанность не только развивать идеи, но и воплощать их в жизнь вплоть до малейших практических подробностей. Вскоре стало очевидно, что в своей новой роли Гэвин оказался не на высоте.
Поскольку Гэвин был иррационалом, он от природы обладал спонтанностью, любознательностью и открытостью мышления; именно благодаря этим качествам он и стал плодовитым автором идей. Но едва он оказался руководителем, ему пришлось перейти в область своих неприоритетных качеств: проявлять решительность, соблюдать отчётность и, что самое главное, сосредотачиваться на результате. Другими словами, ему потребовалось развивать свои рациональные качества. Эта угнетающая необходимость расстраивала Гэвина: он отмечал, что, став сотрудником этой компании, он «словно попал на каторгу».
В отличие от решительных и твёрдых рационалов, руководители-иррационалы, вроде Гэвина, могут выбрать один или несколько вариантов действий, которые кажутся им подходящими. Чаще всего, имея дело с руководителем-иррационалом, приходится быть открытым для нового, иметь под рукой множество альтернатив и слышать бесконечное количество вопросов. Окончательные решения и завершённость в итоге последуют, хотя часто не слишком скоро, и они практически никогда не обходятся без изучения целого ряда увлекательных альтернатив. Это вовсе не означает, что Гэвин или любой другой иррационал не может быстро принимать решения или твёрдо придерживаться их: руководитель-иррационал просто предпочёл бы не делать этого в открытую. Те аспекты их личности, которые они открывают другим, связаны со сбором информации и постоянной готовностью получать новые сведения, а вот своими выводами иррационалы делятся не так охотно.
В конце концов как стереотип о негибких лидерах-рационалах, которые глухи к новому, так и стереотип о нерешительных лидерах-иррационалах, постоянно откладывающих дела, лишены оснований. Оба они никак не укладываются в рамки типоведения. Рационалы умеют быть гибкими и открытыми для новых фактов, в то время как иррационалы — принимать решения и придерживаться их (но не привлекая внимания к этой части своей работы).
Самое резкое различие между рационалами и иррационалами на руководящих постах связано не столько с решительностью, сколько с умением указать направление развития. Рационалам это даётся куда легче, чем иррационалам, которые склонны предоставлять выбор другим, и это различие во многом определяет несхожесть стилей руководства тех и других.
Стоит ещё раз отметить, что в области руководства предпочтение часто отдаётся рационалам. Способность указывать цель принято ассоциировать с эффективным руководством, однако иррационалы на руководящих ролях склонны проявлять внимание к подчинённым, что может оказаться не менее сильным средством управления. Это «раскрепощённое» руководство может стать особенно эффективным способом наладить совместную работу и активнее вовлечь сотрудников в работу и управление. В то время как руководство, построенное на жёстких указаниях, часто порождает атмосферу подчинения (подчинённые выполняют указания руководителя, потому что им так велели), «раскрепощённое» руководство чаще порождает преданность делу (подчинённые выполняют указания руководителя, потому что им этого хочется).

Случай с окном

Не так давно Отто и Дженет совместно вели курс обучения; в помещении было очень жарко, и эти два опытных руководителя учебных групп отреагировали на это совершенно по-разному.
На своём выступлении Отто (рационал) сказал: «Здесь очень жарко. Сью, откройте, пожалуйста, окно сзади». Это и называется «задать направление», что считается прерогативой рационалов. Будет резонно предположить, что Отто получил информацию о том, насколько в помещении комфортно; возможно, он даже заметил, что некоторые участники обмахиваются или снимают пиджаки. Но в точности утверждать этого нельзя: рационалы обычно не осведомляют других о том, что они узнали, а сразу же предлагают решение — в данном случае, Отто попросил Сью открыть окно.
Дженет (иррационал) на своём выступлении спросила: «Никому не жарко? Джон, вам не жарко?» Джон ответил, что ему жарко, и большинство участников быстро пришли к выводу, что им тоже жарко, в результате чего сразу трое из них встали с мест, чтобы открыть заднее окно. Это классическое поведение иррационала: Дженет не стала выступать с просьбой, а просто поставила вопрос. Можно предположить, что она получила информацию о том, что в комнате жарко, и захотела открыть окно. Вместе с тем аудитория не услышала ни выводов, ни указаний — только вопросы. Окна опять-таки были открыты, но это уже было решением группы.
Конечно, слишком много полезного может и навредить, так что иногда стиль руководства иррационала может быть расценён (причём небезосновательно) как непоследовательность или нерешительность. Не проявив достаточной осторожности, руководитель-иррационал рискует утонуть в море вариантов, фактов и интересных, но не важных занятий и дойти до того, что сроки практически не будут соблюдаться, а проекты — доводиться до конца.
Как показывает изучение проблем управления, его эффективность не зависит от рационального или иррационального предпочтения, несмотря на то, что методы и концепции управления у представителей этих типов так резко разнятся между собой. Независимо от того, к какому типу принадлежит руководитель, для эффективного управления ему в первую очередь нужно следующее: знание того, где нужно проявить гибкость, а где твёрдо контролировать события.

Что такое власть и где её источники?

Понятия «власть» и «полномочия» — это достаточно сильные слова, и в процессе наших индивидуальных и групповых консультаций мы отмечали, что обсуждение вопроса о чьих-либо полномочиях и личной власти вызывало у консультируемых беспокойство и замешательство. Одна из главных причин такого замешательства кроется в следующем: представители разных типов личности крайне несхоже определяют как само понятие власти, так и её источники. О том, как каждый из нас смотрит на природу власти и источники и способы её применения, очень многое может сказать такое средство, как темперамент.

Руководители — интуитивные этики: люди для людей

У интуитивных этиков управление зиждется на личных взаимоотношениях. Личные и межличностные связи — вот что важнее всего для этой группы. Для того чтобы добиться от подчинённого вовлеченности в работу, интуитивный этик должен наладить с ним личное общение. В этом сила руководителей с данным темпераментом, и у каждого из них имеется арсенал сильных средств управления: слова поощрения, комплименты, тёплая улыбка, зрительный контакт, открытое выражение тёплых чувств и одобрения, позитивное внушение, уважение, личное внимание и интерес, а также уважение ценностей других людей.
Преуспевающий руководитель может добиться расположения работающего у него под началом интуитивного этика, заботясь о том, нравится ли он, в свою очередь, этому подчинённому. Если подобные усилия будут неискренними, они лишь оттолкнут его, поскольку интуитивные этики высоко ценят искреннее проявление теплоты и привязанности, но быстро распознают попытки манипуляции и в ответ оскорбляются.
Важно осознать также следующее: простое принятие руководителем — интуитивным этиком потребностей подчинённых кажется ему недостаточным. Такой лидер будет настойчиво навязывать вам свои мысли и действия до тех пор, пока вы не только воплотите его идеи в жизнь, но и ощутите, что благодарны ему за предоставленную возможность и обретённый опыт. Интуитивные этики на руководящих постах никогда не прекращают настойчиво предлагать свой «товар» (причём не только в сфере продаж). Крайне важны для них такие понятия, как гармония, единение, сплочённость и взаимодействие членов группы. Руководители с этим темпераментом, полагаясь на свою способность воодушевлять, будут неустанно убеждать других и обижаться, если их убеждения не возымеют действия.

Руководители — интуитивные логики: компетентность превыше всего!

Интуитивные логики не нуждаются в организационных и учрежденческих структурах, процедурах, традициях и иерархиях, не желают с ними связываться и иногда открыто действуют против них. Они поступают так не столько из чувства противоречия, сколько из стремления к ясности, и главное — к компетентности. Если же, по мнению интуитивного логика, в его организации не находится места для логики, ясности и компетентности (как он их понимает), тогда сама организация, её основные принципы и правила и, самое главное, руководители будут лишь убивать в интуитивном логике желание идти за кем-либо следом.
Когда дело доходит до взаимодействия с руководителем, интуитивный логик беспрестанно оценивает его, постепенно все более и более повышая свои требования к его профессионализму. Если тому удалось грамотно выполнить свои руководящие задачи, интуитивный логик в одночасье «повысит планку». Следовательно, руководя интуитивными логиками, вы должны доказывать им, что вы полностью компетентны — по их стандартам. Если вам это удастся, такие подчинённые окажутся на вашей стороне — по крайней мере до конца дня.
Подобное стремление к компетентности играет очень важную роль, если интуитивный логик начинает руководить сам. Поскольку представители этого темперамента буквально помешаны на объективности и ясности, они очень скоры на критику. Ведь именно благодаря критике можно узнать, что сделано неправильно, что можно улучшить и как повысить свой профессионализм. Следовательно, критика — одна из величайших ценностей, которых вас может удостоить руководитель — интуитивный логик. Если такой начальник хоть сколько-нибудь вас ценит, он будет развивать вас с помощью дискуссий, критики вашей работы и ваших идей, чтобы в итоге вы смогли освободиться от его взыскующего взгляда.

Руководители — сенсорные рационалы: представители компании

Сенсорные рационалы убеждены: источниками силы являются структуры, иерархия и традиции их организации или деловой команды. Вот какие средства производят на них впечатление: должности, оклады, упоминания и похвалы в официальных документах, полномочия на управление, медали и миллионы прочих официальных атрибутов успеха.
Для того чтобы мотивировать подчинённого, обладающего таким темпераментом, вы должны в первую очередь осознать, на каком уровне он находится в системе относительно вас. Для того чтобы получать необходимые сведения и использовать механизмы, необходимые для достижения цели, сенсорные рационалы полагаются на систему (воплощением которой служит власть). Даже когда сенсорные рационалы перестают верить в лидера, они выполнят все официальные процедуры, необходимые для смены места работы или обращения с жалобой на руководителя. Ведь они верят в систему и в её установления, а не в отдельно взятого человека. Для руководителей — сенсорных рационалов власть реализуется через право управления, и если обязательность для них желательна, то подчинение — обязательно.
Сенсорные рационалы на руководящих постах склонны подчёркивать важность частностей и практических подробностей, чтобы их подчинённые тем самым смогли успешно завершать проекты в срок и в рамках бюджета. Если же никаких процедур, правил и инструкций не существует, такой руководитель сначала задаст определённые рамки для своей работы, а затем постарается их придерживаться. Более того, многие руководители — сенсорные рационалы считают упорядочивание всего, что ещё не упорядочено, своей важнейшей обязанностью. В этом вопросе они очень способны.

Руководители — сенсорные иррационалы: проблем как не бывало

Сенсорные иррационалы живут настоящим моментом. Они стремятся не упускать новой информации и получить тот результат, который окажет немедленный эффект или принесёт пользу, полагаясь на свои действия и самые практичные средства работы. В отличие от интуитивных этиков и сенсорных рационалов, сенсорные иррационалы не придают большого значения ни личным контактам, ни организационным процедурам: и то и другое слишком ограничивает их. И в отличие от интуитивных логиков, сенсорные иррационалы измеряют компетентность не по абстрактной шкале, но по соответствию требованиям данного момента и той ситуации, в которой они оказываются.
Сенсорные иррационалы обращаются к своим руководителям (если они вообще это делают) лишь для того, чтобы получить доступ к материалам иресурсам, необходимым для выполнения задачи и чтобы добиться возможности свободно работать без вмешательства начальства или чрезмерного бюрократического контроля. Сенсорные иррационалы хотят действовать свободно, чтобы решать насущные вопросы — конечно, самые насущные.
На руководящих должностях сенсорные иррационалы проявляют свою власть, решая проблемы и откликаясь на самые актуальные запросы, даже если для этого приходится поступаться политикой компании, процедурами, иерархическими условностями и утверждённым планом проекта, а также интересами любого отдельно взятого члена коллектива: потребности данного момента все это перевешивают. Подобная сосредоточенность на самых актуальных вопросах делает лидеров с сенсорно-иррациональным темпераментом специалистами по решению проблем; особенно хорошо они проявляют себя в качестве кризисных управляющих (а кризисы — это образ жизни целого ряда компаний).

Руководство и позиции

Существует ещё одно редко упоминаемое сочетание пар предпочтений, которое оказывает огромное влияние на стиль руководства и определяет, как тот или иной человек в общем и целом будет справляться с трудностями управленческой работы. Это позиции — то есть сочетания предпочтений «экстраверсия — интроверсия» и «рациональность — иррациональность», которые указывают на то, как часто мы вступаем в контакт с внешним миром и как мы осуществляем эти контакты. Руководителям чаще всего приходится иметь дело с такими факторами, как практические действия, люди, места и предметы, и в этой связи позиции многое могут рассказать о том, как поведение человека может укрепить или ослабить его лидерский потенциал.

Рациональные экстраверты: врождённое умение влиять

Последние несколько лет компания «Отто Крегер Ассошиэйтс» уделяла немало времени интересному исследовательскому проекту. Помимо прочих вещей, мы изучали взаимосвязь предпочтений типов личности с успешным окончанием колледжа. Нам удалось получить данные о том, что четыре рационально-экстравертных типа (ESTJ, ESFJ, ENFJ и ENTJ) достигали в учёбе большего, чем остальные типы, и успешно справлялись с любыми задачами, с которыми они сталкивались. Впоследствии мы обнаружили, что Изабель Бриггс-Майерс, создатель Индикатора типов Майерс-Бриггс, сделала то же открытие, но не опубликовала его.

Как разрядить обстановку

Глория Фаут, партнёр фирмы «Отто Крегер Ассошиэйтс», по своему типу ENTP, рассказала нам историю, проливающую свет на стили личного поведения и руководства представителей всех темпераментов в кризисной ситуации.
В посольстве США в одной из стран Африки проходило собрание, на котором присутствовали по нескольку интуитивных этиков, интуитивных логиков, сенсорных рационалов и всего один сенсорный иррационал. В ходе собрания в помещение вошёл сотрудник посольства и спокойно известил собравшихся о том, что поступило сообщение о заложенной в здание бомбе и что все должны покинуть посольство.
- Интуитивные этики схватились за телефоны и стали звонить своим близким, чтобы сообщить им о том, что они живы и причин для беспокойства нет.
- Интуитивные логики начали обсуждать друг с другом следующие вопросы: как эффективнее взорвать посольство, какова практика звонков о заложенных бомбах и каким образом угрозы взрывов содействуют международному терроризму (обсуждение продолжалось до вечера в кафе напротив).
- Сенсорные рационалы автоматически собрались в одном из углов комнаты, где стали изучать официальное пособие, посвящённое мерам безопасности при угрозе взрыва.
- Единственный сенсорный иррационал в мгновение ока оказался в проходе, где стал направлять движение людей и указывать им, как пройти в безопасное место.
Колледж, в котором мы проводили исследование, отличался программой профессионального образования, построенной на соревновании и жёстком отборе, разработанной для воспитания будущих лидеров. В этой программе для студентов последнего и предпоследнего курсов были намечены поездки в Бостон, Нью-Йорк и Вашингтон, где они имели возможность понаблюдать за профессионалами в своей сфере деятельности. Процесс отбора студентов включал в себя личное собеседование и сочинение, которым студент должен был убедить в своей способности ставить цели и достигать их, добиваясь успеха. Мы изучили данные по этой программе за много лет, и рациональные экстраверты неизменно доминировали там: ежегодно они составляли более 70% участников групп.
Эта программа подготовки руководителей так привлекала рациональных экстравертов по той же причине, по которой они так часто преуспевают на руководящих постах в избираемых ими сферах деятельности. Обладатели этих позиций, кажется, буквально излучают уверенность в себе, компетентность и надёжность, так что даже когда они не уверены в чем-то или не правы, то все равно кажутся решительными и правыми. Как установила Изабель Бриггс-Майерс, рациональные экстраверты с избытком обладают таким качеством, как выносливость, которое даёт им преимущество в стремлении к успеху. Если у рационального экстраверта что-то идёт не так, то благодаря своему запасу жизненных сил он в первую очередь подумает, что причиной неудачи стали какие-либо внешние обстоятельства. Подобное умение отстраняться от неудач позволяет этим людям двигаться вперёд и в итоге выходить победителями, что придаёт им ещё больше уверенности, а окружающих обычно оставляет в состоянии лёгкого шока и желания следовать за победителем. За подобный эффект отвечают всего два предпочтения — экстраверсия и рациональность. Другие же пары предпочтений (сенсорика — интуиция и логика — этика) будут определять лишь менее значительные аспекты взаимодействия рациональных экстравертов с внешним миром. Для развития же у человека устремлённости к успеху в руководящей деятельности и способности вести за собой будет достаточно всего двух предпочтений — экстраверсии и рациональности.

Рациональные интроверты: сильные молчаливые люди

Интроверты с рациональным предпочтением (типы ISTJ, ISFJ, INFJ и INTJ) во многом напоминают своих собратьев — рациональных экстравертов, имеющих с ними общие рациональные свойства. Их поведение можно описать как сосредоточенное, решительное и ориентированное на конечный результат; они склонны давать указания и чрезмерно все контролировать. Вместе с тем, будучи интровертами, они не слишком тянутся к явлениям внешнего мира (людям, местам, предметам и действиям): скорее они пребывают в своём внутреннем мире размышлений, идей и концепций.
Рациональных интровертов часто можно встретить на руководящих постах, а список их руководительских достоинств довольно внушителен. Именно такие сильные и молчаливые люди подпадают под стереотип «сильной личности»; подчинённые ценят ту атмосферу сосредоточенности и размышлений, которые руководитель — рациональный интроверт привносит в команду или организацию. Однако за недостаток экстравертных качеств рациональный интроверт может поплатиться: в его адрес будет звучать критика по поводу его необщительности, а часто и отчуждённости, незаинтересованности и даже высокомерия. Рациональные интроверты, в отличие от экстравертов, могут производить впечатление нерешительных людей, поскольку, поразмыслив, они способны пересмотреть или даже отозвать свои решения. Подобное обстоятельство, несмотря на то, что в способности рациональных интровертов добиваться успеха и эффективно руководить нет никаких сомнений, делает интровертное предпочтение в этой позиции «палкой о двух концах».

Иррациональные экстраверты: заряд энергии

Иррациональные экстраверты (типы ESTP, ESFP, ENFP и ENTP), как и экстраверты вообще, черпают силы в явлениях внешнего мира; их тянет к общению с людьми и к внешним явлениям и событиям. Из них получаются разговорчивые, общительные руководители, ориентированные на конкретные действия, однако из-за своей иррациональности они не станут ставить слишком высоко графики и порядок, полагаясь скорее на гибкость, любознательность и приспособляемость. Именно этот «открытый» стиль работы часто является главным камнем преткновения на пути иррациональных экстравертов к руководящим постам и к успехам в руководстве, так что их нечасто можно встретить среди начальников.
В качестве руководителей иррациональные экстраверты обеспечивают заряд энергии для перемен и творчества; с другой стороны, их могут считать непостоянными, нерешительными и безалаберными. Существует одно распространённое объяснение того факта, почему обладатели этой позиции не поднимаются высоко, невзирая на свои многочисленные дарования: иррациональные экстраверты склонны браться за много дел сразу, но результаты их работы при этом не впечатляют.

Иррациональные интроверты: тихие, задумчивые люди

Если говорить о том, насколько успешно в среднем тот или иной человек может определять деятельность отдельных людей или групп, то в особенно благоприятном положении находятся рациональные экстраверты; в этом отношении следом за ними располагаются рациональные интроверты и иррациональные экстраверты. А вот иррациональные интроверты (типы ISTP, ISFP, INFP и INTP), стремясь преуспеть на поприще руководства, будут сталкиваться с самыми крупными проблемами.
Иррациональные интроверты — как правило, тихие, задумчивые люди, сосредоточенные на своих принципах и ценностях, которым они придают основное значение и которые заставляют их размышлять ещё усиленнее в тот момент, когда приходится наконец действовать. Иррациональный интроверт нечасто озвучивает эти свои идеи и ценности, благодаря чему нередко производит впечатление загадочной либо непоследовательной личности. Гибкость, открытость и спонтанность обладателей этой позиции, вкупе с игнорированием иерархических условностей, приводит к тому, что их считают слабыми и нерешительными (особенно в тех структурах, где господствуют рациональные экстраверты). Врождённое сомнение в своих возможностях, а также привычка задавать вопросы могут привести к тому, что иррациональный интроверт покажется человеком неуверенным и непостоянным. Даже когда он вполне уверен в своих решениях, он выражает их так, что за этим сквозит готовность изменить решение, что часто воспринимается как уклончивость.
В тех ситуациях, когда рациональный экстраверт истолкует свой неверный ход как чью-то чужую ошибку, иррациональный интроверт будет склонён взять на себя всю ответственность за события и решения, к которым он никакого отношения не имеет. Все эти факторы создают впечатление того, что обладателям этой позиции недостаёт уверенности и что им не слишком удаётся управлять отдельными людьми и коллективами, поскольку в жизни роль «вечного двигателя» обычно берут на себя рациональные экстраверты с их энергичностью, бесшабашностью и склонностью распоряжаться.
Изучение позиций показывает, что в отношении ряда типов существуют явные предубеждения, и несмотря на то, что в этом отражаются реальные тенденции (как общего, так и типологического плана), профессиональные навыки того или иного человека нельзя ставить в зависимость лишь от одних его предпочтений. Ведь едва ли не у каждого из нас есть задатки, необходимые для превращения в успешного начальника. Нам приходилось встречать одарённых иррациональных интровертов, которые поднимались до высших постов в своих организациях, а также рациональных экстравертов, которые явно не справлялись с руководящей работой. Мы не утверждаем, что рациональные экстраверты обязательно превзойдут всех как лидеры, — просто они естественным образом соответствуют традиционным требованиям, предъявляемым к руководителям. И напротив, иррациональные интроверты будут сталкиваться с особыми проблемами при исполнении руководящей работы, и следовательно, представители этой позиции в качестве начальников встречаются реже.
Итак, мы изучили проблемы руководства под разными углами зрения — с точки зрения восьми предпочтений, четырех темпераментов и четырех позиций. В общем и целом это уже многое проясняет в природе управления.
Несмотря на то, что до сих пор мы говорили о преимуществах каждого типа личности в руководящей работе, подлинные преимущества типов в этой области заключаются в том, чтобы уметь оценивать как свои предпочтения, так и неприоритетные качества. Несмотря на то, что очень многие могут вполне обходиться использованием одних только своих природных задатков, настоящие, самые эффективные лидеры развивают и свои неприоритетные качества: они могут быть словоохотливыми и общительными, но вместе с тем уметь размышлять и сосредотачиваться. Они способны подмечать внезапно возникающие обстоятельства дела и вместе с тем видеть более широкую перспективу. Они должны быть справедливыми, объективными, гуманными и справедливыми, не упуская при этом из вида результаты работы и оставаясь открытыми к изменению обстоятельств и к новой информации.
Когда генерал Джордж Маршалл, начальник штаба армии США во время Второй мировой войны, впоследствии стал государственным секретарём, он распознал вставшую перед ним проблему и определил её так: «Мне стало очевидно, что в пятьдесят восемь лет я должен выучиться новым приёмам, которых не было в учебниках по военному делу и которых не изучают на поле боя. На этой должности я должен стать солдатом-политиком, и мне придётся отложить своё умение выкрикивать приказы и принимать мгновенные решения до лучших времён, чтобы учиться искусству убеждения и хитроумия. Мне предстоит стать специалистом в совершенно иной сфере деятельности».
Эффективный лидер должен знать особенности своего типа личности, но он должен быть готов и совершенствовать для пользы дела слабо развитые у него качества, желать этого и уметь это делать.

Руководство

Если вы…

7. Создание деловой команды

«Вероятно, я не лучший советчик в этом вопросе».

Независимо от того, какое положение вы занимаете в компании и какую работу выполняете, вы являетесь частью команды. Сама же компания тоже представляет собой команду, добивающуюся определённой цели. Каждый отдел компании также является командой, равно как и небольшие группы людей, работающие в составе отдела. В любом из этих случаев успех деятельности команды непосредственно зависит от усилий каждого из её членов и от того, насколько им удаётся ладить друг с другом.
Типоведение располагает всем необходимым для образования деловых команд и поддержания эффективности их работы. Мы убеждены в том, что в XXI веке успех будет определяться способностью компании повышать свою производительность за счёт уменьшения использования человеческих ресурсов и за счёт победы сотрудничества над соревнованием как в рамках отдельных компаний, так и в отношениях между ними.
Вокруг можно заметить немало тому примеров. Отделы компаний, прежде соперничавшие друг с другом или работавшие независимо друг от друга, понимают, что им необходимо работать заодно. Компании, боровшиеся не на жизнь, а на смерть, объединяются, чтобы с большей выгодой производить необходимую для каждой из них продукцию, и даже целые страны объединяются друг с другом, чтобы формировать мощные общие рынки и тем самым частично или полностью устранять препятствия на пути предпринимательства. Все эти меры требуют нового способа взаимодействия людей друг с другом.
По иронии судьбы, те люди, которые чаще всего добиваются высших руководящих постов (это представители типов с набором предпочтений ITJ — интроверсии, логики и рациональности), обычно меньше всего склонны уделять внимание формированию морального духа команды. Для них вы либо принадлежите к команде, либо нет, а команда для них — только их команда.
Итак, как же в столь сложных условиях можно создавать команды, основанные на сотрудничестве и готовые к эффективной работе? И как добиться того, чтобы люди, которые от природы не склонные к командной работе, принимали искреннее участие в этом процессе?
В деле создания команд одним из главных камней преткновения является следующий: расхождение людей во взглядах на поощрения и наказания. Легко предположить, что любой из нас понимает и принимает необходимость наказаний и поощрений, однако в действительности важность в деловой обстановке подобных мер во многом зависит от типа личности человека. Поэтому то, что представителю одного типа кажется естественным или уместным, представитель другого может счесть неэффективной или ненужной мерой. Более того, обладатели пары предпочтений «логика — рациональность», чаще других поднимающиеся до руководящих высот, не придают значения поощрениям как мотивирующим средствам. Логикам свойственно считать, что организация уже сама по себе является мотивирующим фактором, а поощрением вам должно служить то, что она обеспечивает вас местом и ежемесячно платит зарплату.
Мы на каждом шагу слышим: «Не следует поощрять за выполнение прямых обязанностей». Или же: «Люди взаимозаменяемы, производительность — вот что по-настоящему важно». Или: «Чего ради я буду угодничать перед кем-то, чтобы заставить его делать то, что вменяется ему в обязанность?» И наконец, такое: «Я не обязан вас любить. Я вообще не обязан вас замечать. Если вы хотите получать зарплату, делайте своё дело, а свои личные проблемы лучше оставляйте дома, прежде чем идти на работу».
Представители различных типов личности попадают на рынок труда и занимают различные посты и должности сообразно своим личностным предпочтениям. Например, экстравертный этик, который любит тех, с кем он работает бок о бок, предпочтёт сохранить свою нынешнюю должность, а не идти на повышение исключительно из-за денег. Да и иррационал, который работает в таких условиях, где ему обеспечены свобода и гибкость, не раз подумает, прежде чем принять повышение и оказаться под более жёстким контролем. Что касается логика, то он предпочтёт уйти и оказаться в неизвестности, чем мириться с неорганизованностью и отсутствием чётких указаний на рабочем месте, руководствуясь своей потребностью в жёсткой деловой структуре.
Мы убеждены, что наиболее эффективным окажется тот стиль руководства, который будет основываться на раскрытии лучших качеств сотрудников, поощрении их достижений; который обеспечит им помощь в устранении ошибок и признательность за вклад в деятельность этой компании и в производство её продукта каждого сотрудника, являющегося неотъемлемой частью компании. Участие каждого из них так или иначе способствовало созданию этого продукта, который в противном случае не был бы создан. Подобный стиль руководства оправдывает индивидуальные различия и стимулирует их, а поощрения сотрудники получают за свои сильные качества, а вовсе не по велению правил и инструкций организации. Если продукт — это нечто, что создаётся людьми (а именно так и обстоит дело), и если производительность труда является результатом того, что и как делают эти люди, тогда основное внимание руководитель должен уделять именно своему персоналу.
Но увы, большинство начальников как раз этого и не делают, и, следовательно, создание команд им не слишком удаётся. Они стремятся держать все под контролем, считая, что единственный способ правильно выполнить работу — в том, чтобы выполнить её самостоятельно; решение проблем межличностного общения они и вовсе считают пустой тратой времени.
Итак, мы оказались перед дилеммой: как можно сплотить отдельных людей в эффективно работающую команду, если принять во внимание, что особую склонность к руководящей работе имеют как раз представители тех типов, которые не слишком преуспевают в командной работе? Решение её заключается в том, чтобы использовать те достоинства, которые обнаруживают такие руководители, и апеллировать к их высокоразвитому чувству ответственности.
Но прежде чем мы рассмотрим вопрос детально, давайте вкратце установим, как обладатели каждого из восьми предпочтений подходят к командной работе.

«Давайте ладить друг с другом — это приказ!»

Едва ли можно создать команду лишь в силу одной только воли начальника. Притом очень многое здесь зависит от того, к какому типу относится начальник.
Например, когда руководящих постов удаётся достигать этикам, им бывает очень непросто организовать команду, потому что они делают основной упор на самой команде, а не на том, что ей предстоит выполнить. Иными словами, командный дух может возобладать над работоспособностью.
Рассмотрим следующий случай: один главный управляющий, ESFJ, решил, что все руководство компании должно превратиться в команду и эффективно трудиться в атмосфере гармонии. Он объявил, что все решения должны приниматься с всеобщего согласия и это поможет каждому участнику команды вносить свой вклад в общее дело и ощущать собственную значимость.
Вот вполне достойное и просвещённое решение! Но проблема заключалась в том, что никто попросту не видел в этом необходимости. И, как это ни забавно, члены команды почувствовали, что решение о коллективном принятии решений было им навязано и что с ними никто не советовался. Так что на поверку это решение вызвало лишь сопротивление и протесты. Дело было не в том, что подчинённые не одобряли стремления главного управляющего создать команду — они лишь считали, что нет смысла навязывать им эту меру, которая к тому же никак не должна была отразиться на производительности труда.
Мы помогли этому начальнику осознать всю степень его самовластия и понять, что его благие намерения привели к обратным результатам. Обеим сторонам мы помогли убедиться в следующем: объективно мыслящие логики столкнулись с благожелательным начальником-этиком, причём обе стороны, как это свойственно рационалам, упорно стояли на своём.
Сведя конфликт к типологическому противостоянию, мы сумели показать всем его участникам, что все они были правы, но не слушали оппонентов. Одно только это открытие позволило конфликтующим сделать шаг к примирению, пересмотреть свои позиции и достичь компромисса.

Как подходят к командной работе экстраверты и интроверты

Как ни жаль, но экстраверты и интроверты смотрят на проблемы взаимодействия и командной работы с полярно противоположных позиций, что порождает массу проблем, начиная с низкой производительности труда и заканчивая недостаточным общением членов команды в ходе работы, а также до и после работы.
Если говорить о потенциале работы в команде, то экстраверты подчас требуют больше времени и внимания, утомляют окружающих и кажутся элементарно назойливыми. Сотрудники могут считать их кем угодно, от эгоистов и властолюбцев до больших капризных детей, падких на чужое внимание. Очевидно, подобные характеристики едва ли будут стимулом для сотрудничества.
Что касается интровертов, то они склонны держать значительное количество сведений при себе. Окружающие могут относиться к этому с подозрением, считая, что интроверт решил подчинить себе команду, утаивая информацию, или что ему ни до чего нет дела.
Разумеется, даже тот, кто поверхностно знаком с типоведением, скажем вам, что не все вышеприведённые характеристики необоснованны. Вместе с тем подобный способ стереотипных оценок широко распространён, и в результате участники команды своим поведением и «наклеиванием ярлыков» делают свой совместный успех невозможным.
Для того чтобы не делать подобных ошибок, обладатели обоих предпочтений должны достичь простых и надёжных компромиссов. Например, экстраверт может вполне законно просить или даже требовать уделить ему внимание. Но одновременно экстраверту нужно учиться недвусмысленно говорить о своих нуждах: «Не могли бы вы уделить мне пару минут — я хотел бы поделиться с вами своими мыслями?»; «Вы не хотели бы изложить своё мнение?»; «Я просто думаю вслух — прошу вас не препятствовать этому». Интроверты, разумеется, должны в свою очередь прояснять свои намерения: «Буду рад это сделать через полчаса, когда закончу этот документ», или «Вероятно, я не лучший советчик в этом вопросе».
Одна из главных ошибок, которую допускают экстраверты, заключается в том, что, если кто-либо не общается с другим человеком, экстраверт полагает, что тот ничем не занят. Поэтому они считают в порядке вещей отвлечь сотрудницу, читающую в офисе, полагая, что она читает, должно быть, потому, что ей не с кем поболтать. А представьте себе, что подумает экстраверт о человеке, который даже не читает, а просто размышляет ! Очевидно, что этого человека необходимо занять более полезным делом — скажем, пусть он выслушает последние соображения самого экстраверта.
Интроверты же, в свою очередь, должны требовать того, что им нужно — а обычно им требуется тишина и покой, необходимые для размышлений, умозаключений, созерцания и раздумий, а также всего остального, что им необходимо. Хотя нетрудно предположить, что экстраверту будет легче выступать с подобными требованиями, поскольку он более склонён к устному выражению своих потребностей, интроверты тоже вполне могут заявить о том, что им необходимо. А в силу того, что в разговоре (когда до этого доходит) интроверты реже «рубят сплеча», их слова часто имеют больший вес. Проблема как интровертов, так и экстравертов заключается в том, что свои собственные потребности (соответственно, в размышлении и в разговоре) для них настолько очевидны, что им кажется, будто и их визави должны это понимать. Как и во многих других случаях непонимания, они вступают в противостояние, и вместо того чтобы работать в команде, они работают друг против друга.

Как подходят к командной работе сенсорики и интуиты

Разительная несхожесть сенсорного и интуитивного подходов к командной работе могла бы вызвать смех, если бы все это не было так грустно. Сенсорики, которые склонны все принимать буквально, часто попросту не понимают, какое отношение имеет создание команды к работе, которую они выполняют. В конце концов команда появляется на игровом поле, чтобы одержать победу, а в данном случае требуется совсем не то: у каждого есть своё дело, и ему за это платят. Так что в формировании команды сенсорик видит пустяковое занятие, очередную помеху делу и очередной предлог для отлынивания. Скорее всего он бы пожаловался так: «Если бы мне не приходилось уделять так много времени собраниям по поводу командной работы, я управился бы со своей собственной работой быстрее». И дело не в том, что сенсорик не может понять, почему команда так важна для работы. Можно помочь ему хорошим сравнением: генеральный директор — это защитник, который делает пас менеджеру (полузащитнику), а тот использует своей персонал (блокирующих), чтобы сделать тачдаун. Едва сенсорик осознает все это, он превратится в одного из главных поборников командной идеи. Однако для того чтобы он это понял, вам придётся не раз брать с ним «тайм-ауты».
Для интуитов же само понятие команды — нечто увлекательное и вдохновляющее. Они убеждены, что если все проникнутся таким же энтузиазмом, то производительность, прибыли и гордость за своё дело взлетят до небес. Однако несмотря на всю восторженность интуитов по отношению к этому понятию, оно для них остаётся не более чем теорией, для претворения которой в жизнь требуется больше ответственности, чем та, на которую могут подвигнуть себя большинство интуитов. В их представлении работа в команде хороша для всех, кроме них самих, и в этом они напоминают родителей, которые отвозят своих детей в воскресную школу, но никогда не пойдут туда сами. Интуиты, так же как и сенсорики, могут эффективно работать в команде, однако для того чтобы перейти от отвлечённых понятий к реальным действиям, им потребуется сделать над собой усилие.

Как подходят к командной работе логики и этики

В то время как логики видят в командной работе лишь те её аспекты, которые способствуют достижению цели, этики видят лишь взаимодействие людей на пути к этой цели. Не нужно обладать большим запасом воображения, чтобы представить себе, какую головную боль могут вызывать подчас такие расхождения. По мнению логика, если работа выполнена, но участники проекта в итоге не разговаривают друг с другом, это все же укладывается в рамки хорошей командной работы: достижение цели и означает для них успех. Надо ли говорить, что для этика такая ситуация — это без малого катастрофа, поскольку важнее всего для него дух команды. Именно этики обычно говорят: «Если в коллективе есть сплочённость, командный дух и видение цели, ему по плечу любая задача, от выполнения работы в срок до сбора денег для „Юнайтед Уэй“.[1]
Мы убеждены, что именно эти стили командной работы лежат в основе двух различных моделей управления — американской и японской. Исторически сложилось так, что американская философия бизнеса воплотила в себе классическую «логическую» модель, построенную на взаимозаменяемости работников: «Мы хорошо вам платим, а если вы не хотите работать, мы подыщем на ваше место того, кто будет работать, или заменим вас машиной». На личные проблемы, лень и даже перерывы на кофе сторонники этой модели смотрят косо, а иногда открыто противодействуют этому. (Те из читателей, кому ещё нет пятидесяти, уже не застали тех событий сорокалетней давности, когда ради перерывов на кофе профсоюзы специально договаривались с работодателями.) Сродни этой философии и такой постулат менеджмента: «Я не обязан любить вас, — главное, чтобы мы справлялись с работой».
Что же касается японской модели менеджмента, то она, напротив, является «этической», и основной акцент в ней делается на командной работе, индивидуальной психологической поддержке, а также вере в то, что в вопросах производительности труда целое — это больше, чем сумма его частей. Независимо от своих личных чувств, каждый из членов команды демонстрирует заботу обо всех остальных, ценит их вклад в работу и признает, что без их участия в деятельности команды достижение личных, профессиональных и общественных успехов было бы затруднено.
Различия между логическим и этическим предпочтениями обходить особенно трудно, поскольку они отражают противоположные и при этом глубоко укоренившиеся философии труда: на одном полюсе находятся производительность труда, разум и выполнение задачи, на другом — сам процесс труда, чувства и люди. Очевидно, нельзя считать, что одна из этих философий лучше или хуже другой, поскольку мы испытываем необходимость и в продуктах, и в услугах, и в разуме, и чувствах, и так далее. Как показывает история (и здравый смысл), компания, в которой нет моральной сплочённости, едва ли преуспеет на рынке. Но верно и обратное: тесная сплочённость без внимания к фактам и срокам работ приведёт к тому, что компания окажется почти непредсказуемой в своей деятельности.
Типоведение является своего рода связующим звеном между двумя этими необходимыми подходами — логическим, согласно которому успешно работающая компания не должна упускать из виду стоящие перед ней ориентиры — её цели, и этическим, согласно которому для достижения этих целей необходимо уделять внимание людям, выполняющим работу. Оно подчёркивает тот факт, что людям не следует изменять свои личные предпочтения, чтобы чему-то соответствовать, даже если тем самым они пойдут наперекор большинству, и утверждает также, что вклад таких людей в дело отчасти и заключается в том, чтобы быть самими собой.
Мы не устаём подчёркивать, как важно создавать команды таким образом, чтобы в них совмещались логический и этический подходы. История американского предпринимательства знает немало примеров того, как компании полагались исключительно на логическую модель (согласно которой качество работы говорит само за себя), игнорируя более субъективные, эмоциональные аспекты своей области рынка. Что касается компаний, опиравшихся одновременно на логический и этический подходы, то они добивались преуспевания даже тогда, когда их продукция не лидировала в своей области. На память приходит, в частности, компания «Дженерал Электрикс»: несмотря на то, что с технологической точки зрения её продукция не всегда превосходит продукцию конкурентов, она часто лидировала в своей области, поскольку успешно играла на чувствах потребителей — в конце концов, она ведь «наполняет жизнь хорошими вещами».
Кроме того, не будем забывать, что пятьдесят процентов всех работников и покупателей — этики (их ровно столько же, сколько и логиков). Это означает, что по меньшей мере половина американцев хочет испытывать положительные эмоции от своей профессиональной и личной жизни, а также от своих приобретений. Они предпочитают товар А товару Б потому, что он вызывает у них более тёплые чувства, и часто не обращают внимания на его цену, качество и другие важные факторы. То же самое относится к тому, где они предпочитают делать покупки. Например, сеть универсальных магазинов «Нордстрем» с центром в Сиэтле с феноменальным успехом торгует по всем Соединённым Штатам во многом потому, что опирается не только на такие факторы, как свойства продаваемой продукции. В этих магазинах можно встретить строго одетых музыкантов, играющих на роялях, а благодаря старанию продавцов вы можете подумать, что вы — самый важный клиент за сегодняшний день. Эта компания неизменно превосходит даже самых солидных своих конкурентов во все новых и новых центрах торговли.
Следовательно, учитывая, что большинство компаний управляется логиками, занимающими в них самые высокие посты, проблема заключается в следующем: уделять больше внимания этическим аспектам командной работы. Мы вовсе не хотим сказать, что логикам следует превращаться в этиков — это идёт вразрез с основными положениями типоведения. И мы вовсе не советуем вам подбирать сотрудников, руководствуясь их предпочтениями — от этого можно только предостеречь. Весь секрет заключается в том, чтобы выявить в вашей организации этиков и включить их в соответствующие команды, где они могли бы участвовать в принятии решений.

Что делать, чтобы логики не игнорировали чувства других людей?

- Не отвечайте, если вас переполняют чувства: скажите себе: «Я не готов(а) отвечать сейчас».
- Приготовьтесь отвечать, уясняв себе, что и почему вас разозлило. Пример: «Когда я прочёл „Я сказал ему, что мы заплатим ему двести долларов“, то оскорбился из-за того, что его вовлекают в денежные обязательства, не посоветовавшись с ним».
- Выслушайте доводы логика и дайте понять, что вам ясен ход его мысли: «Итак, вы решили не звонить мне, поскольку дело было в нерабочее время, и вы не хотели меня беспокоить».
- Выразите свои чувства в объективной манере, сделав упор на их логичности: «Я неправильно вас поняла. Язык вашего письма позволил мне заключить, что вы изменили своё мнение обо мне к худшему».
- Предложите альтернативные варианты, которые можно будет сделать основополагающей установкой: «Я думаю, нам надо договориться о том, в каких случаях мы сможем выделять фонды из бюджета без согласования друг с другом».
Где же искать этиков? Для начала будет полезно обратиться в отдел кадров, отдел профессиональной подготовки и другие отделы вашей компании, имеющие отношение к работе с персоналом. По данным статистики, именно в таких отделах этики встречаются куда чаще, чем во всех остальных отделах компании. Кроме того, уделите внимание женщинам, не занятым в управлении: как свидетельствует статистика, две трети женщин — этики. Что же касается женщин, которые в современном деловом мире занимают высокие посты, то как показывают исследования, типологически они близки занимающим аналогичные посты мужчинам, относясь к логико-рациональным (TJ) типам. Но вот женщины, которые ещё не добрались до верхних эшелонов власти, куда чаще своих коллег-мужчин вносят в команду элемент личного отношения. Даже женщины TJ типов, вероятно, будут «персонализировать» работу команды, вероятно, в силу того, что их роль в обществе связана с заботой о других.

Как помочь этикам справляться с трудными вопросами

- Не отвечайте этику, если вы чувствуете, что настроены критично и негативно: «Я сообщу вам своё мнение завтра, это будет полезнее».
- В первую очередь упомяните все плюсы проделанной этиком работы: «Этот пункт отлично проработан, а тот параграф прекрасно написан».
- Облекайте в самые разные слова следующую мысль: «Вы мне нравитесь и мне нравится ваша работа, хотя её всегда можно сделать ещё лучше»: «То, что вы говорите, очень важно, и вы будете услышаны, если вашу мысль выразить в более стандартной форме».
- Проявите готовность к сотрудничеству, дайте понять, что хотите помочь: «Если вам интересно, я могу показать вам несколько приёмов для проверки итоговых цифр».
- Будьте внимательны к чувствам этика и покажите, что понимаете их, приведя пример из своего опыта: «Я понимаю, каково для вас писать в столь формальной манере, — время от времени, когда мне приходится составлять предложения, я чувствую себя так же».
- Укажите на полезность стандартных, формальных средств работы: «Мы разработали стандартный формат для того чтобы можно было быстро читать отчёты и выделять в них главное».
Не подлежит сомнению, что легче посоветовать правильно подобрать членов команды, чем сделать это. Едва ли вам удастся пригласить пару девушек из бюро стенографии на совещание менеджеров, чтобы они открыто выражали там свои мысли. Можно предположить, что их ответами вы едва ли будете довольны, если они вообще хоть что-то скажут. И дело не в том, что этим девушкам нечего предложить — просто сначала им придётся преодолеть не одно препятствие, в числе труднейших из которых будет доверие — то есть эти девушки должны быть приглашены не просто для красоты. Может понадобиться немало времени и целый ряд собраний, прежде чем новые участники обретут раскованность и смогут свободно участвовать в работе. Так что мы предлагаем здесь не быстрое средство, а длительный процесс, призванный с течением времени изменить принятый в вашей компании стиль делового поведения и принятия решений.

Как подходят к командной работе рационалы и иррационалы

Если не считать логико-этической дилеммы, то успех или неуспех командной работы (по крайней мере на официальном уровне) определяет такая пара предпочтений, как рациональность — иррациональность. Нередко потребность рационалов к завершённости в работе и к контролирующему положению заставляет считать их не лучшими «командными игроками». Что же касается иррационалов с их постоянной потребностью в новых вариантах и частыми решениями по наитию, то нетрудно решить, что целям своей команды они будут не слишком преданы.
Давайте набросаем типичный сценарий собрания команды. Ровно в девять ноль-ноль рационалы, вооружившись отточенными карандашами, уже сидят по местам, готовые приступить к работе (и предварительно ознакомившиеся с повесткой дня). К 9:05 у рационалов уже накапливается обида из-за того, что опаздывающие срывают им работу. Последний из иррационалов является в 9:17, извиняется за опоздание, смотрит на повестку дня так, словно впервые её видит, и предлагает внести в неё пару корректив. Когда часы показывают 9:43, собравшиеся уже успевают разделиться на несколько лагерей, среди которых:
- «Вот вам за опоздание!»: этот лагерь немедленно срывает все предложения любого из опоздавших.
- «Голосую за что угодно, лишь бы это закончилось»: здесь находятся те, кто искренне заинтересован в проекте, но боится, что собрание никогда не закончится.
- «Воздержимся от скоропалительных решений»: в этом лагере — те, кто сопротивляется попыткам первых двух групп принимать решения немедленно.
- «Не пора ли сделать перерыв?»: члены этого лагеря уже размышляют о том, куда вся их группа отправится обедать, поскольку если не мешать дело с бездельем, эффективной командной работы не получится.
Итак, то, что начиналось с искреннего стремления к командной работе, за первый же час превратилось в конфликт соревнующихся друг с другом групп, каждая из которых отстаивает свои позиции.
Как этого можно избежать — или как решать эту проблему, когда она возникает?
Вполне возможно, что избегать подобного вам не удастся — иррационалы есть иррационалы, и они будут полагаться на свой собственный «рабочий график», согласно которому девятичасовое собрание начнётся не раньше, чем они на нем появятся (неважно, в котором часу). Подобный подход трудно изменить сколько-нибудь серьёзно: вероятно, вам останется лишь предупредить всех о том, как важно прийти на собрание вовремя. Хотя строго говоря, собрания должны начинаться в то время, на которое назначены, независимо от количества присутствующих. Будет полезнее заставить опоздавших отработать за своё опоздание, чем задерживать всех остальных. Планируя провести собрание, вы можете в первую очередь поставить на обсуждение не самые важные вопросы, так чтобы опоздавшие не пропустили бы принятия важнейших решений, а пришедшие вовремя почувствовали, что работа началась и они заняты делом. Однако предавать такую тактику огласке не следует — в противном случае никто не станет приходить вовремя.
Но даже если все явятся вовремя, различия между иррационалами и рационалами способны навредить и иначе. Так, рационалы склонны к «закрытым» формулировкам, а их вопросы часто напоминают утверждения: «По-моему, мы не сможем с этим справиться, не так ли?» В какую бы форму рационал ни облекал свои мысли, он часто производит впечатление человека, уже утвердившегося в своём мнении, даже когда это не так. На самом же деле рационалы рассчитывают, что вы возразите им и тем самым обеспечите их дополнительной информацией, однако это кажущееся нежелание слушать чужие доводы может оттолкнуть других членов команды.
Что касается иррационалов, то они склонны задавать слишком много вопросов или выступать с самыми общими «открытыми» суждениями: «Все выглядит так, будто в этом плане много всего заложено» — что переводится «с иррационального» так: «Я против этого плана, поскольку он слишком сложен». Подобное способно вызвать у рационала досаду, так как ему покажется, что иррационал говорит одно, а думает другое, и он может возразить: «Если у вас есть мнение, мы хотели бы его услышать».
В обоих случаях возникает серьёзная проблема взаимного непонимания, и командные усилия оказываются напрасными.
Очевидно, что избегать подобных проблем или отметать их в сторону вам не удастся: в них проявляются свойства человеческой природы. Однако и здесь можно найти выход: иррационалам мы посоветуем делать так, чтобы рационалы не торопились с решениями. Что касается самих рационалов, то они могут помогать своим оппонентам чётче формулировать проблемы и доводить их решения до конца. Главная трудность заключается в том, чтобы открыть для команды больше возможностей, а стрессы свести к минимуму. Далее в этой главе мы дадим несколько конкретных советов по поводу того, как установить взаимопонимание и наладить плодотворную командную работу рационалов и иррационалов.

Проблемы командной работы в более широкой перспективе

До сих пор мы говорили о противоположностях, например, о подходе к командной работе экстравертов и интровертов, сенсориков и интуитов и так далее. Как уже было сказано, в реальности люди чаще взаимодействуют друг с другом по принципу типологической схожести, а не различия. И здесь мы сталкиваемся с очередной очень серьёзной проблемой.
Заключается эта проблема в следующем: попав в команду, где работают исключительно логики (этики, экстраверты и так далее), на первых порах вы можете чувствовать себя как рыба в воде. Однако в конечном счёте это чревато дополнительными стрессами и снижением эффективности работы.
Вероятно, из первой главы вы помните аналогию о доминирующей руке, согласно которой все физически здоровые люди пользуются обеими руками, одна из которых для них предпочтительнее, так что они пользуются ею чаще, чем другой и с большей искусностью и уверенностью. Представьте себе, если бы вас заставили в течение целого дня пользоваться одной только доминирующей рукой, совершенно не помогая ей другой рукой. Вероятно, вы вполне справитесь с этой задачей, однако столкнётесь при этом по меньшей мере с неудобствами. Использование же обеих рук существенно расширит спектр, гибкость и уверенность ваших действий.
То же самое относится к типам личности применительно к командной работе. Команда может эффективно действовать в определённых областях и даже не осознавать при этом, насколько неудачно она работает в других, — до тех пор, пока не получит чувствительного удара в виде снижения производительности и прибылей. Именно так и происходит с некоторыми преуспевающими организациями — они становятся «однорукими». В случае с крупными корпорациями предпочтениями, могущими вести к консерватизму, косности и неспособности соответствовать изменяющимся требованиями рынка, обычно являются сенсорика, логика и рациональность. Что касается не столь значительных независимых предприятий, то для них проблема, как правило, заключается в переизбытке логических иррационалов (как сенсорного, так и интуитивного толка), которые могут придать компании определённый импульс и рискнуть, но часто оказываются слепы к первым признакам опасности, которая отбросит компанию назад.
Одна из причин того, почему так много компаний переходит в разряд «типологически одноруких», заключается в следующем: людям от природы свойственно окружать себя себе подобными. Например, логик-рационал в должности инженера-руководителя скорее подберёт себе в качестве доверенных помощников собратьев по инженерному цеху (чаще всего в этой области встречаются логики-рационалы). Так начинается создание компании, основой для которой станет логико-рациональный (TJ) тип поведения.
Однако вторая заповедь типоведения («Будучи чрезмерно развито, достоинство превращается в недостаток») подскажет вам, что развитие такой структуры будет происходить в рамках жёстких ограничений. Помимо «белых пятен», уже описанных выше, возникнет следующее затруднение: в кризисных ситуациях такой компании будет трудно найти варианты выбора. Например, организация с преобладанием рационалов с их стремлением к завершённости, столкнувшись с проблемой или кризисом, будет ориентироваться на принятие решений, и если Первый Рационал предложит решение, которое не совпадёт с решением Второго Рационала, ситуация зайдёт в тупик, поскольку каждый из них будет уверен в собственной правоте. Ничуть не сложнее будет заблудиться (и более того, распылять силы на выбор вариантов решения) коллективу иррационалов, среди которых возобладает ошибочное и гибельное мнение, будто воплощать их идеи за них станет кто-то другой. Возьмём организацию из одних экстравертов: проблема потонет в шуме дискуссий, где никто не захочет вслушиваться в чужие предложения. Что же касается компании интровертов, то столкнувшись с кризисом, каждый из них будет искать решение в одиночку, а общаться друг с другом по поводу выхода из этого кризиса никто не подумает.
Все сказанное выше располагает к тому, чтобы хорошо знать, какие типы преобладают в вашей команде и какие предпочтения встречаются в ней на каждом шагу, а какие являются редкостью. Безусловно, «разнотипной» команде понадобится несколько больше времени, чтобы довести до конца тот или иной проект, однако итоговый результат у неё неизменно будет лучше.

Изнанка разнообразия

На страницах этой книги уже говорилось о «взаимном притяжении» типов личности на работе. Если вы имеете возможность отбирать людей, с которыми хотите работать, то можно с уверенностью сказать, что вы подберёте скорее похожих на себя сотрудников, чем непохожих. Как подсказывает наш опыт, люди, входящие в ваше окружение, скорее всего будут иметь с вашим четырехбуквенным кодом три общих предпочтения. Следовательно, столь благородная цель, как типологическое разнообразие, окажется недостигнутой. Вы можете достичь равновесия в области половых, культурных и расовых различий, но можно поспорить, что типологические предпочтения будут совпадать.
В этом не следует видеть фундаментальный недостаток: как показывают исследования, крайняя «разнотипность» может лишь снизить эффективность работы компании. Например, доктор Джордж Макэлир-младший из Промышленного колледжа Вооружённых сил изучил результаты работы небольших коллективов с типоведческих позиций и обнаружил высокую корреляцию между эффективностью работы коллектива и сходства типов личности его участников. Кроме того, он установил, что коллективы, составленные из представителей множества разноплановых типов, справлялись с работой хуже. Макэлир сделал следующий вывод: «Результаты моих исследований просто не подтверждают идею того, что разнородные рабочие группы работают лучше однородных. Это заставляет меня поставить под сомнение желательность разнородных рабочих коллективов».

Кто становится лидером команды

Большинством организаций свободного мира движут два стимула: прибыли и производительность. Именно эти факторы являются фундаментом для различных отраслей бизнеса, а также и для правительственных структур, университетов и даже некоммерческих организаций. Все они производят тот или иной продукт и все они отчитываются за кого-то или за что-то. Учитывая эти веления реальности, можно сказать, что определённые типы личности особенно тяготеют к высшим постам в учреждениях, ориентированных на прибыль и производительность. Вместе с тем эти «передовые сотрудники» могут быть далеко не такими передовыми на других уровнях организации: например, в области продаж, профессиональной подготовки или исследований и развития.
Как мы уже отмечали, представители определённых типов склонны подниматься до высших постов в большинстве компаний. На пользу производительности и прибылям идут такие качества, как объективность, пунктуальность и ответственность, и обладающие ими логико-рациональные (TJ) типы естественным образом продвигаются наверх, в то время как чем выше вы будете подниматься, тем реже вам будут встречаться все остальные типы. Несмотря на то, что представители любого из шестнадцати типов могут подняться (и поднимаются) до административных постов, те из них, которые не обладают логическим и рациональным предпочтением, занимают их в качестве исключения, а не в качестве правила. Нам понадобилось десять лет собирать типологические данные о старших руководителях, прежде чем мы отыскали в этих кругах представителей всех шестнадцати типов, тогда как более девяноста процентов руководителей высшего звена принадлежит к логико-рациональным типам.
Исходя из вышесказанного, мы можем предсказать три аспекта типологического облика высших эшелонов власти в организациях:
- Пока функции управления сосредоточены преимущественно в руках логиков-рационалов, женщин в этих кругах будет меньшинство по чисто статистическим причинам: просто женщин-логиков меньше, чем мужчин.
- Большинство женщин, достигающих высших руководящих постов, типологически не будут отличаться от мужчин-руководителей: вероятнее всего, они будут относиться к логико-рациональным типам.
- Те редкие представители этико-иррациональных типов, которым удаётся достичь высоких руководящих постов, как правило, обязаны этим двум обстоятельствам: либо они просто хотят доказать себе, что это им по силам, либо ими движет миссионерское рвение по изменению всей организации. Подобное удаётся этикам-иррационалам не потому, что система с такой готовностью их возвышает, а потому, что они способны подражать логикам-рационалам. В то время как в качестве руководителей идеалисты действительно могут влиять на систему, все их программы часто рушатся под единственным росчерком пера, стоит им только покинуть пост.
Следовательно, типологическое разнообразие в руководящих кругах любой организации — явление мимолётное и в конечном итоге оказывает лишь незначительное влияние на эффективность её деятельности.

Работа с другими командами

Так обстоят дела с типологическим разнообразием в верхах. А как насчёт остальных уровней организации? Как уже отмечалось, в рамках одного отдела или отрасли существует тенденция однотипного подбора сотрудников. Те, кто работает в отделах продаж, чаще всего оказываются экстравертами и этиками; бухгалтерия привлекает преимущественно сенсориков и логиков, а отделы научно-исследовательских работ пополняют обладатели интуитивного и логического предпочтений. Что касается сотрудников кадровых служб, то здесь часто встречаются сенсорно-этические типы.
Однако следует помнить, что независимо от характера деятельности отдела, весьма велика вероятность того, что его сотрудникам придётся отчитываться перед логиком-рационалом. Подобное может привести к таким тенденциям, как поиск «правых» и «виноватых» и деление по принципу «мы» и «они»: поскольку мы настолько единодушны (ведь мы все типологически схожи), то как может босс не соглашаться с нами? Часто это объясняется тем, что босс относится к другому типу. Понимание этого простого мотива поведения лежит в основе улучшения командной работы и общения в рамках офиса.
Второй фактор, который нельзя упускать из виду, таков: другие части системы (например, другие отделы, которые могут кардинально отличаться друг от друга) полностью погружены в работу по достижению главной цели компании. Так что у нас не остаётся ни капли сомнений по поводу того, что, если представители разных типов научатся эффективно общаться, это просто не сможет не пойти на пользу производимому продукту. Экстраверты, работая рука об руку с интровертами, учатся лучше слушать других. Интроверты, в свою очередь, глядя на экстравертов, учатся говорить свободнее. Сенсорики благодаря интуитам учатся смотреть на вещи более широко, а сами интуиты, сотрудничая с сенсориками, учатся охватывать практические стороны дела, и так далее. В результате, если отдел исследований, где обычно преобладают интуитивные логики, сможет эффективно взаимодействовать с кадровой службой, где преобладают сенсорные этики, то возрастёт вероятность того, что итоговый результат исследования в большей степени удовлетворит тех, кому он предназначается. Когда же все это нам неизвестно, мы обычно лишь насмехаемся над другими отделами, поскольку они так не похожи на наш, вместо того чтобы признать всю полезность их деятельности.
Учитывая все сказанное, необходимо усвоить три вывода о взаимодействии команд:
- По большей части напряжённость в отношениях между отделами обусловлена личными различиями сотрудников. В частности, в любой крупной организации (или учреждении) интуитивно-логические и сенсорно-рациональные типы составляют 80% сотрудников. Едва ли можно найти два более непохожих девиза, чем те, которыми могли бы руководствоваться те и другие. Например, мы убеждены, что интуитивные логики могли бы взять такой девиз: «Перемены, проводимые ради них самих, обогащают опыт, а если опыт заключается лишь в том, что никаких перемен не требовалось, то по крайней мере, нам не было скучно». Что касается сенсорных рационалов, то они могли бы подписаться под такими словами: «Не следует чинить то, что ещё не сломалось». Таким образом, 80% сотрудников большинства организаций придерживаются полярно противоположных стилей работы.
- Индивидуальные различия могут принести пользу, если уметь эффективно обсуждать и с умом использовать их. В первую очередь разделение на отделы введено потому, что существуют различные виды работы, для выполнения которых требуются самые разные люди. Каждый из отделов необходим, чтобы выполнять свою работу, но в конечном итоге все они должны делать общее дело, а не соперничать друг с другом. Признание наших индивидуальных различий с помощью типоведения позволяет нам принять их как должное, вместо того чтобы смотреть на представителей других типов сверху вниз.
- Если вы не относитесь к одному из логико-рациональных типов, то ваш «потолок» в крупной организации, вероятно, окажется ниже, чем вы надеялись. В таком случае вы поступите мудро, если перестанете штурмовать недоступные высоты и с самого начала решите работать в том направлении, которое больше соответствует вашим предпочтениям. Иными словами, если вы этико-иррациональный тип, вам будет лучше всего использовать потенциал своего типа на все 100% и не стремиться превратиться в логического рационала лишь потому, что это откроет вам путь наверх: в конечном итоге последний путь заведёт вас в тупик. Полученные преимущества вас не удовлетворят, а вот стресс окажется значительным. Очень важно понимать, что и ваш собственный стиль достаточно богат возможностями, важен и творчески полноценен.

Как мы убрали препятствия с пути Стэнли: анализ одного случая

Сегодня на каждом шагу возникает необходимость учитывать личные особенности персонала, поскольку часто руководители, не имеющие равных в управлении ресурсами, обычно не слишком умело общаются с сотрудниками.
Вот случай директора авиационного завода, которого мы назовём Стэнли. По своему типу Стэнли ENTJ, и он никак не мог сделать так, чтобы его подчинённые работали сообща и не соперничали друг с другом. Даже элементарные вопросы они могли превратить в повод для борьбы за власть, а самые заурядные процессы превращались в нескончаемые баталии, осложнявшие достижение целей, поставленных перед отделом компании.
Стэнли обратился к нам, желая узнать, не помогут ли ему достижения типоведения в деле подъёма плодотворного командного духа. «Никому ни до кого нет дела; каждый тянет одеяло на себя, — сказал нам Стэнли. — И разумеется, никому нет дела до того, чем занимается наша компания. Одни сотрудники могут исчезать на неделю, прежде чем другие заметят, что кого-то не хватает, не говоря уже о том, чтобы прикрывать их. Могу ли я с помощью типоведения вернуть работу в нормальное русло?»

Команда Стэнли:

Мы попросили Стэнли позволить нам провести один день вместе с ним и его группой. В назначенный день он созвал свою команду, которая насчитывала тридцать пять человек, начиная от персонала технической поддержки и заканчивая помощниками высшего ранга. Для нас это был обычный день: изучив каждого из них с помощью Индикатора типов Майерс-Бриггс, мы все утро знакомили их с типоведением, а днём применяли его достижения в деятельности рабочих групп.
Тот день был невероятно успешным, поскольку полученные этими людьми новые знания о самих себе и, главное, об их индивидуальных различиях привели к подъёму коллективного энтузиазма. Проделав все это с различными группами, мы занесли типы всех членов коллектива в Таблицу типов, которая помещена здесь. Как нетрудно заметить, одни типы представлены там в избытке, в то время как другие почти не встречаются. Первый же взгляд на таблицу позволяет понять, что коллектив в значительной степени оказался логико-рациональным (два эти предпочтения встречаются у 71% сотрудников). Если говорить об обладателях одного только логического предпочтения, то их оказался девяносто один процент, а рационалы составили 80%. И только три члена коллектива оказались этиками.
Больше всего нас заинтересовали именно эти три этика. Как это часто бывает с предпочтениями, которые оказываются в значительном меньшинстве, эти три этика демонстрировали необычное поведение, и все они считались неэффективными, ни на что не влияющими работниками. А именно:
- Одним из этиков оказался мужчина, менеджер среднего звена, чья жена-психолог обвиняла его в том, что он долго помнит обиды и слишком нуждается в посторонней поддержке.
- Вторым этиком оказался менеджер более высокого уровня, который был исключительно замкнут и демонстрировал поведение, типичное для алкоголиков.
- Третьим этиком оказалась секретарша.
В течение этого сеанса типоведения большая часть коллектива обсуждала в основном проблемы общения и взаимозависимости. К концу дня персонал пришёл к общему согласию о том, что почти все их проблемы могут быть сведены к одному слову: доверие. И судя по всему, никто не знал в точности, кому из сослуживцев он может доверять. Более того, самого Стэнли обвинили в том, что он контролирует всех и вся как одержимый и требует отчитываться за каждый доллар. Естественно, это никак не способствовало созданию атмосферы уверенности в его команде, не говоря уже о том, что теперь Стэнли погряз в болоте всевозможных мелких фактов.
К концу дня нам стало ясно, что перед нами встал ряд серьёзных проблем. Одна из них заключалась в складе личности Стэнли, который без всякой необходимости стремился все делать сам и был уверен, что сможет сделать это лучше, чем кто бы то ни было. Проблема №2 состояла в том, что в остальном коллективе недостаёт этиков, за положением которых и их чувством собственного достоинства коллеги могли бы увидеть лидерские качества.
С самого начала Стэнли попросил нас говорить с ним без обиняков, так что выложив ему все это, мы постарались объяснить ему, что он, будучи ярко выраженным логиком, утратил связь с этическими качествами своей личности, ориентированной на общение с людьми, и поэтому теперь ему очень трудно, если вообще возможно, находить силы для всех этих ежедневно возникающих «вопросов межличностного общения». Более того, по этой же причине он пришёл к необходимости чрезмерно все контролировать: он стремился делать одни вещи в избытке, поскольку не умел делать что-то другое. А именно, Стэнли не умел воодушевлять сотрудников, доверять им работать самостоятельно, делая ошибки (и учась на этих ошибках); он также не заботился о том, чтобы они полностью реализовывались в работе.
И все это укладывается в понятие доверия.
Несмотря на то, что Стэнли было очень больно все это слушать, нам удалось привлечь его внимание к проблемам и помочь ему осознать, что в его коллективе есть сотрудники, которые благодаря своим предпочтениям и способностям могут гораздо легче, чем он сам, справляться со всеми этими «вопросами межличностного общения». Более того, мы сделали следующий вывод: будет только полезно перепоручить эту задачу другим и время от времени приглашать консультантов-этиков, чтобы те проводили занятия по развитию навыков организации команд. Это свидетельствовало бы не о слабости Стэнли, а скорее о его силе: он дал бы понять, что настолько владеет ситуацией, что может передавать полномочия по решению этих важных задач и другим людям.
И наконец, нам удалось продемонстрировать Стэнли и его команде, что как логики, так и этики приходят на рабочее место со своими потребностями и умениями, которые в равной степени необходимы для эффективной совместной работы. Среди достоинств логиков можно назвать владение анализом и логикой, ясность мышления, высокую работоспособность и объективность, а также то, что Изабель Бриггс-Майерс называла «сохранением здравого рассудка в повседневных ситуациях». Этики же, в свою очередь, могут похвастаться пониманием окружающих и их чувств, готовностью доставлять им радость, стремлением к гармонии и ярко выраженным состраданием к бедам и проблемам других людей.
Каждому станет ясно, что для создания преуспевающей команды необходимо любое из этих качеств. Однако, как убедился Стэнли, нет ничего проще, чем поставить заслон свойствам какого-то одного предпочтения и неумеренно развить другое. Но к счастью, — и это Стэнли тоже осознал, — с помощью типоведческих навыков нередко можно в самые сжатые сроки и минимумом усилий решить проблему, кажущуюся непреодолимой. Более того, объективный и упорядоченный подход, свойственный типоведению, пришёлся логику Стэнли по душе. В его глазах оно послужило оправданием его внимания к чрезмерно «чувствительным» аспектам работы с людьми, нисколько не ущемив его мнение об объективности собственных действий. Вот что называется решением, выгодным для всех.

Четыре шага по созданию эффективной команды

Как вы уже поняли, плюсы применения типоведения при организации команды может ограничить лишь ваше собственное воображение. Ведь методик и решений для устранения проблем в командах может существовать столь же много, сколько существует самих команд.
И все же при анализе работы любой команды можно задать себе четыре вопроса, которые помогут вам оценивать её состояние и выявлять области потенциальных проблем.
1. Являются ли типы личностей, представленные в команде, оптимальными для успешного выполнения работы? Давайте взглянем на команду, организованную с целью сбора средств для ассоциации выпускников. Для того чтобы выполнить эту работу, а именно — сбор средств, необходимо привлечь сотрудников разных типов и с разными умениями. Например, для того чтобы убедить выпускников принять эту программу, вам потребуются экстраверты. Вы можете привлечь в команду представителей тех типов, которые сумеют изыскать альтернативные способы по сбору денег (интуитивные иррационалы), но у вас должно остаться место и для тех, кто обойдёт приглашённых и вручит им открытки с приглашениями, то есть для сенсорных рационалов. Если среди членов команды не будет представителей этих основополагающих типов, ваши усилия рискуют пойти прахом. А время, которое вы затратите на типирование каждого члена команды, окупится сторицей.
Но не во всех командах требуется широкий диапазон предпочтений. Есть цели, которые лучше всего достигаются командами скорее однотипными, чем разнотипными. Например, если цель группы состоит в том, чтобы выдвинуть ряд новых идей в ходе открытой дискуссии, то чем больше экстравертов и иррационалов у вас окажется, тем будет лучше. А если ваша задача заключается в том, чтобы инвентаризовать содержимое хранилища, будет полезно привлечь к этой работе побольше сенсориков, и особенно сенсорных рационалов.
2. Выполняют ли представители различных типов в вашей команде соответствующую им работу? Часто из чувства верности компании или по привычке люди не афишируют те или иные свои способности, которые остаются незамеченными. Но эти способности могут быть неоценимы для решения насущных задач, если только их удастся распознать и поощрить их обладателя приложить их к делу. Например, в группу по сбору средств может входить интроверт, чьё владение языком и стилем сделает его идеальным автором воззвания о сборе денег. Однако если этот интроверт занимается в компании сложными математическими расчётами, то едва ли он вызовется составлять это воззвание, и ему вряд ли поручат эту работу. Пока в своей деятельности команда не зашла слишком далеко, её лидеру будет полезно оценить различные имеющиеся ресурсы: у кого есть особые способности для каких-либо заданий, кто считает, что мог бы попробовать себя в другой области (и преуспеет в этом) — это может быть написание текстов, работа на телефоне, убеждение и так далее. Кроме того, не забудьте и о себе. Если же окажется, что ваши способности скорее препятствуют, чем способствуют работе, не бойтесь освободить дорогу другим, чьи возможности более соответствуют данной ситуации.
3. Как мы будем отслеживать успешность работы по типологическим критериям? Многие команды терпели крах лишь потому, что не отслеживали успешность своей работы. Так что очень важно не только располагать достаточным количеством рационалов, чтобы знать, что вы движетесь в верном направлении, но и иметь под рукой достаточно иррационалов, чтобы ваша команда не находила бы удовольствие в движении по неправильному пути. Вам понадобится достаточное количество интровертов, чтобы в команде были люди, умеющие слушать, и достаточное количество этиков, которые сделают все, чтобы идеи других членов команды не отметались с ходу. Наша команда по сбору средств для выпускников поступила бы правильно, если бы привлекла к работе нескольких этиков и иррационалов — в частности, таких людей, которые помогли бы выйти из трудной ситуации (скажем, заставить всех сделать перерыв и отправиться есть пиццу в момент, когда все лезут из кожи вон, а результатов не видно).
4. Есть ли в команде кто-то, кто может определить, что работа выполнена? Одна из распространённых проблем, возникающих в любом коллективе, заключается в том, что комитеты и команды склонны бесконечно затягивать работу Они могут тратить время на собрания, которые ничего не дают, и на отчёты, которые никто не читает. Даже если работа была завершена несколько месяцев (а то и несколько лет) назад, комитет может продолжать собираться исключительно по привычке и из успевшего развиться чувства товарищества. Это совсем не зависит от того, насколько успешно поработал коллектив: если команда достигла цели, члены её останутся на рабочих местах, чтобы поздравлять друг друга с успехом, а если проект провалился, они тоже останутся на местах — чтобы просто побездельничать и утешить друг друга. Поэтому полезно иметь в команде несколько логиков (вероятно, и несколько экстравертов), которые громко скажут коллегам: «Мы сделали эту работу, так что давайте разделимся и вернёмся к своим делам».

Использование Таблицы типов

Одним из полезнейших типоведческих инструментов в вопросах формирования команд является Таблица типов, приведённая в главе 3. Она позволит вам немедленно оценить всю организацию с типологических позиций. Кроме того, с её помощью вы сможете оповестить всех членов команды о типологическом состоянии организации на данный момент. (Кроме того, Таблица типов — своего рода символ наших индивидуальных сходств и различий. Любой тип является смежным с другим типом, если в них есть три общие буквы. Например, ENTP близок к INTP, ENFP, ESTP, а также ENTJ. Поэтому Таблица типов демонстрирует взаимосвязь между нами, по крайней мере, на типологическом уровне.)
Таблицу типов используют так: в соответствующих секторах записывают фамилии тех, кто знает свой тип, или тех, кто в нем достаточно уверен. (Обязательно заручитесь для этого разрешением каждого отдельного человека — поскольку любой имеет право держать буквы своего типа в тайне.) Можете даже превратить эту таблицу в большой настенный плакат. Мы видели в одной организации квадрат из шестнадцати двенадцатидюймовых пробковых плит, повешенный на стене в центре помещения. Сотрудники этой компании не только поместили имена каждого из них на соответствующие квадраты — более того, со временем эта таблица разрослась, вмещая в себя имена их супругов, друзей, и других близких им людей. Так что если кому-нибудь предстоит иметь дело с ISFP, он может подойти к кому-нибудь из членов команды и спросить: «Твой муж — ISFP, не могла бы ты дать несколько советов по поводу общения с этим типом людей, — это очень пригодится мне при встрече». Эта компания действует с огромным успехом — надо ли говорить о чувстве товарищества среди её сотрудников.
Возможно, вы не зайдёте так далеко, однако вам предстоит сделать очевидный вывод: учитывая неизбежность командной работы в современном деловом мире и необходимость делать основные вложения в человеческий капитал, все, что вы будете делать для увеличения вклада каждого из своих подчинённых в общее дело, принесёт вам немалую прибыль.

Создание команды

Если вы…

8. Решение проблем

«Но зачем менять то, что эффективно работает?»

Вероятно, вам известен перефразированный вариант старой поговорки: «Всегда откладывай на завтра то, что тебе нет совершенно никакой необходимости делать сегодня». Есть и ещё одно известное изречение, принадлежащее одному персонажу комиксов: «Не существует настолько большой и непреодолимой проблемы, от которой нельзя было бы убежать». Некоторым читателям эти изречения покажутся забавными, — для них такой подход к проблемам наиболее близок и естественен. Однако мы можем уверенно сказать, что большинство из вас содрогнётся, обдумав эти слова. Ведь в них нет ничего смешного, и можно с уверенностью сказать, что те, кто полагает, будто проблемы решаются именно так, имеют больше проблем, чем им кажется. Сторонников таких подходов нужно немедленно разубедить.
Можно утверждать, что одни люди умеют решать проблемы, а другие — только их создавать. Как это ни забавно, но каждая из этих групп считает, что другая находится на неверном пути, по крайней мере когда дело доходит до необходимости сглаживать шероховатости в индивидуальных стилях. Существуют определённые типы личностей, которые ориентированы на решение проблем, в то время как представители других типов обычно лишь придумывают варианты выбора и предоставляют сторонам, решающим проблему, находить решения самостоятельно. Для людей одних типов причиной возникновения проблем является нерешительность, а для других — опрометчивость в принятии решений, с последствиями которых им затем приходится мириться.
По самой своей сути типоведение — это метод решения проблем. Ставя в центр индивидуальные различия и рассматривая их под позитивным и конструктивным углом зрения, оно не только позволяет нам отчётливее видеть проблемы, но и даёт нам в руки мощные средства для их решения. В этой главе мы снабдим вас ещё одним таким средством, специально разработанным для того, чтобы сделать процесс решения проблем в любых ситуациях более простым.
Вы можете спросить: «Насколько решение проблем отличается от разрешения конфликтов?» Если воспользоваться вольной трактовкой, то конфликт — это столкновение противодействующих сил, каждая из которых стремится превзойти другую — назовём это «модель решения с поражением». Что касается решения проблем, то оно подразумевает постановку более широкого круга вопросов, часть которых, конечно, может привести к конфликту, хотя большинство из них с конфликтами никак не связано. Например:
- Как нам получать прибыль в период экономического спада?
- Как сделать так, чтобы новый менеджер отдела смог эффективно включиться во все аспекты деятельности организации?
- Нужно ли мне принимать повышение и переезжать или следует отказаться от него и остаться здесь?
- Нужно ли нам затрачивать средства на перепланировку офиса, чтобы большее количество сотрудников смогло разместиться у окон?
- Как сделать нашу продукцию дешевле и лучше по сравнению с продукцией конкурента?
- Как сделать так, чтобы моя часть бюджета не была бы урезана?
- Как убедить руководство в том, что предлагаемое им слияние фирм подорвёт производительность?
- Как ярче высветить проявления расизма и сексизма среди сотрудников компании?

Эксперимент с гусеницами

Одна из реалий делового мира заключается в преобладании рационалов, характерная черта которых состоит в том, что они могут перепутать деятельность и реальные действия. Если проблема может быть прочно сохранена в памяти, разбита на составные части или иным образом «сброшена со счётов», можно перестать беспокоиться по данному поводу, но рационалы в таких случаях считают, что она уже «решена». А если вы решитесь просто предположить обратное, то рационал, как мы убедились, обидится, займёт оборонительную позицию и будет вам возражать.
Это приводит нам на память одну историю о французском натуралисте, экспериментировавшем с гусеницами, которую мы слышали несколько лет назад. Натуралист разместил гусениц вдоль края цветочного горшка, одну за другой, так что они образовали замкнутый круг. Гусеницы стали ползать кругами по краю горшка.
Натуралист решил, что некоторое время спустя они должны будут «понять юмор», устанут от бессмысленного накручивания кругов и отправятся на поиски пищи. Однако в силу привычки гусеницы с одной и той же скоростью неустанно ползали вокруг горшка семь дней и ночей. Конечно, они продолжали бы ползать и дальше, если бы не крайняя степень утомления. Несмотря на то, что поблизости гусениц ждала обильная пища, они ползали, пока не умерли от голода.
Конечно, все мы зависим от своих привычек. Однако рационалы, для которых слова «привычка», «обычай», «традиция», «прецедент» и «стандарт» звучат как заклинания, часто склонны слепо следовать своим курсом, часто лишая друг друга видения цели. Результат таков: цепочка рационалов движется по кругу.
Определённо, «гусеничная» модель решения проблем ни одной из них не решит. Для того чтобы найти решение, потребуется сбавить темп, рассмотреть варианты и, возможно, пожить некоторое время в состоянии неопределённости; ни одна из этих тактик не приведёт к немедленным и важным результатам, однако все они способствуют принятию прочных и основательных решений.
Можно сделать следующий вывод: чем больше людей участвует в решении проблемы, тем дольше она может решаться, но тем больше работники будут преданы своему делу и тем лучше будет конечный результат.
Как показывает эта достаточно произвольная подборка вопросов, понятие «решение проблем» можно определить весьма широко. Это позволило нам заключить, что качество решений напрямую зависит от того, сколько разнообразия мы внесём в процесс решения проблемы. Конечно, разнообразить его проще на словах, чем на деле. Ведь подобно тому, как индивидуальные различия становятся ключом к более творческим и динамичным решениям, они могут и стимулировать наши способности по решению проблем, и блокировать их. В этой связи типоведение, с его естественным позитивным уклоном, обеспечивает нам базу для конструктивного и эффективного решения проблем.

Как решают проблемы представители всех восьми предпочтений

Прежде чем мы поговорим о пользе типоведения в решении проблем, давайте вкратце рассмотрим то, как представители всех восьми предпочтений смотрят на этот вид деятельности.

Экстраверты и интроверты

Как и во всех остальных случаях, экстраверты успешнее всего решают проблемы, когда они обсуждают их с кем-нибудь (или ни с кем в отдельности). Они ценят участие и отклик окружающих, даже когда слушатель не произносит ни слова: ему будет достаточно кивнуть или насупиться, чтобы экстраверт разгадал его реакцию на сказанное. Мы знаем одного крайнего экстраверта, который входил в комнату и сразу же обращался к присутствующим с проблемой: «Надо же, даже не знаю, что лучше — позвонить в газовую компанию по поводу моей кредитной карты или поехать туда, чтобы узнать, где они находятся. Я могу сделать и то и другое: сегодня днём у меня полно времени, но, пожалуй, мне лучше поехать и найти их. Спасибо всем за помощь». После чего этот человек разворачивался и выходил из комнаты. Удивительнее всего то, что экстраверту в самом деле казалось, что «слушатели» ему помогли, хотя они всего лишь наблюдали за этим зрелищем, раскрыв рты. В этом заключается важное различие между экстравертами и интровертами. Не зная о типоведении, вы скорее всего посчитали бы такого экстраверта поверхностным человеком, или личностью с психическими отклонениями.
Интроверты же, напротив, эффективнее всего решают проблемы, когда получают возможность оградить себя от реакций окружающих и уединиться где-нибудь, чтобы поразмышлять и подумать наедине с собой. Они находят ответы на вопросы, пользуясь своим умением слушать и своей способностью внимательно и объективно рассматривать проблему, не делая поспешных выводов. Правда, мы не знаем интровертов, которые могли бы войти в комнату, задумчиво оглядеть собравшихся и, ничего не сказав, утвердительно кивнуть и выйти из комнаты с чувством того, что им оказали поддержку, но можем предположить, что интровертам подобное не свойственно. Хотя не исключено, что любители так поступать все же существуют. Несмотря на то, что интровертный стиль решения проблем может показаться окружающим проявлением холодности и отстраненности, интроверт, воспользовавшись свободным моментом для более глубокого проникновения в проблему, все же решает свои затруднения.

Сенсорики и интуиты

Сенсорики лучше всего решают свои задачи, когда доверяются фактам и свидетельствам. Им нет равных в решении проблем практического характера, и они отлично умеют получать практические, ощутимые результаты. Сенсорик считает, что уделять уйму времени теоретическим вариантам — значит терять его попусту и никак не способствовать решению проблемы. Если проблема уже назрела, нужно браться за неё и двигаться дальше, даже если впереди намечается новая. Если же проблема пока не появилась на горизонте, то нечего тратить время и ломать над ней голову. К счастью для сенсориков, у них никогда не бывает недостатка в актуальных и осязаемых проблемах, которые требуют решения.

Как помочь сенсорику не утонуть в деталях и мелочах?

- Подумайте об основной причине, подтолкнувшей вас к переменам.
- Вспомните все осязаемые подробности воплощаемой идеи.
- Переведите идею в краткую запоминающуюся формулировку.
- Составьте план действий.
- Поищите вокруг себя примеры аналогичных ситуаций.
- Ненавязчиво предложите эту идею сенсорику, чтобы он мог отыскать содержащиеся в ней загвоздки.

Как помочь интуиту не потеряться в мире своих фантазий?

- Прежде чем нагружать интуита подробностями, поговорите о его личном видений проблемы и увяжите детали с этим видением.
- Время от времени возвращайтесь к тому этапу, когда эти подробности были частью новой и увлекательной идеи.
- Прежде чем интуит возьмётся за ёлочные игрушки, дайте ему ёлку: изложите ему общий контекст дела прежде, чем переходить к частностям.
- Не судите об успехе действий интуита по количеству осязаемых результатов — лучше посмотрите, насколько развилось его представление о проблеме.
- Если интуит принялся воображать себе перспективы, отложите свой план работы и попробуйте придать точные контуры его мечтам.
- Для того чтобы вернуть интуита с небес на землю, не надо его «подстреливать» — лучше «бросьте ему верёвку».
Интуиты же, напротив, не подступятся к проблеме до тех пор, пока не пересмотрят все варианты и не переберут различные планы, призванные охватить все до единого аспекты ситуации. Они лучше всего справляются с задачей, когда к ней требуется подходить с самой широкой перспективы. Например, в восприятии интуита проблема протекающего крана может объясняться, вероятно, давлением или температурой воды или даже дизайном кухни или ванной. Поэтому подходящее решение для него будет таким: купить несколько книг по ремонту в доме, проштудировать каталоги новой сантехнической арматуры или, может быть, даже вычертить схему водопровода. Все эти занятия интуит найдёт безумно увлекательными, и, вероятно, они не позволят ему несколько дней (а то и недель или месяцев) перейти к настоящему ремонту протечки. Решение он увидит в нескольких оборотах ключа и покупке новой раковины.

Логики и этики

В сфере решения проблем логики берут на себя функцию оповещения о вероятных последствиях того или иного действия. Они склонны смотреть на решение проблем так же, как смотрят на все остальное: как на подобие шахматной задачи. Перед ними возникает своего рода модель, в которой фигурки могут перемещаться в рамках определённых планов, давая логику возможность взвесить причины и следствия каждого действия. Это позволяет логикам смотреть на решаемую задачу со стороны и тем самым не слишком погружаться в её личностно окрашенные аспекты. Кто-то однажды разграничил малую и радикальную хирургию следующим образом: малая хирургия — это операция, которая делается другому человеку, в то время как если оперируют вас самих, то это всегда хирургия радикальная. О присущем логикам стиле решения проблем можно сказать нечто подобное (в позитивном смысле слова): они умеют отстраниться от проблемы, чтобы взглянуть на неё объективно: «Вот вам решения, а вот их последствия; вот каким путём можно пойти — стисните зубы и двигайтесь дальше: лес рубят, щепки летят». Но поскольку логики тоже люди, то когда аналогичная проблема встаёт перед ними самими, им становится куда труднее сохранять объективность.
Что касается этиков, то в процесс решения проблемы они привносят такой фактор, как последствия решения для вовлечённых в проблему людей. Так что если речь идёт не о собственной проблеме этика, он может весьма точно предугадывать реакции людей. В решении проблем этик — своего рода барометр изменений, которые в результате возникнут в межличностных отношениях. Необходимо добавить, что даже лучшее в мире решение сработает лишь на бумаге и потерпит крах, если при его принятии не будет учтено, как воспримут это решение все, кого оно касается (несмотря на то, что мы должны признать: как «логический», так и «этический» стили решения проблем существенно важны). Но, конечно, верно и обратное: если все более или менее довольны найденным выходом, однако проблему он все же не решает, такая ситуация тоже не будет обнадёживать.

Рационалы и иррационалы

Если последнее из четырех предпочтений человека — рациональность, то в любой ситуации решения проблем он будет по своей природе ориентироваться на само решение. Следовательно, преимущество рационала заключается в том, что ему сравнительно легко прийти к этому решению и воплотить его в жизнь. Однако рациональность может помешать решению проблемы больше, чем какое-либо другое предпочтение, в силу склонности рационала слишком быстро ставить все точки над «i» (то есть делать вывод, прежде чем будут рассмотрены все альтернативы и все варианты воплощения идей). Иными словами, сильная сторона рационала в том, что он видит конец пути и достигает его, но в этом кроется и опасность: завершение процесса может видеться ему более важным, чем качество решения.
Достоинство иррационала также может обернуться его слабостью, если, обрабатывая проблему и выработав план действий, он будет и после этого придумывать варианты. С него станется и остановиться на середине выполнения своего решения, чтобы найти альтернативу для другой альтернативы, что не позволит ему осуществлять конкретные действия. Если бы мир был идеален, иррационалам всего-навсего требовалось бы не позволять рационалам торопиться с решениям, а тем, в свою очередь, надо было бы не позволять иррационалам перекраивать свои решения.

Преодоление кризисов

Едва ли стоило бы обсуждать все эти подходы, если бы профессиональные проблемы ставились и планировались строго упорядоченно. Разумеется, ничего подобного не происходит. В некоторых организациях кризисное мышление уже стало нормой и их сотрудники успевают лишь реагировать на события, а никак не предвосхищать их. Когда подобное имеет место, человеку от природы свойственно возвращаться к действиям, которые уже проверены опытом. Говоря языком типоведения, можно сказать, что мы полагаемся на свои предпочтения. И несмотря на то, что это может быть удобным, подобная тактика лишает нас возможности использовать все ресурсы, имеющиеся у нас в любой кризисной ситуации.
Рассмотрим простой пример — бросание и ловля мяча. Если вы видите летящий мяч, у вас есть время, чтобы оценить варианты: хотите ли вы ловить его «сильной» или «слабой» рукой или обеими вместе? Хотите ли вы вообще его ловить? Кто предупреждён — тот вооружён: имея такую роскошь, как время, вы повышаете свои шансы на успех.
Но что, если вы не знаете, что к вам летит мяч? Все вышеперечисленные соображения будут отброшены ради действительно эффективного способа ловли мяча: вам придётся уже не планировать, а реагировать. В большинстве случаев это будет означать, что вы используете руку или для того, чтобы поймать мяч, или для того, чтобы по крайней мере защититься от его удара. Вы поступаете так потому, что этот способ всю жизнь вас выручал.
В рабочей обстановке происходит в значительной степени то же самое. Если к нам без всякого предупреждения летит мяч, принявший облик сокращённых сроков сдачи работы, выбывшего из работы сотрудника, потерянной партии товара или неудовлетворённого клиента, мы всегда полагаемся на уже проверенные средства. Посмотрим на это с типоведческих позиций: если вы, например, ISTJ, то вы закроете дверь, обдумаете проблему наедине с собой, выстроите факты по порядку и, сохраняя объективность, сделаете главное — примете решение о том, что вам делать. Ведь даже плохое решение лучше, чем его отсутствие, а назавтра вы сможете пересмотреть его. И напротив, если вы ENFP, то вы предпочтёте поделиться своей проблемой со всеми, кто находится поблизости, поставить её перед всем офисом, провести дискуссию для поиска вариантов, в котором поучаствуют все, и, главное, вы не приступите к делу, если вдруг получите какую-либо новую информацию.
Вы можете возразить: «Но зачем менять то, что эффективно работает?» Дело в следующем: вы привыкли доверять тому, что оказывается действенным; возможно, вы даже преуспеваете благодаря этому — и в этом нет ничего плохого. Но мы убеждены, что вы можете действовать ещё успешнее (а заодно понизить свой уровень стресса), если поймёте, насколько ваши действия будут определяться вашим типом личности. (Признайте следующее: если вы счастливы и преуспеваете на работе, вы уже уникальны в своём роде. Как показывают все проведённые исследования, работа и деловое окружение являются главным источником стрессов для большинства людей. И слишком многие из нас стремятся увернуться от трудностей, едва справляются с делами и прямо-таки напрашиваются на различные недуги, начиная от головной боли и заканчивая инфарктами.)

Проблема типологического однообразия

Мы уже отмечали, что для компаний неизменно актуальна постоянно возникающая проблема — не разнообразие, а однообразие типов личности. Для деловой Америки то, что руководство или бизнес-команда на 100% оказываются представлены рационалами и на целых 90% — логиками, является совершенно нормальным. Их стиль решения проблем нам уже известен: объективно проанализировать ситуацию, продумать её последствия и, самое главное, что-нибудь сделать. Такой стиль решения проблем мы называем «точно в цель». Однако в лучших традициях рационалов вы в результате попадёте в цель, хотя она может оказаться не той, в которую вам надо было попасть.
Собрав все эти факты воедино, вы увидите: мир, где преобладают логики-рационалы, постоянно сталкивается с препятствиями в виде известных и неизвестных проблем, а сами логики-рационалы, как это свойственно людям, склонны возвращаться к своим испытанным методам. Все это приводит к развитию такой корпоративной культуры, которая в лучшем случае не сумеет увеличить диапазон своих альтернатив, а в худшем — не будет способна отвечать на трудности сегодняшнего дня, упорно прибегая к вчерашним решениям. Лучше же всего управляются те компании, где помнят об одной истине Джорджа Сантаяны: «Те, кого история ничему не учит, обречены переживать её снова».

Фактор «Z»

Идеальная и выгодная для всех методика решения проблем должна сводить к минимуму риск неудачи, повышать успешность деятельности и позволять всем тем, кого затрагивает эта проблема, максимально задействовать свой потенциал и остаться довольными.
С помощью типоведения этот идеал можно воплотить в реальность.
Максимально эффективный из найденных нами методов решения проблем мы называем «Методом решения проблем „Z“». Разработан он не нами: этот метод увидел свет благодаря Изабель Бриггс-Майерс. Развивая теорию типов личности, она обнаружила, что правильное решение проблемы включает в себя четыре фактора:
1. Собирание фактов: воспользуйтесь возможностями сенсорики, чтобы детально проанализировать решаемую задачу.
2. Проработка возможностей: воспользуйтесь возможностями интуиции, чтобы просчитать варианты развития событий и решения проблемы.
3. Объективный анализ: воспользуйтесь возможностями логики, чтобы рассмотреть эффект от каждого возможного решения проблемы через призму причинно-следственных связей.
4. Влияние результата на людей: воспользуйтесь возможностями этики, чтобы оценить, как предлагаемые вами решения подействуют на всех тех, кто вовлечён в проблему.
Как вы увидите из приведённой ниже диаграммы, если следовать этому плану, опираясь на предпочтения, выражаемые двумя буквами из середины вашего четырехбуквенного кода (сенсорика — интуиция, логика — этика), вы как бы очертите букву «Z» — отсюда и название этого метода решения проблем.

Метод решения проблем«Z»

Неважно, каков ваш тип личности — пользоваться этим методом может любой. Помните, что все мы обладаем свойствами каждого из восьми предпочтений — экстраверсии и интроверсии, сенсорики и интуиции, логики и этики, рациональности и иррациональности, но в характере каждого человека преобладает только один компонент из каждой пары. Метод «Z» для более эффективного решения проблем потребует от вас прибегнуть к четырём из этих предпочтений, два из которых окажутся для вас неприоритетными.
Впрочем, в момент аврала воспользоваться этой моделью будет сложнее, чем на словах. Как мы уже говорили, если вы знаете, что к вам летит мяч, то можете соответствующим образом к этому подготовиться. Если же вы замечаете это внезапно, то примете меры, которые не могут не подействовать. Таким образом, в состоянии стресса или кризиса:
- Сенсорные логики (ST) скорее всего будут опираться на факты (сенсорика), толкуя их аналитически и объективно (логика).
- Сенсорные этики (SF) скорее всего будут опираться на факты (сенсорика) и истолковывать факты с точки зрения их воздействия на людей (этика).
- Интуитивные этики (NF) скорее всего будут рассматривать возможные альтернативы данной ситуации (интуиция) и истолковывать факты с точки зрения их воздействия на людей (этика).
- Интуитивные логики (NT) скорее всего будут рассматривать возможные альтернативы данной ситуации, толкуя их аналитически и объективно (логика).
Важно отметить и следующее: несмотря на то, что мы рассматриваем здесь только два из ваших предпочтений, остальные два (экстраверсия — интроверсия и рациональность — иррациональность) также поучаствуют в решении проблем. Так, экстравертный сенсорный этик отреагирует на проблему иначе, чем интровертный, а рациональный сенсорный этик — иначе, чем иррациональный. Однако все сенсорные этики будут руководствоваться одними и теми же предпочтениями — сенсорикой и этикой.
Теперь давайте рассмотрим воображаемый кризис. В пятницу в три часа дня вам звонит один из клиентов, который сообщает: крупная партия товара, отправленная вами для него неделю назад, не прибыла, а к середине дня понедельника товар должен быть у него. Вы понимаете, что неосуществление доставки отразится на том, что этот важный клиент перестанет вести с вами дела, хотя напрямую об этом не говорится. Вариантов у вас нет: вы должны или отыскать партию товара, или отправить новую.
Этот кризис, как и все остальные, разражается в самый неподходящий момент. Поскольку дело происходит днём в пятницу, деловая активность уже замедляется и кое-кто даже уходит с работы пораньше. Вместе с тем у вас достаточно людей, чтобы справиться с этим делом. Только вот как с ним справиться?
Давайте взглянем на то, как обладатели четырех сочетаний предпочтений вероятнее всего решат эту проблему:
- Сенсорные логики (ST) скорее всего воспримут как данность то, что первая партия товара потеряна и что времени на отслеживание её нет. Вариантов для них нет: нужно подготовить и немедленно отправить вторую партию товара, так что всем придётся задержаться допоздна, пока это не будет выполнено.
- Сенсорные этики (SF) также спишут со счётов первую партию товара, согласившись с тем, что нет смысла тратить время на её поиски. Утвердившись в этой мысли, они опросят всех сотрудников компании насчёт того, кто из них свободен от важных дел и может задержаться на работе, решив сделать все самим, если никто не придёт им на помощь.
- Интуитивные этики (NF) рассмотрят возможность того, что первую партию товара все ещё можно отыскать и тем самым спасти всех от хлопот, связанных с повторной отправкой. Они попытаются организовать и воодушевить к работе команду из своих коллег, чтобы те «впряглись» и принялись за поиски груза.
- Интуитивные логики (NT) также попытаются отыскать первую партию товара (поскольку её так или иначе придётся разыскивать) и будут одновременно готовить к отправке вторую партию (поскольку это единственный надёжный вариант). Одновременно интуитивные логики приступят к разработке метода оценки грузоперевозок, чтобы не допустить повторного возникновения подобной ситуации.
Каждый из четырех подходов является вполне надёжной кризисной мерой. Трудно сказать, какой из них скорее всего увенчается успехом — каждый имеет на это шансы. Возможно, мы поставили бы на сенсорных логиков, которые найдут самое ясное, прямое и простое решение. Однако плохо то, что их подход больнее всего ударит по сотрудникам, нарушит ход их жизни и, возможно, повлечёт за собой максимальное количество невыходов на работу утром в понедельник. Поэтому можно сделать вывод, что полагаясь только на два своих сильнейших предпочтения, вы либо снизите свои шансы на успешное решение проблемы, либо повысите шансы на то, чтобы оттолкнуть от себя окружающих в процессе решения.
Метод «Z», который задействует как свойства предпочтений, так и неприоритетные типологические свойства, повысит ваши шансы на успех, так что вы не нанесёте ущерба делу и не обидите людей.

Применение метода«Z» на практике

Давайте взглянем на то, как метод «Z» мог сработать в только что рассмотренной ситуации.
1. Собирание фактов: Начните с фактического анализа ситуации, стараясь предельно углубиться в специфику. В данном случае факты таковы: по сообщению клиента, груз не прибыл. Каковы практические подробности дела? Что могут сказать о грузе его даты и сроки отправки, график его пути и сообщения персонала? Не ошибается ли клиент? Может быть, товар уже у него на складе, просто накладные выписаны так, что его направили не туда? Какую точную информацию может предоставить вам перевозчик груза? Опять-таки будьте внимательны к подробностям.
2. Проработка возможностей: Теперь, когда вы располагаете собранной информацией, настало время выяснить, что все это означает. В данном случае факты приводят вас к выводу: вы отправили груз правильно, однако на склад клиента он до сих пор не прибыл. Сколько у вас вариантов объяснений для случившегося? Тень подозрения, что вполне вероятно, упадёт на перевозчика партии товара, однако это лишь одна из возможностей. Второй вариант развития событий таков: груз был доставлен по назначению, однако на складах у клиента его поместили не туда и в нужное место он не попал. Третий, хотя и менее правдоподобный, вариант заключается в том, что груз «исчез» из трейлера и попал в руки банды грабителей. И наконец, вполне возможно, что ответа на поставленный вопрос вы не найдёте и вам придётся собирать и отправлять вторую партию товара.
3. Объективный анализ: Итак, вы внимательно рассмотрели все альтернативы. Исходя из требований реальности, вы должны собрать и отправить дополнительную партию товара, и с каждой секундой шансы на то, что вам придётся это сделать, постепенно возрастают. Вам потребуется подобрать персонал, чтобы отправить груз к концу дня, даже если всем придётся задержаться на работе до семи или восьми часов вечера. Вы знаете, что кое-кто здорово расстроится из-за того, что придётся посвятить вечер пятницы работе, но такова жизнь и работу необходимо выполнить. Второе решение заключается в том, что если все дело и вправду в организованной (или неорганизованной) преступной группе, захватившей ваш груз, то вы ничего не можете сделать, чтобы помочь клиенту немедленно решить проблему. Вместе с тем примите к сведению и то, что есть смысл заняться версией о доставке груза в неверное место, поскольку раньше подобное уже случалось, так что, если вы вовремя найдёте и доставите первую партию товара, это окажется для вас гораздо выгоднее. И ваш последний объективный вывод заключается в том, что вы должны сделать все необходимое, поскольку имеете дело со столь важным клиентом, потерять которого вы не можете себе позволить.
4. Влияние результата на людей: Прежде чем вы примете окончательное решение по поводу того, что вам делать, важно выяснить, как различные варианты развития событий скажутся на вашем персонале. По своему предыдущему опыту вы уже знаете, что одни сотрудники будут готовы помочь, а другие — нет. Итак, опрос вашего персонала покажет вам, достаточно ли у вас рабочей силы для действий по каждому сценарию, так чтобы никто не испортил себе выходные. Опрашивая сотрудников, вы преследуете и другую цель: выясняете, до какой степени каждый из них верен клиентам, проекту, компании и всему остальному и что может побудить его на дополнительные усилия (или вызвать в нем раздражение по поводу работы в целом). Например, кто-то рад бы помочь, но не может этого сделать, поскольку уже договорился о чем-то с семьёй, и тогда вы решаете, что этот человек может принести пользу в первые несколько часов кризиса, а затем его следует заменить кем-то ещё. Так вы оптимальным образом задействуете потенциал сотрудников, без риска вызвать в ком-то чувства гнева или вины. В этом аспекте важно, чтобы как можно больше сотрудников могло почувствовать, что они могут сказать своё слово в окончательном решении, которое вы примете.
Каким бы ни было ваше окончательное решение (то есть решите ли вы, что сломался трейлер компании-перевозчика, но он будет починен, чтобы товар был доставлен в срок к понедельнику, или что необходима повторная отправка груза), пройдя этот процесс, вы значительно снизите ущерб и хлопоты для своей компании. Мы готовы признать, что применение метода «Z» в решении проблем добавит вам несколько минут (а то и лишний час или около того) работы, однако он неизбежно принесёт вам более высокий результат и значительно повысит шансы на то, что в период очередного кризиса ваш персонал окажется там, где он будет вам нужен. Более того, чем чаще вы станете пользоваться методом «Z», тем легче это будет вам даваться и тем меньше времени он будет требовать для применения.
У этого метода есть дополнительное преимущество: по мере того как вы будете им пользоваться, вы поймёте, что при решении проблем вы сможете полагаться на окружающих, чтобы они воспользовались типологическими свойствами, не входящими в число ваших предпочтений. Например, если вы сенсорный логик, вы захотите положиться в кризисной ситуации на интуитивного этика, которому доверяете. Совет этого человека поможет вам убедиться в том, что вы охватили все аспекты метода «Z». По этой причине вам может пойти на пользу, если вы подберёте своего рода «типологическую кризисную команду», в которой будут понемногу представлены все предпочтения, чтобы иметь возможность действовать, когда ситуация этого потребует.
Как и во многих других областях, в решении проблем типоведение расширит ваш подход к ситуации таким образом, что ваши сильные стороны будут задействованы максимально, а ваши слабые стороны «прикроет» кто-то другой.

Не теряйте из вида перспективу

Все приведённые выше полезные советы едва ли окажутся полезными, если вы не будете чувствовать «типологических слабых мест» своего коллектива. Если проявлять по отношению к представителю каждого из восьми предпочтений должное уважение, поощрение и поддержку и использовать его потенциал, решение проблемы может занять немного больше времени, однако это неизменно приносит лучшие результаты.
Перспектива — вот что здесь главное. Если вы с самого начала будете знать, какие предпочтения недостаточно представлены в вашей группе по устранению проблем, вы лучше подготовитесь к тому, чтобы отыскать приемлемое решение, независимо от характера проблемы — большой или маленькой, ожидавшейся или неожиданной. Компенсировав предпочтения, отсутствующие или недостаточно широко представленные в коллективе, вы обеспечите себя возможностью принимать самые лучшие решения.
Перефразируем высказывание из начала главы так: для типоведения не бывает настолько больших или непреодолимых проблем, с которыми вы не смогли бы эффективно справиться с небольшой помощью своих друзей.

Решение проблем

Если вы…

9. Разрешение конфликтов

«Ну же, давай не будем так распаляться!»

Конфликты могут принимать самые разнообразные формы, причём не всегда очевидные. Конечно, существует традиционное открытое противостояние, однако есть и более скрытые формы конфликта. Это и пассивно-агрессивный кивок, демонстрирующий согласие (которого на самом деле нет и в помине), и приторная улыбка (скрывающая тяжкую горечь и обиду), и бойкот-молчание (одна сторона полностью игнорирует другую), и длительная вражда (стоит ей разгореться даже по пустячному поводу, и распри кланов Хэтфилд и Маккой[2] рискуют показаться семейным праздником).
Конфликт, кроме того, может приводить к самым разным результатам. Для одних из нас конфликт играет роль динамичной творческой силы, которая может продвинуть конфликтующие стороны (возможно, даже целые организации) на новый уровень производительности. Другие же видят в конфликтах необходимое зло, которое остаётся лишь терпеть в надежде, что все закончится хорошо. Третьи считают конфликт разрушительным явлением, которого следует избегать из-за порождаемых им длительных неурядиц, и никакой пользы в нем не видят.
Хотим мы этого или нет, но конфликты неизбежны, пока люди пытаются сосуществовать друг с другом на рабочем месте. Несмотря на то, что нормальные люди очень редко намеренно идут на конфронтацию, эта конфронтация, судя по всему, все равно нас не минует. Различия в наших ценностях и взглядах, в понимании и восприятии мира дают нам нескончаемую» как может показаться, череду поводов для взаимного непонимания или расхождений друг с другом. И как бы мы ни пытались, избегать подобных конфликтов сколько-нибудь длительное время мы не можем.
Проблема конфликта начинается с того, что представители различных типов по-разному определяют само слово «конфликт». То, что один называет доказательством справедливости, другой назовёт разжиганием спора. А когда кто-то делает, как ему кажется, сравнительно безобидное заключение, другой может усмотреть в этом открытый вызов. И то, что вы сочтёте простым недоразумением, другой может определить как крупную обиду.

Сходства… или различия?

До сих пор мы сосредотачивались на том, что происходит при столкновении обладателей противоположных предпочтений — интровертов и экстравертов, сенсориков и интуитов и так далее. Однако значительное число конфликтов случается между теми людьми, которые обладают одними и теми же предпочтениями и доводят поэтому свои обоюдные достоинства до уровня недостатков, согласно второй заповеди типоведения. И хотя можно легко заключить, что люди, похожие друг на друга, будут ладить, часто все происходит совсем иначе.
Давайте взглянем на двух экстравертов — каждый из них пытается взять над другим верх, и ни один другого не слушает. А чем больше они говорят, тем меньше слышат друг друга. Или возьмём двух рационалов, каждый из которых вооружился непоколебимым набором правил. То, что один из них подразумевает под словом «аккуратность», может существенно отличаться от того, что подразумевает под этим другой. Хотя один привёл все в порядок и точно знает, где что лежит, другой может посчитать, что этот порядок недостаточен, а может, иначе представляет себе порядок. В результате обе стороны считают себя правыми, что кладёт начало спору, в котором никто не победит. Если оба рационала — интроверты, то конфликт может перейти в полосу длительного взаимного избегания. Если же они экстраверты, это может привести к всевозрастающему «обмену любезностями».
Однажды нас попросили провести тренинг по управлению временем для компании, которую чуть ли не на 100% представляли рационалы. Учитывая свойственную рациональному предпочтению организованность, мы были озадачены: зачем им вообще понадобилось учиться этому? Затем мы узнали, что каждый из них ратовал за свою схему организации времени и жёстко держался того мнения, что остальные должны ей соответствовать. Так что сорок менеджеров компании работали по сорока различным графикам, используя своё служебное положение друг против друга, и каждый считал, что его расписание работы самое важное. Можете себе представить, какой хаос там царил!
Мы не видим никаких препятствий для того, чтобы пять шагов по разрешению конфликтов, которые мы разработали, не срабатывали бы в подобных обстоятельствах. Однако конфликт можно разрешить быстрее с помощью одного только участия в нем посредника, принадлежащего к другому типу личности. Попросите посредника выслушать конфликтующие стороны и проанализировать положение. Поскольку он и спорящие относятся к разным типам, этот анализ неизменно позволяет оценить конфликт с новой точки зрения и, возможно, прийти к ряду ценных наблюдений.
Будет справедливо подумать, что и в области ведения конфликтов представители разных типов имеют различные способности. Например, логики-рационалы скорее всего будут успешно сохранять объективность и спокойствие даже в напряжённой стычке. Экстраверты, у которых хорошо подвешен язык, смогут сгладить шероховатости и проложить себе путь практически в любой ситуации. С другой стороны, относительная молчаливость интровертов будет способствовать снижению накала страстей в конфликте.
Впрочем, как нам показывает опыт, ни один тип не имеет преимуществ перед другими в области разрешения конфликтов. Более того, что бы ни стало причиной конфликта, он пробуждает в нас самое худшее. Например, логики-рационалы обнаруживают склонность к жёсткому догматизму: они не просто убеждаются в своей правоте, но становятся глухи к другим точкам зрения. Экстраверты же могут обнаружить шумливость и излишнюю агрессивность, вместо того чтобы словом уладить дело. Что касается интровертов, то они могут просто отгородиться от внешнего мира и пресекать любое взаимодействие, могущее послужить к разрешению конфликта.
Итак, нам ничего не остаётся, кроме как дойти в конфликте до конца, используя для этого те средства, которые в прошлом помогали нам делать это с более или менее удовлетворительными результатами.
Именно наша неспособность эффективно справляться с конфликтами заставляет компании выделять крупные суммы денег на обучение своих сотрудников «навыкам разрешения конфликтов». Примите, пожалуйста, к сведению: не все подобные программы бесполезны или вредны. Многие из них могут дать ценные сведения в области разрешения конфликтов и в первую очередь научить избегать их. Однако между теорией, в которой наставляют те, кто проводит эти программы, и реальностью часто лежит глубокая пропасть. Десять из двадцати их правил разрешения конфликтов, несмотря на свою объективную ценность и проницательность, не всегда могут быть приложены к череде реальных конфликтов, которой часто не видно конца.
Мы убеждены в следующем: любой метод разрешения конфликтов, который не учитывает различий между типами личности, обречён на провал. Мы наблюдаем все новые и новые примеры, которые показывают, как типоведение позволяет углубить понимание ситуации. Это позволяет конфликтующим эффективнее преодолевать разногласия и находить более приемлемые альтернативы как в процессе самого столкновения, так и после него.

Как справляются с конфликтами логики и этики

Мы хотели бы начать разговор с обсуждения логико-этической пары предпочтений, поскольку убеждены, что она в исчерпывающей степени охватывает самые важные различия в ведении конфликтов.
Даже в самом простом диалоге потребность логика в объективности и ясности может придать общению такой ракурс, который этик немедленно расценит как проявление враждебности. Помните, ведь именно этик стремится принимать решения таким образом, чтобы они максимально содействовали гармонии.
Например, логик, всего-навсего стремящийся внести в дело ясность, может спросить этика: «Что ты хочешь этим сказать?»
Этик в ответ займёт оборонительную позицию, увидев в этом вопросе резкое требование, и в ответ скажет: «Не знаю», «Не надо так злиться» или «Это неважно».
Ни один из этих ответов не даст логику той ясности, которой он ищет, но любой из них заставит его усилить нажим для получения желательного результата: «Как ты можешь не знать, что ты имеешь в виду?» Или: «Я вовсе не злюсь, просто я должен понять, что ты имеешь в виду». Или: «Это очень важно, потому что это вопрос, по которому нам необходимо определиться со стартовыми позициями».
В ответ на это этик обидится ещё сильнее и вполне может выпалить что-то вроде следующего: «Ты можешь понимать это, как тебе угодно».
В свою очередь, логик окончательно добьёт его словами: «Ну же, давай не будем так распаляться!»
То, что начиналось как простые поиски ясности, может всего за пару секунд превратиться в настоящую ссору, оба участника которой примутся ломать голову над тем, как это им удалось так быстро открыть боевые действия.
Для того чтобы проиллюстрировать, насколько важны различия в стилях улаживания конфликта логиков и этиков, мы приглашали совершенно незнакомых людей, супружеские пары, менеджеров, рабочие коллективы и даже целые советы директоров и делили их по категориям «логики» и «этики». Мы давали каждой группе серию экспериментальных упражнений, чтобы высветить различия в их методах разрешения конфликтов, и записывали на большом листе их ответы на следующие вопросы:
- Как вы определяете конфликт?
- Как вы справляетесь с конфликтами на работе?
- Что, по вашему мнению, было бы полезно помнить вашим оппонентам, когда разгорается конфликт?
На первый вопрос логики практически неизменно отвечали, что конфликт — это неизбежный процесс, который в конечном итоге идёт на пользу творческому мышлению. Среди их определений были такие: «творческое напряжение», «когда два разума не сходятся во мнениях» и «противостояние энергий».
Что же касается этиков, то они давали в ответ вариации на тему о дисгармонии и о том, как это важно — любой ценой её избегать. Они чаще описывали конфликт, употребляя слова «стрессовый», «эмоционально напряжённый» и «досадный».
В ответ на второй вопрос логики сообщали нам, что с рабочими конфликтами справляются так: они усваивают факты, обсуждают проблемы и вырабатывают курс их решения. В то же время этики отмечали, что они прислушиваются к своим чувствам, винят себя в возникновении конфликта и часто обнаруживают физические реакции, в частности, потоотделение, крики и слезы.

С точки зрения зрителя

В процессе работы с группой руководителей, в которой только что завершилась напряжённая и открытая конфронтация, мы пытались помочь понять этим людям осознать, что произошло и какой урок они могут извлечь из произошедшего. Тут были и травмированные чувства, и ущемлённое самолюбие. Один ENTJ, говоривший громко и много, с неподдельным воодушевлением делился своими впечатлениями о том, насколько увлекательным было это событие. Он сказал: «Это походило на то, как если бы вы подогнали семейный фургон к полю битвы и наблюдали за тем, как кого-то проткнули насквозь, кто-то получил резкий удар в живот, а кто-то, хромая, отходил в сторону». Присутствующие в группе этики были потрясены тем, что говорящий, который был столь активно вовлечён в конфликт и вместе с тем демонстрировал такую отстраненность, описывая столь насыщенные личные переживания с позиции зрителя. Однако он был логиком и действовал вполне последовательно: участвовал в конфликте в такой степени, в какой удовлетворял свою потребность в ясности и откровенности и вместе с тем не настолько погружался в него в личном отношении.
В ответ на вопрос о том, что их оппонентам полезно было бы помнить в ходе конфликта, логики пожелали этикам не переводить аргументы на свой личный счёт, принимать в расчёт одни только факты и не впадать в истерику. Этикам же хотелось, чтобы логики были внимательны к их чувствам, к которым следует относиться с уважением для обоюдной пользы конфликтующих.
Нетрудно увидеть колоссальную разницу в подходах. Например, этики при разрешении конфликтов становятся эмоциональными, тогда как логикам хотелось бы, чтобы они не переводили конфликт в личную сферу и поменьше демонстрировали бы эмоции. Легко понять, что конфликты никогда не будут разрешаться просто потому, что подходы их участников окажутся полярно противоположными друг другу. Мы проделывали этот эксперимент чуть ли не десять лет подряд, работая с самыми различными составами групп: там были мужья и жены, начальники и подчинённые, родители и подростки и даже религиозные общины, но результаты всегда были одни и те же. И самыми поразительным результатом было то, что как логики, так и этики больше всего заботились об одном и том же — об утрате контроля над ситуацией, хотя и по разным причинам. Логики не хотят, чтобы оппоненты переводили все на язык эмоций — они боятся, что могут «потерять контроль», если признают, что были лично задеты прозвучавшими словами. А этики опасаются, что в ходе конфликта они «потеряют контроль» и скажут то, что нанесёт непоправимый вред их отношениям с другими людьми.
Свои ответы на наши вопросы логики и этики облекали в разные слова, но каждый из типов держался своей линии. Когда мы показывали участникам итоговые результаты, они неизбежно обнаруживали одну из двух реакций: нервические смешки (из-за того, что были раскрыты их личные секреты), или ошарашенное молчание (поскольку они не могли поверить в то, насколько разные ответы люди могут давать на одни и те же вопросы). Именно эти истины и различия мы собираемся выдвинуть на первый план и использовать в качестве основания для урока, который дадим в этой главе. И конечно, главная истина — та, что лежит в основе типоведения: не существует хороших или плохих подходов к разрешению конфликтов — существуют лишь различия в подходах. Понимание одной лишь этой истины поможет вам избавиться от ограничений и открыть ранее недоступные пути решения проблем.

Как справляются с конфликтами интроверты и экстраверты

Едва ли вы удивитесь, узнав, что экстраверты предпочитают (обычно неосознанно) переносить конфликт во внешнюю сферу, где он может стать предметом дискуссии, если не спора. Это происходит независимо от того, спорит ли экстраверт с интровертом или же с другим экстравертом. Вероятнее всего, экстраверт успеет познакомить всех и каждого со своей точкой зрения по данному поводу и заодно отточить её в процессе общения. Большинство экстравертов просто убеждены , что ещё одно слово поможет им «прояснить этот вопрос» (разумеется, это слово часто перерастает в целую фразу, если не в целый отвлечённый трактат). Интроверты же, в свою очередь, тоже убеждены , но в обратном: если они услышат хотя бы ещё одно слово, то непременно повредятся в рассудке.

За хорошие споры!

Есть типы, которым свойственно не допускать существования конфликтов вообще и которые предпочитают, чтобы разногласия всегда устранялись. Возьмём Мюррея: это ESFJ, раввин в одной военной организации. Он не выносил, когда среди членов его организации возникало даже вполне дружеское несогласие: он полагал, что за любым повышением голоса в споре последует полномасштабная ссора. Для таких случаев Мюррей держал в ящике своего стола бутылку водки. Едва намечалось какое-либо столкновение, как Мюррей обегал комнату с бутылкой и стаканами в руках, заставляя обе стороны, участвующие в споре, провозглашать тост. Налив стаканы, он неизменно произносил: «В конце концов мы профессионалы и должны любить друг друга». Коллектив неизменно уступал ему, и все чокались друг с другом. Все уже знали, что после этого тоста Мюррей уйдёт с сознанием того, что он всех примирил. А уж тогда они могли свободно возобновлять спор.
У экстравертов есть один недостаток: они могут наговорить так много и в такой короткий промежуток времени, что потом едва запомнят хоть что-то из сказанного. Конечно, они могут быть удивлены (если не шокированы) тем, что окружающие не только не уделили внимания их рассуждениям, но и ополчились против них. Это приводит ещё по меньшей мере к двум проблемам. Во-первых, замечание, против которого все ополчатся, как это ни странно, будет пущено экстравертом в качестве пробного шара, с целью во всем разобраться, если не вовсе погасить конфликт. Во-вторых, когда экстраверт забывает, что именно он сказал, он подчас даёт начало новому столкновению — дебатам вокруг того, было ли вообще что-либо сказано, было ли это сказано так, как это услышали оппоненты, и была ли в этих словах заложена та мысль, которую все в конце концов уловили.

Противники

В магазине, торгующем продукцией нашей компании, дела ведут этик и логик. Однажды мы спросили, как у них идут дела, и логик ответил, что ему часто приходится отчитывать одного из служащих, который не соблюдает инструкции. Этик добавил: «Да, и каждый раз, когда ты на него кричишь, я вынужден принимать его сторону, чтобы это компенсировать».
Последствия этого явления ещё более обостряются, если экстраверт, кроме того, является рационалом. Рационалы, как мы уже хорошо знаем, склонны к крайне решительным и определённым высказываниям: «Мне это нравится», «Мой ответ — нет» или «Сделайте это сейчас». Рациональный экстраверт может делать подобные заявления, не слишком следя за их смыслом и воздействием на окружающих. Однако если нечто подобное услышит иррационал, и особенно иррациональный экстраверт, он может ответить на подобное заявление вопросом: «Что вы имеете в виду?», «Почему ты это сказала?» или «Ты действительно так решительно настроен по этому вопросу?» Между тем рациональный экстраверт, который подчас едва помнит, что он говорил, может дать на этот вопрос ещё один аналогичный ответ. (Мы уже давно убеждены в следующем: если вы рациональный экстраверт, то вы будете уделять невероятное количество времени своей жизни защите всего того, во что вы, может быть, совсем не верите.) Примерно после трех-четырех пар вопросов и ответов обе стороны обнаружат, что отстаивают чуть ли не абсурдные позиции.
Если вы вступили в спор с рациональным экстравертом, помните следующее главное правило: рациональный экстраверт уже знает ответ и вопросы будут неуместны.
Едва ли можно найти лучшее подтверждение этого правила, чем случай с одним знакомым нам полковником (рациональным экстравертом), который как раз собирался покинуть свой офис, отправляясь в поездку на три дня. Уже собираясь уходить и стоя в дверях, он обернулся к своему персоналу и своим командным, рационально-экстравертным тоном сказал: «На всякий случай: если, пока я в отъезде, возникнет какое-нибудь дело, решайте его при помощи следующих пяти „нельзя“: нельзя, нельзя, нельзя, нельзя и нельзя». Тут он отдал честь и отбыл.
Представьте себе, как трудно все это выносить интровертам. Как вы уже, вероятно, догадались, они справляются с конфликтами, говоря себе: «Надо собраться с мыслями и тщательно обдумать следующий шаг. Не раскрывайся, не выставляй себя дураком и не говори и не делай ничего, о чем потом пожалеешь. И главное, веди себя отстранение, спокойно и тихо».
Ничто не сопряжено для интроверта с таким физическим напряжением, как конфликт. В процессе спора, когда экстраверт выносит свои переживания наружу, интроверт стремится удержать их внутри. В результате у него развивается внутренний конфликт, напоминающий старую телерекламу одного лекарственного средства, где персонажа бьют по голове молотками, скручивают ему верёвками живот и зажимают его в тиски. Так у интроверта возникает беспокойство, появляется тревожность и стресс. Как показывают исследования, интроверты чаще оказываются склонны к таким стрессогенным заболеваниям, как язва и болезни нижней части кишечника.
Как мы уже говорили, интроверты склонны болеть язвой, а экстраверты склонны становиться её причиной.
Очевидно, что когда интроверт оказывается вовлечённым в конфликт с экстравертом, ему не хватает такого преимущества, как «игра на своём поле»: все дело в том, что экстраверты составляют около 70% населения США, так что большинство конфликтов протекает у нас в словесной форме. Редко случается так, что один из участников спора, когда взаимное несогласие достигает высшей точки, говорит другому: «Знаешь что, изложи-ка все это письменно, а завтра я дам ответ». Не то что бы это неизменно было оптимальной тактикой: главное — понять, что всегда существует множество способов разрешения конфликта.
Интроверт успешнее решит конфликт, если сможет немного выровнять условия игры. Далее в этой главе мы дадим несколько советов на этот счёт, общий смысл которых таков: в напряжённых конфликтных ситуациях вовсе не обязательно обходиться одним только повышением голоса на оппонента. Более того, обсуждение проблемы, вероятно, станет наименее эффективным способом разрешения конфликта, если у интроверта предварительно не будет времени для размышлений.

Как справляются с конфликтами сенсорики и интуиты

Когда два человека по-разному воспринимают одно и то же, очень трудно разобраться в том, насколько это различие в восприятии будет определять их дальнейшее общение. Например, если вам кажется, что вся проблема в том, какими словами вы напишете записку, а мы посчитаем, что проблема заключается в самом содержании записки, то между нами наметится конфликт по поводу того, что такое настоящий конфликт. Следует помнить, что различия между сенсориками и интуитами вращаются вокруг способа получения информации, являющегося фундаментом для решений, которые затем принимаются.
Информация, получаемся сенсориками, представляет собой преимущественно факты и частности того, что было сказано или произошло. Для них важнее всего точные слова и точный ход событий, и именно это они затем будут вспоминать и скрупулёзно исследовать. Для интуитов же гораздо важнее смысл и практическое применение воспринятой ими информации. Подобное различие в восприятии ведёт к многочисленным «да, но», что может звучать приблизительно следующим образом:
Сенсорик: «Да, но ведь вы сказали, что…»
Интуит: «Да, но я имел в виду, что…»
Сенсорик: «Да, но если вы имели это в виду, то вы должны были так и сказать».
Интуит: «Да, но зачем мне говорить то, что умному человеку и так должно быть ясно?»

Как справляются с конфликтами рационалы и иррационалы

И в такой области, как разрешение конфликтов, противопоставление «рациональность — иррациональность» может сыграть важную роль. Когда сенсорный рационал или же интуитивный рационал знает , что он именно увидел или услышал, пытаться повлиять на его представления об этом практически невозможно. Можно даже утверждать, что во многих компаниях существует следующая проблема: поскольку на руководящих постах рационалов куда больше, чем иррационалов, многие ситуации недвусмысленно несут в себе зачатки конфликта.
Мы уже обсудили многие различия между рационалами и иррационалами в конфликтных ситуациях, однако к этому стоит вернуться ещё раз.
Нам известно, что рационалы — поборники порядка, так что любые незапланированные перемены они могут встречать в штыки, а это часто может быть истолковано как проявление гнева или несогласия (хотя и абсолютно безосновательно). Первый негативный отклик рационала на ваше предложение может быть связан всего лишь с тем, что вы покусились на график его деятельности (хотя рационал может сидеть, казалось бы, в полном бездействии), а не с тем, что он действительно против вашего предложения. (Вышеуказанное «полное бездействие» как раз могло быть запланировано рационалом на это время дня.)
Мы также знаем, что рационалы во всем любят законченность и определённость. Их суждения часто позволяют нам заключить, что рационал твёрдо определился со своей позицией, которая едва ли подлежит обсуждению: «Так сказал босс, я с этим согласен, значит, вопрос решён». Рационалам по натуре свойственно демонстрировать в речи свою правоту или непреклонность, даже когда они не знают, правы они или нет. Но, конечно, рационалы не всегда оказываются правыми и могут даже признавать это, и вместе с тем им бывает трудно решить возникающие проблемы в более открытом стиле.
Мы беседовали с несколькими рационалами (в особенности рационалами-экстравертами), которые испытывали шок, потрясение и изумление оттого, что им сообщали, будто в пылу «дискуссии» они говорили разгневанно. Более того, в данном случае ничто не могло быть дальше от истины. В такие моменты они лишь шумно демонстрировали воодушевление; их доводы казались твёрдыми, и они рассчитывали, что оппонент вступит с ними в спор, чтобы тем самым они пришли к тому или иному удовлетворительному решению. Однако напористое и пугающее поведение заставляет оппонента реагировать иначе: он робеет и желает избежать столкновения с таким «сердитым» человеком.
Поскольку рационал производит впечатление замкнувшейся на себе, несговорчивой личности, иррационал имеет на этом фоне явное преимущество. У него также могут иметься варианты мнения по данному поводу, однако его иррациональная природа заставляет его постоянно пересматривать ситуацию, оставаться открытым к новым вариантам и сохранять подлинную гибкость. Чем сильнее накаляется обстановка, тем активнее иррационал может переходить от выпаливаемых мнений (которые могут представлять интерес лишь как побочные варианты) к вопросам (которые, вполне возможно, имеют своей целью увеличение количества этих вариантов). В ходе конфликта рационал может счесть подобное поведение в лучшем случае признаком ненадёжности, а в худшем — полнейшей неопределённости.

Узаконенные сексуальные домогательства

Если принять к сведению тот факт, что большинство руководителей — мужчины к что по меньшей мере 60% мужчин — это логики-рационалы, можно увидеть, что и сексуальные домогательства в некоторых организациях могут быть узаконенными.
Мы не собираемся делать слишком смелые заявления о том, что типоведению по силам решить проблему сексуальных домогательств или избавиться от неё, однако в некоторых отношениях оно может оказаться для этого полезным. Разумеется, первое, что для этого потребуется — почаще отдавать себе отчёт в том, как вы ведёте себя по отношению к тем людям, с которыми работаете. Какие «сигналы» вы получаете от них и какие — отправляете им. Какие взгляды и мнения о людях вы ежедневно привносите в свою работу. Являются ли для вас ваши сослуживцы потенциальными друзьями или только коллегами. Стремитесь ли вы покорить их. Или же вы видите в них лишь ресурс, необходимый для выполнения работы. Могут ли — и должны ли — ваши взаимоотношения с ними включать в себя элементы как работы, так и игры. Какие бы ответы вы ни дали на эти вопросы, если вы задумаетесь обо всем этом, это поможет вам быть более прямым и непосредственным в повседневном общении с окружающими.
Все это порождает замкнутый круг: по мере того, как иррационал продолжает придумывать новые варианты решений, рационал все крепче держится за вполне определённое мнение. Скажем, на утверждение рационала «Так сказал босс, я с этим согласен, значит, вопрос решён», иррационал может ответить: «Вы уверены? А что, если босс имел в виду…?» Рационал обязательно примется доказывать, что именно его истолкование слов босса было правильным. А иррационал, вполне вероятно, не сможет преодолеть искушение придумать варианты и для новых беспрекословных утверждений. Так эти двое окажутся в тупике безнадёжного конфликта, представляя позиции, не имеющие ничего общего с их первоначальными взглядами по вопросам, которыми открылось противостояние.

Как научиться ладить с новым начальником

Мы можем привести буквально сотни примеров из реальных ситуаций, когда типоведение способствовало улаживанию конфликтов. Вот одна из самых драматических ситуаций: конфликт тогда затронул весьма преуспевающую группу инженеров по высоким технологиям из одной известной и преуспевающей компании, имевшей весьма солидную репутацию в аэрокосмической промышленности.
Подоплёка событий была такова: с уходом генерального директора совет директоров компании начал подыскивать ему замену. Каждый из восьми талантливых начальников отделов, как это свойственно всем людям, надеялся, что совет будет искать кандидатуру внутри компании и что выбор падёт именно на него. Однако совет директоров счёл, что организация варится в собственном соку, и стал искать нового и способного человека, который не был бы связан с компанией ни опытом работы, ни деловыми связями. Подобный выбор, по мнению совета директоров, мог бы вдохнуть в корпорацию новую жизнь. Совет пригласил в качестве директора отставного генерала, отличного профессионала, в пользу которого говорила впечатляющая тридцатилетняя карьера в вооружённых силах.
Когда восемь избранных оправились от шока и беспомощности, они отреагировали на решение совета директоров шквалом гнева и недовольства, мишенью для которого затем стал новый генеральный директор. А поскольку эти восемь инженеров «играли в одной команде» и следовали политике компании, дать выход своему гневу и недовольству на совете директоров они никак не могли. Более того, поскольку в этой компании вообще не было принято выражать недовольство, то все, включая эту восьмёрку, совет директоров и нового генерального директора, решили, что работа в скором времени вернётся в накатанную колею.
Но вскоре эти восемь инженеров, не совещаясь, не сговариваясь и не противодействуя в открытую, прибегли к самому широкому спектру агрессивных действий: к подковерным интригам, уклонению от работы и неприкрытой мести. Естественно, этим они оказали плохую услугу работе своих команд, хотя вовсе к этому не стремились. Дружелюбные улыбки каждого из них скрывали быстро копившуюся обиду по поводу любого спущенного сверху решения.
Ситуация ещё более осложнялась тем, что ни один из инженеров не хотел признавать, что рассержен. Один из них позже сказал нам: «Безусловно, я ничего не имею против нового директора, просто дело в том, что все эти типы из армии не разбираются в деловой жизни». Однако не надо быть гением, чтобы прочесть то, что скрыто между строк.
Как оказалось, генеральный директор действительно «читал между строк» и это позволило ему заметить сопротивление практически по любому поводу. Ему было трудно не принимать все это на свой личный счёт, поскольку складывалось впечатление, будто люди недовольны им самим.
Этот генеральный директор слышал о типоведении и верил, что оно способно внести в проблему ясность. Он пригласил нас, мы применили Индикатор типов Майерс-Бриггс и решили провести в ближайшем центре отдыха однодневный семинар.
Одна из первых вещей, повергнувших нас в изумление, заключалась в том, что ни один из этих девяти человек (поголовно имевших дипломы с отличием весьма престижных институтов и университетов) никогда не прослушал ни одного курса психологии и, уж конечно, ничего не знал о таких средствах, как Индикатор типов Майерс-Бриггс. В результате все девять человек приехали на семинар невероятно встревоженными. Они решили, что здесь их подвергнут психоанализу, выведают их сокровеннейшие секреты и в конце концов «разоблачат».
Мы быстро успокоили собравшихся одним классическим упражнением: попросили их написать свои имена на листе бумаги, после чего попросили их взять карандаши в другую руку и проделать это ещё раз. Как это обычно случается, раздались смешки и замечания по поводу того, как это трудно делать. Тогда мы сообщили им, что под знаком этой аналогии и пройдёт сегодняшний семинар: подобно тому, как в этом упражнении они имели дело со своими физическими предпочтениями, мы будем иметь дело с предпочтениями психологическими, а вовсе не с патологиями психики и развитием интеллекта. Это всегда действует на группу воодушевляюще.
Несмотря на то, что этот день принёс участникам семинара немало откровений, самым впечатляющим из них оказалось то, что по своему четырехбуквенному коду новый начальник составил полную противоположность предпочтениям, доминировавшим в группе восьми инженеров. В этой группе было пятеро интровертов и трое экстравертов, следовательно, группа была интровертной. Также в ней было пятеро интуитов и три сенсорика, шестеро логиков и два этика и пятеро рационалов против трех иррационалов. Если подсчитать количество преобладающих предпочтений, то окажется, что преобладающим в группе типом будет INTJ, тогда как новый директор был ESFP.
Стоило только участникам семинара проникнуться этим откровением, как они стали многое понимать. Когда обе стороны конфликта осознали, насколько разными они были, исчезло множество поводов для гнева. Например, им стало очевидно, что привычка нового генерального директора думать вслух шла вразрез с потребностью инженеров обдумывать все за своим рабочим столом с калькулятором в руках. Призыв директора составлять для всех мероприятий подробные планы казался инженерам признаком педантизма и авторитарности: они предпочли бы полагаться на самих себя (в конце концов инженеры знали систему, в которой работали, и директору не было нужды показывать им, что и как действует). Что касается той готовности, с какой генеральный директор задерживал свои решения, ожидая новых сведений, то она была воспринята как нерешительность и отсутствие видения цели. И так далее.
Конечно, этот случай нельзя назвать типичным. Редко оказывается так, что участники конфликта различаются по всем четырём предпочтениям, однако случай тем не менее поучителен. Именно различия в предпочтениях создают проблемы в общении и приводят к развитию конфликтов.
В нашем случае конфликт оказался весьма бурным и масштабным, поскольку общих предпочтений не было абсолютно. Вероятно, инженеры вообще не приняли бы ни одного ставленника совета директоров в качестве генерального директора (разве что это был бы один из них). Возможно, любой человек, привлечённый советом для исполнения директорской должности, был бы обречён вскоре почувствовать себя чужаком. Однако, поскольку каждая мысль, каждое утверждение и каждая директива или программа воспринимались инженерами и директором с разных позиций типологической шкалы, не стоит удивляться тому, что в компании возобладали напряжённость, стресс и недоверие, неизменно вызывавшие действия, которые подрывали эффективность её работы.
Когда каждая из сторон смогла распознать представителей другого типа и усвоить их опыт, напряжённость существенно спала, и коллеги стали доверять друг другу.
На своём семинаре мы познакомили участников с серией упражнений, разработанных для того, чтобы они умели лучше видеть свои индивидуальные различия. Например, мы разделили группу на сенсориков и интуитов, попросив тех и других в течение двадцати секунд рассматривать один и тот же слайд, чтобы затем составить коллективный отчёт о том, что они увидели. (Для составления этих «отчётов» от них требовалось писать маркёрами на большом листе бумаги, который вся группа затем могла рассмотреть и обсудить.)
Различия между ними оказались настолько явными, что это стало причиной изумлённого молчания. Четверо сенсориков попытались воспроизвести слайд, который был посвящён отражению понятия лидерства: они воспроизвели схематические фигурки людей в несколько цветов, с парой пространных подписей под каждым изображением, вплоть до того, что постарались точно передать все стрелки, фигурки и цвета. Между тем пятеро интуитов были заняты тем, что стали обсуждать содержание слайда и анализировать его смысл. Группа не только быстро убедилась в том, насколько по-разному были истолкованы слайды, но и в том, что, будучи совмещены, эти два отчёта дали более точное описание слайда, чем каждое из них в отдельности.
Начиная с этого момента группа преисполнилась решимостью обучаться общению.
Среди других упражнений, которые мы предложили им в тот день, были следующие:
- Экстравертов и интровертов попросили описать идеальный уикэнд, после чего ни те ни другие не могли поверить в то, насколько разными получились их описания. Это помогло им убедиться в том, что экстраверты подчас говорят слишком опрометчиво, необязательно начиная с того, что они думают; они говорят таким образом, что не всегда могут (и не всегда должны) быть пойманными на слове. Далее было отмечено, что интроверты ценят своё личное пространство и оскорбляются, когда в него кто-то вторгается — словесно, физически или визуально.
- Поскольку стержнем проблемы была неспособность эффективно разрешать конфликты, мы разделили группу на логиков и этиков, попросив тех и других дать определение слову «конфликт». И в этом случае результаты писались на большом листе газетной бумаги, так, чтобы их все могли видеть. Определение, данное инженерами-логиками, едва ли напоминало то, которое вы можете отыскать в словарях, и оно было практически лишено тех специфических особенностей, которые были применимы к их собственной конфликтной ситуации. В сущности, их определение сводилось к следующему: конфликт — это то, что имеет место, когда сталкиваются противодействующие силы. Что касается этиков, то они придали заданию личную окраску: им показалось, что мы предназначили это задание специально для них, чтобы подтолкнуть их более эффективно справиться с конфликтной ситуацией. Их определение конфликта включало в себя только личные критерии: конфликт был для них чем-то, что могло с ними случиться и чего они предпочитали избегать.
- Упражнение для рационального и иррационального предпочтений превратилось практически в шутку. Мы разделили группу на рационалов и иррационалов и попросили их обсудить понятие «экономика», не давая им никаких подробных указаний. Верные своему типу, иррационалы пустились в догадки: «Что это за экономика? Что мы о ней знаем? Хотим ли мы вообще это обсуждать?» Менее чем за пять минут они не сделали ничего, только поставили массу вопросов, от смехотворных до возвышенных. Что касается рационалов, то они, напротив, в подробностях не нуждались. Направление дискуссии задал первый из заговоривших рационалов; темой стала экономика США. Затем в дискуссию включились и остальные; они либо соглашались, либо не соглашались с предшествующими ораторами, но каждый вполне твёрдо уяснил для себя свою позицию по данному вопросу. Иррационалы поразились тому, что рационалам не потребовалось никаких дальнейших объяснений, в то время как сами рационалы не могли поверить в то, что их визави так отклонились в сторону от того, что им самим показалось вполне конкретным заданием.
Каждое из этих упражнений повлекло за собой ряд небольших, но очень важных открытий, которые сразу же позволили участникам лучше разобраться в своих различиях по мере того, как они налаживали общение друг с другом. Одно из важнейших преимуществ семинара заключалось в том, что инженеры смогли лучше определить и осознать суть тех обвинений, которые они взгромоздили на нового генерального директора, а тот, в свою очередь, разобрался в том, почему он был так недоволен подчинёнными. Например, инженеры уяснили себе, что, будучи экстравертом, генеральный директор слышал то, что они говорили ему, но в ответ принимался дискутировать с ними, так что могло показаться, будто он ничего не понял. Инженеры-рационалы требовали конкретных указаний, однако генеральный директор, будучи иррационалом, по своей естественной склонности больше задавал вопросов, чем давал ответов. Чем больше участники семинара беседовали, тем яснее становилась для них картина и тем активнее они стремились избавиться от всех препятствий, осложнявших эффективную работу. Это позволило им перестать препираться и начать работать.

За рамками очевидного

Легко предположить, что все выше сказанное лишь укладывается в рамки здравого смысла, и не более того. Конечно, это так. Однако в пылу конфликта здравый смысл — одна из первых вещей, от которых мы избавляемся. Несмотря на то, что им обладает каждый, следовать ему не всегда просто. Если вас окружают люди, похожие на вас, здравый смысл подскажет вам: «Именно так и устроена жизнь». Так что, если вы оказались в числе интровертов, этот «здравый смысл» недвусмысленно окажет, что люди не всегда высказывают то, что у них на уме, но когда они говорят, окружающие их слушают. Следовательно, поведение экстраверта не укладывается в рамки здравого смысла: очевидно, он окажется «паршивой овцой», источником проблем. Вы будете удивлены, когда поймёте, как трудно некоторым людям до конца осознать то, что и другая точка зрения имеет право на существование. Этот факт можно постичь разумом и даже сердцем, и все-таки опыт будет показывать совершенно обратное.
Если вы примете к сведению тип личности человека, с которым вы вступили в конфликт, то может оказаться, что улаживание этого конфликта потребует от вас несколько больше времени и окажется более трудным делом, чем вам бы хотелось, но конечный результат неизменно будет лучше. С одной стороны, если мы попросим вас высказаться, то воспримем вашу критику совершенно иначе, чем если бы вы выступили с критикой без всякой просьбы. С другой стороны, чем больше мы знаем о естественных стилях поведения друг друга, тем успешнее мы поможем друг другу преодолевать свойственные нам слабости. Так, один человек может заметить другому, что он только говорит, но не слушает, и услышать в ответ, что он занял слишком жёсткую позицию или поспешно принял что-то на свой собственный счёт.
Конструктивное разрешение конфликта упирается в ещё одну трудность — необходимость ответить на вопрос «кто виноват и чья это проблема?» Логики от природы склонны списывать все проблемы на счёт своих оппонентов, несмотря на то, что это верно лишь наполовину. Этики же, напротив, склонны верить, будто это их личная проблема, и опять-таки, лишь в 50% случаев они окажутся правы.
По ряду причин каждому из нас независимо от типа будет не так-то просто в любом конфликте определить, кто прав, кто не прав и как лучше всего выйти из положения. Этики сразу же попытаются перевести спор в личное русло, тем самым «прикрывая» всех остальных, в то время как логики не менее быстро лишат вопрос всех личных черт и будут до последнего анализировать его, нисколько не проявляя личного интереса. Экстраверты стремятся прояснить ситуацию в ходе разговора, даже не осознавая, что данная проблема никак их не касается, в то время как интроверты предпочтут оставаться в кругу своих собственных проблем, часто не предавая огласке идеи и сведения, могущие способствовать разрешению конфликта. И так далее.

Разрешение конфликтов

Если вы…

10. Постановка цели

«Если я действительно что-то скажу, услышит ли меня хоть кто-нибудь?»

Цели — вот то, с чем мы сталкиваемся на каждом шагу. Для некоторых людей определение целей носит характер постановки формальных заданий, оценки выполнения работы, метода оценки и пересмотра планов и так далее. Вместе с тем мы ежедневно ставим себе цели и совершенно иного рода. Списки дел, графики и повестки дня собраний и даже заметки от телефонных звонков — все это тоже цели, которые ориентируют наше мышление на достижение конкретных результатов. Цель может даже принять облик простого утверждения: «Сегодня я хотел бы уйти в четыре часа». Просто удивительно, в какой мере подобная цель может определять вашу деятельность в оставшуюся часть дня. Руководители, и не только они одни, проходят специальные курсы и читают книги, чтобы научиться ставить всевозможные цели и достигать их. И всех нас с младых ногтей учат таким психологическим истинам, как «не следует браться за то, что ты не сможешь довести до конца».
Но несмотря на такое внимание к постановке целей, мы до сих пор серьёзно заблуждаемся относительно их природы; цели часто оказываются труднодостижимыми и часто вынуждают как отдельных людей, так и целые коллективы двигаться в неверном направлении. И дело здесь не в том, что люди не могут достичь согласия относительно целей. Очень часто энергичные руководители, которые начинают с одних и тех же целей и концепций, в итоге идут совершенно разными путями и в конечном счёте получают полярно противоположные результаты. И таким результатом может быть вовсе не разработка продукта или услуги, а разочарования, конфликты и высокий уровень стресса.
Почему же так получается?
Мы предполагаем, что эта проблема обусловлена не тем, что у разных людей есть общего, а скорее тем, в чем они различаются (а именно индивидуальными различиями). Есть люди, которым вполне удобно работать, просто выполняя последовательность команд, и они даже утешают себя сознанием того, что «босс — это босс», и тому подобными императивами. Этим послушным исполнителям никогда не приходит в голову выйти за рамки своих индивидуальных предпочтений, и когда представитель другого типа начинает сотрясать основы системы, вооружившись новыми идеями и методами, они активно ополчаются против него и даже ставят под сомнение его лояльность к системе. А тем временем полезные идеи могут сойти на нет, едва зародившись.
Их оппонентами являются те, для кого последовательность команд может означать только одно: ограничение свободы. Входящие сюда психологические типы не сковывают себя сроками, предпочитая действовать в соответствии с тем, куда их занесёт полет их мысли. Они склонны представлять себе цели скорее как общие, а не точные формулировки, и в результате не слишком беспокоятся по поводу твёрдых сроков достижения цели, если в целом проект развивается нормально. Таким людям бывает трудно идти в ногу: в результате они могут начать спотыкаться и падать.
Перед той же самой дилеммой оказываются и руководители. Среди них есть любители работать «от сих до сих», которые живут и умирают по правилам. Они не дадут искать варианты или разночтения в понимании вопроса: способы достижения цели делятся для них на правильные и неправильные. Такие руководители не только не сомневаются в целях, которые ставят, но и часто считают, что их обязанность, проистекающая из их должностных полномочий, состоит в том, чтобы ставить цели и перед другими. Управление для них — это улица с односторонним движением, а именно — сверху вниз. Именно в этом направлении для них движутся и цели. Но очевидно, что не все руководствуются в жизни подобными правилами (или вообще какими бы то ни было правилами).
Кроме того, существуют и до такой степени «открытые» руководители, что их подчинённые никогда не знают, что может произойти дальше. Сегодня перед ними ставится цель по увеличению производства каких-то приборов, а завтра это может быть вообще разработка новой линии продукции. Столь широкие перепады целей способны измотать персонал и привести его в замешательство, а эффективность работы и преданность делу отходят на второй план ради того, чтобы просто обезопасить самих себя.
Следовательно, трудность постановки цели заключается в том, чтобы все до одного сотрудники организации двигались бы в одном направлении (в идеале — и одновременно, о чем мы поговорим в одиннадцатой главе, посвящённой управлению временем). Но для того чтобы это сделать, вам в первую очередь понадобится осознать, как представители различных предпочтений воспринимают само понятие цели.

Как подходят к постановке целей экстраверты и интроверты

Как уже было сказано, экстраверсия и интроверсия предполагают различные способы приложения человеком своей энергии — вовне (экстраверты) или внутрь себя (интроверты). Что касается экстравертов, то они подходят к постановке целей так же, как и ко всему остальному: они их озвучивают. Следовательно, для экстраверта постановка целей — это коллективное мероприятие: все дискутируют и делятся друг с другом мыслями, обсуждая и изменяя различные идеи вслух. К тому времени, когда это совещание заканчивается, экстраверт может считать, что общее согласие достигнуто. Ведь в устном обсуждении целей участвовали все (а это для экстраверта то же самое, что открытое выражение своих мыслей), и следовательно, все будут преданы делу, чтобы довести его до конца.
Но так ли это? Одна из ловушек, которая возникает на пути этого экстравертного процесса, заключается во втором допущении, согласно которому молчание означает согласие. Иными словами, для экстраверта уже одно только ваше присутствие на совещании по постановке целей означает, что вы будете со всем согласны. Интровертов это немедленно ставит перед острой дилеммой: следует ли им уступить своей потребности немного подумать, возможно, даже в течение всего дня, и воздержаться от выражения своих мыслей, и тем самым рискуя продемонстрировать «молчаливое согласие»? Или, может быть, им следует высказаться, невзирая на то, что они не уверены в своих идеях, и тем самым рискуя показаться уклончивыми, поскольку позже они могут изменить своё решение?
Эта характерно интровертная дилемма ещё больше углубляет пропасть между интровертами и экстравертами. Последние, действуя согласно своей привычке привлекать к участию всех, будут становиться лишь ещё более напористыми, многословными и шумными. Некоторые экстраверты могут пойти ещё дальше и даже принять противоречивую или противоречащую общей точку зрения только ради того, чтобы «все включились в процесс». Интроверты же если в какие-то процессы и включаются, то лишь в собственные — интровертные. Повышенный уровень шума вкупе с многословием заставляют их ещё глубже уходить в себя, задаваясь вопросом: «Если я действительно что-то скажу, услышит ли меня хоть кто-нибудь?»
С экстраверсией связана и другая извечная проблема: экстраверты постоянно сотрясают воздух словами, к которым не относятся всерьёз, в силу своей потребности сначала услышать собственные слова, чтобы проникнуться уверенностью в своих мыслях. Они невероятно изумляются, когда узнают, что окружающие не только слушали их, но и готовы воплотить в жизнь то, что экстраверт считает «всего лишь идеей».

О пользе целей

Иметь точно поставленные цели — это одно, но стремиться к ним и держать их в поле зрения — совершенно другое. Вот случай Пэрриса Н. Гленденинга, губернатора штата Мэриленд. Как сообщает газета «Вашингтон пост», когда ему было едва за двадцать, он страдал кровотечениями из-за язвы желудка. Врач сказал Гленденингу, что тот, по всей вероятности, всю жизнь пребывает в состоянии внутреннего стресса или же заставляет себя следовать жёстким целям, которые он сам перед собой поставил. Проще говоря, Гленденинг тихо убивал сам себя. Так что в возрасте двадцати трех лет он решил изменить свою жизнь. Он решил, что на каждый день будет составлять расписание, которому он сможет следовать. Он так строго соблюдал это правило, что его секретарь и по сей день вписывает в официальный календарь губернатора «время для общения с семьёй». Гленденинг упорядочил свою жизнь вокруг ряда целей, каждая из которых была тщательно взвешена и проанализирована, а движение к этим целям соответствующим образом контролировалось.
В интервью газете Гленденинг заметил: «Кто-то однажды сказал: „Вам следует знать, куда вы направляетесь, иначе как вы узнаете, что вы уже пришли туда?“ Так вот, вы должны знать, чего вы хотите, иначе как вы узнаете, достигли вы чего-нибудь или нет.
Вот, например, случай с одним генералом, с которым мы работали: как-то утром он засмотрелся в окно и вслух подумал: «Интересно, что получится, если эту канаву передвинуть футов на шесть назад?» Взглянув через пару часов в окно, генерал, к своему изумлению, обнаружил, что рабочая команда солдат деловито засыпает одну канаву и выкапывает другую. «Какого черта они там делают?» — осведомился генерал, совершенно забыв о том, как утром он думал вслух (как и многие экстраверты, он совершенно себя не слушал). На что начальник штаба ответил ему: «Генерал, вы ведь сказали, что хотите передвинуть канаву».
Интроверты, как и экстраверты, стремятся почувствовать, что они лично участвовали в процессе постановки целей, чтобы осознать, что эти цели — «их собственные». Но вот делают они это иначе. Они стремятся обдумать то, что им сообщают, немного «обработать» полученную информацию наедине с собой, понимая, что в конечном счёте их внутренние переживания — это самая насыщенная часть всех подобных мероприятий. Менеджеры-интроверты в процессе постановки целей считают куда более удобным распространять письменные проекты «для предварительного продумывания и подготовки», которые затем становятся отправной точкой для движения к поставленным целям. Дело в том, что для интроверта важно, чтобы все оказались подготовленными, то есть взвешивали бы свои слова, а не рубили бы сплеча. У интроверта постановка целей не заканчивается с завершением посвящённого ей собрания, что даёт ему возможность обдумать то, что составляло предмет обсуждения, и сформулировать ряд окончательных заключений. (Впрочем, и для экстраверта этот процесс тоже заканчивается не сразу: он ещё долго будет разговаривать об этом со всеми, кто подвернётся под руку, надоедая им до тошноты.)
Проблема как тех, так и других кроется в следующем существенном различии: интроверты любят излагать свои соображения «в письменном виде», в то время как экстравертам требуется «все обсудить». Когда в результате дело заходит в тупик (ведь экстраверту хочется говорить, а интроверту, напротив, хочется обдумать проблему), они займут полярно противоположные позиции. Все обернётся явным противостоянием, при котором цели будут становиться все более труднодостижимыми, тогда как в центре внимания окажутся маловажные вопросы («Хорошо, но работать мы будем в моем офисе»). То, что начиналось с наилучшими намерениями, заканчивается придирками друг к другу.
Следовательно, наиболее эффективным окажется такой метод постановки цели, при котором у экстравертов будет возможность снова и снова высказывать свои идеи, а у интровертов — возможность поразмыслить над результатами обсуждения. (Далее в этой главе вы найдёте более конкретные советы и упражнения.)

Как подходят к постановке целей сенсорики и интуиты

Как вы помните, сенсорика и интуиция обозначают в типоведении два стиля получения информации: практический, осязаемый и актуальный (сенсорика) и теоретический, ориентированный на будущее (интуиция). Различие в этих предпочтениях является отправной точкой для любого процесса постановки целей. В конце концов без этапа первоначального восприятия дальнейшее общение окажется невозможным. Однако если при изучении цели один человек воспринимает её так, а другой иначе, это чревато недостигнутыми целями и упущенными возможностями.
Давайте обратимся к типичной для сенсориков и интуитов проблеме при постановке целей: вот случай сенсорика Салли и её коллеги, интуита Неда. Они планируют семинар по маркетингу для выпуска на рынок нового продукта их отдела, и среди многих вопросов, которые им придётся принять во внимание, есть и сравнительно нетрудный: сколько человек пригласить на семинар. Решение этого вопроса скажется на ряде факторов: сколько приготовить комплектов документов, сколько поставить стульев и сколько заказать кофе и пирожных. Однако количество самих участников — все же важнейший вопрос. Нед пытается произвести приблизительные подсчёты: он хотел бы составить общий план, который охватит широкий выбор вариантов. Салли же при всем своём желании не может довольствоваться столь общими данными.
Нед: «Салли, сколько человек, по-твоему, приедет?»
Салли: «Давай посчитаем. Чикагское отделение присылает двенадцать человек. Милуоки посылает шестерых, Сент-Луис — четырнадцать. Но у меня нет данных по Лос-Анджелесу, Финиксу, и — ты не поверишь — по нашему собственному офису. То есть может прийти любое количество участников, от двадцати до пятидесяти двух».
Нед: «Значит, сколько всего получится, если прибудут все?»
Салли: «Не знаю. Я же говорю, у меня нет сведений по некоторым отделениям. Кроме того, могут прийти гости из руководства, так что трудно сказать».
Нед: «Но ты можешь дать мне приблизительное число?»
Салли: «Ну, это трудновато. Не знаю, могу ли я».
Нед: «Хотя бы приблизительно — сто, двести, триста человек?»
Салли: «Я пока не могу ответить — об этом слишком рано говорить».
К этому моменту Неда вот-вот хватит удар. Ему требовались лишь подсчёты, а то, что ему сообщили, ответом не является — по крайней мере для него. У него до сих пор нет простейших сведений, о которых он просил, поэтому его деятельность парализована и он не знает, что делать дальше. И он уже изрядно сердит на Салли.
Салли, в свою очередь, тоже не слишком довольна Недом. Она пыталась предоставить ему точные сведения и сделала все от неё зависящее, чтобы Нед не пошёл по ложному пути из-за плохой информированности. И ещё ей кажется, что её подробный анализ остался неоценённым.
В различных организациях нам попадалось множество таких Салли и Недов, и подобные диалоги, которые, вероятно, задним числом бывает довольно забавно читать (но которые оказываются болезненными для их участников), дорого им обходятся и мешают эффективно работать. Однако если подробнее рассмотреть различия в сенсорном и интуитивном подходах к постановке целей, станет ясно, почему Нед и Салли не могли договориться.
Сенсорики предпочитают простые, достижимые цели. «Простые» в их понимании означает прямолинейные и простые, понятные любому человеку любого уровня разумности. Именно они придумали и применяют на практике такую формулу жизни, как «KISS» — «Keep It Simple, Stupid» («He будь дураком и упрощай»). Когда сенсорику требуется задать себе цель, для него нет ничего лучше этой формулы. «Достижимые», в понимании сенсорика, означает достаточно трудные — такие, чтобы они вдохновляли и мотивировали его (но не настолько трудные, чтобы казаться бессмысленными). Цели, которые невозможно разглядеть, насколько вдохновляющими бы они ни казались, способны вызвать у сенсорика смех и воспринимаются им как бессмысленные занятия. Достижимая цель — это такая цель, которую сенсорик способен воспринять и к которой он устремляется, получая по пути к цели определённые поощрения. Так что если цель не будет удовлетворять всем этим требованиям, подавляющее число работников (а сенсорики составляют 70% населения США) отклонит её с самого начала.
Для интуита же цель должна быть вдохновляющей, увлекательной и укладывающейся в чёткие теоретические рамки. Без вдохновения для интуита не будет существовать ни мотивации, ни движения, так что для него цель должна представлять собой самую широкую идею, которая позволит организации подняться на более высокий уровень производительности, достижений, прибылей и так далее. То, что известно к настоящему моменту, не так важно: впереди лежат одни только возможности, ключами для которых и являются цели. Слишком простые или слишком ясные цели для интуитов бессмысленны, поскольку они считают их очевидными, а все очевидное интуиты из своей жизни изгоняют. В ходе постановки целей планировать очевидное нет смысла: оно само о себе позаботится. Предназначение же цели заключается в том, чтобы выйти за пределы достигнутого ранее. Следовательно, если цель производит впечатление не вполне достижимой, для интуита лучше всего попытаться её достигнуть, потому что даже если его ожидает провал, от системы все равно не убудет. Ведь интуиты находятся в состоянии нескончаемой погони за недостижимыми мечтами.
Итак, давайте вернёмся к Неду и Салли. В приведённом выше диалоге Нед подталкивал Салли к самой общей оценке количества участников. Нед считал, что если он взялся за это дело, то безусловно, он должен быть готовым ко всему, по мере необходимости увеличивая или уменьшая объёмы используемых средств и услуг. Что касается очевидного, то есть точного числа приглашённых, то оно принимается как данность и не стоит тратить время даже на то, чтобы принимать его к сведению. Чем более он апеллировал к общим вопросам, тем меньше ему пригождались конкретные данные Салли. Точные цифры явно были для Неда информационной перегрузкой.
Между тем Салли эта проблема казалась неразрешимой, поскольку для её решения требовалась точная информация, а у Салли её не было. Более того, благодаря своему опыту она знала, что за все, от кофе до стульев, придётся платить, так что было важно не тратить больше того, что необходимо, и вместе с тем иметь всего вдоволь. А это требовало точности.
Итак, случай Салли и Неда отражает ещё одну ситуацию, в которой два ярких и увлечённых человека начали с одного и того же, руководствуясь добрыми намерениями («Сколько человек, по-твоему, приедет?»), но двинулись в разные стороны. А ведь одно только признание индивидуальных различий могло сделать так, что они посмеялись бы над всем этим, вместо того чтобы допустить перерастания ситуации в настоящую войну. При постановке целей для сенсориков очень важно помнить, что на самые общие запросы интуитов можно отвечать без излишней точности. В то же время самим интуитам следует помнить, что предоставляемые сенсориками подробные данные — это отражение их стремления к точности, даже когда точности от них не требуют.

Как подходят к постановке целей логики и этики

Оба способа принятия решений — логический и этический — в значительной степени определяют то, насколько те или иные люди проникнутся целью (даже несмотря на то, что эта цель уже была всеми одобрена). Именно руководствуясь функцией принятия решений, мы заявляем: «Мне нравится эта цель, и я буду работать днём и ночью, чтобы её достигнуть» или «Мне эта цель не по душе, и я не хочу работать в рамках команды или буду работать спустя рукава». Поэтому очень важно осознать разницу между объективной устремлённостью к объективной цели (логика) и субъективной устремлённостью к субъективной цели (этика).
Давайте вкратце рассмотрим один случай из истории бизнеса, когда один из стилей принятия решений — логический — безоговорочно возобладал над другим. Шёл 1958 год; компания «Форд Моторс Компани» поставила перед собой цель выпустить на рынок новый автомобиль. На подготовительном этапе инженерный отдел компании (ориентированный на логический стиль) разработал технически совершённую машину с новаторскими обводами кузова, набитую новейшими приспособлениями. Инженеры знали, что их машина благодаря своему техническому превосходству способна стать №1 на рынке продаж.
Однако никто не стал должным образом оценивать субъективное отношения к автомобилю покупателей (этика). Как бы они почувствовали себя в машине, дизайн передней части которой не имел аналогов за последнее десятилетие? Оценили бы американцы её резкие отличия от других фордовских моделей, в частности, обилие кнопок и подчёркнуто новый дизайн? Восприятие потребителя не было принято в расчёт, однако компания посчитала, что машина сможет добиться признания благодаря одним только своим объективным достоинствам.
Как известно, модель «Форд-Эдсель» не продавалась: покупателей автомобилей она не привлекла. Она попросту не нравилась людям, поэтому никакие объективные инженерные достоинства в мире не могли сделать машину привлекательной для той части потребителей, которая предпочитала те модели, которые ей нравились, а не те, которые ездили лучше.
Как же добиться стремления к цели? Оно начинается с единодушия логиков и этиков по поводу цели.
Для логика цель должна являться результатом всестороннего мыслительного процесса. Цель должна задействовать «лучшее, что только имеется», отвечать «последним веяниям» и в конечном итоге приводить к созданию хорошего продукта. Логиками движут факторы «что» и «как»: что должно быть достигнуто, что от этого будет полезного, как это достижение будет соответствовать окружающей действительности и как оно на эту действительность повлияет. Ответы на эти вопросы должны подчиняться единой логике, благодаря которой цель обретёт все, что необходимо для устремлённости к ней логика.
Для этиков же цель должна учитывать потребности всех, кто с ней так или иначе связан (как тех, кто должен её воплотить, так и тех, на кого она окажет воздействие). Этики хотят, чтобы все получили от этого как можно больше (а иногда — и самое лучшее). В отличие от логиков, для которых цель должна отвечать новейшим веяниям времени, этики стремятся к тому, чтобы эта цель соответствовала настроениям в организации — то есть, чтобы цель была эффективной, она должна укреплять корпоративный дух. Этики в основном ставят перед собой не вопросы «что» и «как», а вопрос «кто»: кто испытаете на себе воздействие результатов и как это скажется на качестве его жизни? Возрастёт ли от этого результата достаток людей, станут ли они жить богаче и поможет ли он человечеству (в масштабе офиса или всего мира) увидеть перед собой новые горизонты?
Помимо различия в потребностях, этики и логики совершенно по-разному подходят к постановке целей. Логик может быть предан цели, однако согласие с ней (равно как и с другими членами команды) он не считает обязательным. «Я не должен испытывать симпатию к вам, чтобы работать вместе с вами» — вот любимая присказка логиков. Этика же такой подход способен привести в ужас. Ведь предназначение цели для него — это установление гармонии на рабочем месте и сплочение организации в единую команду. Очевидно, этику и логику придётся искать компромисс: логикам придётся признать, что этики испытывают потребность в достаточно гармоничной рабочей атмосфере, в то время как сами этики должны понять, что не каждой целью нужно проникаться ради её достижения. Но несмотря на подобные различия в стилях, и те и другие могут достичь многого.

Как подходят к постановке целей рационалы и иррационалы

Несмотря на все то, что мы говорили до сих пор о постановке целей, этот процесс тем не менее в каждом своём аспекте упирается в такую пару предпочтений, как «рациональность — иррациональность». Ведь именно на этом уровне идеи находят практическое воплощение. С одной стороны, эта пара предпочтений из всех четырех наиболее очевидно влияет на наш образ жизни. Так что если вы рационал, то вы живёте упорядоченно, методично и размеренно, а ваш стиль речи можно охарактеризовать как директивный и самоуверенный. А если вы относитесь к иррационалам, ваш образ жизни отличается гибкостью, спонтанностью и приспособляемостью, а речь свободна и свидетельствует о любознательности. Следовательно, поскольку постановка целей относится к процессам принятия решений, она даёт очевидные преимущества более решительным рационалам, которые могут сказать, что хорошо провели день, лишь если им удалось поставить и достигнуть ряд целей, как больших, так и малых.
Ещё одно кардинальное различие между ними заключается в склонности иррационалов преобразовывать свои цели, опираясь на вновь поступающую информацию. Для иррационалов это увлекательное дело и одновременно свидетельство здравого смысла: в конце концов зачем стремиться к старой цели, если изменились обстоятельства? Но увы, рационалы считают подобное провалом: ведь вы поставили перед собой цель, но не достигли её. Поэтому квинтэссенцией философии рационалов можно считать следующее утверждение: «Лучше эффективно достичь неверной цели, чем вообще ничего не достичь». Как мы уже говорили, рационалы вполне способны на то, чтобы с удовольствием работать, двигаясь в неверном направлении.
Цель для них может принимать любые очертания. Целью на сегодня, например, для рационала может стать планирование субботнего корпоративного пикника. Если же к пятнице половина компании не сможет поехать из-за авралов на работе, а в субботу дождь будет лить как из ведра, рационал будет по-прежнему стремиться выполнить первоначальный план, поскольку он преследовал цели сплочения сотрудников компании («И потом, мы ведь договорились, что поедем»). Для иррационала же перемена обстоятельств, независимо от того, насколько она расстраивает их планы, является веской причиной для того, чтобы отменить мероприятие. «Новая информация» — а именно занятые на работе сотрудники и погода — это достаточная причина для переоценки такой цели, как пикник. Для иррационала это не имеет ничего общего с преданностью цели — это просто вопрос здравого смысла.

Как помочь иррационалу не допускать проволочек в работе

- Снабдите его планами заранее, чтобы он мог обдумать их, оставшись в одиночестве. «Я тут набросал приблизительный план, может быть, вы посмотрите его вечером, а завтра сообщите мне своё мнение?»
- Старайтесь ограничить цель известными рамками, включая в неё достойные внимания новые сведения, но так, чтобы они не портили дело. «Спасибо за ваш отклик. Я должен был принять все эти обстоятельства к сведению, и возможно, в одиночку я бы с этим не справился».
- Недвусмысленно давайте понять, когда вы принимаете решение, ставите твёрдые сроки, или намереваетесь действовать, или хотите того же от иррационала. «Я собираюсь известить клиента о том, что к десятому мая у нас будет готов отчёт, так что наша репутация надёжной фирмы зависит от завершения отчёта к этой дате».
- Задавайте иррационалу вопросы, которые заставят их задуматься о порядке и направлении его мышления. «Тут много что может оказаться неправильным. Может быть, взяли неверную идею, пригласили не тех людей, выбрали не тот рынок или ошиблись со временем. Нет ли у вас сомнений в каком-либо из этих факторов?»
- Почаще спрашивайте у иррационала его мнение, чтобы он мог говорить о том, что он думает по тому или иному поводу. «Давайте устраивать встречи каждую неделю, просто чтобы поговорить о проекте». Или: «Когда мы сможем увидеться, чтобы обсудить ваши продвижения в работе?»
Для рационала же подобное поведение будет лишь ещё одним проявлением несерьёзности иррационала по отношению к проекту.
Для постановки цели никаких формальных процедур рационалу не требуется: ведь для него это неотъемлемая часть жизни. Едва проснувшись, рационал уже выстраивает список целей на день, включая и такую, как вечернее вычёркивание из своего списка сделанных дел. Что же касается постановки коллективных целей, то рационал стремится к тому, чтобы проработать их в подробностях, так чтобы каждый, кого это касается, мог бы принять их. Когда же общее согласие будет достигнуто, то постановка целей для рационала закончилась, вплоть до того момента в отдалённом будущем, когда может потребоваться пересмотр целей, Но до того дня цель станет каменной скрижалью, будучи мерилом ответственности и преданности делу.

Как помочь рационалу не принимать преждевременных решений

- Предоставляйте рационалу новую информацию заранее, чтобы он мог обдумать её в уединении. «Я сделал свои замечания на полях; давайте встретимся завтра утром и обсудим их».
- Поддерживайте с ним открытый диалог, признавая его суждения в той мере, в какой это не вредит делу. «Вы представили проект совершенно новой системы организации. Это очень интересно!»
- Давайте рационалупонять, что вы лишь высказываете предположения и хотите того же от него. «Я сейчас просто думаю вслух, и мне нужен хороший слушатель».
- Задавайте ему вопросы относительно того, как он принимал решение. «Расскажите мне с самого начала, как вы пришли к этому заключению».
- Предоставьте рационалу организацию сбора и оценки информации. «Как нам следует организовать исследования? Когда нам лучше встретиться снова? Что мы должны подготовить к следующему собранию?»
Для иррационалов же постановка цели — это многоступенчатый процесс с различными уровнями согласия. Цели для них всегда возникают вдруг. В то время как большинство иррационалов с готовностью признают, что для достижения успеха цели необходимы те цели, которых они достигают, служат скорее указателями движения, в любой момент могущими подвергнуться переоценке на основе новых сведений. Весьма любопытно, что по успешности своей деятельности иррационалы не сильно отличаются от рационалов: и те и другие способны достигать одних и тех же высот, однако нет ничего более несхожего, чем их методы работы.

Несколько слов о постановке целей: заключение

Как напоминает нам одна из заповедей типоведения, доведённые до предела достоинства способны обернуться недостатками. В вопросе постановки целей это правило действует со всей определённостью. Как нам кажется, отчасти проблема здесь заключается в том, что многие организации и профессии подвержены склонности к типологическому однообразию. Например, у 60% руководителей можно встретить логическое и рациональное предпочтения: это объективные, решительные и ответственные люди, стремящиеся не упускать из виду главное. Как минимум на 80% деловой мир состоит из интуитивных логиков и сенсорных рационалов, хотя представители руководящего эшелона тяготеют скорее к сенсорно-рациональной, чем к интуитивно-логической группе. Те же, кто более предприимчив и ориентирован на исследовательскую работу, тяготеют, напротив, к интуитивно-логической группе.
Смысл этой проблемы в следующем: мы можем так углубляться в работу по постановке целей, что упустим из вида свои неприоритетные типологические свойства. Результатом этого могут стать слишком примитивные цели, слишком специфические цели или цели, неинтересные представителям других типов среди персонала. Это приводит к равнодушию, уклонению от работы или попросту низкой производительности труда. Так что даже самые лучшие в мире цели могут ничего вам не дать, если в них не будут учитываться индивидуальные различия.

Постановка цели

Если вы…

Как подсказывает нам наш опыт, наиболее преуспевают те организации, которые отдают себе отчёт в своих типологических «пробелах» и привлекают к работе по заданию целей представителей всех типов личности. Поэтому, если ваш коллектив состоит по преимуществу из сенсориков, вам будет важно обратиться к проницательности и воодушевленности интуитов, иначе ваши цели рискуют стать чересчур краткосрочными и приземлёнными. Что касается коллектива, в котором доминируют рационалы, то здесь необходим вклад в общее дело иррационалов, и тогда его цели будут учитывать потенциальные изменения рынка и делового мира. И так далее.
И наконец, цели, учитывающие возможности каждого из предпочтений, имеют куда больше шансов быть достигнутыми.

11. Управление временем

«Нам некогда делать это как следует — у нас хватает времени лишь на то, чтобы потом все переделывать».

Переходя к такой области, как управление временем, мы оказываемся во владениях рационалов — здесь им нет равных. Начиная ещё с начальной школы, все преимущества достаются тем, кто вовремя сдаёт домашние задания и выполняет контрольные работы и другие задания «по часам». А те, кто опаздывает, независимо от качества своей работы получает лишь наказания. Награда ждёт того, кто сделает что-либо вовремя, а не того, кто сделает хорошо.
В студенческие годы и на работе поощрения за это продолжаются. В старших классах школы лучше всех неизменно успевают рационалы, а хуже всех — неизменно иррационалы. О последних часто говорят: «Очень талантливый ученик (ученица), только работает не в полную силу». Если освоение предмета требует порядка, выполнения домашней работы и сдачи её в срок, то преимущество здесь получают рационалы, в то время как учащиеся-иррационалы преуспевают в тех случаях, когда у них есть выбор и когда их не слишком стесняют. Независимое обучение — это воплощённая мечта иррационала.
Теперь о взрослой жизни: тех, кто умеет управлять своим временем, поощряют авиакомпании, предоставляющие особые скидки за заблаговременный заказ билетов. Банки предлагают более выгодный процент тем, кто умеет эффективно планировать и может поместить свой вклад на длительный период времени. Чем активнее вы планируете своё время и управляете им, тем больше самых разнообразных поощрений вы можете ждать от нашего живущего по часам мира. Учитесь успевать к срокам и быть пунктуальным, и, быть может, вы далеко пойдёте, даже если вы всего лишь посредственность.
Проще говоря, кругом — заговор рационалов. И большинство трудностей управления временем коренится в различиях между рациональным и иррациональным предпочтениями.
Без подобного заговора нельзя себе представить и деловой мир. Независимо от того, вынуждены ли мы всюду успевать в срок или просто работаем на результат, все мы в итоге становимся рабами часов. Этот заговор обрёл такую значительность, что в некоторых психологических теориях время даже объявляется одним из факторов власти. Поэтому те, что хронически опаздывает, обречены иметь постоянные проблемы с вышестоящими. Если вы склонны опаздывать, то ждите синяков и шишек от столкновений с системой.
Наше повышенное, в рациональном стиле, внимание к времени и графикам может обходиться дорого. Вот, например, девиз матёрых рационалов: «Нам некогда делать это как следует — у нас хватает времени лишь на то, чтобы потом все переделывать». Нам постоянно приходится работать с организациями, которые имеют свойство создавать сырые и неэффективные программы в срок, вместо того чтобы опоздать, но получить достаточно времени, чтобы с первого раза сделать все как следует. Сколько раз вы говорили себе: «Если бы у меня было достаточно времени, чтобы сделать все как следует!»? Или: «Если бы я знал, что придётся столько делать, я бы выделил на это больше времени». Словом, не нужно быть бухгалтером, чтобы подсчитать денежные затраты на переделывание работы или на исправление того ущерба, который причинила спешка.
Пара предпочтений «рациональность — иррациональность» лишь отчасти объясняет то, как мы управляем своим рабочим временем: три остальные пары предпочтений не менее важны для этого. Необходимо также помнить, что индивидуальные различия необязательно приводят к более высокой или более низкой производительности, ведь если говорить о проблеме времени, то она связана не столько с результатами, сколько с методами работы. И все же индивидуальные различия способны создавать немало затруднений, вредящих эффективности труда и влетающих в круглые суммы.
Давайте взглянем на то, как представители каждого из восьми предпочтений обращаются со временем и управляют им.

Как обращаются со временем экстраверты и интроверты

Принимая во внимание то, что сутки содержат ограниченное количество часов (а в рабочем дне их ещё меньше), те, кто эффективно использует своё время, получают преимущества. Пальма первенства здесь принадлежит интровертам. Причина этого, если говорить просто, заключается в том, что на размышление о чем-либо тратится меньше времени, чем на разговоры об этом. Что касается обработки информации для формулирования мыслей и взглядов, то интроверсия — весьма эффективное предпочтение: думать можно всюду, в любое время, и до тех пор, пока вас не отвлекут от этого внешние события. Экстравертам же для того, чтобы собраться с мыслями и сформировать свои мнения, необходимы внешние стимулы и постоянное общение, и они склонны впадать в многословие, повторяя одно и то же исключительно ради ясности. А все это лишает их драгоценных мгновений. Экстраверты не только тратят своё собственное время: вторгаясь в личное пространство окружающих и требуя от них общения (как вербального, так и невербального, в виде кивков и улыбок), они тратят и время интровертов и других экстравертов. Так или иначе, но экстраверты будут требовать того, чтобы вы их выслушивали.

Что такое время?

Экстраверт: «Время — это то, что следует подчинить себе и затем использовать».
Интроверт: «Время — это отвлечённое понятие, свойство внутреннего мира».
Сенсорик: «Время — это настоящий момент: реально существует только настоящее».
Интуит: «Время — это потенциал: всегда найдётся время для какого-нибудь дела».
Логик: «Время — это предмет, ресурс».
Этик: «Время относительно; оно строится вокруг людей».
Рационал: «Время — это то, что следует планировать и контролировать».
Иррационал: «Время можно подгонять под себя и его всегда можно найти».
Однако, когда дело доходит до высказывания мнений и взглядов, положение представителей обоих предпочтений несколько выравнивается. Ведь экстравертам не требуется дополнительного времени для того, чтобы высказаться: они только и делали это, пока думали, начиная с первоначального этапа получения информации и заканчивая окончательными выводами. Интроверты же, мысля с большей эффективностью, общаются куда менее активно. От них вы можете получить лишь «верхушку айсберга» — заключение, без всякого разъяснения того, как интроверт до него дошёл, так что в процессе может потеряться значительное количество полезных сведений.
Поэтому в целях эффективного управления временем как интроверты, так и экстраверты должны будут отслеживать свойства собственного предпочтения и понимать свойства другого: от этого они только выиграют. Например, интровертам следует осознать, что рано или поздно (лучше раньше, чем позже) они должны будут перестать думать и начать говорить. Более того, планируя общение с экстравертами, они должны предусмотреть дополнительное время для экстравертных проявлений своих оппонентов.
От самих экстравертов потребуется обратное. Им также следует осознать, что рано или поздно они должны будут перестать говорить и начать думать. Более того, планируя общение с интровертами, они должны предусмотреть дополнительное время для раздумий и анализа. Здесь пригодится такое простое решение, как пятиминутный перерыв в часовой дискуссии, который даст интровертам возможность собраться с силами. Тогда вторые полчаса общения с интровертами пройдут эффективнее.

Как обращаются со временем сенсорики и интуиты

Многие проблемы начинаются с того, что мы по-разному воспринимаем время. Для сенсорика минута — это шестьдесят секунд, не больше и не меньше. Для интуита же минута такова, какой он может её представить: это больше нескольких секунд, но куда меньше, чем час. Время для интуитов весьма относительно. Представителям этих предпочтений труднее понимать позиции друг друга. Сенсорики не могут поверить, что можно игнорировать очевидное, в то время как интуиты не верят тому, что только это очевидное и можно иметь в виду. Вот старый как мир диалог сенсорика и интуита: «А мне казалось, ты сказал, что вернёшься через минуту». — «Но я не думал, что ты поймёшь меня буквально».
Эта проблема относительно проста; то же можно сказать и о её решении. Когда потребуется планировать время, представители обоих предпочтений должны приспосабливаться друг к другу. Сенсорики, распределяя время на те или иные дела, должны всегда, когда это возможно, делать для интуитов послабления. Так, «часовое» собрание может длиться сколько угодно, от сорока пяти минут до полутора часов, поскольку «час» — это лишь приблизительное указание. Интуитам же необходимо помнить, что когда сенсорики говорят о временных рамках, то обычно они имеют в виду точные сроки.
Фактически нужно сделать так, чтобы оба восприятия времени были эффективными. В сумме сенсорное и интуитивное предпочтения дают исчерпывающую картину. Но иногда бывает так, что время необходимо понимать точно, хотя такие случаи — настоящее наказание для интуитов. Иногда же оказывается так, что время следует воспринимать приблизительно, увеличивая или уменьшая сроки в зависимости от требований ситуации.

Как обращаются со временем логики и этики

Будучи последовательными в других аспектах своей жизни, логики и этики организуют управление временем соответственно вокруг вещей и людей. Этики организуют время и расставляют в нем приоритеты вокруг тех людей, с которыми им предстоит общаться на протяжении дня. Поэтому, если перед этиком возникает столь неприятная задача, как встреча с человеком, с которым он конфликтует, или вынесение выговора подчинённому, то эта задача неизбежно будет завершать список его дел и может постоянно кочевать от одного дня к другому.
Что касается логиков, то они, напротив, используют своё время, ориентируясь на дела и события, необходимые для успеха в делах данного дня. Несмотря на то, что логики могут не любить неприятные встречи и вынесение выговоров ничуть не меньше этиков, им свойственно помещать подобные дела в число наиболее приоритетных, чтобы поскорее с ними разделаться, после чего день логика будет свободным для выполнения списка оставшихся дел.
Это не означает, впрочем, что этики хронически затягивают работу, в то время как логики всегда делают то, что требуется. Этики чаще склонны находить время, чтобы выслушать жалобы подчинённого, разрешить конфликт, который раздирает персонал, или заняться другими аспектами общения. В то же время логики не меньше этиков склонны откладывать дела в долгий ящик, особенно если речь заходит о похвале за хорошо выполненную работу или о проведении других мероприятий по повышению мотивации. Логик глубоко убеждён, что если каждый вечер четверга весь его отдел ходит в боулинг, этого может быть вполне достаточно для поддержания чувства товарищества. Отчасти, конечно, природа подобных воззрений будет определяться экстраверсией либо интроверсией логика. Однако в основе своей такой подход для них справедлив: на протяжении рабочего дня логики будут неизменно стремиться к той деятельности, которая потребует от них меньше всего личного участия или открытости.
Очень важно помнить, что логики и этики нуждаются друг в друге. Этики нужны логикам для напоминания о том, что процесс труда ничуть не менее важен, чем его результат. Иными словами, если вы отработали день, но по ходу дела игнорировали потребности людей, то ваша общая производительность окажется сомнительной величиной. Но и сами этики нуждаются в логиках, чтобы те не позволяли им чрезмерно глубоко погружаться в пучину повседневного общения. Ведь успешный рабочий день не ограничивается всеобщей гармонией и взаимным расположением — у труда должны быть и результаты.

Как обращаются со временем рационалы и иррационалы

Как мы уже отмечали, именно управление временем является одним из важных практических критериев менеджмента. Поскольку рационалы стремятся к тому, чтобы контролировать окружающую их обстановку, у них также есть естественная склонность контролировать своё — а заодно и чужое — время. Иррационалы же в силу того, что они хотят понимать окружающую их обстановку, воспринимают время лишь как инструмент этого понимания: для них это просто нечто, что следует осознавать, а не то, в чем можно влиять на окружающих. Для иррационалов само понятие «управление временем» идёт вразрез с их гибкостью и умением приспосабливаться.
Рационал, составив график или план, точно знает, сколько свободного времени у него осталось.
Иррационал же все своё время воспринимает как свободное, если только оно не охвачено планами и графиками.
И опять-таки представители обоих предпочтений нуждаются друг в друге, чтобы продуктивно трудиться и эффективно использовать своё время. Рационалы нуждаются в иррационалах, чтобы не ударяться в чрезмерный ригоризм и самопринуждение, когда дело касается использования времени. Безусловно, рационал подвергает себя риску двинуться в ложном направлении, пусть и работая с удовольствием. В ситуации, когда фактор времени окажется важным, иррационалы могут помогать рационалам быть открытыми к творческим вариантам решений и понимать, что время — это не единственный критерий оценки проделанной работы.

Темпераменты и время [3]

Иррационалы же, в свою очередь, нуждаются в рационалах для того, чтобы их работа оказалась выполненной в реалистичные сроки и чтобы они воздерживались от искушения пересматривать результаты уже выполненной работы. Если предоставить иррационалов самим себе, они могут переделывать даже то, что уже явно сделано, и перекраивать принятые решения, хотя это вредит эффективности работы. Рационалы способны помочь иррационалам понять, что составление списков (которых затем нужно придерживаться) — это необязательно ограничивающая и сковывающая мера.

«Я же тебе говорила!»

Мы всегда были сторонниками теории о том, что каждый из нас использует опыт своей жизни для развития своих предпочтений. Таким образом, рационалы планируют свою жизнь, и они этому рады, поскольку их жизнь разворачивается так, что её можно планировать. Иррационалы же, напротив, привыкают жить одним днём, и они этому рады, поскольку так они остаются открытыми для неожиданностей, которые несёт новый день.
Несколько лет назад, в День благодарения, мы спорили о том, как провести праздник. Мы получили пару приглашений, и рационал Отто решил внести в наши планы ясность, приняв одно из них и отказавшись от другого. Иррационал Дженет ещё не определилась с выбором и поэтому упросила Отто повременить с окончательным решением. Чем меньше времени оставалось до праздника, тем напряжённее становилась обстановка.
Накануне Дня благодарения у нас зазвонил телефон: нам сообщили, что отец Дженет серьёзно заболел. Нам пришлось бросить все дела и отправиться в Мичиган, а поскольку мы так ни на что и не решились, то смогли быстро сняться с места и уже через несколько часов были в пути.
По дороге Дженет сказала: «Видишь, как хорошо, что мы не приняли ни одного приглашения, поскольку иначе нам пришлось бы перезванивать и отказываться. Это непременно бы все усложнило».
На что Отто ответил: «Звучит довольно просто. Передай мне, пожалуйста, маалокс.»

Очередной усвоенный урок

Несмотря на то, что откладывание дел — весьма распространённый недуг, эта проблема не всегда коренится в управлении временем. Иногда оно объясняется тем, что люди берут на себя слишком много, а иногда — тем, что они не доводят ничего до конца, пренебрегая в процессе другими важными вопросами. Вот случай школьного учителя Айрин, INFP; она настолько погрузилась в заботы обо всех вокруг, что полностью забывала о том, что нужно было сделать для себя самой в ходе рабочего дня в школе. На первом месте у неё всегда оказывалось что-то, кроме неё самой: любые собственные дела, от обеда до составления планов уроков, выполнялось «по остаточному принципу». (Впрочем, выражение «план урока» казалось Айрин бессмыслицей: она верила, что обучение должно быть спонтанным, а не запланированным.) В результате здоровье самой Айрин было далеко не самым крепким, и выходило так, что начальство постоянно ругало и упрекало её за постоянное и неуклонное пренебрежение к бумажной работе: планам уроков, оценке успеваемости, организации контрольных работ и выставлению оценок.
Любопытно отметить, что ученики Айрин любили её, и это побуждало её уделять их потребностям ещё больше внимания. Благодаря таким своим предпочтениям, как интуиция и иррациональность, Айрин без конца переходила от одних новых перспектив к другим, развивая то одну, то другую яркую теорию или идею. Айрин могла приостановить обсуждение темы, чтобы помочь в работе кому-то из учеников, пропустить обед ради подтягивания отстающих или остаться на работе допоздна, выслушивая жалобы учеников по поводу личных проблем. Все это неизменно заставляло её практически полностью пренебрегать своим личным временем.
К тому моменту, когда Айрин обратилась к нам, она явно злоупотребляла самокритикой и уже готова была признать себя неудачницей. Её работодатель — администрация школы — укрепила её в негативном мнении относительно самой себя, а члены семьи Айрин считали, что она ими пренебрегает. По мере того как мы стали с ней работать, стало очевидно, что Айрин как интроверту необходимо заставлять себя хотя бы изредка оставаться наедине с собой. Это дало бы ей возможность прочитать или подготовить необходимые материалы или просто заняться своей личной жизнью. Очень медленно продвигаясь вперёд, мы подтолкнули её к тому, чтобы закончить — то есть довести до конца — хотя бы некоторые из откладываемых ею дел. (Айрин знала, что нуждается в помощи, хотя все её занятия ей нравились. Она имела склонность бросаться в работу очертя голову и делать все дела сразу. Разумеется, это приводило лишь к тому, что ни одно из них она не доводила до конца, что только усиливало её стресс.) Мы начали с одного из её дел, которым Айрин занималась до тех пор, пока у неё возникло впечатление того, что она завершила его, уложившись в заданные сроки. Было решено, что Айрин закончит чтение книги, которую она начала неделю назад, а затем приступит к составлению планов уроков на следующие две недели.
По мере того как Айрин довела до конца всего несколько дел, она осознала, что ей необходимо умерить свой пыл и заканчивать начатое дело, прежде чем браться за следующее.
Успех породил успех, поскольку Айрин наконец-то почувствовала всю притягательность доведения дел до конца. Она до сих пор испытывала сильную потребность заниматься «чрезвычайными происшествиями», происходившими вокруг, но одновременно ей открылось, что подобные происшествия будут случаться всегда. Можно сказать, что Айрин усвоила следующее: она сможет эффективнее помогать окружающим, если будет отдавать должное своим личным потребностям. У нас не было никаких намерений превратить Айрин из иррационала в рационала: мы просто хотели, чтобы в ней укоренилась потребность вносить ясность и законченность в определённые аспекты своей жизни.

Искусство планирования спонтанного

Вот ещё один случай, героем которого стал Артур, обязательный ESTJ, чьё навязчивое, властное поведение вкупе со склонностью контролировать всех и вся раздражало всех вокруг, да и его категоричность многих выводила из себя. Все незапланированное или спонтанное, происходившее вокруг, вызывало шквальный огонь со стороны Артура. «Я не терплю сюрпризов» — таким был девиз Артура, и он яростно отстаивал его перед всяким, кто осмеливался внести сумятицу в его аккуратно распланированный день. Для каждого плана у него был запасной план (и для некоторых из этих последних тоже). Когда же окружающие оценивали подобный образ жизни критическими насмешками, Артур ещё больше преисполнялся решимости доказать окружающим всю пагубность их странных оценок. Положение ещё более усложнялось, поскольку по всем стандартам менеджмента Артур был Мистер Успех: в компании в нем видели лидера и продвигали его на более высокие и ответственные должности.

Трудная задача

«Трудные задачи мы решаем быстро, невозможные — чуть дольше».
(Подход к менеджменту иррационалов.)
Когда мы только познакомились с Артуром, то попытались вразумить его при помощи юмора: «Действительно ли все это будет важно для вас на протяжении следующих десяти лет?» Артур, что удивительно, и не думал смеяться, и мы заключили, что ему больше поможет более строгий и методичный подход к спокойному образу жизни. Таким категорично настроенным людям, как Артур, часто бывает необходимо оказаться на грани развода, пережит инфаркт или тяжёлый несчастный случай, или испытать иное физическое или психологическое потрясение, чтобы понять, что такая маниакальная обязательность крайне губительна для них.
К счастью, Артур принял типоведение и благодаря ему смог понять, до каких крайностей дошёл его стиль жизни. Мы попросили его внести в своё расписание немного времени для отдыха, а заодно добавить туда такие занятия, как прослушивание музыки и другие спокойные занятия, не требующие ни ответственности, ни отчёта. Это позволило Артуру немного расслабиться и вместе с тем не отступаться от своих планов. Как и в случае с Айрин, мы начали с простых мер, продвигаясь шаг за шагом, так что Артуру понравилось расслабляться, и иногда график его дел даже отходил на второй план по сравнению с этим мимолётным ощущением. Целый ряд мероприятий, от запланированных упражнений на глубокое дыхание и расслабление до успокаивающих процедур, воздействующих на различные органы чувств, оказывал все более благотворное влияние на Артура, так что в результате его образ жизни стал менее жёстким.
Опять-таки, мы не задавались целью превратить Артура в иррационала — да это и не было нам по силам: мы лишь хотели, чтобы он стал чуть менее жёстким, и с помощью планирования этого удалось достичь лучше всего.

Откладывание дел: у каждого свои проблемы

Склонность к проволочкам в работе не миновала ни один из типов личности. Однако проблемы, негативно сказывающиеся на работе, все же зависят от предпочтений: представители каждого типа имеют в этой области свои собственные «болевые точки».
Можно утверждать, что каждый из нас медлит там, где дело связано с его неприоритетными типологическими качествами. Например, экстраверты откладывают «на завтра» все, что требует созерцания и размышления. Дело не в том, что они противники размышлений — просто они предпочли бы поступить как-то иначе (например, поговорить о том, что им нужно посидеть в тишине и все обдумать). Что касается интровертов, то они могут долго медлить с ответами на телефонные звонки, неохотно посещать различные коллективные мероприятия, и опаздывать на собрания, если все это кажется им бесплодным и излишним. (А своё время они могут тратить на размышления о том, что они скажут тем или иным людям, когда наконец-то соберутся им позвонить.)
Теперь поговорим об оставшихся шести предпочтениях:
- Сенсорики откладывают в долгий ящик планирование на будущее и разработку концепций и теорий: они предпочти бы оплатить счёт, ввести куда-либо срочно требующиеся данные или заняться аналогичной практически полезной работой.
- Интуиты долго медлят со всем, что отдаёт практицизмом и актуальностью: им куда больше по душе воображать себе, как будет выглядеть проект, когда они его закончат, рассуждать о том, что произойдёт завтра, или разработать новую систему для увеличения производительности.
- Логикам несвойственно ставить на первый план все те аспекты работы, где фигурируют «чувства»: им не по душе разбираться с личными трениями или проблемами. Им куда ближе работа на компьютере, разговор о новой маркетинговой программе или аналитическая работа.
- Этики медлят в том случае, если от них требуется прямой, непосредственный подход к проблемам в офисе, например, если нужно покритиковать чью-либо работу или сообщить неприятные известия. Их куда больше устроила бы деятельность по укреплению корпоративного духа, обеспечению остальных всем необходимым для работы, либо делать что-то ещё для улучшения атмосферы внутри рабочего коллектива.
- Рационалы оставляют «на потом» расслабляющие процедуры или все другие занятия, если они мешают довести работу до конца. Им куда проще оставаться в рамках своего графика, навести где-нибудь порядок или сделать ещё что-нибудь и тем самым вычеркнуть пару дел из своего списка дел.
- Иррационалы откладывают все дела, требующие от них организации: им больше по душе рассматривать варианты, исследовать альтернативные способы выполнения работы и вообще делать все, что освежает рутинные методы труда.
Важно понять также следующее: проволочки в работе не объясняются одной только ленью. Они связаны с тем, что мы избегаем всего, что даётся нам с трудом. Одно только понимание этого факта позволяет нам умерить критику в отношении тех, кто радостно бросается к одним делам, но бесконечно оттягивает выполнение других.

Приспосабливаться или контролировать?

Когда на поверхность всплывают факторы, связанные со временем, возникает вопрос: нужно ли вам контролировать время или, напротив, приспосабливаться к его требованиям? Решение одного только этого вопроса определит то, чем закончится для вас ситуация — стрессом или новыми возможностями. Предположим, вы вот-вот пропустите важное собрание или в лучшем случае явитесь на него с опозданием: вы застряли в пробке, дожидаетесь в аэропорту отложенного рейса или пытаетесь справиться с экстренной семейной проблемой. Если вы рационал, то опоздание на подобное собрание способно практически парализовать вашу способность конструктивно разрешить возникшую проблему. Ведь рационалам не так-то просто находить альтернативы; они нередко сердиты на окружающих и склонны утрачивать общую перспективу, если оказываются в самом пекле напряжённой ситуации. Короче говоря, рационалам не слишком удаётся управлять с независящими от них обстоятельствами.
Если вы будете знать подобное за собой, то заметив, как назревает очередная проблема со временем, вы лучше подготовитесь к необходимому изменению как складывающейся ситуации, так и своей программы действий. Так, вы сможете воспользоваться другим транспортным средством, выйти через другой выход или перенести собрание. Возможно, самым полезным в подобной ситуации будет простое осознание того, что вам не потребуется проводить собрание и что в течение следующего месяца будет совершенно неважно, состоялось оно или нет.
Теперь давайте рассмотрим случай с опозданием на собрание с позиции иррационала. Поняв, что на собрание вы попасть не сможете, вы отреагируете на это одним из множества возможных способов. В самом крайнем случае вы скажете: «Слава богу, я все равно не подготовился к этому собранию. Я лучше останусь здесь и благодаря возникшему „окну“ посмотрю что-нибудь по кабельному каналу». Более того, вы можете даже не утруждать себя сообщением о том, что у вас изменились планы, считая, что если вы опаздываете, то собрание все равно не состоится. Безусловно, это демонстрирует всю степень приспособляемости, заложенную в иррационалах, несмотря на то, что она не всегда употребляется для пользы дела. Однако если вы знаете о том, что умеете приспосабливаться к обстоятельствам, то сможете справляться с неприятностями куда более эффективно. Например, один телефонный звонок может решить, действительно ли состоится ваше собрание, будет ли оно отложено или же вы сможете поучаствовать в нем по телефону. Нужно всего-навсего внести в этот вопрос ясность, и все участники события будут знать, что им делать, и останутся удовлетворены, поскольку смогут избежать бездействия.

Пространство для манёвра

Вот одно средство, облегчающее гибкость действий, которое мы отыскали в помощь рационалам. Поскольку рационалы часто планируют все (включая и свободное время) слишком плотно, у них практически не остаётся «пространства для манёвра» в рамках их распорядков. Например, рационал вставит в свои планы чтение в свободное время, затем отведёт немного времени на то, чтобы вздремнуть, после чего перейдёт к следующему занятию. Мы знаем рационалов, которые могут с головой погрузиться в интересное чтение, но затем отложить книгу лишь потому, что их расписание велит им прерваться.
Если же оставить между включаемыми в планы занятиями небольшие промежутки свободного времени, это позволит рационалу продлить то или иное занятие в соответствии с его желаниями или потребностями. Подобное пространство для манёвра освежает расписание и делает его удобнее, но воспитывает куда более гибкие представления о планировании, если посмотреть на это в более широкой перспективе. В конечном итоге подобная тактика будет способствовать снижению стресса, поскольку она позволяет человеку контролировать своё расписание.
Приведём здесь ещё один случай — из жизни фермера, который был явным иррационалом. В планах на день у него стояла покраска забора. Когда фермер отправился в сарай, где у него была краска, то по пути заметил, что у косилки на тракторе затупились лезвия. Он снимает лезвия и кладёт их на верстак, и здесь выясняется, что его шкаф с инструментами для заточки необходимо вычистить и привести в порядок. Первый же инструмент, который фермер достаёт из шкафа, напоминает ему о том, что он должен позвонить в скобяную лавку, где он заказал к нему дополнительное приспособление. Позвонив в скобяную лавку, он узнает, что его заказ выполнен, так что он уезжает в город, чтобы его забрать. В городе он встречает старого друга, и они решают выпить по чашке кофе. И так далее. Не успел фермер опомниться, как наступило время ужинать и ложиться спать, хотя к забору — не говоря уже о косилке и шкафе с инструментами — он так и не прикоснулся. Фермер начал много дел, но не закончил ни одного — вот классическая для иррационалов проблема с управлением временем.
Поэтому, если иррационал научится эффективнее контролировать своё время, и перестанет с такой готовностью ко всему приспосабливаться, и если рационал научится лучше адаптироваться к обстоятельствам, не контролируя все до мелочей, они оба смогут распорядиться своими возможностями и временем более эффективно.

Три главных правила обращения со временем

Итак, нетрудно убедиться в том, что управление временем посредством типоведения — сравнительно простое дело, поскольку, как мы уже отмечали выше, в этом вопросе многое решает пара предпочтений «рациональность — иррациональность». В конечном итоге именно рациональным или иррациональным предпочтением определяется то, как мы решим большинство проблем с графиками, своевременностью, а также со сроками и эффективностью работы. (Хотя и другие предпочтения влияют на наше отношение ко времени — например, скрупулёзная точность сенсориков разительно отличается от относительности понятия времени у интуитов.)
Вот три важнейших момента, которые в этой связи следует запомнить:
- Мы откладываем те дела, которые связаны с нашими неприоритетными типологическими свойствами. Если кто-то никак не может взяться за работу, которую необходимо выполнить, подумайте о том, чтобы оказать ему помощь или дополнительную поддержку.
- Следует усвоить, что каждый из нас испытывает естественную потребность либо контролировать своё время, либо приспосабливаться к его течению. Многие трудности с управлением времени могут быть решены, если типы личности, склонные к адаптации, будут несколько чаще контролировать своё время, а те типы личности, которые склонны к контролю времени — несколько чаще приспосабливаться к его ходу.
- Не пытайтесь никого изменить. Тот, кто привык приспосабливаться, никогда не обретёт склонность к контролю над временем, и наоборот. Однако будет полезно научиться несколько изменить свой подход ко времени. Если кто-либо проявляет стремление к этому, поддержите его, а если этого не происходит — уважайте его индивидуальность.

Типологические предпочтения и управление временем

12. Подбор и увольнение персонала

«Можем ли мы доверить нашу работу друг другу так, чтобы никто ничего не испортил?»

Когда перед нами встаёт такая проблема, как подбор и увольнение сотрудников, мы обычно занимаем противоречивую позицию. Хотя мы и признаем, что «разнообразие является солью жизни», особенно в деле подбора персонала, на самом же деле наши действия говорят скорее о том, что мы собираем коллектив по своему образу и подобию. В чем же причина этого? В совершенно естественном факте: на работе, за развлечениями и даже в церкви нам проще и легче иметь дело с людьми, напоминающими нас самих.
Можно с уверенностью сказать, что независимо от того, кто отвечает за набор сотрудников — отдельные структуры организации или её единая кадровая служба, — набранный персонал в большинстве своём неизменно обнаруживает типологическое сходство с вышестоящими сотрудниками компании. И чаще всего оказывается, что эти вышестоящие сотрудники обладают одними и теми же предпочтениями — логикой (объективные решения) и рациональностью (методичность, структура, порядок). И дело не в том, что обладатели остальных предпочтений некомпетентны: поскольку в тех системах, где во главу угла ставятся прибыль и производительность, преимущество отходит именно к логикам-рационалам. Представители же остальных типов, насколько бы квалифицированными они ни были, обречены преждевременно уходить из своих организаций.
Приведём несколько фактов:
- Согласно данным «Отто Крегер Ассошиэйтс», а также ряда американских и японских организаций по работе с кадрами, 60% руководителей во всем мире принадлежат к логико-рациональным типам.
- Согласно нашей информации, деловой мир на 80% образован представителями интуитивно-логических и сенсорно-рациональных типов. Вместе с тем в сумме представители этих типов составляют лишь 50% населения. Поднимаясь на все более высокие уровни организаций, вы будете встречать все больший процент обладателей этих предпочтений. Нам встречались структуры, в которых представители высших эшелонов руководства на 90% состояли из интуитивных логиков и сенсорных рационалов.
Впрочем, из этого не следует делать вывод, будто представители других типов — например, интуитивные этики — не смогут добиться успехов на поприще менеджмента: они их добиваются. Более того, среди руководителей крупных корпораций и государственных структур можно найти представителей всех шестнадцати типов. И вместе с тем подавляющее большинство руководящих работников укладывается в вышеприведённую статистику. Но мы твёрдо убеждены в том, что в будущем в целях преуспевания компании будут вынуждены повышать в должности все большее количество этиков и иррационалов.
Нынешняя типологическая однородность имеет как положительные, так и отрицательные стороны. Положительный её аспект заключается в том, что когда с типологической точки зрения сотрудники похожи друг на друга, они могут работать с весьма высокой производительностью. Минус же этой ситуации заключается в том, что когда между представителями схожих типов возникают разногласия, их причина нередко оказывается неясной и трудноопределимой, что часто ведёт к массе неуместных обвинений. Все дело в том, что когда вы сердитесь, гнев служит или проекцией вашей личной проблемы, или той области, которую вы недостаточно контролируете. И в том и в другом случае вам будет трудно сосредоточиться на истинной причине своего гнева, а в коллективе похожих на вас людей, которые будут поголовно рассержены тем же, что и вы, ваше смятение рискует лишь разрастись.
Вот один пример: в офисе работает очень много логиков-рационалов, и все они видят жизнь в черно-белом свете и делят все только на хорошее и плохое. Когда между двумя логиками-рационалами разгорается несогласие по поводу того, что одному из них кажется белым, а другому — чёрным, для разрешения этого конфликта у них будет не так много вариантов: или воспользоваться преимуществами своей должности, или кричать друг на друга ещё громче, или становиться все более и более упрямыми. Иногда источник разногласия теряется во мраке, так что неясно, что породило конфликт: то ли стороны не сошлись во мнениях по конкретной проблеме, то ли это они так реагируют на то, что видят себя друг в друге. Часто это бывает трудно установить, но в результате от этого страдает производительность.
Теперь сравните эту рабочую обстановку с другой, где различные типы представлены шире. Как показывают исследования, разнообразие стимулирует творческий потенциал. Чем выше типологическая неоднородность работающего над проблемой персонала, тем лучше окажется исходный продукт, если будут соблюдены два условия. Первое заключается в том, что сотрудники уважают и признают индивидуальные различия друг друга и опираются на них, а второе — в том, что между ними установится открытое общение. Разумеется, когда имеется множество противоречащих друг другу точек зрения, работа над проектом может потребовать более длительного времени, однако в итоге куда больше людей будет дорожить результатами работы (поскольку больше людей имело возможность влиять на них) и гордиться своим трудом.
В тот или иной момент большинство менеджеров сталкиваются со следующим упражнением по подготовке руководителей: представьте себе, что в результате аварии вы оказались в открытом море, в пустыне или на луне. Все, что у вас при себе есть — это несколько своеобразных предметов, от ящика водки и зеркальца до куска сыра. Вам даётся такое задание: расположить эти предметы по степени их важности для вашего выживания.
В этом упражнении каждый менеджер должен составить свой собственный порядок этих предметов. Затем из них составляются группы, участники которых должны прийти к согласию относительно того, в каком порядке расположить все эти предметы. Подобный процесс воспроизводит реальную ситуацию принятия коллективом решения, когда вы приходите на собрание с несколькими идеями, имея немного знаний по вопросу и обладая определёнными реакциями на тех людей, с которыми вам приходится участвовать в принятии коллективных решений.
Итоговый балл в этом упражнении обычно начисляется по какому-либо «специальному» критерию. Нередко участники таких групп обладают самыми разными навыками: там может оказаться и бывший морской пехотинец, обученный выживанию в пустыне, и бухгалтер, который ни разу не ночевал под открытым небом, однако необходимо уважать эти индивидуальные различия и открыто обсуждать их, чтобы тем самым найти ответ, максимально близкий к «правильному».
Мы не раз предлагали людям подобные упражнения с типологическим подтекстом и неизменно получали похожие результаты. Например, группа с преобладанием рационалов чаще всего давала самые быстрые ответы, но приходила к ним простым большинством голосом, тем самым не оставляя места для альтернатив. Решения у них сводились к следующей процедуре: «Пятеро — „за“, четверо — „против“, значит, предложение принимается». И неважно, что у тех четверых были хорошие идеи, с которыми они активно выступали: стремление рационалов загонять все в жёсткие рамки исключает разнообразие альтернатив. Рационалам возражали: «Вы приняли жёсткое решение — по правилу большинства». В результате почти половина группы испытала разочарование, и в будущем этим людям уже не так хотелось выступать со своими предложениями.

Дела идут своим чередом

Несмотря на то, что в типоведении применительно к подбору персонала существуют такие принципы, как «внимание к противоположностям» и «уважение различий», даже сторонникам типоведения куда проще следовать им на словах, чем на деле. Приведём пример из деятельности одной компании из Вашингтона, консультирующей по кадровым вопросам. Не так давно одна именитая компания, вот уже несколько десятилетий назад взявшая на вооружение типоведение, решила заменить одну высокопоставленную тридцатилетнюю сотрудницу, которой предоставили полную свободу и право окончательного решения в вопросе подбора себе замены.
Она решила не прибегать к помощи Индикатора типов Майерс-Бриггс и прочих подобных средств, предпочтя положиться исключительно на свои инстинкты. Когда она нашла новую кандидатуру, мы предложили этому человеку пройти Индикатор типов Майерс-Бриггс, и как это ни удивительно, его тип совпал с типом пригласившей его сотрудницы.
Оба они были удивлены этим открытием, поскольку им казалось, что они разительно отличаются друг от друга. Но мы не были удивлены, зная, что в глубине души каждый из нас тяготеет к людям, с которыми у него больше сходств, чем различий.
В группе, где преобладали иррационалы, проблема была обратной. В этой группе выдвигали такое количество предложений, что в отпущенное время её участникам так и не удалось прийти к согласию. Участвовавшие в этой группе рационалы были разочарованы этим, и вся группа в целом с заданием в итоге не справилась.
Экстраверты, интроверты и представители остальных шести предпочтений тяготеют к своим характерным стилям участия в процессе принятия решений. Таким образом, когда в какой-либо организации (или каком-либо процессе) на первый план выходят всего одно-два предпочтения, это неизбежно сужает кругозор участников ситуации. Это ограничивает их творческий потенциал, а различные варианты решений могут быть подавлены в зародыше.
Из всего сказанного, впрочем, не следует, что любая типологически однородная организация обречена на провал. Существует множество примеров в высшей степени преуспевающих компаний, руководители которых напоминали типологические копии друг друга. Дело в том, что главную роль здесь играет осознание типических свойств. Зная о том, представители каких типов сосредоточены в различных отделах компании, вы будете осведомлены о её сильных сторонах. Это, в свою очередь, подскажет вам, где находятся слабые звенья вашей структуры — те её части, где творческое мышление и производительность не на высоте. Поэтому типоведение может стать ценным средством для уравновешивания достоинств и недостатков организации.
В грядущие годы важность подобного средства должна вырасти ещё больше. Кадры делового мира без устали пополняются людьми, разительно непохожими по своему происхождению, образу жизни и ценностям: это неженатые и незамужние, женатые и разведённые, овдовевшие и гомосексуалисты, молодые и старые, носители языка и те, кто учил его заново; выпускники средних школ и обладатели нескольких университетских дипломов, и так далее. И несмотря на то, что подобное разнообразие в какой-то степени существовало всегда, оно стремительно превращается из исключительной ситуации в норму жизни.
Вместе с этим разнообразием перед нами почти на каждом шагу открываются новые перспективы. Не все из нас придерживаются одного и того же мнения о пунктуальности. Кроме того, различия в представлениях о стилях работы будут возрастать. Например, родитель-одиночка под «полной занятостью» будет иметь в виду отнюдь не то же самое, что человек, состоящий в браке и имеющий детей. А работник в возрасте шестидесяти лет будет относиться к напряжённому графику деловых поездок иначе, чем тридцатилетний сотрудник.
Все эти факторы будут особенно воздействовать на сотрудников кадровых служб, которые тяготеют к типу ISTJ. Как мы уже говорили, ISTJ являют собой доминирующий в корпоративном сообществе тип; у представителей этого типа имеется ряд своих типологических достоинств и недостатков. Среди достоинств представителей этого типа можно назвать способность объективно и беспристрастно разбираться в каверзных проблемах сотрудников (они должны уметь это делать, поскольку если подобные проблемы останутся нерешёнными, деятельность персонала вскоре будет парализована). Будучи интровертами, представители этого типа обеспечивают высокую конфиденциальность обращений, что безусловно является плюсом в кадровой работе.

Бич экстравертов

Иногда люди поднимаются в своей иерархии до таких высот, до которых им, вероятно, не следовало бы подниматься. Вот случай с одним нашим знакомым интровертом: он «пересидел» своих коллег и стал возглавлять отдел по связям с общественностью в одной компании с многомиллиардным оборотом. Достигнув этого положения, он принял руководство над коллективом из двенадцати профессионалов-экстравертов, ответственных за осуществление общественных связей компании.
Проблема состояла в следующем: эти двенадцать экстравертов под началом интроверта трудились так же усердно, как и обычно, однако признания своих заслуг они практически не слышали (как вы помните, похвал для экстраверта никогда не бывает много). И дело было не в том, что этот интроверт был недоволен их работой: просто он никогда не выражал своей удовлетворённости ей.
Но если эти достоинства развить до предела, они обернутся недостатками. ISTJ нередко характеризуются сослуживцами как безразличные и жёсткие люди, преданные своим обязанностям до педантизма. Может показаться, что они нетерпимы и неуступчивы, когда требуется пойти навстречу персоналу (это объясняется рациональностью данного типа). Беспристрастное отношение к явлениям жизни может отражаться в том, как они преподносят персоналу вести об увольнении и других переменах, что может оказать деморализующее влияние на работников компании.

Пример позитивного банковского баланса

Не приходится сомневаться в том, что в организации, достигшей типологического равновесия, дела будут идти превосходно. И едва ли что-то может проиллюстрировать это утверждение лучше, чем пример отделения по работе с клиентами одного крупного банка с филиалами во всем мире и центром в Нью-Йорке.
Этот банк вышел на нас по не вполне деловому поводу: главный заместитель президента этого отделения прочитал о нас в журнале «Fortune». Примерно в то же самое время в этом отделении планировалось провести ежегодные три дня отдыха, которыми по традиции награждались все девяносто сотрудников отделения за выдающиеся профессиональные достижения. И тогда главный заместитель решила, что мы должны стать в программе этого события основным номером.
В ходе подготовки к нашему однодневному семинару все ознакомились с Индикатором типов Майерс-Бриггс, углубившись тем самым в изучение самих себя, а также взаимных сходств и отличий. К вечеру участники семинара решили сделать типологическую схему своей организации, впечатав туда имя каждого из них, чтобы затем распространить её по всему отделению. Эту схему (правда, без имён сотрудников) мы приводим ниже.

Отделение банка по работе с клиентами

(Типологическая схема организации)

Примечание: пустые прямоугольники соответствуют должностям, которые на момент составления схемы оказались вакантными.
В этом коллективе нас поразило следующее: несмотря на то, что в целом схема оказалось совершенно типичной для банка (то есть с преобладанием логиков-рационалов), в глаза бросились несколько достойных упоминания исключений. Во-первых, возглавлял отделение ENFJ, а этот тип никак нельзя назвать характерным для племени руководителей, которых обычно считают педантичными и дотошными любителями точности. Его заместителем была женщина — ENTP — опять-таки представитель типа, который нечасто встретишь среди помощников руководителей, которым в работе требуется высокая точность. Более того, среди начальников отделов наблюдалось куда большее разнообразие, чем обычно встречается на таком уровне: в частности, там был ещё один ENFJ и ESTP, хотя в этой компании по традиции доминировали логико-рациональные типы.
Отметим, в частности, отдел операций по закладным: его возглавлял ESTP — иррационал, тогда как в штате отдела преобладали рационалы. В ходе семинара его подчинённые высказывали в адрес начальника упрёки такого рода: когда нужны его распоряжения, его никогда не оказывается на месте. Его спонтанный стиль руководства был предметом досады всех сотрудников, за исключением двух иррационалов, которые считали, что эти методы (знакомые им самим) вносят в работу живую струю. Постепенно участники семинара проникались своими индивидуальными различиями и учились уважать их; одновременно выяснилось, что начальник отдела закладных склонён был ждать от своих подчинённых более самостоятельных действий, и контролировать каждый их шаг ему не хотелось. И когда его подчинённые узнали новые «правила игры», то, как это свойственно рационалам, почувствовали себя свободнее.
Итак, обстановка, едва не окрасившаяся враждебностью и разочарованием, к концу дня стала вполне раскрепощённой и доверительной.
Эта типологическая схема отделения банка приносила пользу ещё долгое время после того, как завершились три дня отдыха. Поскольку не все сотрудники этого отделения работали не в одном здании (более того, некоторые из них находились в других концах страны), некоторые из них пользовались этой схемой для облегчения общения с коллегами — даже когда общались с ними по телефону и факсу. Так что когда ENTJ слышал по телефону от INTJ: «Я вас понял, сообщите, когда вы хотите это сделать», он, будучи экстравертом, понимал, что беседа окончена и можно класть трубку. Если бы он не разбирался в типоведении, то вполне мог впасть в типичную для экстравертов ошибку «злоупотребления словами» (сказать один раз необходимо, повторить дважды — очень полезно, а три повторения гарантируют результат) — а интроверт уже давно бы перестал его слушать.

Прервитесь, посмотрите и послушайте

Как мы уже говорили, экстраверты склонны нарушать молчание своим многословием. И хотя подобная тактика может сослужить хорошую службу на званом обеде или на свидании, она вовсе не гарантирует положительного результата в ходе собеседования для приёма на работу. Один наш клиент, ESTJ, рассказал нам, как отправился на такое собеседование — там ему предстояло встретиться с главным управляющим — интровертом. Этот человек слушал его, пока наш ESTJ разглагольствовал. Если возникала случайная пауза и управляющий не успевал её заполнить, наш экстраверт снова возвращался к своей «специальности» — неумолчному разговору. В самом разгаре собеседования он вспомнил свои уроки типоведения, осознав: «Я только и делаю, что говорю, не давая этому человеку возможности подумать или отреагировать. Кажется, я упускаю свой шанс».
Тогда он смолк; тем самым он как бы сказал проводившему собеседование управляющему: «Вы можете подумать о том, что я сказал». Ситуация немедленно изменилась, и экстраверт получил должность.
Кроме того, мы хотели бы заметить, что подобная атмосфера в коллективе, а равно и типологическое равновесие, возникли не благодаря какому-нибудь дальновидному гению из отдела кадров. Все получилось в основном благодаря счастливой случайности. Глава отделения банка, ENFJ, получил это место, поскольку был другом генерального директора банка. Он, в свою очередь, привёл с собой начальников отделов со своей прежней работы. Так на высоком уровне организации оказались представители широкого спектра типов.

Азбука жизни

Профессионалы из кадровых служб сообщают нам, что все большее количество соискателей вакансий добавляет к своим академическим и профессиональным титулам дополнительные четыре буквы: «Джон Смит, MBA, CLU, INTJ (специалист по менеджменту и администрированию, Калифорнийский лютеранский университет, ENTJ). То есть можно заметить, что четырехбуквенный код становится условием для соискания работы, поступления в университеты, а также для составления частных объявлений о знакомствах.
Мы не можем не отметить также, что этот типологически разномастный коллектив вовсе не напоминал сборище бездельников. Более того, именно благодаря этому отделению доходы банка каждый год прирастали. Персонал отделения числился в любимцах руководства, этих людей уважали и поощряли — чего стоили хотя бы эти три дня отдыха в роскошной обстановке.
Таким образом, этот успешно работающий коллектив опровергает укоренившийся стереотип о типологическом облике банковского коллектива (а банковский мир по преимуществу типологически однообразен). И это служит доводом в пользу типологического разнообразия. Если бы подбор кадров был обставлен стандартными кадровыми процедурами (найм сотрудников за пределами организации и продвижение из низов организации), скорее всего и в этом отделении банка преобладали бы сенсорно-логические рационалы. А столь однородные коллективы, как уже неоднократно отмечалось, могут терпеть крах из-за своих кажущихся успехов, не располагая средствами для работы в изменяющихся условиях и чрезвычайных ситуациях. Помните вторую заповедь типоведения: «Будучи чрезмерно развито, достоинство превращается в недостаток».
Конечно, разнообразие типов не решает всех проблем. В конце концов это отделение банка было типологически разнообразным задолго до того, как мы стали работать с ним. Что же касается превращения потенциально опасного фактора в полезный, то это можно объяснить тем осознанием разнообразия, которое возникло благодаря типоведению.
Из всего этого легко можно заключить, что в идеале любая организация должна включать в себя шестнадцать человек, каждый из которых представляет свой тип личности. Однако такой состав необязательно окажется эффективным — более того, скорее всего он повредит производительности. Это объясняется такой трудностью, как практически полное отсутствие согласия по большинству вопросов, что сделает развитие почти невозможным. Здесь мы своеобразно перефразировали вторую заповедь типоведения: «Чрезмерное типологическое разнообразие также превращается в недостаток».
Гораздо важнее будет подобрать в коллективе нужные типы личности и обеспечить их общение и взаимодействие. Независимо от того, насколько мы похожи или не похожи друг на друга, мы сможем выйти практически из любых трудностей, если найдём общий язык, который послужит нам основанием для взаимопонимания.

Несколько предупреждений

Хотя мы твёрдо верим в типоведение и пользуемся его достижениями в личной жизни и на работе, мы не устаём повторять, что опасно подбирать сотрудников исключительно на основе их четырехбуквенного кода. В частности, это объясняется тем, что Индикатор типов Майерс-Бриггс не предназначен для определения навыков и способностей человека: он выявляет лишь личные предпочтения. Так что сотрудник кадровой службы, знакомый с типоведением, поступит очень правильно, если не станет приглашать на работу, например, ENFP лишь потому, что этот тип оптимален для данной должности. Несмотря на то, что в теории он действительно оптимален, может оказаться так, что на эту же должность обратится ISTJ, который благодаря ряду факторов, выходящих за рамки типоведения, идеально справится с работой.
Однако из всего этого не следует, что кадровая служба компании должна пренебрегать таким средством, как типоведение. Если она решит использовать для подбора персонала один или несколько психологических инструментов, то безусловно, в их число должен быть включён Индикатор типов Майерс-Бриггс. Однако этот последний по большей части предназначен для подкрепления результатов других тестов и проверок. Типоведческая литература неизменно подчёркивает, что любой из шестнадцати типов личности содержит в себе потенциал для преуспевания на любой должности. Представителям некоторых типов лишь придётся упорнее трудиться на тех или иных должностях, но в конечном счёте и они могут работать ничуть не менее эффективно, чем все остальные. (Ещё Изабель Бриггс-Майерс предостерегала от характеристик вроде «Вы ISTJ, поэтому вам никогда не стать священником» и иных подобных ограничений.)
Итак, в решении кадровых проблем руководствуйтесь следующим правилом: вы приглашаете на работу живого человека, а не представителя типа.

Как разыграть свои козыри

Итак, все вышесказанное приводит к такому выводу: перед вами открывается огромный выбор и вы можете подбирать самый разнообразный с типологических позиций персонал. Конечно, в реальной жизни мы не всегда имеем подобное преимущество: менеджеров приглашают «со стороны», а компании продают, покупают и обменивают, словно открытки. Большинство руководителей «наследует» свой персонал, и наоборот.
Как же, учитывая такую правду жизни, в полной мере задействовать потенциал персонала? Следует поставить себе целью то, что на языке военных называется «распределение ресурсов». Переведём эту фразу на язык делового мира: вы должны сделать так, чтобы все сотрудники показывали то лучшее, на что они способны, — мы называем это «система всеобщей вовлеченности». Чтобы этого добиться, необходимо сделать так, чтобы каждый сотрудник организации чётко знал, какие цели она преследует. Для этого вам потребуется ответить на четыре вопроса:
- Кто может лучше всего справиться с делами, которые нам предстоит сделать?
- Кто хотел бы попробовать себя в новом качестве?
- Какие работы нам ещё остаётся выполнить?
- Как можно распределить их таким образом, чтобы они приносили персоналу наибольшее удовлетворение?
Перед нами старая схема вовлечения персонала в работу: для начала мы подбираем для работников задачи, оптимально соответствующие им (то есть максимально отвечающие их свойствам и навыкам), а затем предоставляем им возможность активно потрудиться. В итоге мы получаем разумное и равномерное распределение среди персонала неприятных занятий, которые находятся в любой организации.
Эта схема также совпадает с положениями типоведения — она ни от кого не требует изменяться. Скорее она основывается на тех способностях, которые у нас уже имеются, и стремится увязать их скорее с интересами данного человека, чем с требованиями к персоналу.
Мы имели возможность убедиться в эффективности такой «перегруппировки сил», работая с одним правительственным учреждением в штате Оклахома. Мы работали с высокопоставленным чиновником: он был интровертом, который терпеть не мог некоторые «экстравертные» обязанности своего положения — например, посещение «Ротари-клуба» и различных мероприятий, а также оповещения общественности о деятельности своего учреждения. Как это ни любопытно, его заместительница была экстравертом, и все эти обязанности были ей по душе, однако ни одна из них не значилась в её должностных инструкциях. Куда чаще ей приходилось просиживать за письменным столом, погрузившись в обилие мелочной бумажной работы. Два других крупных чиновника, начальники финансового и кадрового отделов, также не вполне могли примириться со своими обязанностями. Один из них, будучи экстравертным интуитивным этиком (ENF), имел образование финансиста (обычно обладатели этих трех предпочтений не слишком тяготеют к финансам и инженерной работе, но могут получать образование в этих областях, желая пойти по стопам своих кумиров — родителей, учителей и других людей, сыгравших в их жизни важную роль). Глава отдела кадров по своему типу был ISTJ, который с гораздо большим удовольствием (и с большей эффективностью) управлялся бы с работой в финансовом отделе.
Будучи приглашены в качестве консультантов, мы осведомились, почему все эти люди не могут поменяться ролями так, чтобы каждому было интересно работать — иными словами, предложили им поменяться обязанностями, не меняясь должностями. Они немедленно дали нам стереотипный ответ: «Это идёт вразрез с кадровой практикой, и, кроме того, ничего подобного прежде не делалось. Можем ли мы доверить нашу работу друг другу так, чтобы никто ничего не испортил?» Например, босса-интроверта беспокоило то, что его заместительница-экстраверт беспрестанно будет оказываться в центре всеобщего внимания и потеряет голову от такой известности. И это беспокойство было небезосновательным.
В течение некоторого времени мы взвешивали все «за» и «против» своего предложения. Кроме того, мы определили, что все участники ситуации были людьми ответственными, и заключили, что наша схема может оказаться вполне работоспособной. В итоге мы смогли с успехом перегруппировать их обязанности в соответствии с типом личности и интересами каждого из них, не оглядываясь при этом на кадровую политику, казавшуюся несколько произвольной.
Но можно ли с такой лёгкостью обмениваться работой? Нам кажется, что можно. Прогресс в обществе, вкупе с нашими собственными научными изысканиями позволяют утверждать, что можно смотреть гораздо дальше наших первоначальных призваний. Так что компетентный бухгалтер-экстраверт, интересующийся деловым управлением, желающий получить диплом по этой специальности и имеющий за плечами двадцать лет профессиональной и общественной деятельности, может обладать навыками для целого ряда профессий. Иными словами, не следует считать, что кто-то должен «замкнуться» в какой-то определённой деятельности независимо от того, что он оптимально для неё подходит. Поэтому, если руководители возьмут на себя ответственность за правильный подбор сотрудников для соответствующей работы, их возможности будут ограничены лишь их собственной гибкостью, с какой они способны распознавать потенциал своих подчинённых.

Увольнение сотрудников

Давайте начнём с такой прописной истины: любой почувствует себя неуютно, если будет вынужден уволить кого-либо с работы. Это неприятная и тяжёлая процедура, и, вероятно, поэтому в последние годы её чаще осуществляют письменными распоряжениями, а не в личном общении. От столь тяжёлой участи, как сообщение плохой новости, нас избавляет пресловутый «розовый бланк» — уведомление об увольнении.
Некоторые специалисты-типоведы полагают, что лучше других умеют увольнять логики, которым проще справляться с этой задачей. Однако наш собственный опыт подсказывает нам, что в целом это не так. Несмотря на своё пристрастие к логике и анализу, представители логических типов могут тяжело переживать из-за необходимости сообщать подобные известия, несмотря на то, что они действительно не склонны глубоко проникаться подобными обязанностями.
Какой бы тяжёлой задачей ни являлось увольнение, на его осуществление все же оказывает существенное воздействие каждое из личных предпочтений.
Давайте начнём с экстравертов и интровертов. Экстравертам часто требуется отрепетировать сообщение об увольнении перед любыми слушателями, оказавшимися в сфере досягаемости. Когда же настаёт момент разговора с увольняемым, экстраверту может потребоваться двадцать минут на то, что должно занять пять — он будет пространно рассуждать о погоде, о вчерашнем матче и так далее. Покончив с неприятной обязанностью, экстраверт может испытывать сильную потребность ещё раз поговорить об этом с коллегами, друзьями и незнакомцами, чтобы ещё раз пережить ситуацию и предугадать её последствия и, возможно, даже «отрепетировать» её, хотя все уже осталось позади.
Интроверты также переживают из-за необходимости сообщить об увольнении, однако переживают молча (хотя могут набросать себе пару строк по поводу того, что они хотели бы сообщить в этом «собеседовании для увольнения»). Когда же дело дойдёт до увольнения, интроверт может сказать куда меньше, чем намеревался, перемежая речь тяжёлым и гнетущим молчанием, ещё более увеличивающим смущение и дискомфорт обоих участников разговора. Интроверты также будут вновь возвращаться к этому событию, хотя и молча, обеспечивая себе на долгие часы, дни или недели ту внутреннюю сумятицу, которая делает их гораздо более подверженными язвенной болезни по сравнению с экстравертами.
Теперь возьмём логиков и этиков. Логики, которым свойственна объективность, при осуществлении увольнения могут показаться безразличными, хотя все может оказаться иначе. Они не слишком умело управляются с эмоциями и поэтому будут делать ставку на своё спокойствие: для логика не подлежит сомнению то, что в трудные времена он, несмотря ни на что, должен сохранять спокойствие. Для него в подобных случаях чувства просто не должны играть никакой роли, какими бы глубокими и искренними они не были. В результате можно подумать, что все это логику глубоко безразлично. Интровертный логик будет переживать свои тяжёлые чувства молча, в то время как экстравертный логик изольёт их на того, кто подвернётся ему под руку.
Но меньше всего осуществлять предстоящие увольнения способны этики. Как вы помните, они почти всегда ставят себя на место другого человека: «Что бы я почувствовал, если бы мне сообщили такую новость?» Попытка ответить на этот вопрос рискует привести к тому, что этик непомерно преувеличит все неприятности (даже тогда, когда увольняемый повинен в самом предосудительном поведении). Этикам весьма свойственно корить самих себя, заодно и в качестве представителей организации: «Насколько компания повинна в том, что этот человек потерпел неудачу?»
Этики испытывают столь сильный дискомфорт, что часто не могут сказать ничего, кроме отрывистого «Вы уволены». Едва ли что-либо способно лучше проиллюстрировать это, чем случай с управляющим Чарли, ENFJ, перед которым встала необходимость уволить уборщика Сэма. Три раза он сообщал Сэму, что тот уволен, однако на следующее утро Сэм по-прежнему выходил на работу. Как такое возможно? Дело в том, что Чарли говорил такими обиняками, что Сэм считал, будто это сам Чарли вот-вот вылетит с работы.
Вообразите себе следующую сцену.
Чарли начинает: «Знаете, Сэм, мне будет вас не хватать. Назревают определённые изменения. Понимаете, в наши дни все вокруг постоянно меняется. И если ты хочешь расти, то необходимо двигаться с места — такова жизнь». И так далее, и тому подобное. Более того: беседа, предваряемая разговором о семье Сэма и о последних новостях, протекала в самой тёплой и дружелюбной обстановке, за чашкой кофе. Неудивительно, что Сэм так и не понял, что это он вынужден искать новую работу.
Нечто подобное мы наблюдали в нашей собственной компании, где в значительной степени преобладают этики. Как-то раз мы взяли на работу ESTJ, поскольку будучи типоведами, считали, что у нас возник переизбыток типов NFP — иррациональных интуитивных этиков. (Дело в том, что тогда мы не следовали той теории, которую пропагандируем сейчас: мы подбирали сотрудников в зависимости от типов их личности, но с тех пор сделали надлежащие выводы.) Несмотря на то, что у этой женщины было впечатляющее реноме, её навыки, способности и серьёзность намерений впечатляли не слишком. Тогда мы, два этика, будучи владельцами компании столкнулись с необходимостью уволить эту сотрудницу.
В течение первого месяца мы пытались решить эту проблему так, что могло показаться, будто это мы уходим — по крайней мере, об этом говорило то, как мы ходили в офис. Мы опаздывали на работу, находили поводы, чтобы уйти куда-нибудь из офиса, и даже умудрились растянуть деловую поездку до двухнедельного отпуска. Вот и говорите после этого об отсрочках! Но, наконец, настало время посмотреть правде в глаза. Отто набрался смелости, чтобы объявить сотруднице об увольнении, отрепетировал свою речь и даже назначил точную дату её произнесения — ровно в пятнадцать ноль-ноль во вторник. Без пяти минут три к нему зашла Дженет и спросила: «А не слишком ли жёстко мы поступаем? Может быть, мы ещё не рассмотрели какие-то варианты? Может быть, стоит дать ей ещё пару недель испытательного срока?» Отто едва не согласился, но здравый смысл все же возобладал. Дело было сделано, хотя нам пришлось уделить добрых два месяца тому, что следовало сделать быстро и эффективно.
Для того чтобы сделать особый акцент на логических и этических аспектах затруднений в работе с персоналом, то есть, ставя перед собой цель, сделать их настолько очевидными, чтобы им приходилось уделять внимание — мы используем упражнение, которое зарекомендовало себя как крайне эффективное. Мы делим коллектив на логиков и этиков и просим каждую из групп разработать основные предпосылки для увольнения в соответствии с одобренным свыше сокращением штатов. (Иногда мы с самого начала оказываемся в затруднительном положении: в некоторых организациях этиков настолько мало, что создать из них группу не удаётся; однако если их набирается трое или больше человек, это может дать хорошие результаты.) Каждая группа пишет свой ответ на большом листе бумаги, который мы затем вывешиваем для последующего обсуждения.
Среди критериев, предлагаемых логиками, неизменно встречается обращение к политике компании, перед которой все равны: «последним нанят — первым уволен». Кроме того, логики составляют списки различных критериев производительности — количество продаж в неделю, количество обработанных документов в час, соблюдение сроков работ и так далее. Те, кто набирает больше всего баллов по этим критериям, может меньше всего бояться увольнения. Те же, чьи трудовые успехи не впечатляют, могут оказаться на улице первыми.
Этики же, напротив, включают в число критериев увольнения такие факторы, как потребности семей работников, семейный доход и количество членов семьи каждого из них, необходимость растить детей, возможность найти новую работу, выслуга лет, состояние здоровья и так далее. Этикам свойственно также ссылаться на политику компании и факторы производительности, однако это не те условия, которыми они в первую очередь руководствуются. (Точно так же логики принимают во внимание возраст и личные потребности работника, однако для них это скорее дополнительные факторы.) Этики нередко стремятся к тому, чтобы их рекомендации к увольнению были высоко индивидуализированы и учитывали бы смягчающие обстоятельства, в то время как логики чаще склонны разрабатывать более беспристрастные правила и принципы сокращения штатов.
Дискуссия, которая следует за рассмотрением предложений обоих групп, неизменно раскрывает её участникам глаза. В ходе неё обе стороны убеждаются, что их методы в равной степени необходимы. Они редко вырабатывают единый список критериев увольнения, однако это простое упражнение по обмену мнениями может привести их к выработке такой политики, которая будет содействовать всеобщему благу, в том числе и благу компании.

Три совета для кадровой службы

1. Уделяйте внимание всем вариантам противоположностей. Поскольку из статистических данных известно, что в ходе набора персонала «тип порождает тип» (то есть мы склонны приглашать на работу скорее похожих на нас, чем отличающихся от нас людей), следовательно, кадровой службе обязательно нужно уделять внимание всем вариантам противоположностей: половым, расовым, возрастным, образовательным, типологическим (личностным), и так далее. Иными словами, если вы ищете сотрудника для организации, где работают исключительно мужчины, вам нужно будет уделить внимание женщинам. Подобное разнообразие, при понимании основ типоведения, будет неизменно давать лучшие результаты.
2. Знайте свою компанию. Сотрудники компании вправе знать, какие требования и ожидания она предъявляет к соискателям должностей. Кроме того, они могут время от времени наводить в своей организации соответствующие справки, чтобы удостовериться, что результаты их работы соответствуют предъявляемым требованиям. Например, мы знали одну компанию, официальная политика которой заключалась в приглашении на работу женщин и представителей национальных меньшинств, однако об этой политике не было известно в отделе кадров. Там, в свою очередь, не могли поставить об этом в известность своих агентов по найму, в результате чего мужчины стабильно заваливали компанию своими резюме. То же самое относится ктребованиям типологического и иного характера.
3. Остерегайтесь «белых пятен». То же самое можно сказать и о знании типологических «белых пятен» компании. Может быть, в ней отмечается недостаток экстравертов, так что хорошие идеи не получают должного распространения? А может быть, в ней слишком мало интровертов, благодаря чему все говорят, но никто никого не слушает? Очень важно, чтобы сотрудники кадровой службы не просто приглашали бы на работу подходящих соискателей, но и видели, насколько хорошо этот человек вписывается в типологическую структуру компании.

Подбор и увольнение персонала

Если вы…

13. Этика в деловом общении

«Почему мы тратим такое количество рабочего времени на обсуждение несуществующей проблемы?»

Многие считают, что этика — понятие избитое и устаревшее, хотя и довольно щекотливое. Одно упоминание этого слова способно спровоцировать руководящих работников на раздражённые высказывания вроде: «Может быть, хватит лекций о злодеяниях мужчин-начальников?» или «Почему мы тратим такое количество рабочего времени на обсуждение несуществующей проблемы?»
Сама природа подобных замечаний указывает на то, что все говорят об этике, но никто не стремится делать что-то ей на благо — как и в случае с расизмом, сексизмом или погодой. Конечно, это не значит, что все мы далеки от этики (или являемся расистами или сексистами). Вместе с тем почти каждый из нас регулярно сталкивается на работе с проблемами этического характера.
Мы имеем в виду не только крупные поводы для скандалов, наподобие, скажем, взяток, «торговли влиянием» или прослушивания телефонных разговоров. Речь идёт о широком круге повседневных занятий, многие из которых считаются в современном обществе невинными и допустимыми. Например, к этическим вопросам следует отнести то, что вы вынуждаете свою секретаршу сообщать позвонившему, будто вас нет в офисе, когда вы там находитесь. В сферу действия этики входят также «приукрашивание» резюме, увеличение суммы ресторанного счета, который вы подали для возмещения, или опоздание на работу в тот день, когда, как вам известно, там не окажется начальника, а также миллион других вопросов.
Мы не собираемся спорить по поводу того, насколько нравственно подобное поведение — это не входит в задачи нашей книги. Однако мы твёрдо убеждены в том, что личные предпочтения человека играют решающую роль в развитии его этических представлений. Каждому из типов личности свойственна собственная система ценностей. Ни один из типов нельзя считать ни более, ни менее «этичным», чем остальные, несмотря на то, что их подходы к этике значительно разнятся между собой. Следовательно, типоведение может стать тем самым средством, с помощью которого можно проанализировать характерные для каждого типа этические основы. Умение же разбираться в этическом облике типов может помочь вам понять этические мотивы и доводы своих подчинённых, коллег и начальников, равно как и свои собственные.

Этика, мораль, ценности и цельность личности

Что же такое «этика» в собственном смысле слова? На этот вопрос нельзя дать однозначный ответ, поскольку этика является сложной совокупностью идей, затрагивающих области морали, ценностей и личной цельности. Каждый из этих аспектов этики важен для её понимания и, безусловно, каждый из них воздействует на все остальные.
- Этика : это слово происходит от древнегреческого «этос», что означает «личный облик» или «моральное состояние», и обозначает проявление нравственного чувства в окружающей вас повседневной обстановке.
- Мораль : нравственные устои, совокупность обычаев поведения, внушаемых нам обществом. Мы воспринимаем эти нравственные устои, используя их как критерий для этической оценки своей жизни, а также для формирования своей системы ценностей.
- Ценности : результат вашего личного истолкования нравственных устоев общества.
- Цельность личности : соответствие между вашими ценностями и этикой поведения, а также ответственность, связанная с этим соответствием.
Одно дело — иметь основанную на общественной морали систему ценностей, одобряющих или отвергающих то или иное поведение, и совсем другое — верить в эту систему (иначе говоря, создать для себя этический кодекс поведения для повседневной жизни). То, как вы в итоге поступаете, сталкиваясь с одной из повседневных проблем, и определяет уровень вашей личной цельности. Сама же этика ничего не значит, если её не поддерживает цельность.
Как вы могли заметить, в этом параграфе мы привели мало конкретных сведений. Некоторые из данных понятий относительны и в высшей степени субъективны. Но именно в этом их смысл: каждому типу личности присуща своя собственная трактовка таких понятий, как «этика», «мораль», «ценности» и «цельность». И разумеется, представитель каждого типа свято верит в то, что именно он понимает их правильно.
Почему проблема этики все же так важна? Разве нельзя просто жить и радоваться жизни, не сталкиваясь с этими щекотливыми вопросами? Может быть, и можно, но не слишком долго: в конечном итоге один из этих вопросов неминуемо озадачит вас. А поскольку наша жизнь становится все более сложной, то, спрятав голову в песок, вы обезопасите себя лишь ненадолго.
Взгляните на то, что происходит вокруг вас. Газеты пестрят историями (одна сенсационнее другой) про неэтичные поступки, за которыми стоят миллиарды долларов, — на фондовом рынке, в банковском деле, в министерстве обороны и так далее. Личности, замешанные в подобных историях, — не просто отдельно взятые высокопоставленные чиновники и управляющие: нити от них тянутся «на места», к маклерам по недвижимости, семейным фирмам субподрядчиков и к бюрократам среднего ранга.
Другая проблема этического характера связана с современными технологическими достижениями. Компьютерные и телекоммуникационные системы облегчают молниеносную передачу внешне безобидной информации, которая, однако, способна причинять многомиллиардный ущерб. А с помощью обычного офисного ксерокса и бутылочки с корректирующей жидкостью можно «подправить» рецепт, письмо или резюме. Судя по всему, любая техническая новинка открывает новые возможности для распространения неэтичных поступков.
Если же добавить ко всему этому тот факт, что характер работы постепенно усложняется, а рабочая сила становится все более разнообразной, то в результате перед каждым из нас встанут новые этические дилеммы. Возьмём, например, работу беременных женщин на компьютерных терминалах. Есть ряд свидетельств в пользу того, что испускаемое компьютерами излучение может приводить к выкидышам или заболеваниям у плода. Но пока окончательного вывода по этому вопросу не сделано, как следует поступать с беременной женщиной, отвечающей за ввод данных в компьютер: следует ли освободить её от работы, перевести на другую должность, заставить её работать на терминале по-прежнему; а может быть, ей следует уйти с работы? И точно так же, следует ли инструкции по технике безопасности печатать на испанском, корейском и других языках, чтобы они были понятны всем рабочим? И следует ли заставлять всех говорить на свой собственный страх и риск на своём родном языке? Ещё четверть века назад, когда среди работающих в Америке преобладали англоговорящие мужчины, подобные проблемы решать не приходилось.

Игра с правдой

Этические проблемы вкупе с оригинальными способами их решения часто встречаются нам и в популярной культуре. Возьмём, например, сцену из мюзикла «Скрипач на крыше».
Его герой Тевье, который, как нам кажется, был интуитивным этиком в сенсорно-рациональном мире еврейского традиционализма, оказался в щекотливом положении. Пообещав свою дочь в жены мяснику Лазарю Вольфу, он обнаруживает, что на самом деле она любит другого. Его обязанность выполнить данное Лазарю обещание идёт вразрез с его же чувством ответственности за счастье дочери.
Стремясь освободиться от своего обещания, чтобы не обременять свою совесть, Тевье притворяется, что видел «вещий сон», в котором к нему приходит покойная жена Лазаря Вольфа и умоляет Тевье не отдавать его дочь за её овдовевшего мужа. «Проснувшись», Тевье сообщил об этом «сне» своей жене, ответ которой предугадывался сам собой: «Свадьбу нужно отменить».
Теперь., заручившись благословением жены, Тевье чувствует себя вправе сообщить Лазарю, что брачное обязательство не имеет силы.
Будучи образцовым интуитивным этиком, Тевье пошёл на поводу у своей любви к дочери, позволив ей связать жизнь с человеком, которого она по-настоящему любила. Он сделал это, не нарушив никаких правил и не изменяя своему слову, поскольку жена освободила его от ответственности по данному обязательству. Для Тевье это небольшое отклонение от этических норм выглядело вполне этичным.
По мере того как ситуация с этикой усложнялась, все яснее становилось только одно: единой точки зрения на этику не существует.
Отсутствие единодушия в этических подходах распространяется и на целые компании. Этические аспекты их деятельности разнятся так же, насколько разнятся они у индивидов, управляющих этими компаниями. Например, организация, где господствующим типом является ISTJ, займёт в этических вопросах диаметрально противоположную позицию по сравнению с компанией, где преобладает тип ENFP. Более того, любая компания отождествляется со свойственным ей высоким этическим уровнем, либо с сомнительной этической позицией, либо с полным отсутствием этики. Мы называем различные компании консервативными или либеральными, реакционными или прогрессивными, молодыми или старыми, но все это лишь приклеенные на скорую руку неточные ярлыки, каждый из которых характеризует определённую этическую среду.
За последние годы корпоративная этика вкупе с этикой личной переходит из ведения религии и семьи в ведение законов. Если прежде для решения этических дилемм мы полагались на помощь духовных наставников или близких людей, то теперь мы обращаемся за помощью к присяжным, адвокатам и судьям, предоставляя им толкование многочисленных аспектов одной-единственной этической проблемы. Следовательно, напичканное ложью резюме теперь перестаёт быть лишь делом, спорным с точки зрения этики, и в соответствии с законом влечёт за собой ответственность за обман и мошенничество. (То же самое можно сказать о тех случаях, когда служащих увольняют за превышение некоторых должностных полномочий.) Впрочем, некоторые отмечают, что само привлечение юристов для решения этических проблем породило целый букет новых этических проблем.

Этические представления и личные предпочтения

Прежде чем мы перейдём к обзору конкретных мер, предлагаемых типоведением для конструктивного решения этических затруднений в деловой обстановке, давайте вкратце изучим, как смотрят на этику представители каждого из восьми предпочтений.
- Экстраверты направляют свою энергию вовне, поэтому в этических проблемах они видят ситуации, затрагивающие множество людей. Экстраверты, и в особенности рациональные экстраверты, испытывают высокую потребность наставлять в вопросах этики всех и каждого (иногда в буквальном смысле слова).
- Интроверты , напротив, в значительной степени стремятся заниматься лишь своей собственной этикой (и может быть, этикой своих ближайших родственников). Этическая ответственность для них — внутренний, глубоко скрытый процесс. «Будь честен перед самим собой» — таков их девиз.
- Сенсорики сводят этику к конкретным, непосредственным вопросам. Свою правоту или неправоту сенсорик будет увязывать с конкретным событием, а не с масштабными этическими проблемами; он стремится разрешать этические вопросы как можно скорее.
- Интуиты видят в этике элемент широкой системы воззрений, связанной с всеобщими истинами и принципами. Этика для них понятие относительное, и они всегда будут рассматривать её в определённом контексте.
- Логики понимают этику как набор объективных принципов, нарушение которых должно наказываться. Они не видят в этом ничего личного — просто если кто-то не стремится жить в соответствии с нормами поведения, им необходимо указать на необходимость этого.
- Этики , напротив, смотрят на этику как на результат человеческого общения, полагая, что о правоте или неправоте человека следует судить, исходя из его собственной системы ценностей.
- Рационалы видят в этике лишь чёрное и белое, без оттенков: раз этические понятия установлены, значит, они не обсуждаются.
- Иррационалы всегда оспаривают положения этики, даже тогда, когда не сомневаются в них. В свете недавно полученной информации они могут пересматривать даже самые недвусмысленные этические ситуации.
Очевидно, что при сочетании этих предпочтений мы переходим к более сложному, комплексному толкованию этически окрашенных ситуаций. Например, тип ESTJ может занимать позицию «цель оправдывает средства», в которой совмещаются этические воззрения четырех предпочтений: внешняя направленность экстраверта, непосредственность сенсорика, объективность логика и решительность рационала. Например, президент Гарри Трумэн, который, по нашему убеждению, и был ESTJ, просто не видел другого выхода, кроме атомной бомбардировки Японии: он был убеждён, что цель оправдывает средства и что выбора у него не было.

Правда, красота и контактные линзы

По мере того как мы стареем, серыми становятся не только наши седеющие волосы: этические проблемы, которые мы раньше видели чёрными или белыми, тоже окрашиваются в серые тона. Согласно поговорке, правда, как и красота (добавим: и контактные линзы), — в глазах смотрящего. То же самое можно сказать и об этике, с той лишь разницей, что она определяется не только нашими взглядами, но и личностными типологическими особенностями. Поэтому то, что кажется ISTJ предосудительным с точки зрения этики, ENFP может счесть единственно гуманным и этичным.
Существует бесконечное множество этических типологических сочетаний. Например, вот как свойственно подходить к этическим проблемам представителям четырех темпераментов:
- Интуитивные этики (NF) способны врать вам не моргнув глазом, если им кажется, что вы не вынесите суровой правды или отказа («Вы являетесь идеальным кандидатом на эту должность, однако политика компании вынуждает нас подыскать вам замену»).
- Интуитивные логики (NT) никогда не лгут напрямую — просто они говорят так двусмысленно и лицемерно, что собеседник может подумать то, что хочет, или то, что от него требуется («На это место претендовало множество отличных кандидатов»).
- Сенсорные рационалы (SJ) оперируют этикой в рамках политики и формальностей («Для этой должности необходим двухлетний опыт работы, а ваш опыт составляет лишь восемнадцать месяцев»).
- Этическая позиция сенсорных иррационалов (SP) в значительной степени находится под влиянием сиюминутных событий, что делает их едва предсказуемыми (все вышеприведённые варианты плюс «Если мы кое-что впишем в ваше резюме и вы подадите его завтра ещё раз, у вас все ещё будут шансы»).
Каждый из этих ответов отражает самые активные старания того или иного человека решить проблему в соответствии со свойственными его типу этическими воззрениями.

Два главных свойства этики поведения

Независимо от того, к какому типу вы принадлежите, следует принимать во внимание два главных свойства этики поведения человека:
1. Вы можете отвечать за этичность только своего собственного поведения.
2. Ваше отношение к этичности поведения другого человека может скорее отражать скорее не его, а вашу собственную систему этических ценностей.
Это может показаться самоочевидным, однако в суёте повседневности даже очевидное рискует потеряться из вида. Разумеется, если бы на Земле жил всего один человек — вы сами — никаких этических проблем не существовало бы. Эти проблемы возникают лишь тогда, когда появляется другой человек, обладающий иным пониманием жизненных ценностей. В этом случае вы совершаете следующую ошибку: неосознанно пытаетесь управлять другим человеком, вместо того чтобы признать, что его поведение вызывает в вас определённые реакции. Гораздо легче считать, что «проблемы» — у кого-то другого, но никак не у вас.
Из всего сказанного можно заключить, что никаких «хорошо» и «плохо» не существует и что наглая ложь, жульничество или воровство со стороны ваших подчинённых — это всего лишь разновидность иной этики, отличной от вашей собственной. Однако мы имеем в виду вовсе не это. Безусловно, в обществе существуют абсолютные нравственные нормы, однако даже они испытывают влияние не только со стороны шестнадцати типов личности (и даже колебаний в рамках одного типа), но и со стороны этнических, культурных, религиозных и классовых различий, не говоря уже о личных обстоятельствах.
Например, офицер и квакер, принадлежащие к одному и тому же типу ISTJ, могут иметь полярно противоположные взгляды на насилие. Офицер может считать, что единственное, что находится в сфере его ответственности, — это исполнять приказы, которые требуют от него обнаруживать и уничтожать врага. Квакер же может считать, что его ответственность заключается лишь в следовании собственной совести, которая не позволяет ему лишать жизни другого человека. Не будем забывать, что они оба принадлежат к типу ISTJ, который предполагает верность своим предпочтениям, из которой вытекают ответственность и неуклонное выполнение своего долга. Вместе с тем различия религиозного плана приводят к тому, что этот «долг» они понимают совершенно по-разному.
Вот ещё один пример, с более тонкой проблемой; он показывает, как две представительницы одного и того же типа приходят к этически противоположным выводам. Две женщины, по своему типу ENTJ, работают рядом в одном офисе. Мэри — мать-одиночка, ребёнок которой ходит в детский сад, а Сью сосредоточена на своей карьере и иметь детей не собирается. Их начальник принадлежит к той школе менеджмента, согласно положениям которой работники должны ежедневно трудиться за фиксированную плату и обязаны находиться на рабочем месте с девяти до пяти, если только они не лежат на смертном одре. Однако Мэри время от времени оказывается в самых настоящих семейных кризисах: ребёнок может заболеть, может потребоваться в последнюю минуту забрать его из детского сада, а иногда даже ломается машина, так что подчас Мэри не выходит на работу или по меньшей мере опаздывает. А чтобы её не уволили, считает Мэри, она вынуждена лгать по поводу своих неявок и, независимо от объективной правоты или неправоты, она считает это ложью во спасение. Сью же убеждена, что врать всегда плохо.
Так возникает очевидное противоречие. Должна ли Сью поставить об этом в известность Мэри или своего начальника или ей не следует ничего предпринимать, даже если она убеждена, что это плохо?
Для решения этой дилеммы с этических позиций давайте рассмотрим наши два главных правила с типоведческих позиций:
- Выше мы указывали, что отвечать каждый из нас может лишь за себя. Следовательно, Сью должна следить исключительно за собой. Ведь она не полицейский и её работа не в том, чтобы следить за поведением своей коллеги. Признавая все это, она, однако, по-прежнему чувствует, что должна что-то предпринять в соответствии со своими убеждениями. Поскольку она является экстравертным иррационалом, то считает, что проблему следует решать «на внешнем уровне» — то есть решать её с кем-то ещё, намереваясь принять конкретные меры. И разумеется, проблема для Сью заключается лишь в том, какие это будут действия.
- Решая, что ей предпринять, Сью должна принять к сведению второе правило: действительно ли данная этическая проблема заключается в поступках Мэри или же она связана скорее с личными проблемами Сью?» Будучи ENTJ, Сью испытывает потребность в контроле над всем, что её окружает, чтобы это отражало её личную компетентность в качестве менеджера. Иными словами, Сью крайне необходимо заниматься не только своими, но и чужими делами.
Если принимать во внимание второе правило, то у Сью будет несколько вариантов действий. Например, она может спросить себя: «Что, если все дело в моей потребности влезать в чужие дела или в том, что я завидую Мэри, которая отлынивает от работы, пока я тружусь?» Или: «Может быть, мне обидно из-за того, что она идёт наперекор системе, а я постоянно доделываю за неё работу?» Или даже так: «Может быть, я просто завидую Мэри, у которой есть ребёнок, тогда как сама я решила, что, вероятно, не стану заводить детей ради карьеры?» Если бы Сью установила, что в основании этой этической дилеммы лежит один из данных вопросов, тогда, вероятно, лучшим решением было бы просто примириться с происходящим и ничего не предпринимать.

«Пристегнись!»

Вообразите себе сцену: вы едете на машине и замечаете дорожный указатель: «Использование ремней безопасности обязательно! Штраф триста долларов». Ваш пассажир пристёгиваться не спешит. Вот как могут отреагировать на это обладатели четырех разных темпераментов.
Интуитивный этик (NF): «Пристегнись, или я сделаю это за тебя. Я не хочу тебя потерять».
Интуитивный логик (NT): «Что за нелепый указатель! По-моему, это вторжение в частную жизнь. По-моему, то, что ты делаешь в своей машине, — это твоё частное дело, как тебе кажется?»
Сенсорный рационал (SJ): «Я не сдвинусь с места, пока ты не пристегнёшься. Этого требуют правила».
Сенсорный иррационал (SP): «Должно быть, это восхитительное ощущение — вылететь через лобовое стекло».
Теперь допустим, что Сью задала себе все эти вопросы и заключила, что дело вовсе не в ней самой, а в нечестности Мэри. Тогда она сочтёт необходимым сказать об этом самой Мэри и (или) своему начальнику. Если она этого не сделает, то не только сама выйдет за этические рамки, но и будет прикрывать Мэри, потворствуя её сомнительному поведению. Проще говоря, она ставит под удар свою личную цельность.
А это, как мы убеждены, совсем не этично.

Как навести порядок в своём «доме»

Историю, приведённую выше, можно также рассмотреть с применением аналогии, которую мы называем «Дом». Насколько нам известно, её придумал один психоаналитик юнгианского толка, и по сути своей она заключается в уподоблении человеческой личности зданию. Как и почти любой дом, личность каждого из нас состоит из целого ряда помещений, которые воплощают в себе различные аспекты нашего существования.
Например, первый этаж дома содержит в себе основное жизненное пространство: кухню, гостиную, общую комнату, спальню, столовую и ванные комнаты. Именно в этих помещениях протекает повседневная жизнь, причём некоторые из них открыты для постороннего глаза, а некоторые — по преимуществу закрыты. Этот этаж дома соответствует четырехбуквенному коду вашего типа: это та часть вашей личности, которую вы открываете для других людей и с которой они, собственно, и имеют дело. Поэтому можно описать свой тип (скажем, ENFP — «экстраверт-интуит-этик-иррационал») так: «тёплый, общительный, спокойный человек, который не делает тайны из того, что он думает» — и это будет напоминать описание жилища: «угловой дом из красного кирпича, с белым забором, с тремя спальнями, витражным окном и пристроенной общей комнатой».
Однако основное жилое пространство — это ещё не весь дом: существуют ещё подвал и чердак. (Конечно, бывает так, что в доме есть или только чердак, или только подвал, но для простоты мы будем упоминать их вместе, поскольку они являются помещениями для хранения вещей и для хозяйственных нужд.) Подвал и чердак содержат основные устройства жизнеобеспечения — электрощит и котёл отопления; там хранятся драгоценные сувениры студенческих лет, семейные реликвии и тому подобные вещи. Туда мы уходим с вполне конкретными целями: сменить предохранители, достать зимнюю одежду или просто предаться воспоминаниям. Но чердак и подвал дают приют и куда менее приятным вещам: там живут тараканы и мыши, в углах висит паутина и валяется хлам; там же мы держим вещи, о которых давно забыли или которые мы умышленно «сослали» туда, чтобы они не напоминали нам о себе.
В личности человека подвал и чердак — это те четыре буквы, которые соответствуют неприоритетным типологическим предпочтениям. Например, тёплый и общительный ENFP, которого мы описали выше, в «подвале» и на «чердаке» своей личности даст приют типу ISTJ — личности, склонной к размышлениям, реалистичной, объективной и упорядоченной.
Разумеется, для самого ISTJ «подвально-чердачные» свойства типа ENFP покажутся вполне безобидными: в конце концов, он воспринимает эти типологические свойства как часть «жилого этажа» своей личности. Но для ENFP, наличие в его подвале и на чердаке свойств типа ISTJ может оказаться чем-то пугающим: управлять подобными свойствами ему трудно и их проявление вызывает у него дискомфорт. Короче говоря, быть «жилым этажом» типа ENFP они не могут. (Вы можете себе представить, как бы вы стали жить, используя исключительно содержимое своего подвала и чердака? Скорее всего если бы вы пользовались только несколькими инструментами, несколькими любовными письмами со времён колледжа, остатками пищи в морозильнике, и возможно, креслом-качалкой, которое вы хотели чем-нибудь оплести, у вас осталось бы чувство разочарования и ощущение бессмысленности происходящего.)
Какое же все это имеет отношение к этике? Сталкиваясь с этической проблемой, важнее всего в первую очередь определить, к чему имеет отношение её суть — к главному, жилому этажу вашего дома или к его подвалу и чердаку Если проблема решается на материале «жилой площади», то судя по всему, за неё следует браться напрямую, поскольку она имеет отношение к вашему повседневному существованию (возможно также, что и к вашей компании, и к району, в котором вы живёте). Если же проблема оказывается «подвально-чердачной», тогда не исключено, что ваше беспокойство обусловлено не вашей проблемой и не вашими поступками: за ним скрываются иные мотивы, которые могут оказаться гораздо более вредными для вас и для всех, кого они касаются.
Вот пример двух коллег — Дженнифер (ESFP) и Норин (ISTJ). Они вместе работают в небольшом офисе, и едва ли не с того самого дня, когда там появилась Дженнифер, между ними начались разногласия. Норин постоянно расстраивалась из-за привычного для Дженнифер поведения на работе и не колеблясь сообщала их общему начальнику о последних выходках Дженнифер — о её опозданиях на работу, междугородних звонках друзьям за счёт компании, её плохой работе и склонности жаловаться по поводу своих дел — короче говоря, о её недобросовестном отношении к работе и безразличии к компании. Спустя некоторое время Норин так основательно (возможно, даже чрезмерно) погрузилась в дела Дженнифер, что это отозвалось на её собственном времени и производительности. Очевидно, что ISTJ больше склонён заботиться об эффективности работы коллеги, чем о своей собственной — эта ловушка поджидает любого нормального логика-рационала.
Особенность отрасли, в которой работали женщины, заключалась в том, что некоторые проекты следовало завершить в сжатые сроки. Начальник Дженнифер и Норин, он же владелец компании, не слишком переживал из-за того, что его служащие делают с девяти до пяти: его больше беспокоило, будет ли проект выполнен качественно и в срок. Если кто-то обнаруживал наивысшую работоспособность в период с одиннадцати вечера до семи утра или даже в выходные дни, он с этим мирился. Несмотря на то что от поведения Дженнифер босс был не в восторге, его устраивало то, что она по крайней мере справлялась со своей работой. Сама Дженнифер считала, что подобный стиль работы вполне согласуется с её стилем жизни сенсорного иррационала: «живи настоящим моментом».
Однако столь нетрадиционные методы работы были неприемлемы для Норин, которая уделяла все больше внимания каждому шагу Дженнифер. Та же, в свою очередь, стала питать к ней недоверие, и делать те или иные вещи исключительно для того, чтобы её позлить. Производительность труда у обеих упала, зато они непрерывно обстреливали друг друга обвинениями в некрасивом поведении и пренебрежениями правилами компании.
Столкнувшись с этой проблемой, мы в первую очередь решили выяснить, до каких пределов простираются собственно этические проблемы и где следует говорить уже о личных проблемах участниц конфликта. Иными словами, мы попытались отделить «проблемы жилых помещений» от «проблем подвала и чердака». Например, мы пришли к выводы, что в значительной степени недовольство Норин поведением Дженнифер было обусловлено её собственной убеждённостью в том, что на работу всем обязательно следует приходить в указанное время, а правила компании соблюдать с буквальной точностью. Дженнифер же едва ли вела себя подобным образом. Очевидно, что здесь индивидуальные различия сотрудниц переводились на язык этических понятий, что создавало этические проблемы.
Как выяснилось, Норин успела поработать в нескольких компаниях, где требовалось жёсткое и неукоснительное соблюдение правил и даже за малейшие прегрешения полагались наказания. У неё складывалось впечатление, что подобные меры внесли свою лепту в формирование её характера и, следовательно, что она могла с полным правом прилагать подобные меры по отношению к другим. Несмотря на все благородство побуждений Норин, к данной ситуации это вовсе не имело отношения.
У нас сложилось впечатление, что корень проблем Норин следовало искать не в «жилых помещениях» её повседневной работы, а в «подвале» и на «чердаке» её личности.
Нельзя сказать, что Дженнифер не в чем было упрекнуть. Некоторые из её поступков, в частности, междугородные звонки за счёт компании или обманы начальника, не знавшего, что она не выходит на работу в его отсутствие, безусловно, являлись злоупотреблениями доверием и требовали дисциплинарных мер. Иным словами, это были проблемы «жилого этажа», которые причиняли ущерб компании и требовали решения.
Отделив подлинные проблемы от проблем скрытых и личных, мы получили возможность заняться проблемами Дженнифер и решить их. Но попытайся мы взяться за проблемы Норин, нас скорее всего ожидало бы разочарование. Дженнифер вполне могла бы возразить, что раз она справляется с работой, то это вполне оправдывает её поведение в служебное время, и это возражение было бы вполне резонным. Вместе с тем это затушевало бы такую реальную проблему, как нечестность и обманы Дженнифер.
Как мы уже говорили, восприятие этики определяется типом личности. Как показывает аналогия под названием «Дом», большая часть того, что кажется нам чужой неэтичностью, куда теснее связана с нашими собственными этическими проблемами. В этой связи важным шагом для разрешения любого этического затруднения является проведение границ между реальными проблемами организации и личными этическими вопросами, не имеющими отношения к делу.

Проблемы профессиональные и этические

Вот ещё один случай, на сей раз из жизни типоведческого сообщества. Несколько лет назад одна женщина, ENFJ — назовём её Глэдис, — обратилась в Ассоциацию типоведения с обвинением в неэтичном поведении своего коллеги Уолта (также ENFJ). Глэдис заявила, что Уолт подвергал насмешкам некоторые типологические различия, что показалось ей оскорблением определённых типов личности. Этот случай имел место на презентации, которую Уолт проводил вместе с партнёром. В соответствии с этическими предписаниями своей организации Глэдис на следующий день переговорила об этом с Уолтом, заявив ему, что он слишком увлёкся.
Уолт объяснил, что его формулировки носили юмористический и несерьёзный характер, а реакция аудитории показывала, что они и были поняты соответствующим образом. Однако его доводы выглядели неубедительно, так что Глэдис решила написать об этом в комитет AT по этике. В своём письме Глэдис ссылалась на дословные высказывания Уолта, которыми она старательно запасалась на его семинаре. Её выписки оказались достаточно подробными, хотя и не во всем: якобы сомнительные с этической точки зрения замечания, которые она приписала Уолту, на самом деле были сделаны его партнёром.
Из сказанного вовсе не следует, что опасения Глэдис не имели под собой оснований. Однако этот случай позволяет шире взглянуть на то, как наши собственные ценности и проблемы подчас предопределяют наше восприятие тех или иных вещей и наши реакции на увиденное, даже если при этом мы делаем «дословные» ссылки на то, что происходило совершенно иначе (или не происходило вовсе).
Нетрудно убедиться в том, что это неотъемлемое человеческое свойство способно стать причиной массы профессиональных проблем. Допустим, Сотрудник А сообщает о нарушениях, допущенных Сотрудником Б, ссылаясь на многочисленные доказательства, включая и такой факт: «Я записал то, что она сказала две минуты спустя, так что я не мог забыть сказанного ей раньше». Однако Сотрудник А сообщает об этом событии, опираясь на свои собственные ценности, среди которых его послужной список, амбиции собственника данной компании, а также неприятие агрессивного поведение Сотрудника Б в офисе компании. Как выясняется впоследствии, все это сказалось на восприятии инцидента Сотрудником А, и к тому моменту, когда он сообщил об этом, инцидент вырос чуть ли не до масштабов международного, что незаслуженно запятнало репутацию Сотрудника Б. Такова жизнь!
Не исключено, что у Сотрудника А были основания жаловаться. Однако в процессе смешивания субъективных оценок с законными этическими претензиями обстановка может накалиться настолько, что будет затруднительно решить конфликт ко всеобщей пользе. Решение окажется невыгодным для всех участников.
В идеальном мире каждый из нас мог бы беспристрастно оценить своё поведение и выяснить, не были ли мотивы его поступков искажены его личными пристрастиями. Но, конечно, добиться подобного легче всего на словах. Если мы вовлечены в решение этической проблемы, довольно трудно отделить личные мотивы от профессиональных и установить, где дело упирается в организационные, а где — в собственно этические проблемы. И все это значительно способствует возникновению этических проблем.

Шестнадцать позиций по этическим вопросам

Если кто-то попросит вас помочь ему «задать перцу» нарушителю нравственных устоев, для вас будет чрезвычайно важно помочь этому человеку выяснить, в какой мере сложившаяся ситуация управляется теми или иными типологическими предпочтениями. Как подсказывает нам наш опыт, когда мы сталкиваемся с различными этическими проблемами (будь то личными или корпоративными) и решаем их, очень полезно рассматривать такие проблемы с позиции всех четырех пар предпочтений. Это поможет вам, а также всем остальным, конструктивно решать этические дилеммы. Подобный подход будет способствовать более объективному и твёрдому разрешению конфликтной ситуации, независимо от того, что представляет собой этическая проблема — незатухающий крупномасштабный скандал или пару слов, сказанных в личном разговоре.

Типологические предпочтения: ваши действия при решении этических проблем

Внимание: чужие проблемы!

Иногда разобраться в этических проблемах становится довольно просто: надо лишь определить грань между перекладыванием проблемы на ваши плечи и таким обсуждением проблемы, за которым последуют конструктивные действия. Подобная мера поможет вам сэкономить время и не заниматься бесполезными вопросами.
Так что когда в кафетерии к вам подходит Боб и рассказывает вам, что в отделе продаж нашли хитроумный новый способ возмещения командировочных, раздувая их до весьма круглой суммы, первое, о чем вы должны подумать, это то, с какой целью Боб сообщает вам об этом. Может быть, Боб завидует и ему тоже хочется «погреть руки»? А может, он обеспокоен, что перерасход средств скажется на его отделе и даже на его работе? Не объясняется ли это тем, что он затаил обиду на отдел продаж, поскольку там не дали хода его линии продуктов? Но, возможно, он просто убеждён, что подобные безнравственные выходки следует пресекать? Не исключено, что на подобную откровенность Боба подтолкнули сразу несколько из вышеописанных причин. Поэтому очень важно выяснить, какой из этих мотивов выступил в качестве движущей силы, и, в особенности, установить, намеревается ли Боб предпринимать в этой связи конкретные меры или им движет свойственная экстравертам разговорчивость? Если вы установили, что этот случай интересует Боба лишь постольку, поскольку это свежий слух, значит, вы сэкономили себе несколько часов, а то и дней, которые в противном случае потратили бы на решение его проблемы.
Самый простой способ раздобыть эти важнейшие сведения таков: задать обратившемуся к вам человеку прямой вопрос. Например: «Ты собираешься предпринимать какие-то меры по этому поводу или просто решил поговорить?» Можно действовать и не столь прямо, задав Бобу следующий вопрос: «И что, как тебе кажется, мы должны предпринять в этой связи?» Если он ответит: «Мне все равно, это меня не касается» или «Я беспокоюсь из-за того, что в конце года нам из-за этого срежут премиальные, и хочу положить этому конец», тогда вы будете знать, следует ли вам браться за это дело.
Если Боб — интроверт, то своё желание откровенно поговорить с вами он может завуалировать каким-нибудь безобидным вопросом («У тебя найдётся минутка?»), за которым последует осторожное описание этической проблемы и позиции самого Боба по данному вопросу. Интроверты чаще продумывают проблемы и способы их решения заранее, поэтому не исключено, что Боб хочет опробовать на вас итоги своих размышлений.
Не исключено также, что будучи интровертом, Боб вообще ничего вам не скажет, а лишь будет испытывать подавленность или отвращение из-за происходящего. Очевидно, что, пока он не поставит этот вопрос, вы не сможете ответить на него, даже если спросите у Боба, что его так гнетёт. Дело в том, что интроверты способны скрывать нравственные дилеммы глубоко в недрах своей личности, не давая им показываться на поверхности, если они уверены, что сложившаяся атмосфера располагает к дискуссии. Для интроверта вполне возможно продумать про себя целый диалог или ход действий, не прибегая на практике ни к тому, ни к другому, а затем вообразить, будто вопрос решён; поэтому, если уж Боб утрудил себя разговором, это должно предполагать ответ с вашей стороны.
Ваша задача заключается в том, чтобы помочь ему убедиться: его план действий разумен, а слова, которые он подыскал для выражения своих мыслей, усилят его позицию и не смутят ни его самого, и никого вокруг. Вы поможете интроверту обрести необходимую ему сосредоточенность на проблеме, задавая наводящие вопросы «Ты уверен, что хочешь поступить именно так?», или «Ты уверен, что боссу есть до этого дела?», или «Ты считаешь, что Смит и Джонс поддержат твоё начинание?» Интроверты нередко могут обдумывать ситуацию с достаточно своеобразной точки зрения, но не умышленно, а совершенно естественно.

Три шага по решению этических проблем

Прежде чем вы вступите в какую бы то ни было дискуссию по этическим вопросам, вам понадобится сделать три важных шага:
1. Выслушайте и усвойте факты. Выслушайте то, что вам сообщат, стараясь сохранять беспристрастность. Пообещайте себе, что по крайней мере в течение следующих суток вы не предпримете никаких действий.
2. Выявите основы этической позиции. Просмотрите шестнадцать описаний того, как различные сочетания личных предпочтений определяют этические воззрения данного типа личности, и спросите себя, как типологические свойства каждого из вас могут повлиять на изложение ситуации и на её восприятие.
3. Примите какие-либо меры. Как можно быстрее определитесь с тем, считаете ли вы необходимым браться за данную проблему. (Вероятно, дела не так плохи, как могло показаться вначале, однако принятие тех или иных мер все же может потребоваться.) Затем или предложите свою помощь в решении проблемы, или проследите за тем, чтобы её побыстрее отложили. В противном случае вы (и все остальные) лишь потеряете драгоценное время.
И наконец, для типологического подхода к этике необходимо знать три простые истины. Первая и важнейшая из них состоит в том, что необходимо помнить: вы можете отвечать за этику поведения лишь одного человека — себя самого. Независимо от того, насколько вам небезразличен другой человек или насколько неправым вы считаете его, вы никак не сможете изменить основы его поведения, если он сам не готов измениться. Вторая истина такова: в этических вопросах ваши взгляды на то, что нравственно, а что нет, будут характеризовать по преимуществу ваши собственные поступки, а не поступки других людей. И обвинения в некрасивом или безнравственном поведении, которые вы выдвигаете против другого человека, часто будут связаны не столько с его проблемным поведением, сколько с вашими собственными нерешёнными проблемами.
И наконец, система ваших этических воззрений отражает развитие вашего психологического типа на протяжении всей вашей жизни. Так что по мере того, как развивается ваша личность, вместе с ней развивается и ваша этика. То, что на определённом этапе своей жизни вам казалось вполне допустимым, сейчас может казаться вам предосудительным; не исключено также, что вы захотите обойти свои этические нормы, хотя несколько лет назад подобное не пришло бы вам в голову.
Как можно заметить, существует по меньшей мере две разновидности этики: ваша и чужая. Типоведение не стремится к устранению различий между ними, но оно даст вам в руки более объективную систему взглядов, которая поможет вам конструктивно решать проблемы, возникающие из-за подобных различий.

14. Борьба со стрессом

«Ну же, мы не должны терять голову!»

Если до сих пор типоведение остаётся для вас тайной за семью печатями, то одно вы точно должны усвоить: то, что нравится представителям одних типов, для других выступает в роли источника стресса. Например, ваша начальница восторженно обсуждает с вами перспективы своего последнего проекта; вы же, в свою очередь, сильно беспокоитесь по поводу того, уложится она в сроки или нет. В свою очередь, ваш спонтанный стиль работы («Разберёмся по ходу дела») не даёт ей спокойно уснуть: она не уверена, что вы знаете, что делаете. Говоря короче, все, что вдохновляет и мотивирует одного из вас, у другого может вызывать целый ряд вредных симптомов — от головной боли до сердечного приступа.
Необходимо знать хотя бы основы типоведческого подхода к стрессу: знакомство с ними отзовётся не только на прибылях и производительности вашей организации, но и на физическом самочувствии её персонала. Нет никаких сомнений в том, что чем больше человек подвергается стрессам, тем более уязвимым он становится для язвы и коронарной болезни и тем чаще он не выходит на работу и становится жертвой несчастных случаев. (Не то чтобы те или иные факторы порождали у человека какие-то конкретные заболевания — просто они могут подстегнуть его повышенную предрасположенность к ним.) И напротив, чем больше вам известно о своих личных предпочтениях, тем лучше вы сможете как минимум знать заранее об ожидающих вас психологических проблемах, которые вносят свой вклад в опасное повышение общего уровня стресса.

Личные предпочтения для выявления причин стресса

Вот одно простое упражнение, которое поможет вам с помощью типоведения определить, с какими причинами стресса вы сталкиваетесь каждый день. Для начала вам потребуется вкратце проанализировать, на что вы тратите своё время. В зависимости от своего стиля поведения вы можете или привлечь окружающих для составления списка всех дел своего типичного дня, или прибегнуть для этого к самостоятельным размышлениям. Какие события, проблемы и люди оказываются в центре вашего внимания?
Теперь попробуйте «прикрепить» каждый пункт своего списка к одному из восьми предпочтений. Например:
- Сколько времени вы уделяете экстравертным занятиям: посещаете различные собрания, отвечаете на телефонные звонки, общаетесь с людьми, выполняете требования, которые диктуются вам извне?
- Сколько времени вы уделяете интровертным занятиям: работаете за закрытыми дверями, размышляете и созерцаете, читаете или просто кого-то слушаете?
- Сколько времени вы уделяете сенсорным занятиям: работаете с деталями, разбираете конкретные факты и точные данные, платите по счетам (в прямом или в переносном смысле)?
- Сколько времени вы уделяете интуитивным занятиям: строите планы, заглядываете в будущее, анализируете широкие перспективы, истолковываете смысл вещей и событий?
- Сколько времени вы уделяете логическим занятиям: объективному анализу конфликтов, продумыванию последствий тех или иных действий, сосредотачиваетесь на различных аспектах своей текущей задачи?
- Сколько времени вы уделяете этическим занятиям: воодушевляете своих сотрудников, способствуете превращению вашей организации в более приятное, радостное место, улаживаете межличностные трения, разбираетесь с проблемами окружающих?
- Сколько времени вы уделяете рациональным занятиям: следуете срокам и графикам, боретесь с отвлекающими факторами, выполняете свои планы, организуете деятельность других?
- Сколько времени вы уделяете иррациональным занятиям: реагируете на непредвиденные обстоятельства, устраняете возникающие помехи, сохраняете гибкость в любой ситуации?
Вы также можете нарисовать таблицу из восьми столбцов и занести в неё все пункты своего перечня. В итоге вы получите приблизительное представление о «типе» своего дня. Например, может оказаться, что ваш день по преимуществу укладывается в тип ENFP: вы то и дело отвечали на несмолкающие телефонные звонки, посещали собрания, участвовали в общественных мероприятиях в качестве представителя своей компании, подстёгивали и воодушевляли своих сотрудников, чтобы у них не пропадала мотивация и не падала работоспособность, и вообще откликались на внезапно возникающие в ходе дня необходимости.
Это отличный день — конечно, если по своему типу вы ENFP. Однако для представителей всех остальных типов подобный расклад событий может оказаться как минимум неприятным или даже совершенно изматывающим. Последнее окажется особенно верно для типа ISTJ. Да и стоит ли этому удивляться: для ISTJ идеальный рабочий день — это труд в стенах своей компании, который потребует анализа точных фактов, изучения планов работ, отстраненности от чужих проблем и своевременного выполнения заданий. Учитывая все это, не следует удивляться тому, что ISTJ особенно подвержены усталости и утомлению, а также целому букету стрессогенных заболеваний, от головных болей и до гипертонических кризов?
Даже для типа ENFJ, отличающегося от ENFP всего на одно предпочтение, день в стиле ENFP может оказаться весьма напряжённым. ENFJ приходит на работу, уже зная, как расписан и спланирован его день, так что шквал сюрпризов его едва ли обрадует. Что касается типа INFP, то его, в свою очередь, будут изматывать постоянные покушения окружающих на его внимание: все эти собрания, телефонные звонки, личное общение и тому подобные вещи.
Как мы установили, чем более высокое положение в организации вы занимаете, тем меньше у вас возможностей распоряжаться собственным временем. Ваше время уходит на других людей, которые распоряжаются вашим графиком работы и обращаются с неожиданными просьбами. В подобных обстоятельствах вас ожидает двойной прессинг: от областей своих личных предпочтений вас будет отвлекать не только чувство ответственности, но и ваши личные психологические потребности.

Стресс и мы

Давайте начнём с основного положения: стрессы неизбежны и далеко не всегда вредны. Более того, определённые стрессы помогают нам сохранять тонус, поддерживать мотивацию и быть готовыми действовать. Стресс можно сравнить с колоколообразной кривой на графике: двигаясь к вершине этой кривой, мы можем проявить себя наилучшим образом. В пиковый момент стресса мы получаем ощущение полного контроля над ситуацией, в то время как полное отсутствие стресса рискует вызвать у нас апатию — залог беззащитности и бездействия. Так что определённое количество стресса неизбежно и полезно.
Вот ещё один факт: то, что для нашего типа личности является причиной стресса, может действовать успокаивающе на представителя другого типа. Так называемая «лёгкая музыка» одних из нас может успокаивать, повышая их работоспособность, а на других действовать не хуже скрипучей двери. То же самое можно сказать о классике, кантри, опере и джазе. То, что кажется нам безвредным и, более того, полезным, может загнать других сотрудников офиса на оконный карниз, откуда они будут рады спрыгнуть.
Музыка — это ещё далеко не все. Каждый из нас может довести другого до сильного раздражения своими личными привычками (постукивание ногой, обгрызание ногтей, хождение туда-сюда), внешностью и стилем поведения (одежда, жесты, манера речи) либо проявлениями своих личных предпочтений (привычка мыслить вслух, хронические опоздания, неуступчивость).
Конечно, мы оставили без внимания более глобальные факторы — взять хотя бы взаимоотношения, финансовые проблемы, мировые кризисы, давления со стороны фондового рынка и сроков. Каждый из них в той или иной степени касается нас на протяжении дня, а также и ночи, когда стресс не даёт нам уснуть.
Важно отметить, что сильные стрессы редко порождаются всего одним-двумя факторами. В большинстве случаев они возникают из-за эффекта накапливания: поверх личных неурядиц громоздятся профессиональные проблемы; масла в огонь подливает беспокойство из-за ситуации в мире, и напряжение нарастает. Переполнить чашу нашего терпения может всего одна капля — одна лишняя проблема, пусть даже тривиальная.
Стресс не просто возникает у представителей разных типов по-разному: они по-разному понимают его и борются с ним. Некоторым проще всего выговориться, поговорив о том, что их беспокоит, с друзьями, соседями и совершенно незнакомыми людьми, в то время как другие будут бороться со стрессом своими внутренними силами. Представители одних типов сразу берут быка за рога и идут в лобовую атаку на стресс, в то время как представители других предпочитают воображать себе, что никакого стресса у них нет и в помине. Одни люди понимают стресс как личный выпад против них отдельного человека (или всей Вселенной), тогда как для других он является законом жизни, таким же, как и налоги.

Перемены и стресс

Едва ли можно усомниться в том, что стресс на рабочем месте приведёт к ухудшению ситуации прежде, чем она улучшится. Все аспекты жизни делового мира и деятельности его рабочей силы подвержены переменам. И предсказания, согласно которым женщины, представители различных меньшинств и люди с особыми потребностями будут составлять все больший процент рабочей силы, говорят о том, что количество межличностных конфликтов на рабочих местах будет расти. Постоянная общемировая конкуренция вкупе с уменьшением ресурсов означает, что практически все организации вынуждены будут производить больше, имея в своём распоряжении меньше сотрудников и возможностей. Компании продаются и покупаются, объединяются, дробятся и исчезают. Новые технологии ставят промышленность с ног на голову, ускоряя темпы нашей работы и нашего общения. А общественные институты, прежде казавшиеся незыблемыми, рушатся у нас на глазах.
Любой из этих факторов способен порождать стрессы.
Поскольку все мы обладаем достаточно высокой приспособляемостью, то теоретически возможно, что мы выдержим все эти удары, чтобы приспособить своё поведение к новым требованиям. Впрочем, плохо то, что логико-рациональные типы, чьи представители в основном вершат судьбы делового мира, меньше всего способны адаптироваться к переменам. Более того, логики-рационалы отличаются высокой потребностью контролировать всех и вся, а отсутствие такого контроля воспринимают как изъян в управлении и личную слабость. Однако взаимосвязанность делового мира вкупе с глобальными тенденциями его развития оставляют все меньше возможностей для такого тотального контроля. А если посеять ветер на одном уровне организации, то на другом вы рискуете пожать бурю, так что не нужно иметь богатое воображение, чтобы удостовериться в том, что тотальный контроль будет лишь повышать уровень стресса у всех вокруг.

Панацеи от стресса нет

По иронии судьбы, многие из программ по снятию стресса, которые мы внедряем в своих организациях, только порождают стрессы. Обычно такие программы разрабатываются без учёта типологических особенностей, и в результате они лишь добавляют напряжения представителям определённых типов вместо того, чтобы его снимать. Например, основательной и обязательной представительнице типа личности ISTJ могут сообщить, что ей необходим режим физических нагрузок, который поможет ей давать здоровый выход своему стрессу. В реальности же эта программа занятий станет ещё одним пунктом в её тщательно соблюдаемом графике дел, который и без того перегружен. Тому же самому ISTJ могут порекомендовать «расслабляться» и находить время «остановиться и подышать свежим воздухом», а это настоящее проклятие для типа ISTJ. (В первую очередь, если бы нечто подобное было свойственно ISTJ, это не было бы для него стрессором и подобное занятие он бы давно вставил в план.) Дело не в том, что ISTJ не способен сбавить темп работы или расслабиться: просто он должен признать подобные занятия существенным вкладом в свой ответственный образ жизни. Как вы убедитесь позже, существуют специально предназначенные способы снятия стресса для логиков-рационалов, равно как и для представителей всех остальных типов.
Вероятно, на определённом этапе своей карьеры вам приходилось заполнять одну из многочисленных анкет, разработанных для определения того, что такое для вас стресс и как именно выглядит ваше стрессовое состояние. Обычно в таких анкетах упомянуто около тридцати факторов стресса, диапазон которых простирается от смерти, развода или опасной болезни до отсутствия ежедневной утренней газеты в вашем почтовом ящике. Каждому из этих стрессоров присвоен свой балл, и чем он выше, тем труднее вам будет приспосабливаться к данному стрессору. Подсчитав сумму своих баллов, вы узнаете, входите ли вы в группу риска и не грозит ли вам какое-нибудь заболевание в ближайшем будущем.
Но что это вам даёт? Конечно, это важные сведения, однако они не отражают некоторых основ типоведения, не говоря уже о личных ценностях, возрасте, вероисповедании и прочих факторах: получив из этой анкеты какие-то сведения, вы не будете знать, что с ними делать. Если вы ISTJ, то скорее всего вы скажете: «Конечно, личные, семейные проблемы станут стрессорами, если я допущу их в рабочую обстановку, но им нечего там делать!» Но если вы ENFP, то вы можете ответить так: «Скорее всего я ничем не смогу заниматься, пока окончательно не решу эту проблему с моей женой». Если вы интроверт, то, получив на работе ужасные новости, вы можете никому ничего не сказать, гордясь при этом своей сдержанностью, твёрдостью. Но если вы экстраверт, то остаток дня вы, вероятно, посвятите тому, что будете делиться этой проблемой со всеми, кого сможете поймать за пуговицу или вызвонить по телефону.

Типы личности и стресс

Прежде чем мы приступим к рассказу о том, как реагируют на стресс представители всех восьми предпочтений, давайте вначале укажем несколько общих тенденций, которые часто сопутствуют стрессам у большинства типов. Первая из них может быть проиллюстрирована старой поговоркой: если вы стоите по колено в крокодилах, едва ли вы вспомните о том, что намеревались осушить болото. Иными словами, стресс нередко подкрадывается к нам незаметно, так что лишь когда мы увязнем в нем по колено, то внезапно поймём, в какую напряжённую ситуацию мы попали. В этом случае стресс будет нарастать как снежный ком до тех пор, пока мы не найдём средство остановить его — и очень скоро он может выйти из-под контроля.
Другое явление также имеет отношение к проблеме контроля, особенно в частной жизни. Одни области своей жизни мы вполне контролируем, в то время как в других оказываемся почти или совершенно беспомощными. Поэтому то, подвергнемся мы стрессу или нет, будет зависеть от того, хватит ли у нас мудрости, чтобы знать, что мы можем контролировать, а что — нет. Так, если стрессовым фактором для вас являются непростые отношения с коллегой, будет разумно, если вы рассмотрите собственное поведение, свой стиль работы и свои профессиональные обязанности и попытаетесь контролировать все эти области. Если же вы решите выместить свой гнев на сослуживцах, начнёте тратить силы на то, чтобы изменить своего коллегу или постараетесь приспособить свой стиль работы к ситуации, которая не может улучшиться, знайте: все это бессмысленно и чревато стрессами. Но вы можете отвечать за самого себя, что поможет вам держать свой стресс в соответствующих рамках. Контролировать же других вы не можете. Кстати, то же самое правило действует в отношении к любым другим аспектам нашей жизни, начиная с дорожных пробок и заканчивая необоснованными претензиями на исключительный сервис в магазине. Скажем, вы можете самостоятельно выбирать маршрут или иначе реагировать на дорожную пробку — например, включить радио или просто сделать глубокий вдох, а вот ваши гнев и стресс никак не помогут разгрузить забитый в часы пик участок дороги.
Часто стресс заключается в следующем: жизнь подталкивает нас к тому, чтобы мы действовали преимущественно на основе неприоритетных типологических свойств (или нам кажется, что она нас к этому подталкивает). Например, если вы сенсорик, который вынужден уделять необычайно много времени анализу будущего или составлению стратегического плана и лишён возможности делать то, что даёт ощутимые результаты, то вероятно, вы и в самом деле сели в экспресс до станции Стресс. Если для того, чтобы взять проблему под контроль, вы вынуждены апеллировать к неприоритетным типологическим свойствам, значит, вы уже сделали первый неверный шаг. В сложившейся ситуации вы можете действовать ответственно и успешно, но это не гарантирует вам защиты от стресса.
Итак, стресс атакует нас как минимум в четырех случаях: во-первых, когда мы пускаем его на самотёк; во-вторых, когда нам кажется, что мы теряем контроль над ситуацией; в-третьих, когда мы стремимся контролировать не те аспекты своей жизни (либо жизни других), которые следует, и в-четвёртых, когда мы вынуждены полагаться не столько на свои предпочтения, сколько на неприоритетные типологические свойства.
Учитывая все это, можно сказать, что важнейший элемент сопротивления стрессу состоит в том, чтобы знать, как наше понимание стресса и борьба с ним зависят от каждого из восьми предпочтений.

Как восемь предпочтений определяют восприятие стресса и борьбу с ним

Кто предупреждён, тот вооружён. И это безусловная истина во всем, что касается стресса. Вот несколько фактов, которые стоит упомянуть в связи с каждым из предпочтений; это поможет вам эффективно избегать многих стрессовых ситуаций или справляться с ними.

Экстраверты и интроверты. Во-первых, поскольку в деловом мире экстраверсия в отличие от интроверсии поощряется, интроверты подвержены тенденции «изменять себе»: они отказываются от своей естественной интроверсии, чтобы жить и работать по «экстравертным» законам. Так что в течение рабочего дня они ведут себя как экстраверты, после чего возвращаются домой, надеясь восстановить силы (но тщетно: там их часто берут в оборот близкие и друзья). Их сотрудники оказываются шокированы, когда выясняют, что их коллега — «душа нараспашку» — на самом деле является интровертом, принявшим облик экстраверта. Для самого интроверта это не более чем «маскировочная окраска», однако за неё приходится платить высокую цену — страдать от стрессов и стрессогенных заболеваний. Интроверты действительно подвержены различным стрессогенным заболеваниям в большей степени, чем экстраверты.

Сенсорики и интуиты. Когда сенсорики уделяют непомерно много времени теоретизированию или работе с неопределёнными абстракциями (в сущности, соприкасаясь с неизведанным), тем самым они открывают двери для стресса. Сенсорику нужно в буквальном смысле слова «приложить к чему-то руку» и что-то делать, а долгие путешествия в Страну грёз не для них. На классическую наклейку для бампера «Лучше бы я поехал на рыбалку!» сенсорик не замедлил бы ответить: «Так в чем же дело?» Так что для сенсорика одним из лучших антистрессовых средств будет следующее: перейти от фантазий к действиям.

У интуитов все как раз наоборот. Слишком много фактов, изобилие отчётов и жёсткие сроки взвинчивают их нервы. Если вы в этом сомневаетесь, понаблюдайте за тем, как типичный интуит ведёт себя в преддверии того дня, когда прекращается подача налоговых деклараций: приближение его общения с налоговой службой оказывает негативное влияние на его аппетит, сон и повседневные занятия. Продлённые сроки сдачи документов придуманы именно для интуитов.

Логики и этики. Во-первых, давайте отправим на свалку миф о том, что логикам легко увольнять людей с работы и сохранять объективность в процессе тяжёлых раздоров среди персонала офиса. В действительности логики переживают из-за всего этого не меньше этиков. И чем накаленнее становится конфликт, тем больше логики беспокоятся. Но между логиками и этиками существует одно крупное различие: первые стремятся решительно браться за стрессовые ситуации, чтобы нейтрализовать стресс и вернуться в накатанную колею; вторые же стремятся любой ценой закрыть на неё глаза, надеясь, что все как-нибудь пройдёт само.

Для ясно мыслящих логиков стресс коренится во всем, что бьёт по их способности сохранять объективность. Буря нашедших выход эмоций заставляет логика терять контроль. Любая эмоция, когда она проявляется публично, — радость, беспокойство, нежность и особенно любовь и гнев, — способствует развитию стресса у логика. Обычно подобное означает, что проявляющий её человек утрачивает контроль над своими эмоциями, и если он продолжает в том же духе, то контроль над собой утрачивает и сам логик. Вы, конечно, слышали классические для логиков высказывания: «Ну же, мы не должны терять голову!», «Сохраняйте спокойствие!» и «Сейчас некогда давать волю чувствам — сейчас нужно думать». Все они отражают стремление логика защитить свою эмоциональную сферу и не допустить эмоционального вовлечения его в чужие проблемы. Логик может сказать вам: «Конечно, я вижу, что у вас неприятности, все же это ваши неприятности, но и я лучше всего помогу вам, если останусь отстранённым, спокойным и собранным». Можно твёрдо сказать, что логики обладают теми же эмоциями, что и этики, однако они не склонны давать им выход где попало и когда попало. Стресс для логика — это неподобающее выражение чего-то слишком личного.
Что касается этиков, то они подвергаются стрессу, когда втягиваются в чрезмерное количество чужих проблем, а затем оказываются вынуждены эмоционально отстраняться от них. Уровень стресса у них напрямую зависит от одиночества, недостатка внимания; от того, что они все принимают близко к сердцу и переживают душевные травмы, а также от непродуктивности работы и уклонения от неё. Если же этики чрезмерно погружаются в чужие проблемы, это может проявляться в чрезмерной эмоциональности, несобранности, а также в состоянии отчуждённости или в избегании ситуации, которая успела с тех пор значительно ухудшиться.
Например, за чашкой кофе этик может услышать о семейных проблемах коллеги, и в считанные секунды он примеривает эту ситуацию на себя, переживая её так же глубоко, как если бы дело происходило с ним самим. В течение того же дня, обдумывая этот разговор, этик вдруг начинает понимать, что не просто принял эту проблему слишком близка к сердцу, но и что у него совершенно нет времени на её решение. Тогда он может счесть необходимым избегать своего коллеги, и возможно, даже прятаться от него, едва завидев его в коридоре. Если же их личная встреча неминуема, этик может напустить на себя сухость и безразличие, чтобы не погружаться в проблему сослуживца ещё дальше. Тот, в свою очередь, мог и не думать о том, чтобы просить помощи, так что изменение поведения со стороны этика может повергнуть его в замешательство. Здесь он столкнулся с ярко выраженным этиком, который таким образом реагирует на стресс, вызванный чрезмерным вовлечением в чужую проблему.

Рационалы и иррационалы. Рационалы подвергаются стрессам, когда у них нет возможности удовлетворить одну из своих важнейших потребностей — в определённости и в контроле. Когда работа требует от них «свободного полёта» или проведения собрания без каких-либо возможностей для воплощения его результатов, рационалы вступают в полосу стрессов. Если выйдет так, что работа потребует от них принимать экстренные меры, справляться с неожиданностями, а пауз для реорганизации и для завершения заранее запланированных дел будет не слишком много, то головная боль рационалам гарантирована (а по ходу дела они своим раздражённым поведением гарантируют её и всем остальным). Все эти факторы обеспечат рационалу стресс, которым в скором времени «заразятся» и его коллеги.

Стресс рационалов имеет одну неприятную особенность: в стрессовом состоянии они ещё сильнее стремятся поставить под контроль то, что контролю не поддаётся. В процессе этого занятия рационал склонён давать стрессу выход в форме чувства вины, раздражения, гнева и разочарования, проецируя их на себя или на окружающих. В такие моменты рационалу будет полезно «освобождаться» от внезапно возникающих факторов стресса (хотя, вероятно, осуществить это на практике будет непросто) и перейти к какой-нибудь более непосредственной деятельности, где можно будет что-нибудь организовать или выполнить. Это может быть все, что угодно: наведение порядка на рабочем столе для выполнения очередного задания или вычёркивание максимального количества пунктов из списка текущих дел. Говоря короче, рационал придёт к такой мысли: «Вот одна из областей, с которыми я не умею управляться, — надо отложить эту работу и перейти к одному из моих любимых занятий». Рационал сделает важный шаг к подавлению стресса, если сможет достигнуть такой степени свободы.

«Ты сегодня на себя не похож!»

Время от времени кто-нибудь может делиться с вами подобным наблюдением. Часто окружающие таким образом дают нам понять, что мы находимся в стрессовом состоянии. У нас есть друг, который рассказал нам следующую историю:
«Одна из моих работ предполагала, что раз в месяц я вместе с одиннадцатью другими консультантами заполняю массу бланков в рамках контракта с правительством, которое, таким образом, обеспечивает оплату нашей работы. Для этого требовалось основательно поработать с бумагами, и все следовало выполнять точно, иначе финансовый отдел отклонял бланки и задерживал всем чеки на зарплату. В качестве экстраверта и интуитивного этика (ENF), я с удовольствием выполнял подобную работу за других, поскольку она помогала всем получить желаемое, и тем самым я оказывал всему коллективу хорошую услугу. Но каждый месяц, когда наступала пора заполнять эти бланки, я оставался работать в одиночестве в лишённом окон офисе и превращался в совершенно другого человека. Все склонны были меня избегать, причём я не осознавал, что в такие моменты происходит нечто подобное.
Наконец, кто-то из коллег сообщил мне: «Ты сегодня на себя не похож!» Меня сразу же потянуло возразить ему, и разъяснить, как я всем нам помогаю. Но чем пристальнее мы рассматривали эту ситуацию, тем очевиднее становилось следующее: эта работа была настоящим вызовом для моих экстравертного и интуитивного предпочтений, ведь я работал в одиночестве, имея дело с точными данными и совершенно не обладая простором для творчества.
Сменив место, в котором я заполнял бланки, попросив коллег о помощи и работая с небольшими перерывами, я смог сохранять свой привычный облик в процессе выполнения этой ежемесячной работы. Несмотря на то, что работа не стала от этого увлекательнее, я стал меньше подвергаться стрессам и перестал утрачивать расположение окружающих.
У иррационалов же стресс часто нарастает прямо пропорционально рутинному характеру деятельности либо уменьшению числа доступных вариантов выполнения задачи. Даже такая простая на первый взгляд задача, как планирование в ежедневнике дел на следующую неделю или месяц может изрядно взвинтить иррационалу нервы, поскольку для рубрики «и прочее» у него будет оставаться все меньше места. Даже простой список предстоящих дел может восприниматься иррационалом как проблема, если он убеждён, что должен будет отчитаться за каждый из пунктов своего списка.
Безусловно, иррационалы могут работать столь же эффективно, как и рационалы, однако среди методов их работы часто оказывается поиск новых путей выполнения заданий (или по крайней мере составление комбинаций из старых методов). Подобно тому, как хаос на рабочем месте способен вывести рационала из себя, иррационал будет испытывать стресс, если все вокруг него будет строго «разложено по полочкам», так что у него не останется свободы манёвра.
Большинство из того, что будет вызывать у иррационала стресс, рационал найдёт вполне удовлетворительным и даже увлекательным. Например, Изабель Бриггс-Майерс была типичным иррационалом, в то время как её муж — типичным рационалом; она часто обращалась к нему за помощью при составлении своего индикатора типов. Однажды она предложила ему такой вариант вопроса: «Когда вы заканчиваете работу, то наведение порядка кажется вам: а) делом, которое следует выполнить сразу же, или б) делом, которое можно отложить на другое время?» В ответ её муж предложил: «Третий вариант — в): делом, которое доставляет удовольствие». Подобный вариант ей, как ярко выраженному иррационалу, никак не мог прийти в голову. Иррационалам трудно увидеть в подобных рутинных, «хозяйственных» задачах хоть что-нибудь увлекательное. А если к подобной работе иррационала принуждают, это и вовсе может повлечь за собой стресс. И напротив, рационалы подвергаются сильным стрессам тогда, когда по окончании работы они видят, что никто не наводит порядок. Если им придётся делать эту работу за всех остальных, они её сделают, но в процессе её выполнения испортят настроение всем, кто может их слышать.
Оптимальный режим работы для иррационалов таков: они должны сами выбрать для себя темп и пробовать различные варианты. Если распорядки и графики слишком сковывают их, им может потребоваться прерваться, чтобы перейти к какой-то другой работе или по крайней мере составить альтернативный распорядок. Производительность их труда может повысить любой фактор, который станет для них источником новых впечатлений или по крайней мере слегка преобразит их деятельность. Иррационал действует успешнее всего, оказываясь в крайних ситуациях, наподобие тех, что описываются в таких клише, как «ходить по лезвию ножа», «работать до зари» и «действовать по наитию».

Как пережить утрату

Безусловно, самым тяжёлым из всех стрессов является потеря любимого человека. Очевидно, что само по себе чувство потери уже приводит к сильным стрессам, однако как мы выяснили, занимаясь консультированием, более специфические аспекты подобных стрессов определяются предпочтениями человека. Например, экстраверты сообщали нам, что главная причина их стресса — это наступающее одиночество, когда рядом нет никого, с кем можно было бы пообщаться. Они боялись, что им придётся проводить в одиночестве слишком много времени, оставаясь наедине с собственными мыслями. Интроверты же, напротив, сильнее переживали тот факт, что оставаясь в одиночестве, они вынуждены сталкиваться с внешними реалиями. Одна мысль о том, что им придётся знакомиться с новыми людьми, ходить на свидания и вообще участвовать во всей этой «поверхностной общественной жизни», повергала интровертов в состояние тревоги. Они боялись, что им придётся проводить слишком много времени во внешнем мире, в общении с другими людьми.

Когда мы перестаём быть сами собой

Иногда жизнь преподносит нам слишком много трудностей — настолько много, что мы начинаем вести себя совершенно непривычным образом. Часто подобные перемены в поведении может заметить кто угодно вокруг, но только не мы сами. Все выглядит так, будто мы превращаемся в кого-то другого, и что ещё хуже, эта роль нам совершенно не подходит — она нам просто не соответствует. Например, когда экстраверт кричит до хрипоты, его едва замечают, но стоит только интроверту в состоянии стресса повести себя подобным образом, как он окажется в центре всеобщего внимания.
Проще говоря, в состоянии сильного стресса мы можем являть собой наихудшую разновидность своей типологической противоположности.
Почему же подобное случается? Дело в том, что когда нас разом атакует несколько стрессов (сочетание увольнения с работы, серьёзной болезни, отказов, денежных неурядиц и тому подобных вещей), наши обычные антистрессовые механизмы оказываются неэффективными. Поэтому человек может прибегать к помощи алкоголя, довести себя до бессонницы или иным образом причинять себе вред. Постепенно его поведение в обществе других людей начинает существенным образом изменяться. Например, ENFP, обычно общительная, кипучая, непредсказуемая личность с развитым воображением и некоторой рассеянностью, может превратиться в задумывающегося, необщительного, узко мыслящего и жёсткого ISTJ в худших его проявлениях. В то же время ISTJ, обычно склонный к раздумьям, тихий, практичный, ответственный и консервативный человек, под давлением чрезмерного стресса, может превратиться в человека шумного, несобранного, излишне эмоционального и нестабильного — иными словами, в наихудшую разновидность типа ENFP.
В подобной ситуации важнее всего осознавать, что подобные перепады в поведении могут обуславливаться некими скрытыми причинами (нередко вполне очевидными); вместе с тем часто они бывают спонтанными и длятся не более дня или недели.
Многие из нас, завидев кого-то, кто явно нуждается в помощи, сразу же бросаются к нему, изображая из себя психологов. Хотя это очень хорошо, здесь же кроется и проблема: мы оказываем помощь не так, как это следует делать. Одно дело — поддержать человека и совсем другое — не разобраться в том, какая поддержка ему нужна: в данном случае вы сослужите ему плохую службу. Вопросы наподобие: «Что с тобой стряслось?» или даже «Что с тобой происходит?» рискуют вызвать у человека защитную реакцию: под влиянием стресса он убедил себя в том, что у него «все под контролем». Лишив его этой иллюзии, вы ничего хорошего не добьётесь.
Иногда бывает полезнее подступаться к таким людям с наблюдениями по поводу их поведения: Например: «Сегодня я не мог не заметить, что ты кажешься слишком тихим». Или: «Я заметила, что в последнее время вы слишком рьяно все организовываете». Или: «По всей видимости, тебе очень непросто оставаться в рамках твоего графика». Все эти замечания просто укажут нуждающемуся в помощи человеку на необычное для него поведение — признак того, что у него что-то случилось. Конечно, нельзя гарантировать, что и эти внешне невинные замечания не встретят с его стороны отповеди или даже бури эмоций, однако этот способ подступиться к проблеме все же более тонок и ненавязчив. Если вы не встретили возражений, то можете добавить: «Если ты захочешь обратиться ко мне за чем-нибудь, я в твоём распоряжении».
Сломав, таким образом, лёд, будет лучше всего оставить этого человека одного, предоставив ему возможность обдумать ваши слова. Возможно, вы сделали все, что вы могли и должны были сделать. Ведь самая большая помощь, которую вы можете оказать ему как коллега (а не как профессиональный психолог) — это участие и поддержка.

Четыре секрета победы над стрессом

Поскольку стресс способен принимать множество разных обличий, то чем лучше вы будете знать самого себя, тем лучше вы окажетесь подготовлены к борьбе со стрессом. Изучив множество стрессовых факторов, одолевающих представителей всех шестнадцати типов личности, мы разработали ряд конкретных советов, оказавшихся весьма полезными:
1. Знайте сильные стороны своих предпочтений. Это может показаться само собой разумеющимся, однако в суматошной стрессовой ситуации очень легко забыть, что вы относитесь к тому или иному типу. При этом важно не просто держать в уме свой четырехбуквенный код, но и помнить, каковы сильные стороны каждого из ваших предпочтений. Например, если в вас присутствует ярко выраженная рациональность, то вам известно, что в вас живёт сильная потребность к определённости, контролю и организации. Вам известно также, что вы не слишком терпимы к проявлениям спонтанности и неопределённости. Следовательно, успех вашей борьбы со стрессом будет напрямую зависеть от того, сколько проблемных вопросов вы обеспечите решениями и оставите позади. Например, вы можете составить план (или, на худой конец, список), а затем постепенно вычёркивать оттуда свои стрессоры. Вы будете стремиться к тому, чтобы любой ценой избегать неопределённости.
Естественно, подобное предполагает, что рациональность выражена в вас сильно, однако так бывает не всегда. Если перевес в пользу рациональности у вас невелик — то есть, если вы терпимы к неопределённости, тогда причина ваших стрессов может корениться в том, что вы не знаете, когда и за что браться. Это может найти выражение в своего рода ступоре, когда вы не будете знать, что вам делать. Это разновидность ситуации «решительной нерешительности», с той лишь разницей, что попутно вы произведёте впечатление слабосильного человека, неспособного сделать что-либо. Стресс нарастает; вы корите себя за нерешительность, а те, кто ждёт от вас указаний, разочаровываются, и в результате все, включая и вас самих, обрушиваются на вас.
Возможно, сейчас вы говорите себе: «Нерешительность неявного рационала во многом сродни нерешительности типичного иррационала». Это не так. К типичным иррационалам никто (включая и их самих) не обращается за быстрыми решениями. Более того, их сильная сторона как раз заключается в умении находить варианты выбора, в то время как неявный рационал, напротив, застынет в нерешительности. Ярко выраженные иррационалы любят состояние неопределённости, поскольку испытывают стресс, когда их вынуждают принимать или выполнять множество мелких решений или когда кто-то из рационалов лишает их возможности искать выбор лишь для того, чтобы поставить отметку о выполнении того или иного дела.
Вместе с тем неявный иррационал будет вести себя во многом так же, как неявный рационал: он будет не способен двинуться в каком-то конкретном направлении, вводя в заблуждение тех, кто ждёт от него распоряжений, и обычно начнёт укорять себя за кажущееся бездействие.
Каждое из шести оставшихся предпочтений подвержено преимущественно аналогичным тенденциям. Ярко выраженное предпочтение обеспечивает вам состояние удовлетворённости и ясности, однако снижает ваши способности к деятельности, которая потребует проявления неприоритетных типологических качеств. Неявно выраженное предпочтение, напротив, даёт вам больше вариантов выбора, вместе с тем оставляя вас в нерешительности по поводу выбора из этих вариантов.
2. Стремитесь к поощрениям. Для обладателей неявных предпочтений одним из лучших выходов из положения будет следование тем тенденциям, которые преобладают в их организации. Вот четыре типологические группы, которые нередко вступают в конфликт с требованиями коллектива: интроверты, женщины-логики, мужчины-этики и иррационалы. Все они испытывают громадное психологическое давление, когда их вынуждают быть не самими собой, а кем-то ещё. И дома, и в школе, и на работе поощрений удостаиваются их типологические противоположности. Если вы принадлежите к одной из этих групп, вам следует на работе «перевоплотиться» в свои противоположности. Таким образом, работа пойдёт для вас легче, а поощрения будут удовлетворять вас больше. Так же и интроверты, которые сумеют пользоваться в рабочее время своими «экстравертными» навыками, смогут «притереться» к коллективу с гораздо большей лёгкостью. Какое-то время эта тактика будет давать результаты, однако спустя некоторое время вы рискуете столкнуться с сильными стрессами. Женщины-логики, которые смогут акцентировать свои «этические» свойства, и мужчины-этики, которые будут подчёркивать свои «логические» качества, смогут играть свои роли гораздо успешнее. Что касается тех иррационалов, которые сумеют играть по правилам рационалов, то они станут куда менее самокритичными и смогут снискать едва ли не всеобщее расположение. Опять-таки, чем лучше вы будете себя знать, тем лучше вы сможете победить свой стресс, опираясь на свои сильные стороны.
Однако осуществлять подобные перевоплощения сможет не каждый. Обладатели ярко выраженных предпочтений — например, типичные интроверты — укореняются в своих предпочтениях особенно глубоко, едва осознавая свои неприоритетные качества. То же самое относится к типичным логикам-женщинам, типичным этикам-мужчинам и к ярко выраженным иррационалам. Дело в том, что способность прибегать к неприоритетным типологическим свойствам оказывается тем выраженнее, чем менее выражены все эти предпочтения.
Мы вовсе не настаиваем на том, чтобы вы вели себя так, как вам не свойственно. Мы лишь указываем на то, что если для этого у вас достаточно гибкости и если вы предпочитаете не плыть все время против течения, то вам может быть только полезно адаптироваться к тому стилю деятельности, который преобладает в вашей организации.
3. Уравновешивайте свои предпочтения. Третий секрет победы над стрессом заключается в обретении здорового равновесия между использованием своих предпочтений и некотором сдерживании их при помощи неприоритетных типологических свойств. Например, несмотря на то, что экстраверты обычно стремятся «выплеснуть» свой стресс наружу — в частности, поговорить об этом, отнимая у окружающих массу внимания и времени, — им будет полезно помнить вторую заповедь типоведения, согласно которой подобное поведение в своей крайней форме превратится в недостаток. То есть окружающие попросту отвернутся от экстраверта и перестанут ему отвечать, а может быть, начнут и избегать его при встрече. Сам экстраверт в этом случае перестанет уделять внимание откликам окружающих.
Более того, он внезапно поймёт, насколько одиноким и покинутым он оказался, и это ещё больше осложнит ситуацию. В результате экстраверт окажется вынужденным к интровертному поведению, вместо того чтобы попробовать на практике здоровое равновесие между экстраверсией и интроверсией. Экстраверт лишь обогатит свой опыт, если дополнит свои экстравертные свойства пристальным наблюдением за ситуацией и откликов на неё окружающих. Все это предоставит экстраверту возможность проверить свои впечатления и суждения с помощью собственного опыта и только затем переходить к его излюбленному экстравертному стилю. Научившись до некоторой степени совмещать в себе экстравертные и интровертные качества, вы сделаете первый шаг к тому, чтобы успешно держать свой стресс под контролем.

«Я имею право плакать — это моя вечеринка!»

В случае «типологической неграмотности» даже самые лучшие намерения в деле оказания помощи тому, кто в ней нуждается, могут пойти прахом. Примером этому служит случай с Черил, директором телевизионной станции в крупном городе (тип INTP). Она переехала в этот город сразу же после Дня благодарения, чтобы приступить к своей новой работе. С первых же дней как в профессиональном, так и в личном плане все у неё встало с ног на голову. Погрузившись в обустройство квартиры и обзаведение друзьями, сколачивая рабочий коллектив и утверждая себя в профессиональном отношении, Черил быстро стала беспокойной и резкой со своими коллегами, которых она начала избегать, чтобы находить хотя бы немного времени для самой себя. Её коллектив, в котором преобладали экстраверты, решил устроить Черил в качестве сюрприза шумную рождественскую вечеринку, которая помогла бы ей влиться в коллектив. Когда сюрприз открылся, то оказалось, что это была та самая последняя капля, которая переполнила чашу терпения Черил. Эта вечеринка была для неё очередным нежелательным посягательством на её время, так что она разрывалась между необходимостью остаться одной и выражением признательности сотрудникам. Подобное сочетание стрессовых факторов было выше сил Черил, и почти весь вечер она проплакала, едва владея собой. В результате как Черил, так и её коллеги чувствовали себя немного виноватыми, и к этому чувству у них примешивался также обращённый друг другу упрёк. Для того чтобы преодолеть последствия этого «благодеяния», им понадобилась не одна неделя. Разобраться в этой ситуации они смогли с помощью типоведения, которое помогло во всем разобраться и даже заставило всех посмеяться над нелепостью такого положения.
4. Признайте, что конфликты неизбежны. Конфликт — это реальность нашей жизни, факт, обойти который никому не под силу. Отчасти реальность конфликта обусловлена тем, что представители различных психологических типов осложняют своё стрессовое состояние, по-разному реагируя на конфликты. Например, чем активнее экстраверт будет настаивать на «вербальном» решении конфликта, тем усерднее интроверт будет погружаться в себя — и в результате произойдёт странная вещь. Интроверт окажется перегруженным, решит сбросить этот груз со своих плеч и выговориться: «Я больше не могу это все выносить. Кроме того, это мне кое-что напомнило. Три недели назад ты поступил так-то, и хотя я поступил неправильно, все это начал не я. Полгода назад ты…» — и так далее. В этот момент экстраверт, ошеломлённый и взвинченный до предела, уходит прочь, хлопнув дверью. Представитель любого типа, верный своим типологическим свойствам, может довести конфликт до крайней точки; это может выразиться как в крайнем проявлении свойств предпочтения (экстраверт начнёт говорить громче и быстрее), так и в причудливом проявлении неприоритетных свойств (интроверт пустится в бесконечное бессвязное бормотание). И в том и в другом случае поведение человека обычно нисколько не соответствует потребностям возникшей ситуации.
Если бы мир был идеален, то каждый из нас отлично разбирался бы в своих предпочтениях и был достаточно уверен в себе для такого заявления: «Я чувствую, что уровень моего стресса вот-вот заставит меня сказать или сделать что-то, о чем я потом пожалею. Так что я лучше возьму тайм-аут и вернусь к этому вопросу наутро, и тогда-то мы его и решим». Иногда хорошо помогает и такое верное средство, как счёт до десяти.

Советы по борьбе со стрессом для всех восьми предпочтений

Втечение дня, по мере нарастания стресса, вы будете замечать, что одно (или несколько) из ваших предпочтений дрейфует в сторону своей противоположности. В этом случае вам (или окружающим вас людям) пригодится быстрое справочное средство — приведённая ниже таблица.
Отметим, что рубрика «Типологическая разминка» — нечто вроде палки о двух концах. Подобная психологическая нагрузка так же, как и нагрузка физическая, способна добавить вам гибкости и тонуса, однако, злоупотребив ею, вы получите боль и дискомфорт. Задав себе слишком много нагрузки, вы обеспечите себе стресс. Как много означает «слишком много»? Это определяется в зависимости от индивидуальных особенностей человека, так что следите за собой сами.

Советы по борьбе со стрессом для всех восьми предпочтений

15. Продажи

«Позвольте, я расскажу вам про наш Клуб Любителей Газонокосилок».

Давайте начнём с самого главного: представитель любого из шестнадцати типов способен стать отличным специалистом по продажам. Следовательно, представитель любого типа способен научиться и тому, как правильно делать покупки.
Мы убеждены, что типоведение является идеальным приспособлением для изучения искусства продаж. Поскольку продажи являются разновидностью межличностного общения, ключами к успеху здесь являются знание самого себя вкупе с умением наблюдать за поведением других. Многие из тех навыков общения, которые уже были освещены выше, вы можете задействовать при продажах. Удастся ли вам завоевать доверие клиента или же вы оттолкнёте его от себя, зависит от того, знаете ли вы, когда следует говорить, а когда — молчать; когда нужно быть напористым, а когда — отступить.
Кстати говоря, в этой главе речь идёт не только о продаже товаров и услуг. Те же самые механизмы, которые работают при совершении обычных продаж, мы используем, когда «продаём» начальнику свою идею, навязываем свою мотивацию сотрудникам, воодушевляем детей или пытаемся выгодно подать самих себя в каждом новом знакомстве. Если вам предстоит сделать подобную «продажу», вы сможете найти применение идеям и предложениям из этой главы книги.

Как соблазнить продажей

Во многих отношениях умение продавать по своему характеру чем-то напоминает соблазнение. Здесь мы имеем в виду не только физические, но и интеллектуальные и эмоциональные соблазны. В любом случае соблазнения первый, кто должен проникнуться соблазном, — это сам соблазнитель. То есть он должен быть убеждён в том, что он предлагает другому человеку именно то, что тот желает или в чем нуждается. И если дело касается торговли, а соблазнитель (продавец) убедился в этой необходимости, то соблазняемый (покупатель) находится перед ним в неравном положении. Осталось только заключить сделку.
Надо отметить, что когда дело доходит до сделки, обладатели некоторых предпочтений проявляют себя прирождёнными соблазнителями. Например, ENFJ, бесспорно, имеют самые развитые задатки продавцов. Каждое из предпочтений их типа, взятое в отдельности, весьма эффективно содействует убеждению и обольщению других. Сочетание же этих предпочтений неизменно и в любой организации выводит представителей типа ENFJ в лидеры продаж месяца.
Чему они этим обязаны? Давайте рассмотрим каждое из предпочтений этого типа:
- Этики, безусловно, имеют преимущество в торговле — по крайней мере потенциально. В дело продажи они привносят свои естественные свойства — участие и убедительность. Они обычно начинают продажу не с товара, а с самого покупателя.
- Добавим к этике интуицию (интуитивный этик, NF) — и получим умение ценить возможности, заразительный энтузиазм и естественную склонность выходить за пределы очевидного в поисках творческого решения проблемы.
- Добавляем к этому сочетанию экстраверсию (экстравертный интуитивный этик, ENF) — это предпочтение привносит в тип общительность и агрессивность. Обычно товары, предлагаемые экстравертами в соответствующей манере, находят отклик у других экстравертов, в результате чего обе стороны активно занимаются куплей-продажей.
- И наконец, добавляем в уравнение рациональность, получая тип экстраверт-интуит-этик-рационал — ENFJ; благодаря этому предпочтению представители данного типа сосредотачиваются на заключение сделки в фиксированные сроки и с определёнными итогами (все это может подсказать его клиенту, что он может быть уверенным во всем, что говорит ему продавец).
Если провести типологический обзор разнообразных профессий, то можно заметить, что ENFJ часто выполняют такую работу, которая связана с продажей или убеждением. Например, возьмём духовенство. Согласно данным Центра применения типологических знаний, тип ENFJ доминирует среди духовенства. И если вспомнить самых известных американских проповедников — Билли Грэма, Джима Беккера, Джерри Фолуэлла, Роберта Шулера и Мартина Лютера Кинга, то окажется, что все они демонстрировали характерную для ENTJ сноровку в деле убеждения. Они знали свой «рынок» (потребности людей), сочетая это знание с впечатляющей «упаковкой» (личное обаяние), благодаря чему умели убеждать громадные аудитории в своих подчас радикальных идеях. При этом каждый из них много заботился и о содержании, и об упаковке своего «товара», чтобы он мог угодить самым разным потребностям «покупателей».

«Скажите что-нибудь!»

Однажды мы помогали некой компании в обучении её сотрудников проведению опросов по телефону. Цель компании состояла в том, чтобы опрашивающие научились активнее реагировать на запросы клиентов. Мы были очень удивлены, когда увидели, как один типичный интроверт, беседуя по телефону, увлечённо кивал головой, не говоря ни единого слова. Человек, который с ним беседовал, стал говорить громче, затем ещё громче; потом он стал слегка сердиться и, наконец, закричал: «Вы меня слушаете?!» Проводивший опрос интроверт продолжал убеждённо кивать. Нам пришлось показать ему табличку, где было написано: «Он вас не видит»; интроверт улыбнулся и наконец стал общаться при помощи слов.
Другая отрасль, привлекательная для ENFJ с его умением убеждать — это преподавание. Педагоги — одни из лучших специалистов по убеждению в мире. Они должны не только преподавать своим подопечным тот или иной предмет, но и убеждать их в необходимости демонстрировать свои знания на каждом занятии и работать в полную силу. Когда учителей и администраторов просили назвать самого выдающегося педагога, которого они когда-либо знали, то они неизменно называли представителей типа ENFJ, с которым другие типы никак не могли конкурировать.
То, что «срабатывает» для ENFJ, вероятно, произведёт совершенно другой эффект в случае с его противоположностью — ISTP. Дело в том, что любое из предпочтений этого типа склонно только препятствовать осуществлению продаж. Поэтому для того чтобы добиться успеха в области торговли, ISTP должен приложить куда больше сил, чем представитель любого другого типа.
Мы не устаём повторять то, что уже говорили выше: добиться успеха на поприще продаж способны представители всех шестнадцати типов. Если вы ENFJ, то это ещё не гарантирует то, что торговля увлечёт вас (не говоря уже о том, чтобы преуспеть на этом поприще); точно так же, если вы ISTP, это ещё не означает, что в сфере продаж вы обречены на неудачу. Сложные процессы межличностного общения, которые два человека неизменно осуществляют в любой операции купли-продажи, далеко не исчерпываются одними только личными предпочтениями. В этом-то и заключается вся прелесть торговли (и это же — одно из разочарований, которое она нам несёт). Вместе с тем понимание этой отрасли, которое обеспечивает типоведение, может стать существенным подспорьем для всякого, кто работает в сфере продаж.

Восемь предпочтений и их подход к продажам

Всфере торговли, как и в любой другой области, обладатели каждого из восьми предпочтений будут иметь свои сильные и слабые стороны.

Экстраверты с присущей им разговорчивостью, вероятнее всего, будут с упрямой напористостью осаждать любого потенциального покупателя. Их можно назвать любителями обходных путей в торговле, которые постоянно выискивают потенциальных клиентов — на вечеринках, в супермаркетах или в закрытом клубе. Возможность нажиться они упускают редко. Как мы уже отмечали, экстраверты привлекают себе подобных, и чем больший отклик получает продавец-экстраверт, тем энергичнее он действует: продавец и покупатель «подпитывают» друг друга. Но стоит только благожелательно откликнуться на посыл экстраверта (неважно, словом или жестом), и он будет бесконечно нести вам всевозможную околесицу. Продавец-экстраверт постарается сам управлять этим процессом: например, он может постоянно задавать вам вопросы, требуя от вас ответа и пребывая в роли хозяина положения («Ведь вы видите преимущества продукта, не так ли?»).

Если же экстраверт доведёт это своё достоинство до крайней степени, оно же может привести его и к неудаче. Проблема, очевидно, заключается в излишнем давлении. Предположим, вы не реагируете на внушения экстраверта; в этом случае он будет не колеблясь повторять то же самое с лёгкими изменениями, только ещё быстрее и громче. (Как тут не вспомнить выражение «из пушки по воробьям».) Эта ситуация была бы не столь затруднительной, если бы экстраверты умели слушать, но увы, это не то, в чем они сильны. Хуже всего продавцу-экстраверту будет в том случае, если его клиент (вероятно, интроверт) не будет реагировать так, как хотелось бы экстраверту. Не исключено, что экстраверт «прочитает» эту ситуацию («Я не могу его зацепить»), но вместо того чтобы предоставить клиенту возможность что-то сказать или подумать, он будет попросту говорить дальше. Если же клиент и в этом случае не удостоит его ответом, продавец-экстраверт рискует обидеться, разозлиться или ополчиться против покупателя, а это ни в коем случае не та мера, которая способствует проведению продажи.

Интроверты в качестве продавцов умеют слушать, что может оказаться эффективным при работе с любыми клиентами — интровертами и экстравертами. Например, покупатели-экстраверты часто склонны «продавать сами себе»: «Вот эта вещь мне очень нужна. Правда, удобно сделана?» В этом случае обычный кивок со стороны интроверта позволит экстраверту самостоятельно заключить сделку. И разумеется, клиент-интроверт по достоинству оценит ту свободу, которую предоставит ему интроверт-продавец: так он сможет подумать и сделать собственные выводы. Когда же они перейдут к разговору, то продавец-интроверт будет искренним — он скажет мало, но его слова будут излучать значительную уверенность.

Вместе с тем интроверты могут казаться отчуждёнными и холодными — в особенности экстравертам. Общаясь достаточно скупо, они рискуют проглядеть важные сведения или уникальные предложения своего продукта, вероятно, из стремления не повторять очевидное. Этот кажущийся недостаток энтузиазма рискует разочаровать потенциального покупателя. Интроверту может быть непросто показать, что он верит в свой товар, даже если дело именно так и обстоит. Так что если усилия экстравертов можно охарактеризовать как чрезмерные, то интроверты — мастера неоправданно сдержанного стиля торговли.

Сенсорики найдут столь осязаемое и практическое занятие, как торговля, весьма благодарным. Оно зачастую позволяет сенсорику получить немедленный результат: широкий выбор товаров и услуг обеспечивает ему простор для деятельности. Сенсорик, вероятнее всего, приступит к обработке клиента во всеоружии точных фактов и сведений, которые будет свободно и без колебаний обрушивать на него (иногда даже ошеломляя его). Например, сенсорик в роли продавца автомобилей будет вооружён всевозможными увлекательными (и не очень увлекательными) подробностями, начиная от заявленной цены на машину и заканчивая аксессуарами и излишествами.

Разумеется, такой уровень подробности устроит не каждого покупателя, что может привести к срыву некоторых сделок. Навязчивая склонность сенсориков к подробностям способна ослепить его, так что он не заметит насущных потребностей покупателя. Вместе с тем иногда короткий и простой ответ по существу также может создать проблему. Например, покупатель спрашивает: «Эта модель выпускается с пятиступенчатой коробкой передач?», на что сенсорик коротко отвечает: «Нет». Таким образом, для самого сенсорика эта проблема решена — ему задали конкретный вопрос, а он точно на него ответил. В действительности же покупателя интересовала вовсе не коробка передач — этим вопросом он просто хотел начать разговор по поводу имеющихся в продаже модификаций данной модели. Обилие деталей в речи сенсорика может ввести покупателя в замешательство (особенно если покупатель — интуит), поскольку каждый из таких фактов может открывать все новые возможности для обсуждения, что скорее запутает клиента, чем окажется ему полезным.
Для интуита , работающего в торговле, хорошим подспорьем станет его способность находить варианты и альтернативы: это повышает шансы на то, что покупатель подыщет то, что ему понравится. Как правило, интуиты ведут себя довольно восторженно, и эта восторженность передаётся клиентам. Интуитам свойственно выходить за пределы очевидного, что помогает им находить применение практически всему и для всех. Например, оказавшись посреди площадки, заваленной старыми автомобильными покрышками, интуит способен придумать множество вариантов их использования: в качестве кранцев для пристаней, качелей и даже цветочных клумб. Интуиты — настоящие мастера по превращению лимонов в лимонад.

Когда успех не улыбается

Нам известна группа из шести зубных врачей, которые решили вести дело сообща (все они принадлежат к типу ISTJ). Для этого они приняли ясное и недвусмысленное соглашение — обеспечивать безупречное медицинское обслуживание жителей своего района. Они занялись частной практикой, а спустя два года вынуждены были осознать, что дела у них идут неважно.
Что же было не так? Все они были хорошо подготовленными дипломированными профессионалами, и их услуги были востребованы в округе. Почему же они не могли добиться успеха?
Мы выяснили, что эти дантисты принадлежали к одному и тому же типу: все они были людьми интровертного склада, методичными, практически мыслящими и ориентированными на настоящий момент. Поэтому ни один из них не подумал ни о будущем, ни о более широкой перспективе, ни о налаживании отношений с общественностью, ни об общении с клиентами, ни о том, как взаимодействовать друг с другом более гибко и открыто. Говоря короче, они проигнорировали все экстравертные, интуитивные, этические и иррациональные аспекты зубоврачебного дела. Никто из них не выступал перед клубами предпринимателей и родительскими комитетами (экстраверсия), никто не потрудился предсказать колебания потребностей жителей района в стоматологическом обслуживании (интуиция). Они не уделяли внимания никаким милым и тонким аспектам своей профессии — не раздавали игрушек детям и не посылали благодарственных писем взрослым (этика), а их консерватизм не позволял им внимательно рассмотреть то, как они оказались в столь критической ситуации (иррациональность).
Вот классическое подтверждение второй заповеди типоведения: слишком много полезного может и навредить.
Разумеется, подобный полет фантазии способен буквально вывести из себя некоторых покупателей. Представьте себе: вы входите в магазин, деньги жгут вам карманы, и вы так и горите желанием купить конкретную вещь за заранее известную цену. И вдруг вы натыкаетесь на ходячий рекламный плакат, который призывает вас рассмотреть ещё с полдюжины товаров, в дополнение к тому, что вы решили приобрести, либо в качестве замены для этого товара. («Если вы ищете насадку для сбора травы к своей газонокосилке, то как насчёт насадок для автоматического подстригания травы и внесения удобрений? А поскольку теперь у вас появится масса свободного времени, не обойдите вниманием и этот комплект садовой мебели».) Разумеется, таким образом можно продать больше, но так можно оттолкнуть и отпугнуть клиентов. Иногда интуит в своём энтузиазме рискует проглядеть то, за чем в действительности явился покупатель («Мне и нужно-то всего лишь собирать траву: меня устроят грабли и комплект пластиковых мешков»). Но куда больше, чем завершение насущной продажи, продавца-интуита может интересовать вовлечение вас в увлекательную программу продаж («Позвольте, я расскажу вам про наш Клуб Любителей Газонокосилок, который поможет вам определиться с вашими следующими ценными приобретениями»). И что ещё хуже, энтузиазм интуита может подвигнуть его на преувеличения или сообщение неадекватных сведений о товаре («Вам не придётся подстригать газон так часто, и это приспособление совсем не требует ухода»). В лучшем случае подобные склонности будут отталкивать клиентов, а в худшем — дадут повод для судебных разбирательств.

Логики , заключая сделки купли-продажи, остаются людьми аналитически и последовательно мыслящими и поэтому способны найти обоснование для любого приобретения. Если вы ищете причину для покупки того, что вам, вероятно, совершенно не нужно, обратитесь к логику, и он вас не разочарует. Если данный продукт участвовал в каком-нибудь рейтинге или ему была посвящена статья в авторитетном издании, то будьте уверены: логик представит вам соответствующие факты, если не саму статью. Продавцы-логики чаще всего апеллируют к качеству. Они будут говорить вам, что если вы взглянете на этот товар беспристрастно и объективно, то сами убедитесь в том, что он долго будет служить вам верой и правдой. Неважно, что вы не в восторге от его внешнего вида — в конечном итоге его качество вас поразит. Фирменная марка или «национальность» товара неизменно стоит для логика на втором месте («Я знаю, что должен предложить вам „поддержать отечественного производителя“, однако пока отечественная продукция не дотягивает по качеству до этого продукта, я не могу не предложить вам импортную вещь»).

Продавец-логик может чаще, чем представитель какого бы то ни было другого предпочтения, показаться незаинтересованным по отношению к клиенту и более того, высокомерным. В конце концов логик ведь все вам рассказал — почему вы не спешите следовать его рекомендациям? А если вы отказываетесь, то не прибегайте к такой немотивированной аргументации, как «что-то мне это не кажется подходящим». Ведь есть люди, которые никогда не научатся любить то, что покупают, как бы хорошо ни был изготовлен этот товар — несмотря на то, что понять подобное самим логикам трудно. (Более того, есть люди, которые всегда и всюду найдут, к чему бы придраться.) Так что иногда может показаться, будто выиграть спор для продавца-логика важнее, чем совершить продажу.
Из этиков , как мы уже отмечали, получаются отличные продавцы. Благодаря своей склонности ставить себя на место другого человека, они нередко начинают продажу с вопроса: «Что бы я почувствовал, если бы собрался приобрести эту вещь?» В идеале они продумывают подобные ситуации заранее, и это позволяет им помогать клиентам делать то же самое. Как мы уже отмечали, для продавца-этика потребности покупателя играют важнейшую роль. «Клиент всегда прав» — это классический девиз этиков. Свойственная им склонность к сочувствию позволяет им отождествлять себя с покупателем с первого и до последнего момента сделки. Так что, если покупатель обнаруживает какие-то иные потребности или даже хочет повременить с решением о покупке, этик способен утвердить его в этой позиции и тем самым повысить шансы на то, что покупка все-таки будет совершена — независимо от того, что и когда решит приобрести его клиент. Самые выдающиеся продавцы-этики добиваются даже того, что клиенты извиняются перед ними за то, что ничего у них не купили.
Однако если «руководством к действию» служат исключительно запросы покупателя, сама продажа рискует отойти на второй план. Поскольку у продавцов-этиков чувства управляют разумом, а не наоборот, то известны случаи, когда они сами добавляли некоторую сумму к покупке, если у покупателя не хватало немного денег («Я вижу, вам действительно нужна эта вещь — берите её сейчас , а заплатите потом»), делали покупателям подарки («Босс убьёт меня, если узнает, но позвольте вручить вам также и это»), или даже оплачивать покупку за покупателя («Я знаю, что вы давно ищете эту вещь, так что я осмелюсь даже на это»). Иногда подобные методы способствуют увеличению продаж, но дело не в этом: этик может ощущать, что смысл его торговой деятельности — в помощи людям, а получение прибыли — лишь сопутствующий фактор. Один из крупнейших недостатков этика в роли продавца заключается в его склонности воспринимать все слишком близко к сердцу. Упущенная сделка и вовсе может подорвать его энтузиазм и работоспособность.

Рационалы , чем бы они ни занимались, производят впечатление людей, умеющих вести свои дела и брать на себя ответственность. Торговля не является исключением. Рационалы умеют хорошо себя подать и давать ясные ответы (даже когда ответов у них нет); если покупатель находится в нерешительности, они укажут ему путь. На протяжении всей торговой сделки рационал будет держать в уме фактор времени, подталкивая самого себя и покупателя к скорейшему её завершению. Такая устремлённость уже сама по себе вызывает у покупателя чувство уверенности («Он-то знает, о чем говорит — наконец-то я нашёл человека, которому могу доверять»).

Вместе с тем, как мы уже говорили, рационалы достаточно консервативны, так что, видя колебания клиента, они могут обнаруживать нетерпение. Рационал часто убеждён в собственной правоте, что иногда заставляет его пускаться в споры с клиентом и даже отпускать едкие замечания. А поскольку обладатели этого предпочтения часто глухи к различным вариантам, то могут отметать предложения клиента, чем по сути дела отговаривают его от покупки. В своей худшей ипостаси продавец-рационал может показаться бесцеремонным, навязчивым человеком, не видящим ничего, кроме сделки.

Иррационал сопровождает обсуждение сделки изобилием альтернативных возможностей. Что бы вам ни было нужно, иррационал это отыщет — или, возможно, найдёт оптимальную замену. Благодаря естественной склонности задавать вопросы и все уточнять, он может с лёгкостью провести клиента по непростому пути принятия решений. Не испытывая потребности контролировать процесс покупки, он способен приспособиться к темпам покупателя («Это ответственное приобретение, так что не ограничивайте себя временем. Что я могу сделать, чтобы помочь вам сузить круг поиска?»). Продавец-иррационал всегда как минимум гибок: для него то, что должно произойти, обязательно произойдёт, и если не в этот раз, так в следующий.

Безусловно, эти же свойства способны негативно сказаться на его производительности. Такой продавец не задаётся целью «закрыть сделку» и, следовательно, не будет заботиться об уровне продаж. Его потребность задавать вопросы может изрядно разочаровать клиента, если тот нуждается в совете. Иррационал может производить впечатление человека, не умеющего выполнить свою работу, и в результате разрушить уверенность у своего клиента. Отсутствие контроля за временем тоже представляет собой проблему: в худшем случае продавец-иррационал, который опаздывает со встречей или телефонным звонком, уступит своего клиента более расторопному конкуренту.
Вы всегда сможете распознать, является ли продавец рационалом или иррационалом, если зададите ему простой вопрос: попросите у него совета по поводу своего приобретения или его мнения на этот счёт. Рационал переформулирует ваш вопрос, задаст вам ответный вопрос и выдаст ответ. Он также сообщит вам, что он думает по данному поводу. Например, если вы спросите официанта, что он мог бы вам порекомендовать, иррационал ответит что-нибудь вроде следующего: «Все зависит от того, что вам нравится. Если вы любите рыбу, могу назвать вам два-три очень достойных блюда. И ещё сегодня у нас превосходный пирог с заварным кремом. Большинству людей нравятся наши гамбургеры. Все зависит от того, к чему вы сегодня расположены». Рационал же без колебаний ответит вам: «Форель».

Шипение или жаркое?

Если вы когда-либо занимались торговлей, то безусловно, знаете разницу между «шипением» и «жарким». К первой категории относится то, что привлекает вас в магазин или демонстрационный зал, никак не будучи при этом связано с приобретаемым товаром. Вторая категория — это качество самого продукта.
Рассмотрим для примера автомобили. Все то, что приводит вас в демонстрационный зал какого-то определённого автодилера — реклама, объявления и рекомендации, место расположения и все остальное — это та часть продажи, которая составляет «шипение». Все то, что впервые привлекло вас к автомобилю, будь то советы продавца, литература, которую вы читали перед приходом, или машина, привлёкшая ваше внимание на улице, — все это шипение, которое призвано вас «зацепить». Все это «шипение» подаётся энергично и поверхностно. Однако всерьёз вы ещё ни на что не решились. Ваш энтузиазм может угаснуть в любой момент, и вы отправитесь прочь.
Далее идёт собственно «жаркое». В нашем случае это сам автомобиль, его практические качества, которые вы принимаете в расчёт, чтобы решить: покупать или нет? Это, помимо всего прочего, инженерные решения и качество сборки, выгодные показатели технического обслуживания, имеющиеся в продаже модификации и расцветки машин, образ модели и оптимальная цена, которую вы можете выторговать.
Безусловно, для того чтобы что-то продать, вам необходимы как «шипение», так и «жаркое». Первое послужит вам для того, чтобы привлечь покупателей и завоевать их доверие, а второе — для того, чтобы они остались довольны товаром и купили его. Но вначале идёт «шипение»: без него едва ли приходится рассчитывать, что покупатель вообще всерьёз заинтересуется собственно товаром.
Несмотря на то, что любое из предпочтений пригодится в процессе совершения продажи, каждое из них действует по-своему. Если смотреть на это с позиций типоведения, то две пары предпочтений важны для подачи «шипения», и другие две пары — для подачи «жаркого».

«Шипение»: экстраверсия — интроверсия и рациональность — иррациональность

Первые и последние буквы четырехбуквенного кода типа — экстраверсия — интроверсия и рациональность — иррациональность — теснее связаны с публичным обликом человека: именно эти предпочтения в первую очередь замечает покупатель в продавце, и продавец — в покупателе. Клиента-экстраверта, как и клиента-интроверта, можно выявить сравнительно быстро, в зависимости от того, стремится ли он сразу же выплеснуть на вас целый поток информации или склонён выслушивать ваш рассказ о продукте, не реагируя на него и оставаясь замкнутым. Например, если вы сами экстраверт, вы рискуете или «подавить» клиента или ввязаться с ним в спор, чего вы вовсе не собирались делать. Просто удивительно, насколько быстро экстраверт может оттолкнуть от себя покупателя-интроверта либо втянуться в словесную перепалку с другим экстравертом. Нечто похожее можно сказать и об интровертах, которым часто бывает необходимо вести себя с клиентом пообщительнее. Рационалу можно дать совет предоставлять покупателю больше свободы, не ограничиваться ответами «да» и «нет» и оставлять простор для дискуссии, которая необязательно должна завершиться окончательным решением. Что касается иррационала, то ему может потребоваться сосредоточиться не более чем на одном-двух вариантов и активнее направлять общение с покупателем к заключению покупки.
В силу своей «социальной» природы эти пары предпочтений являются главными «проблемными зонами» в обсуждении сделок по продаже. Именно от них может зависеть, оттолкнёте вы покупателя или привлечёте его в первые же минуты общения, не ввяжетесь ли вы с ним в спор, не вторгнетесь в его личное пространство и не покажетесь ли ему либо неоправданно напористым и властным, либо отчуждённым и нерасположенным к помощи. Вместе с тем, для того чтобы разобраться в своих предпочтениях, достаточно лишь небольшого самоанализа, и это поможет вам избежать ошибок и провести покупателя по маршруту «входная дверь — касса». Иными словами, эти пары предпочтений и являются тем фактором, от которого целиком зависит характер «шипения» — информации, которая приведёт к вам уже заинтересовавшегося покупателя. (Сам по себе продукт тоже в некоторой степени влияет на это «шипение», однако если вам не удастся завлечь к себе клиента, то до оценки самого продукта дело так и не дойдёт.)

«Жаркое»: сенсорика — интуиция и логика — этика

Две остальных пары предпочтений вступают в игру в основном тогда, когда покупатель уже приступает к оценке самого товара. Если эффективно пользоваться этими предпочтениями, они могут помочь продавцу завершить сделку по продаже. В отличие от пар предпочтений «экстраверсия — интроверсия» и «рациональность — иррациональность», где совпадение предпочтений у продавца и покупателя обычно оказывается полезным, в случае с «жарким» срабатывает истина о притяжении противоположностей. Сенсорик может помочь интуиту сосредоточиться на осязаемых подробностях, в то время как интуит будет полезен сенсорику для подбора вариантов. Логик окажется полезным этику при анализе объективных свойств — цены и качества потенциальной покупки, в то время как этик сможет помочь логику взвесить все плюсы и преимущества предстоящего приобретения.
Конечно, сенсорик рискует с головой завалить покупателя фактами, а интуит может рассуждать о широчайших возможностях, до которых его клиенту не будет никакого дела. Логик может чрезмерно увлечься сухими спорами и тем самым проглядеть индивидуальные потребности покупателя, в то время как этик при восхвалении товара рискует с головой уйти в угождение покупателю, игнорируя его потребность в объективности. Вместе с тем все эти свойства опытному продавцу контролировать куда легче, чем те, которые связаны с экстраверсией — интроверсией и рациональностью — иррациональностью.
Следовательно, важнее всего понять следующее: для успешной продажи необходимо как «шипение», так и «жаркое». Вы можете многого добиться на поприще торговли, даже если будете уделять внимание не столько самому товару (во всяком случае на начальном этапе), а постараетесь быстро «прочитать» первую и последнюю буквы кода покупателя и использовать полученные сведения для того, чтобы максимально воздействовать на клиента.

Типоведение в помощь торговле

И все же, несмотря на «шипение» и «жаркое», секрет удачной продажи скорее состоит в том, чтобы понять самого себя, чем в том, чтобы «раскусить» клиента. Конечно, это слабо согласуется с общепринятым здравым смыслом, согласно которому необходимо занять в процессе сделки господствующее положение именно за счёт раскрытия намерений покупателя. Мы допускаем, что это важно, и все же это не произведёт большого эффекта до тех пор, пока вы не выясните природу своих собственных поступков.
Вот несколько ценных советов, которые может дать типоведение в помощь тем, кто желает успешно заключать сделки.
В каждой продаже стремитесь учитывать следующие конкретные аспекты.

Если вы экстраверт

Некоторые экстраверты способны подавлять даже других экстравертов, когда начинают нести всевозможный вздор о погоде или на любую другую тему. Конечно, такой подход может околдовать покупателя, но из-за него же вы рискуете показаться и совершенно невыносимым. Если вы испытываете потребность поговорить, то реализуйте её таким образом, чтобы и у покупателя был шанс изредка вставить слово. Обязательно выслушивайте клиента, когда он говорит, и прежде чем дополнять сказанное им своими собственными мыслями, вкратце повторите то, что он сказал.
Очень важно уметь слушать. Даже покупатели, являющиеся крайними экстравертами, могут нуждаться в том, чтобы их на время оставили в покое и дали бы им возможность самостоятельно изучить товар. Когда они формулируют эту просьбу — «Спасибо, я просто смотрю; я обращусь к вам, если мне понадобится помощь», — вы должны уважить их желание. Часто экстравертам кажется, что они помогают покупателю, когда прохаживаются рядом с ним, заполняя паузы сообщением сведений, кажущихся им полезными. Однако подобная «помощь» может пойти лишь во вред, если покупатель уже сказал вам, что желает остаться в одиночестве. Подобное отношение покупатели не всегда выражают ясно или открытым текстом, и поэтому очень важно уметь слушать и читать между строк.

Если вы интроверт

Покупатели хотят ощущать собственную значимость, поэтому вам может понадобиться завязать разговор, чтобы проявить интерес к клиенту, и даже обменяться парой ничего не значащих фраз. Не нужно говорить много — всего лишь дайте покупателю понять, что вы им заинтересовались и хотите быть ему полезны. Даже такому покупателю, который говорит: «Спасибо, я просто смотрю», может понадобиться сообщить, что вы находитесь в пределах досягаемости, если вдруг вы ему понадобитесь. Ведь слишком часто интроверты, слыша такую просьбу покупателя, исчезают без следа.
Интроверту может потребоваться выйти за рамки своего привычного поведения и сказать клиенту нечто очевидное. В том числе это может быть и простое приветствие входящему покупателю. Многие интроверты полагают, что раз уж покупатель пришёл к ним по причине того, что он искренне заинтересован в покупке, то он способен осмотреть товар самостоятельно, а если ему потребуется помощь или информация, он об этом сообщит. Ведь сам интроверт в подобной ситуации повёл бы себя именно так. Проявив интерес к клиенту и предложив ему помощь, даже если его об этом не просили, продавец-интроверт сможет удержать покупателя.

Если вы сенсорик

У вас есть склонность к основательной информационной подготовке — вы хорошо разбираетесь в практических, осязаемых аспектах своего продукта. Если оказывается, что покупателю уже известны подобные сведения, в этом случае вы можете хорошо помочь ему, осветив дополнительные возможности продукта, которые не всегда можно увидеть в этих фактах. В этом отношении вам будет полезно приложить дополнительные усилия, поскольку это значительно расширит для покупателя варианты выбора. С другой стороны, если клиент уже разобрался во всех этих вариантах, но о самом продукте имеет лишь самые общие представления, этот пробел вы сможете восполнить за счёт точных фактов.
Опять-таки, важно уметь слушать. Внимательно слушая клиента, вы не рискуете перегрузить его сведениями, поскольку будете внимательно следить за тем, в какой информации он нуждается. Время от времени будет полезно проверять это, задавая вопросы наподобие: «Вам интересно знать, как это работает?» или «Какие ещё полезные для вас факты я могу сообщить?» Ответы на эти вопросы подскажут вам, каким должен быть ваш следующий шаг.

Если вы интуит

Зная свой продукт, вы знаете и его потенциал, однако вам может не хватать точных фактов, особенно если вы полагаетесь на технические сведения в проспектах производителя. Использовать их полезно, однако некоторым покупателям могут понадобиться доскональные сведения о продукте. Так что иногда бывает полезно сказать: «Вот проспект с характеристиками товара, однако позвольте мне осветить ряд его особенностей». Это не только подскажет ему, что вы интересуетесь всеми подробностями, но и покажет основательность вашей подготовки.
Конечно, вы можете использовать и сильные стороны своего предпочтения для того, чтобы помочь покупателю, помешавшемуся на технических сведениях, взглянуть дальше голых цифр и увидеть более важные особенности товара. Репутация продукта, его история и возможности перепродажи, стабильность компании — всему этому стоит уделить время.

Если вы логик

Вероятно, вам хорошо известно, что делает ваш товар продуктом высшего класса; не исключено, что вы уже определили для себя логику того, почему покупателю захочется его приобрести. Часто в ваших рассуждениях просто не к чему придраться, и ваша уверенность неизбежно передаётся клиентам.
Однако не все поверяется логикой. Даже самые стройные рассуждения в мире не оправдают себя, если они не будут следовать за потребностями покупателя. Если клиент согласится с вашей логикой, но истолкует вашу уверенность как надменность, едва ли вам удастся продать ему что-нибудь. Более того, если вы будете слишком жёстко придерживаться своей логики, то рискуете быстро развязать спор с покупателем по поводу достоинств вашего товара. А это, очевидно, нисколько не воодушевит клиента к тому, чтобы раскрыть свой бумажник.
Несмотря на то, что логика вносит свой вклад в дело продажи, вы должны строить общение с клиентом в рамках того, что он желает слышать и что ему нужно знать. Изредка вставляйте свои логические доводы с тем, чтобы они дополняли потребности покупателя. Задайте ему несколько «открытых» вопросов, наподобие: «Что вы думаете по поводу этой вещи?», «Что ещё вы хотели бы знать?», «Удовлетворяет ли этот товар всем вашим требованиям?» Поступив так, вы сможете по мере надобности прибегать к логике и анализу, а не злоупотреблять ими.

Если вы этик

Ваше главное стремление заключается в том, чтобы удовлетворить покупателя. Вы желаете сделать все, что необходимо для совершения продажи, так чтобы клиент при этом остался доволен. Однако две эти цели не всегда следуют рука об руку. Например, если покупатель без ума от вещи, которая, по вашему мнению, не вполне подходит ему, вы окажетесь перед дилеммой. Более того, те цели, которые ставите перед собой вы и ваш клиент, могут идти вразрез с намерениями вашего работодателя. Скажем, вы говорите себе: «Я понимаю, что этот парень не может позволить себе подобную вещь, однако мне хочется, чтобы она у него была, и поэтому я сделаю ему дополнительную скидку». Такой ход безусловно благороден и может быть неплохим с точки зрения продавца, однако причислить к удачным деловым решениям его нельзя.
Временами бывает важно не смешивать свои личные опасения с тем, что идёт на благо вашему клиенту и вашему работодателю. Ведь ваша задача заключается не в том, чтобы выручить покупателя или спасти мир. Она состоит в следующем: провести сделку, сделать так, чтобы ваш клиент ощущал себя важным и значительным человеком, но не покидать при этом рамок политики компании. Вместо того чтобы проявлять чрезмерное участие по отношению к покупателю, вам следует проявить беспристрастность и сохранять объективность. Выслушивая запросы клиента, скажите себе, что это не ваши проблемы и что вы не отвечаете за решение этих проблем. Будет очень мило с вашей стороны оказать поддержку (что вы делаете с лёгкостью), однако следите за тем, чтобы не взяться не в своё дело, пойдя на поводу у своих чувств или мыслей.

Если вы рационал

Ваше достоинство заключается в том, что вы умеете довести сделку до конца, подтолкнуть покупателя к решению, просчитав его вплоть до момента отплаты и доставки товара. Благодаря своей природной решительности вы излучаете уверенность, помогаете решиться нерешительным клиентам и внушаете любому покупателю мысль о том, что он сделал правильный выбор. Однако ваше «знание» того, что является правильным, вкупе с преждевременным или слишком жёстким заявлением на эту тему, рискует обернуться немедленной потерей клиента. Если вы заняли слишком жёсткую позицию или чрезмерно торопитесь завершить продажу, покупатель может почувствовать себя человеком второго сорта («Разве моё мнение никому не интересно?») и в итоге вступить с вами в противостояние.
Вы склонны предлагать ответы, и в этой связи вам может быть полезно умышленно воздерживаться от этого. Лучше попробуйте задавать покупателю те же «открытые» вопросы, которые мы выше порекомендовали для логиков. Напоминайте себе о необходимости быть терпеливым и гибким и отзываться на потребности клиентов. И не беспокойтесь о том, как бы завершить продажу — несмотря на то, что это дастся вам непросто (если вы оставите за покупателем свободу манёвра, продажа совершится сама собой).

Если вы иррационал

Вы склонны уступать лидерство покупателю, предлагая ему свои варианты, когда считаете это уместным. Поступая таким образом, вы можете излучать энтузиазм и вызывать у клиента ощущение чрезвычайной собственной значимости. Вы отлично умеете распознать, собирается ли клиент купить что-то либо «просто присматривается», и знает ли, чего он хочет и что ищет, или же нуждается в ваших подсказках. Но если вы будете невнимательны, все это может ни к чему вас не привести. Вы умеете так погрузиться в сообщение сведений и поиск вариантов и с такой готовностью пустить процесс продажи на самотёк, что даже решительный клиент может утратить свою решительность: он будет одновременно впечатлен и смущён тем, что вы ему изложили. Будучи чрезмерно гибким и открытым, вы рискуете провалить сделку.
Попробуйте сосредоточиться на нескольких конкретных моментах, которые, по вашему мнению, должны привести к совершению покупки. Если вы любите предлагать варианты, ограничьте себя одной-двумя альтернативами независимо от того, сколько ещё их имеется у вас под рукой. Подавляйте свою склонность к всевозможным отступлениям — ведите разговор, сосредоточившись на возможной продаже. И как бы трудно это вам ни давалось, время от времени следует подталкивать покупателя к принятию решения — «Ну как, мне отложить это для вас?» или «Мне кажется, что вам стоит купить вот это». Можно поступить и более смело: «Отлично. Тогда мы все уладили — я заворачиваю товар».

Продажи

Если вы…

Подведение итогов

И напоследок отметим: главное, что необходимо для превращения в выдающегося продавца (и, следовательно, в изощрённого покупателя) — это знание самого себя. Зная свои сильные и слабые стороны и умея следить за собой в ходе делового общения, вы сможете управлять ситуацией и добиться желанного для всех результата — успешной продажи.

16. Типоведение с девяти до пяти

- В вашем офисе есть хоть одна тихая комната?
- У нас все комнаты тихие, только сотрудники иногда шумят.
К настоящему моменту вы уже составили достаточно полное представление о том, что такое типоведение применительно к работе. Вместе с тем мы осветили лишь малую толику того, в чем типоведение может оказаться полезным в самых разнообразных ситуациях. В своей первой книге мы подробно рассказали о том, насколько типоведение может оказаться полезным во взаимоотношениях с друзьями, любимыми, супругами и так далее, в области образования, в отношениях родителей и детей, а также в других обстоятельствах, в которых требуется эффективно «прочитать» человека.
В этой книге мы уже отмечали, что «тип порождает тип», то есть, если человек может управлять своим выбором, он тянется к обладателям предпочтений, аналогичных его собственным. Люди склонны искать себе подобных, идёт ли речь о подборе персонала, общении или вступлении в ту или иную организацию. Как подсказывает наш опыт, это правило верно для любых отношений, кроме супружества и воспитания детей.
Предлагаем вам несколько типоведческих таблиц, которые точно показывают, насколько верно это правило подобия для рабочей силы и как представители определённых типов естественным образом тяготеют к высшим должностям в организациях (или «проталкиваются» туда).
Эти таблицы позаимствованы из наших баз данных, основанных на изучении более двадцати тысяч сотрудников из более чем сотни компаний, в которых мы применяли Индикатор типов Майерс-Бриггс. Они отражают каждый из уровней деятельности организации, от начального уровня до высших управленческих должностей. Спектр этих компаний простирается от крупнейших международных компаний до небольших частных предприятий. Он охватывает также многие отрасли делового мира — банковское дело и пищевую промышленность, бухгалтерию и право, сферу производства и сферы коммуникаций и высоких технологий, а также широкий спектр государственных и военных структур (включая все рода войск и звания, от солдат и матросов до генералов и адмиралов).
Широко распространён следующий миф относительно деловых, правительственных и военных структур: якобы в каждой из них преобладают представители разных типов. Наши данные показывают, что это заблуждение. С типологической точки зрения, начальники родов войск и главы правительственных структур практически идентичны заправилам делового мира; старшие офицеры и правительственные чиновники — менеджерам среднего звена в деловом мире. Точно так же обладатели низших должностей во всех трех областях деятельности обнаруживают разительное типологическое сходство.
Если здесь и встречаются какие-то различия, то они обусловлены по преимуществу полом. Судя по всему, женщины несколько больше преуспевают на военной и государственной службе, чем в деловом мире. (На руководящих должностях в этих секторах мы обнаружили несколько больше женщин и вообще этиков, чем в деловом мире.) В целом же все три эти области по преимуществу являются логико-рациональными и, следовательно, со статистических позиций скорее «мужскими», чем «женскими».

Сотрудники низшего уровня

На низшем уровне иерархии в организациях все шестнадцать типов распространены широко. Как вы далее увидите, этого нельзя будет сказать о тех, кто поднимается вверх по карьерной лестнице. Руководителями чаще становятся логики и рационалы, создающие системы, основанные на ответственности и поощрениях и ставящие во главу угла производительность. Цели, графики и сроки в таких системах куда важнее творчества, новаторства и стратегического планирования.
Сотрудники низшего уровня (Процент равен 1, 320)

Менеджеры среднего звена

По мере того как человек начинает подниматься наверх, начинает действовать «естественный типологический отбор». Мы уже видим, что процент этиков и иррационалов начинает уменьшаться: они либо остаются на низших должностях, либо меняют работу, пробуя другие призвания. В то время как на низшем уровне логики составляли 58%, на уровне менеджеров среднего звена их оказалось уже 86%. Уже явственно просматривается преобладание типа ISTJ; чем выше мы поднимемся, тем больше представителей этого типа нам будет встречаться.

Старшие менеджеры

На более высоком уровне типологическая пирамида уже не столь многообразна. Среди старших менеджеров (начальников отделов и отделений и их главных заместителей) логиков начитывается уже 93%. Некоторое преимущество получают здесь экстраверты и сенсорики, — их на этом уровне 56%.
Менеджеры среднего звена (Процент равен 4, 789)

Старшие менеджеры (Процент равен 5, 300)

Директора, президенты и управляющие

Высшие эшелоны любой организации — вотчина почти исключительно логиков-рационалов: логиков здесь насчитывается 95%, а рационалов — 87%. Количество сенсориков — приблизительно две трети от общего количества. Интровертов и экстравертов здесь примерно поровну, хотя интроверты имеют незначительное преимущество. Интересно отметить, что типы ISTJ и INTJ представлены здесь гораздо шире по сравнению с их долей во всем населении страны. А как насчёт типа ISFP? Его представители составляют 9% всех сотрудников низшего звена.
Директора, президенты и управляющие (Процент равен 2, 245)

В высших же эшелонах ISFP практически не встречаются. Куда же они исчезают? Если это женщины, то они скорее всего вовсе уходят с рабочих мест. Мужчины же типа ISFP, вероятнее всего, упорным трудом обеспечивают себе другое занятие, обычно в сфере услуг (например, становясь косметологами, поварами, фельдшерами или помощниками зубных врачей).

Специалисты по обучению и профессиональной подготовке

Мы специально выделили эту область для того, чтобы показать, насколько разительно (практически — вплоть до противоположности) отличаются представители этой области от тех людей, которых они обучают и инструктируют. Вот куда перемещаются те из интуитивных этиков (NF) и сенсорных этиков (SF), которые задерживаются в компаниях. Этиков здесь в одиннадцать раз больше, чем на уровне директоров и управляющих. В целом эта группа по преимуществу экстравертная (73%), интуитивная (71%), этическая (58%) и иррациональная (43%) — и эти люди разрабатывают и применяют программы для персонала с господствующим типом ISTJ.
Специалисты по обучению и профессиональной подготовке (Процент равен 2, 951)

Руководство по карьере: возьмите свою работу и любите её

Нигде потенциал типоведения по раскрытию наших способностей так не очевиден, как в деле выбора профессии и совершенствования в ней. Результаты, которые даёт Индикатор типов Майерс-Бриггс, высоко коррелируют с результатами признанных средств тестирования, а это предполагает, что в определённых сферах деятельности действительно процветают представители отдельных типов.
Важно помнить, что Индикатор типов Майерс-Бриггс не измеряет навыки и способности — он лишь показывает личные предпочтения. Приложив некоторые усилия, представитель любого типа может справиться с любой работой. Однако некоторые занятия могут даваться людям естественно, и чем больше человек знает о своей личности, тем увереннее он сможет выбирать и тем шире будут его возможности для выбора. Применяя типоведение, мы помогли сотням людей выбрать и принять своё призвание, начиная от старшеклассников и заканчивая теми, кто переживал кризис среднего возраста или искал себе занятие, выйдя на пенсию. И нас неизменно удивляло то, какие широкие карьерные возможности могут открыться перед человеком, который разобрался в своих личных предпочтениях (и который в противном случае рисковал бы упустить эти возможности).
Выбирая работу или карьеру, многие из нас попадают под влияние значительного количества людей и обстоятельств; эти влияния могут закрыть для нас множество дорог, которые мы заметили бы, не будь этих влияний. Например, молодёжь, учащаяся в старших классах, получает множество советов от родителей и консультантов по профессиональной ориентации. Кроме того, человек в середине жизни может увидеть в себе способности и навыки, которые долгие годы были в нем скрыты — а противоречие между тем, что человек «всегда делал», и тем, что он хотел бы делать, является серьёзным кризисом. Пенсионеры также нередко хотят делать нечто иное по сравнению с тем, что они всегда делали — а иногда даже нечто совершенно противоположное, но часто теряются в догадках, что это может быть за занятие.
Во всех этих, да и в других случаях, ключ к преуспеванию — это умение понять самого себя. Займитесь типоведением — нет лучшего способа понять, что вы собой представляете, где вы находитесь и куда хотели бы попасть.
Выбирать из множества случаев профессионального консультирования, которое мы проводили в качестве типоведов, очень трудно. Вероятно, особенно достойна упоминания история про молодого студента колледжа (назовём его Джоном), который буквально помешался на том, чтобы стать инженером. В конце концов инженером был его отец, и Джон, в качестве его старшего сына, был обязан унаследовать его специальность. Проблема же заключалась в следующем: Джон, тип личности ISTP, демонстрировал высокий интеллект и способность эффективно решать проблемы, интересовался инженерной работой, но вовсе не хотел провести несколько лет в колледже, изучая абстрактные вводные курсы, казавшиеся ему абсолютно не связанными с инженерным делом. Слишком специальная природа этих курсов не соответствовала его потребности в осязаемом и немедленном результате. Джон определённо интересовался практическими аспектами деятельности инженера, однако первый год, который он провёл в колледже, ничего не сделал для поддержания этого интереса. К концу первого года обучения Джон решил бросить учёбу, к ужасу, огорчению и негодованию своих родителей. Это, в свою очередь, повергло его в тяжёлое состояние самобичевания. Колледж мало что мог дать этому блестяще одарённому молодому человеку.
Для того чтобы помочь Джону и его родителям увидеть, что никто из них не делал ничего плохого, поскольку они принадлежали к совершенно различным психологическим типам, мы воспользовались типоведением. Родители Джона, оба бывшие сенсорными рационалами, верили в традиции, «верный жизненный курс» и надёжность и были твёрдо убеждены в том, что колледж является верным средством для достижения всего этого. Джон же, будучи сенсорным иррационалом, был более склонён жить сегодняшним днём, полагая, что колледж всегда будет к его услугам, если он будет испытывать в нем необходимость. В настоящий же момент ему хотелось непосредственной деятельности, и он проводил день за днём в работе над практическими проектами и экспериментами. Признав эти различия, обе стороны примирились с тем, что Джон не будет учиться в колледже, но сохранит чувство собственного достоинства и также поддержку семьи.
Вот ещё одна история о профессиональной ориентации: Беверли, талантливая женщина тридцати девяти лет, тип INTJ, всю свою жизнь привыкла переходить с одной работы на другую. На каждом месте она многого добивалась, но затем начинала беспокоиться по поводу того, что казалось ей некомпетентностью и косностью окружающих. И каждый раз она в гневе увольнялась, считая, что проделанную ей отличную работу никто не оценил. Бывшие же её сотрудники совершенно не придавали всему этому значения, считая это исключительно проявлением высокомерия Беверли. В результате у неё неизбежно начинались депрессии по поводу собственной некомпетентности и неудач.
Выявив все сложности личных предпочтений Беверли, мы поняли, что она сохраняла верность своему типу, будучи независимой, быстро обучаясь и прекрасно умея разрабатывать различные системы. Кроме того, Беверли, следуя заветам своего типа, была слишком нетерпеливой, чтобы продумать все детали и особенности воплощения разработанных ей систем на практике, так что она не могла понять, почему окружающие не спешат одобрять её идеи. Она описывала это так: «Моя компания заметила мою одарённость, и поэтому меня повысили. Я знаю, что у меня отличные, практичные идеи, и я знаю, в каком направлении компания должна двигаться — так почему же никто не спешит меня поддержать?»
Проблема заключалась в том, что Беверли, как это свойственно INTJ, плохо чувствовала потребности других людей и слабо представляла себе, как заразить своими идеями каждого из своих сотрудников, многие из которых проработали в компании гораздо дольше, чем она. Мы помогли Беверли осознать, что подобное поведение весьма характерно для её типа, и, несмотря на то, что это так огорчало её, из недостатка его можно было превратить в достоинство. Для этого требовалось дополнить её творческие и управленческие навыки пониманием «человеческого фактора». Добившись этого, Беверли стала более терпеливой и менее высокомерной, понимая, что окружающие могут быть несогласными и все же сотрудничать с ней, а также то, что в её обязанность входит с уважением выслушивать другие точки зрения.
Пять лет спустя Беверли могла обнаруживать прежнее непостоянство, однако научилась ценить противоположные точки зрения. Она знает, что возникающее поначалу неприятие их — лишь свойство её типа, и она научилась выражать своё несогласие с ними конструктивным образом.

Как предохранить экстраверта от чрезмерной общительности

- Предложите экстраверту задать самому себе ещё несколько вопросов.
- Скажите экстраверту о том, что для него настало время перейти от роли оратора к роли слушателя .
- В ходе собраний планируйте время длявзаимодействия .
Именно понятие «верности своему типу» часто заставляет нас чувствовать себя не на своём месте. Если вы хотите сменить работу или просто почувствовать себя уютнее в своей нынешней должности, начинать следует с типоведческого анализа ситуации. Например, размышляя о той или иной работе или должности, вы можете проанализировать следующее:
- Насколько тесно работа связана с экстравертным предпочтением, то есть предполагает общение с людьми, телефонные переговоры, посещение собраний, деятельность по связям с общественностью. Насколько тесно работа связана с интровертным предпочтением, то есть предполагает самостоятельную деятельность при ограниченном общении с коллегами и посторонними?
- Насколько тесно работа связана с сенсорным предпочтением (предполагает решение осязаемых и непосредственных вопросов, использование практических навыков)? Насколько тесно работа связана с интуитивным предпочтением (предполагает глобальный обзор проекта или системы и установление взаимосвязей между идеями, проектами или людьми)?
- Насколько тесно работа связана с логическим предпочтением (входит ли в ваши обязанности принятие объективных и беспристрастных решений, взвешенный анализ необходимых мер, не зависящих от мыслей и чувств окружающих)? Насколько тесно она связана с этическим предпочтением (предполагает внимание к межличностным отношениям и принятие решений, способствующих гармонии в коллективе и благополучию его сотрудников)?
- Насколько тесно работа связана с рациональным предпочтением (предполагает выполнение сроков, требует пунктуальности и организации, а также отчётности)? Насколько тесно она связана с иррациональным предпочтением (предполагает работу с незапланированными вопросами, склонность к авралам и реагирование на любые возникающие проблемы)?

Как предохранить интроверта от самоизоляции

- Предложите интроверту задать несколько вопросов другим людям и делать более обширные комментарии.
- Дайте интроверту вербальный сигнал о том, что для него настало время перейти от роли слушателя к роли оратора .
- В ходе собраний планируйте время для обдумывания .
Вполне вероятно, что лишь несколько занятий идеально подойдут вам. Если работа подходит не идеально, это вовсе не означает, что вы годитесь для этой работы: чем больше предпочтений данного занятия будут совпадать с вашими личными предпочтениями, тем меньшему количеству стрессов вы будете подвергаться и тем больше удовлетворения будет приносить вам каждый день на этой работе.
Хотя мы уже говорили об этом, однако не устаём повторять снова и снова: невзирая на типологические особенности, любой человек вполне может добиться успеха на любой работе. Кроме того, знаниями, которые могут повысить его шансы на успех, располагает типоведение.

Профессиональное развитие: круглые предметы и квадратные отверстия

Ежегодно деловой мир тратит миллиарды на профессиональное развитие — обучение, дополнительное образование, планирование карьеры и все остальное. И несмотря на то, что профессиональное совершенствование пойдёт на пользу практически любому работнику, не каждому работнику подойдёт любой из типов учебной программы. Возьмём, например, стратегическое планирование или любую другую деятельность, требующую заглядывать в будущее на средние или длительные сроки. Подобные занятия как нельзя лучше подойдут интуитивным логикам, в то время как сенсорные рационалы обнаружат большую производительность труда, если их избавить от подобных задач. То есть представители различных типов могут полностью выкладываться и профессионально расти в различных видах деятельности. Образно говоря, если вы попытаетесь вставить круглый предмет в квадратное отверстие, тем самым вы обрекаете себя на неудачу. На работе же такая неудача может обернуться тем, что положение сотрудника в организации будет постепенно ухудшаться. Таким образом, даже лучшие намерения менеджера могут подорвать мотивацию работника и его преданность делу.
Будучи сами специалистами по профессиональной подготовке (мы обучили десятки тысяч человек применению Индикатора типов Майерс-Бриггс), мы располагаем непосредственным опытом в данной области и в особенности применительно к сенсорно-логико-рациональному деловому миру. Своим успехом мы обязаны по меньшей мере двум факторам: мы постоянно поддерживали обратную связь со своей аудиторией и постоянно обновляли порядок проведения обучающих семинаров. После пятнадцати лет работы мы все ещё совершенствуем его, оттачивая передаваемые аудитории идеи в зависимости от того, как она реагирует. Несмотря на то, что мы являемся типичными интуитивными этиками (NF), то есть естественным образом тяготеем к моделям межличностного обучения в группах, с акцентом на самопознание и теоретические моменты, — наши слушатели, по преимуществу сенсорики, неизменно утверждают, что подготовка, которую мы проводим с ними, практична, логична, и может быть быстро применена в деле.
Это акцентирует главную заповедь типоведения применительно к учебным программам: будучи преподавателем, не следует считать, что вы должны понравиться всем. Более того, скорее всего получится наоборот. Если вы преподаёте и любите свою работу, то вероятность того, что типологически вы разительно не похожи на основную массу своих подопечных, весьма высока.
Образовательные программы практически любого вида разрабатываются интуитами, которые строят своё объяснение с максимальным практицизмом, но несмотря на это, в целом они часто делают упор на общие стратегии и концепции, а не на практические подробности и прикладную деятельность. В отделах профессиональной подготовки преобладают типы NFP и NTP, которые разрабатывают обучающие программы для аудиторий, в которых, как нам известно, преобладают логики-рационалы. Если вы взглянете на таблицы типов, приведённые в третьей части книги, то увидите, что в подавляющем большинстве случаев люди, проводящие профессиональную подготовку, типологически почти полярно противоположны тем, кого они обучают — менеджерам среднего и высшего звена. Более того, при разработке таких программ преподаватели (как правило, интуиты) обращаются за советом и помощью к коллегам, а не к участникам семинаров (которые, как правило, сенсорики). В результате «полевые испытания» этих программ проходят в щадящих условиях, и их разработчики получают скорее позитивную, чем негативную оценку, невзирая на то, что эти программы не всегда соответствуют своим целям. Следует сказать, что и обучающие, и обучаемые нуждаются друг в друге, однако высокомерие интуитов зачастую не позволяет им снисходить до выяснения мнений подопечных, в то время как нелюбовь сенсориков к абстракциям никак не способствует налаживанию взаимодействия с преподавателями, могущего вылиться в создание более удачных образовательных программ.
Итак, как же нам примирить две эти столь непохожие стороны?
Мы убеждены в том, что предпочтение, связанное с получением информации (сенсорика — интуиция), является важнейшей отправной точкой для профессионального развития любого человека. Для начала отметим, что сенсорики и интуиты обучаются совершенно по-разному. Сенсорики стремятся видеть образование полезным, сокращают теорию до минимума, делают обучение простым и практичным, тем самым закрепляя итоговые выводы, в то время как интуиты стремятся видеть общую перспективу с самого начала. Они стремятся озадачивать преподавателей вопросами «как» и «почему» применительно к обучению: «Как это можно применить на практике?», «Как я смогу это использовать?» или «Почему мы занимаемся (не занимаемся) этим прямо сейчас?»
Изабель Бриггс-Майерс указывает, что студентам-сенсорикам теория кажется скучной, в то время как студенты-интуиты находят утомительными факты. Следовательно, программа, основанная наполовину на теории и наполовину на фактах, обречена быть скучной и утомительной одновременно.
Если бы мир был идеальным, можно было бы с самого начала распознать тип каждого обучающегося. Располагая подобными сведениями, можно было бы отдать должное индивидуальным различиям и внести достаточное разнообразие в образовательные программы, чтобы они были интересны для всех. У экстравертов была бы возможность проявить себя, у интровертов — возможность подумать, и так далее.
Однако принимая во внимание то, что идеального в нашем мире мало, мы дадим несколько советов тем, кто разрабатывает образовательную программу:
- Позаботьтесь о равновесии. В этом случае вам удастся охватить все те области, в которых каждый из участников уверенно себя чувствует и где каждый достаточно компетентен. Вместе с тем правильная образовательная программа должна охватывать и новые, трудные для освоения области, причём так, чтобы у обучающихся была возможность для индивидуального профессионального роста, Например, семинар по продажам, развивающий экстравертные навыки (сделки без предварительного представления продукции, активная реклама, общительность), должен предоставлять возможность и для развития интровертных навыков (умение слушать, обдумывание поведения клиента, отслеживание своего собственного поведения). Семинар по бухгалтерскому учёту, в котором необходимо давать базовые профессиональные сведения, только выиграет от того, что вы включите в него обзор таких «неосязаемых» моментов, как потребности клиента или техники по снятию стресса. Семинар же по развитию руководящих навыков, в котором основной упор будет сделан на разработке концепций и умении видеть общую перспективу, должен также подчеркнуть важность безотлагательного выполнения повседневных дел, что, в свою очередь, говорит о взаимозависимости как руководителя и его подчинённых.
В каждом из этих случаев необходимо излагать достаточно базового материала для достижения основных целей курса и вместе с тем заходить в более трудные и менее популярные, но необходимые области, связанные с основным предметом курса, чтобы обучающиеся выходили за рамки привычного.
- Считайтесь как с большинством, так и с меньшинством. Нередко бывает так, что образовательные курсы с годами претерпевают мало изменений, сохраняя одно и то же содержание, упражнения и стиль обучения. Если же вы обучаетесь не так, как все, или имеете другие потребности, то рискуете не вписаться в структуру курса. Любую структуру любого курса следует предварительно испытывать на различных типах аудитории и только затем утверждать окончательно. Например, мы знаем, что в любой учебной группе из деловой среды будут преобладать логики и рационалы. Более того, в зависимости от конкретной задачи, поставленной перед обучающимися, сенсориков, по всей видимости, будет больше, чем интуитов, а экстравертов и интровертов будет поровну, по крайней мере, на уровне менеджеров среднего звена.
Учитывая все эти возможности, большинству обучающихся такие вещи, как логика и анализ, в размеренном и распланированном обучении будут даваться естественно. Если в аудитории больше сенсориков, чем интуитов, обучающиеся предпочтут иметь дело с конкретными фактами в самых прикладных и практических аспектах деятельности. И даже если аудитория состоит по преимуществу из интровертов, они все равно будут знать, что от них потребуется вербальное общение, ведь они вышли из системы, где традиционно поощряется экстраверсия («На одну треть ваша оценка по данному курсу будет складываться из вашей посещаемости»). Уравновесить все эти предпочтения с другими, менее популярными — интуицией (теория, создание концепций), этикой (субъективные аспекты деятельности, межличностное общение) и иррациональностью (отсутствие постоянной скованности планами или графиками) необходимо и полезно для профессионального роста. Но если при этом не будет соблюдён типоведческий принцип уважения индивидуальных различий, подобное повлечёт за собой лишь сопротивление и негативное отношение к обучению.
- Будьте внимательны к интровертам. Вероятно, полезнейшее открытие, которое типоведение помогает сделать в области профессионального совершенствования, заключается в следующем: если интроверту сначала дать время на размышление и обдумывание, только тогда он сможет оптимально получить и оценить информацию и в конечном итоге поделиться ей. Большинство образовательных мероприятий совершенно игнорируют эту особенность или по крайней мере относят подобное на вечернее время, вместо дневного времени занятий. Если же предоставить интровертам возможность делать заметки, поразмышлять в тишине или даже пообщаться наедине небольшими группами в ходе мероприятия, это будет не только признанием того, что интровертная модель обучения имеет право на существование, но и свидетельством того, что разработчик учебного курса заинтересован в том, чтобы представители всех типов активно участвовали в обучении.

Делу время, потехе час

Хорошие шутки любят все, однако представители различных типов личности по-разному шутят и воспринимают юмор. Есть типы, представители которых — завзятые шутники; представители других типов любят слушать шутки, но никогда их не помнят, в то время как представители третьих склонны к каламбурам и остроумным ответам, тогда как стандартные шутки с началом, серединой и концом им не слишком по душе. Даже любители розыгрышей относятся к определённым типам.
Вот как можно характеризовать влияние каждого из восьми предпочтений на то, как мы шутим и смеёмся:
- Экстраверсия помогает нам смеяться над окружающими.
- Интроверсия располагает к смеху над самим собой.
- Сенсорика помогает нам высмеивать абсурдность происходящего.
- Интуиция позволяет нам находить смешные моменты в самых неожиданных сторонах жизни.
- Логика располагает к тому, чтобы смеяться над тем, что вовсе не кажется смешным.
- Этика облегчает нам смех над теми интимными моментами собственной жизни, которые зачастую пугают нас.
- Рациональность позволяет нам смеяться над ограничениями, которые вносят в нашу жизнь планы, графики и обыденность.
- Иррациональность располагает нас к высмеиванию нашей рассеянности и забывчивости.
Каждое из восьми индивидуальных предпочтений имеет собственную «юмористическую специализацию». Например, экстраверты предпочитают шутить, а не слушать остроты других.
Интроверты любят послушать хорошую шутку, поскольку это даёт им повод посмеяться вслух. Каламбуры и лимерики — это вотчина интуитов, в то время как в шутках, где нечто понимается буквально, особенно сильны сенсорики. Логики могут быть склонны к более грубому юмору, в то время как этики, которые смеются подобным шуткам (преисполняясь при этом чувством вины), больше предпочитают тёплый, весёлый и добрый юмор. Рационалы — самые лучшие рассказчики (вследствие своей естественной организованности), в то время как иррационалам чудесно удаются спонтанные шутки и остроты. Иррационалы, и в особенности сенсорные иррационалы, любят розыгрыши (как в качестве устроителей, так и в качестве жертв); они не имеют ничего против того, чтобы их разыграли, поскольку тогда им будет интереснее осуществить свой следующий розыгрыш.

Мерило справедливости

Логик-рационал (TJ): «Всегда лучше критиковать других».
Этик-экстраверт (EF): «Всегда лучше напрашиваться на комплименты».
Чтобы читатель от души посмеялся, вот восемь шуток, которые, как нам кажется, иллюстрируют все восемь индивидуальных предпочтений.

Шутка экстраверта

К экстраверту, работающему в торговом зале супермаркета, обращается клиент и просит его продать ему половину пучка салата. Тот, не веря своим ушам, отвечает: «Не знаю, мне нужно спросить у менеджера». Он идёт к менеджеру, не подозревая, что покупатель следует за ним по пятам, и сгоряча выпаливает: «Тут один идиот хочет купить половину пучка салата…» — но внезапно заметив, что клиент стоит у него за спиной, не теряясь, продолжает: «…а этот великодушный джентльмен согласился купить вторую половину».

Шутка интроверта

Дождливый день; учительница одевает первоклассников, собирающихся уходить по домам. Минут пять она возится с переобуванием одного из детей, натягивая на него ботинки и зашнуровывая их. Едва она заканчивает, ребёнок (интроверт) сообщает ей: «Это не мои ботинки». Учительница, вздохнув, тратит ещё пять минут на обратный процесс, расстёгивая, расшнуровывая и стягивая их. Когда она заканчивает с этим, ребёнок добавляет: «Это ботинки моего брата — мама сказала, чтобы сегодня я их надел».

Шутка сенсорика

Это подлинная история из жизни президента США Кэлвина Кулиджа, сенсорного интроверта. Как-то на обеде одна гостья сказала ему: «Я поспорила с мужем, что разговорю вас настолько, что вы скажете мне три слова». На что Кулидж холодно ответил: «Вы проиграли».

Шутка интуита

Два вора проникли в высокое офисное здание, чтобы совершить кражу со взломом. Внезапно они слышат, что к ним кто-то идёт. Вор-интуит говорит вору-сенсорику: «Прыгаем в окно — или нас застукают!» Сенсорик отвечает: «Ты шутишь! Мы же на тринадцатом этаже!» На что интуит отвечает: «Сейчас не время для суеверий — прыгай!»

Шутка логика

Джим просит своего брата Сэма посидеть с его собакой, пока его не будет в городе. В тот же вечер Джим звонит, чтобы узнать, как поживает его собака. Сэм, который был логиком, с ходу отвечает ему: «Твоя тупая собака сдохла». Джим, который, разумеется, расстроен, начинает выговаривать брату за такую бесчувственность: «Если бы ты был хоть сколько-нибудь чувствительным, ты бы говорил мне об этом постепенно. Ты бы сказал мне: „С твоей собакой произошёл несчастный случай“. Когда я позвонил бы на другой день, ты должен был бы сказать мне: „Состояние твоей собаки ухудшилось“. На третий день я бы уже был подготовлен к плохим новостям. Кстати, раз уж я позвонил, то как поживает мама?» На это Сэм отвечает: «С мамой произошёл несчастный случай».

Шутка этика

Человек, у которого был стеклянный глаз, однажды случайно его проглотил. Через пару недель он приходит к врачу и жалуется на боль в кишечнике, ничего не упоминая о стеклянном глазе. Врач, осматривая пациента, просит его наклониться и, заметив, что на него смотрит глаз, говорит: «Послушайте, если вы хотите, чтобы я вам помог, вы должны доверять мне».

Шутка рационала

Вгороде наводнение; по Главной улице несётся поток воды, унося с собой все, что ему попадается. Маленький мальчик смотрит в окно и видит, как по воде до угла дома и обратно туда и сюда перемещается красная кепка. Удивлённый происходящим, мальчик зовёт маму, которая отвечает ему: «Успокойся, это твой папа подстригает газон — он пообещал сегодня, что с головой окунётся в работу».

Шутка иррационала

Подающий надежды актёр (иррационал) наконец получает в пьесе роль всего из одной строчки. Строчка была такая: «Чу! Неужели это канонада?» Две недели актёр исступлённо репетирует, повторяя свою роль снова и снова. К премьере он вызубрил каждый нюанс своей роли и на генеральной репетиции сыграл её к всеобщему удовольствию. Когда поднимается занавес, режиссёр, напутствуя актёра, даёт ему последние наставления: «Помни, на этой фразе зиждется вся пьеса!» Иррационал выходит на сцену, как вдруг раздаётся чудовищной силы «БУМ!» Актёр в удивлении восклицает: «Черт подери , что это было?»
Конечно, эти шутки необязательно должны показаться уморительно смешными. И более того, то, сочтёте ли вы их смешными или даже подходящими для этой книги, отчасти зависит от того, каковы ваши индивидуальные предпочтения. Но главное не в этом. Гораздо важнее то, что каждый из нас почти в любой области жизни находит что-то своё. Научитесь ценить эти различия — и тогда ваше рабочее место, да и весь мир в целом будут казаться вам гораздо более привлекательными.

17. Подведём итоги

Итак, мы освоили громадный массив информации, который может по меньшей мере озадачить читателя. Вместе с тем типоведение — вещь по своей сути довольно-таки простая. Четыре главных вывода, которые вы найдёте ниже, — это те важнейшие моменты, которые вы должны усвоить. Кроме того, они послужат вам отправными точками для прикладного использования типоведения.
1. Заучите свой четырехбуквенный код. Самое главное — твёрдо установить и запомнить код своего типа. Если вы установили свой четырехбуквенный код, очень важно убедиться в том, что это и вправду ваш код. Лучший способ сделать это — прочесть своё описание в третьей части книги и отметить те его элементы, с которыми вы согласны или не согласны. (Для того чтобы получить максимально полное описание своего типа, мы рекомендуем вам обратиться к характеристикам в соответствующей литературе, посвящённой описанию взглядов и поведения разных типов личности в повседневной жизни.) Если окажется, что с большинством элементов описания вы не согласны, попробуйте другое описание, изменив всего одну букву кода. Вскоре вы встретите такое описание, которое будет вполне точно вам подходить. Существуют и другие источники по типоведению, которая могут быть вам полезными, включая аудио — и видеозаписи.
Затем обратитесь к нескольким людям, которые хорошо вам знакомы, и попросите их прочесть выбранное вами описание, а затем выясните, что они думают по этому поводу. В частности, вам предстоит выяснить у них, насколько точно оно вас характеризует и какие элементы описания отличаются особенной точностью и неточностью.
Продолжайте отслеживать собственное поведение как в процессе своих личных повседневных дел, так и в ходе общения с окружающими для того, чтобы составить более точное впечатление о своём психологическом типе.
Пусть это будет вашей программой-минимум в типоведении. Приучитесь пользоваться своим четырехбуквенным кодом почти так же, как вы пользуетесь собственным именем — для того, чтобы рассказывать о себе окружающим.
2. Будьте внимательны к предпочтениям рациональности и иррациональности. Запомнив свой четырехбуквенный код, сделайте следующий шаг: осознайте по две основных особенности рационалов и иррационалов — это в значительной мере облегчит вам профессиональное общение.
- Если вы иррационал, то независимо от того, каковы первые три буквы вашего кода, вашим неотъемлемым свойством является поиск вариантов. Ваше творческое мышление и динамичность — вот ваш вклад в общее дело. Если вам предстоит провести обмен мнениями, позаботьтесь о том, чтобы рядом с вами было как можно больше иррационалов.
- Иррационалы принимают решения методом исключения. Часто иррационал яснее понимает, чего он не хочет, чем что ему хочется. Поэтому в любой ситуации принятия решения важно помочь иррационалу во всем разобраться.
- Если вы рационал, то независимо от того, каковы остальные три буквы вашего кода, вы обладаете склонностью критиковать и жаловаться. Рационал жалуется на все подряд, даже на то, что он любит и хочет делать. Не стоит воспринимать критику рационала как признак неодобрения. Возможно, он реагирует так на какие-то другие факторы, например, на то, что ваша просьба отвлекла его от занятия, которым он был в тот момент занят.
- Когда вы излагаете рационалу новую идею, используйте такую тактику: выложите ему свои мысли, затем оставьте его в покое и позже вернитесь, чтобы обсудить идею. Это даст рационалу время для критики (по крайней мере внутренней), прежде чем он составит перечень достоинств этой идеи, которые он мог бы затем использовать.
3. Упрощённое типирование: четыре темперамента. То, что называется темпераментом, является полезным упрощающим средством. Темперамент — своего рода попытка сделать сложную систему типоведения более управляемой, позволяющая быстрее усовершенствоваться в типоведении. Сочетания определённых букв позволяют вам сокращать количество предпочтений, исследуемых в данный момент, и упрощает понимание типа другого человека. Конечно, вы получите не столь полный портрет, какой может дать описание по четырём буквам кода, однако темперамент позволяет взять под контроль психологические особенности людей, играющие важную роль в атмосфере вашей организации.
Существует четыре особенно эффективных двухбуквенных темперамента: NF (интуитивные этики), NT (интуитивные логики), SJ (сенсорные рационалы) и SP (сенсорные иррационалы). Каждый из нас подпадает под одну из этих четырех категорий. Ниже мы перечислим по две сильные и по две слабые стороны, заложенные в каждом темпераменте.
- NF (интуитивные этики: INFP, INFJ, ENFP, ENFJ). Их достоинства: способность к убеждению и сотрудничеству, умение создавать деловые команды. Их недостатки: неоправданно придают личную окраску организационным проблемам, склонность долго помнить обиды.
- NT (интуитивные логики: INTP, INTJ, ENTP, ENTJ). Их достоинства: способность к систематическому, стратегическому мышлению; это прирождённые аналитики. Их недостатки: неоправданное усложнение проблем, нетерпимость к проявлениям некомпетентности.
- SJ (сенсорные рационалы: ISFJ, ISTJ, ESFJ, ESTJ). Их достоинства: сильное чувство ответственности, чувство долга перед организацией; сенсорные рационалы — становой хребет любой организации. Их недостатки: консерватизм, узость кругозора при следовании правилам и распоряжениям.
- SP (сенсорные иррационалы: ISFP, ISTP, ESFP, ESTP). Их достоинства: способны с лёгкостью выполнять разнообразные задачи, острое чувство срочности работы, когда этого требует ситуация. Их недостатки: отсутствие интереса к повседневным задачам, недостаточно широкое видение общей перспективы.
4. Будьте внимательны к противоположностям. Разумеется, временами смотреть на мир сквозь призму типоведения оказывается очень непросто. Вместе с тем иногда бывает полезно заглянуть на шаг вперёд и оценить ситуацию глазами обладателя противоположного предпочтения или представителя противоположного типа. Например, если вы интроверт, который искренне любит плоды своих внутренних размышлений и радуется им, стремитесь почаще выражать все это при помощи слов. Мы гарантируем, что это застанет врасплох практически всех, кто вас окружает, а сами вы найдёте способ принять свои неприоритетные типологические свойства и получите средство для их развития.
Но с чего бы вам захотеть поступить таким образом? Давайте вернёмся к одной из наших оригинальных аналогий — о праворукости и леворукости. Будучи правшой, вы обогатите свои впечатления и достижения, если сможете с той или иной степенью уверенности действовать левой рукой. Как вам, вероятно, уже известно, даётся это нелегко, однако практика, возраст и опыт делают подобное возможным. Пожалуйста, поймите: правша никогда и ни за что не станет левшой, точно так же, как интроверту никогда не стать экстравертом. Но, как сказала Изабель Бриггс-Майерс, у каждого из нас развиваются способности в области неприоритетных свойств.
Внимание к типологическим противоположностям даёт и ещё одно преимущество: оно позволяет вам лучше узнавать и чувствовать тех, кто обладает другими предпочтения и принадлежит к иным типам. У американских индейцев есть одна поговорка: «Никогда не суди о другом, пока не походишь в его мокасинах». Ознакомившись в той или иной степени с тем, как мыслят и как поступают обладатели других предпочтений, вы сможете оценить эти предпочтения и избежать скоропалительных негативных оценок.
Вот несколько советов, которые помогут вам «мыслить противоположностями»:
- Экстраверты: у вас есть склонность сначала говорить, а потом думать и «заговаривать» окружающих. Попробуйте считать в таких случаях до десяти, а затем (что не исключено) промолчать. Доверьте кому-нибудь другому выразить то, что у вас на уме, а если он не сделает этого, не поднимайте этот вопрос вовсе. Слушайте, слушайте и ещё раз слушайте. Возможно, вам стоит повторить чьи-то слова прежде, чем вы начнёте озвучивать собственные мысли.
- Интроверты: у вас есть склонность к созерцанию, размышлению, уединению; вы склонны также держать свои мысли при себе. Попробуйте как-нибудь «выпалить» ответ, сказать что-нибудь, не вдумываясь в смысл в своих слов, да и не вкладывая в них особого смысла. Будьте намеренно многословны, говорите чуть больше, чем необходимо. Повторяем: чуть больше, чем необходимо.
- Сенсорики: вы склонны «не отрываться от земли» и сосредотачиваться на насущных проблемах. Попробуйте дать себе волю и выпустить своё воображение на свободу. Например, придумайте десять позитивных вариантов времяпровождения на завтра или на следующую неделю.
- Интуиты: вы склонны наслаждаться бесконечным изобилием вариантов и радужных перспектив на будущее. Попробуйте пережить так много чувственных ощущений, как только вы сможете вместить в пять или десять минут. Пробуйте на вкус, осязайте, нюхайте, слушайте и рассматривайте все то, что вас окружает, не пытаясь искать какой-либо смысл в своих ощущениях — просто переживайте данный момент.
- Логики: вы тяготеете к объективности и беспристрастности. Прежде чем принять решение, примите в расчёт точку зрения другого человека. Воспользуйтесь теми же словами и спросите себя: «Какие чувства возникают у меня по поводу происходящего?»
- Этики: вы склонны стремиться к тому, чтобы все вокруг пребывали в состоянии согласии и гармонии. Когда будет возникать несогласие, постарайтесь не приходить на помощь ни одной, ни другой стороне. Лучше настройте себя против самой ситуации — против спора ради спора. Если разговор, о чем бы он ни был, начинает переходить на повышенные тона, не пугайтесь. Продолжайте внушать себе: «Здесь нет ничего личного — это просто обмен мнениями».
- Рационалы: у вас есть склонность к завершённости, организации и планированию. Просто позволяйте вещам происходить самим по себе. Попробуйте по меньшей мере раз в день оставлять без внимания какую-нибудь докучающую вам проблему. Убедите себя оценить то, как хорошо вообще не заниматься этой проблемой. Спросите себя: «Если я не займусь этим, скажется ли это как-нибудь на моей жизни в течение следующего года?»
- Иррационалы: вы склонны чрезмерно распылять свои силы и внимание, преследуя нескончаемую вереницу целей. Попробуйте довести до конца одно сколько-нибудь важное дело — даже раньше срока, если это возможно. Приступите к доведению дела до конца и пообещайте себе, что вы не отвлечётесь, пока не достигнете цели, стоящей перед вами на данный момент.
Итак, вы вооружились всего четырьмя этими положениями, вкупе с некоторыми открытиями, которые вы сделали, читая предыдущие главы — все остальное зависит от вас. Превращение в профессионального типоведа во многом напоминает приобретение любых новых навыков, например, овладение игрой на фортепиано или французским языком. На первых порах вы будете копировать других — например, разучивать гаммы или диалоги. По мере того как вы будете обретать опыт и уверенность, ваш профессионализм будет постепенно возрастать — скажем, вы начнёте писать собственную музыку или строить диалоги без всякой подготовки. А если вы приложите достаточно труда, этот навык станет вашей второй натурой.
Конечно, мы не ждём, что все читатели превратятся в завзятых типоведов — цель нашей книги заключается отнюдь не в этом. Даже если вы сделали хотя бы одно открытие о самом себе или о человеке, с которым вы работаете, значит, вы не зря читали её.

Часть III. Шестнадцать типов личности: профессиональные портреты

Введение

В своей первой книге мы приводили содержательные описания всех шестнадцати типов личности, подробно описав их поведение на протяжении всей жизни — в качестве детей, родителей, партнёров и даже пожилых людей. Те описания типов, которые вы найдёте в этой книге, будут посвящены преимущественно взаимоотношениям и ситуациям, свойственным каждому из типов на рабочем месте.
Будьте осторожны: опасность создания подобных психологических портретов заключается в том, что обычно в них видят своего рода прокрустово ложе, в которое втиснуты жёсткие, статичные характеристики. Это может привести к тому, что подобные описания будут скорее сковывать, чем давать свободу действий. Любопытно, что это идёт вразрез с самим смыслом типоведения, которое даёт нам и тем, кто нас окружает, возможность быть самим собой. Мы создавали эти описания вовсе не как истину в последней инстанции — скорее мы видим в них справочный материал, который пригодится для изучения самих себя и окружающих. Как гласит третья заповедь типоведения (см. главу 4), типоведение — это только теория, для подтверждения которой её необходимо применять на практике.
Существует несколько способов выявить подходящее для вас описание. Первое и главное, что вы должны сделать, это найти те элементы описания, с которыми вы согласны, и отметить те элементы, с которыми вы не согласны. Затем вы можете опросить тех людей, которые хорошо вас знают, насколько это описание вам подходит. Это может быть ваш партнёр, ваш персонал, ваши коллеги, и возможно даже, ваши дети. Все они подтвердят или опровергнут все то, что вы подыскали для себя в описании своего типа; те его элементы, с которыми они не согласятся, станут отправной точкой для дискуссии о том, каким вас видят окружающие (из этого спора вы узнаете очень и очень многое). Затем вы можете прочитать описание своей типологической противоположности, например, типа ESFJ, если вы сами относитесь к типу ISTP. В результате у вас должно остаться ощущение острого контраста с описанием ваших собственных предпочтений, что поместит ваше собственное описание в соответствующий контекст.
Время от времени описания психологических типов обвиняют в сходстве с астрологическими гороскопами: утверждается, что в них содержатся самые общие характеристики, которые могут подойти кому угодно. Подобное сравнение совершенно неверно: данные описания основываются на прочной теоретической базе и на эмпирических наблюдениях за поведением людей.
Большинство описаний психологических типов, созданных к настоящему времени, содержат в себе больше позитивных, чем негативных черт. Это вполне соответствует позитивной природе самого типоведения: оно является психологической моделью, ориентированной скорее на здоровое и благополучное состояние, чем на психологические аномалии. Мы нарушим эту тенденцию в приведённых ниже описаниях, рассчитанных на деловую обстановку. Дело в том, что стрессы и требования, с которыми мы встречаемся на рабочем месте, часто порождают широкий спектр поступков, которые вовсе не являются позитивными; кроме того, недостатки наших начальников или подчинённых нередко становятся для нас камнем преткновения. Поэтому мы решили, что будет полезно уделить некоторое внимание тем недостаткам, которые свойственны каждому из типов личности. Мы убеждены в следующем: если вы хотите хорошо подготовиться к соблюдению тех требований, которые предъявляет к вам профессиональная среда, для вас будет очень важно знать, какие препятствия могут возникнуть на вашем пути.
И все же в каждом из описаний можно встретить и немало достоинств. Чем активнее мы будем полагаться на них и признавать собственные недостатки, тем лучше мы сможем уживаться с индивидуальными различиями друг друга — и даже использовать их себе во благо.

Как пользоваться описаниями типов

Описания, которые вы найдёте дальше, вы можете использовать для нескольких целей.
- Первое, и самое важное: эти описания помогут вам твёрдо установить ваш психологический тип. Независимо от того, использовали ли вы Индикатор типов Майерс-Бриггс или просто приблизительно установили свои предпочтения, читая нашу книгу, данные описания подкрепят собой ваши изыскания и продемонстрируют, как четыре предпочтения взаимодействуют друг с другом, создавая уникальный тип личности. Если, читая описание своего типа, вы увидите, что согласны с большинством его положений, значит, вы, вероятнее всего, правильно установили свой тип. По мере чтения описания может быть полезно подчёркивать или выделять те моменты, с которыми вы особенно согласны или не согласны.
- Затем вы можете прочитать своё описание человеку, которого хорошо знаете, — это может быть ваш коллега, начальник или подчинённый. Попросите этого человека сказать, с какими элементами вашей характеристики он особенно согласен или не согласен. Его отклик будет в высшей степени полезен для вас: с его помощью вы поймёте, насколько восприятие вас окружающими близко вашей самооценке.
- Кроме того, описаниями можно воспользоваться как подспорьем для коллективной деятельности. Если обменяться характеристиками друг друга и держать их под рукой для важных моментов (перед собраниями, в ходе срочной работы, в кризисных ситуациях), это поспособствует открытому общению и позволит каждому из сотрудников обратиться к своим достоинствам и помнить о собственных недостатках.
- Вот ещё один вариант использования психологических характеристик: они помогут вам справиться с человеком, который доставляет вам на работе особенные проблемы. Если вы знаете все четыре предпочтения этого человека (или по крайней мере догадываетесь, каковы они), то, ознакомившись с описанием его типа, вы поймёте, где коренится проблема. А это может дать вам возможность наладить общение и справиться с данной проблемой.

ISTJ

Прирождённый организатор

Этот тип — воплощение надёжности и ответственности, и следовательно, он поставляет образцовых менеджеров. Подобно деловому миру в целом, ISTJ помешан на отчётности, производительности и на поисках смысла всего и вся. Это естественное для него состояние, и часто он в нем счастлив.
Люди типа ISTJ смотрят на жизнь как на совокупность фактов и осязаемых реалий (сенсорика), которыми они предпочитают оперировать в объективной манере (логика). Их повседневная жизнь зиждется на структуре, расписании и порядке (рациональность), а окружающими они могут казаться несколько холодными и равнодушными (интроверсия). Впрочем, эта внешность может быть обманчивой, поскольку ISTJ нередко обнаруживает развитые навыки общения и способен многое сделать и многого достичь.
Люди типа ISTJ просты и чужды манерности; они трудолюбивы и упорны в работе. Они производят впечатление обязательных, энергичных, способных людей, верных своему слову. Они стремятся во всем увидеть главное и могут уделять немало внимание тому, что и во сколько обходится. Нередко ISTJ неохотно идут на перемены, но если они увидят, что смена курса имеет практическую ценность, то могут быстро применить новшества на практике и часто становятся рьяными поборниками нового образа мышления.
Это особенно верно для женщин типа ISTJ, хотя в нашем обществе все женщины-логики поднимаются довольно высоко. Ответственность и энергичность ISTJ — качества, достойные одобрения, — все же идут вразрез с традиционными «женскими» свойствами. Более того, женщины типа ISTJ, оставаясь в душе традиционалистками, переживают внутренний конфликт, стремясь примирить типично женские задачи — материнство и заботу — с объективностью и организованностью, свойственными их логико-рациональному типу. Обычно они решают эту дилемму так: начинают работать все больше и тяжелее, игнорируя некоторые проблемы со здоровьем. Проблемы веса и нарушения питания могут становиться характерным бичом представительниц типа ISTJ, тогда как мужчины этого типа подвержены проблемам с весом меньше, чем кто-либо другой.
Среди многочисленных достоинств ISTJ можно назвать способность к быстрому и часто верному действию. У них отмечается предрасположенность к тому, чтобы начинать новые проекты и вести их вплоть до их завершения. Немало способствует и содействует этому их упорное стремление охватывать все подробности и оперировать точными фактами. Именно ISTJ наполнили нашу профессиональную деятельность теми наставлениями, которым мы так привыкли следовать: «Праздный ум — мастерская дьявола», «Не проматывай и не будешь нуждаться», «Много работай и много откладывай», «Тяжёлый труд ещё никому не вредил», «Все, что стоит делать, нужно делать хорошо», «Грош сбережённый есть грош заработанный». Определённо, ISTJ работает, чтобы жить, и живёт, чтобы работать.
Для представителя этого типа на первом месте стоит работа, после которой следуют семья и общественные обязанности. Когда во всех этих областях царит порядок, ISTJ сочтёт себя вправе запланировать немного развлечений. ISTJ — это обязательные люди, у которых к концу каждого дня офис перемещается в дом. Если же ISTJ ведёт семейное дело, то можно быть уверенным, что в работе будут участвовать все члены семьи. Для него в этом вопросе выбора не остаётся: если все будут участвовать в работе, то от этого выиграет каждый.
ISTJ обычно спокоен и сдержан и даже до некоторой степени неэмоционален и скрытен. Это может быть достоинством в некоторых обстоятельствах — особенно в не слишком напряжённых, когда ISTJ кажется твёрдым и надёжным как скала. Подобное свойство позволяет представителям этого типа с особенной эффективностью действовать в чрезвычайных обстоятельствах, начиная от операционных и заканчивая полями сражений. И действительно, представители типа ISTJ преобладают в военной среде, начиная от нижних чинов и заканчивая генералами.
Если кто и выдумал субординацию и систему инстанций, то это скорее всего был ISTJ. Во всем деловом мире, начиная от громадных корпораций и заканчивая семейными магазинчиками, представители типа ISTJ вводят различные системы и с особенной эффективностью следуют им, ожидая того же и от окружающих. Если в корпоративной иерархии ISTJ занимает сравнительно низкое положение, то получив распоряжение, он в качестве рационала, сперва посетует на него, но затем подчинится. Занимая более высокие посты, ISTJ будут распоряжаться сами и требовать повиновения. Если им не повинуются, они склонны к тому, чтобы вступать в конфликт и преследовать непокорных. Их заветные слова — «должен» и «должна»: ISTJ никогда на них не скупится. Он сделает все, что требуется для получения результата.
К сожалению, иногда ISTJ «заносит»: тип ISTJ можно считать воплощением маниакальной обязательности, поскольку его представители могут быть помешаны на твёрдых сроках и главной идее работы, не обращая никакого внимания на мотивацию своих сотрудников, их удовлетворение от работы и благополучие. Стремясь к эффективности, ISTJ может добиться лишь того, что в его организации станут царить враждебность, стресс и прогулы. В процессе этого представители других типов могут покидать организацию, в которой процент ISTJ таким образом ещё более возрастёт. В результате принуждение самих себя и окружающих будет нарастать в геометрической прогрессии.
ISTJ склонны не только «доводить» окружающих, но и наносить тяжёлый ущерб самим себе. Отчасти это объясняется стремлением представителей типа ISTJ всем управлять и всех заставлять, что может вылиться в такую установку: «Если ты хочешь, чтобы что-то было сделано хорошо, сделай это сам». В результате для ISTJ наступают долгие и одинокие часы самостоятельного выполнения всех дел или выполнения одного задания до тех пор, пока оно не будет выполнено как следует. Более того, ISTJ в большей степени, чем представитель какого-либо другого типа, подвергает себя опасности в буквальном смысле «заработаться до смерти».
Плохую службу ISTJ может сослужить его тяга к уединению и низкая потребность в выражении своих мыслей и чувств. Благодаря этим чертам окружающим бывает трудно разгадать ISTJ, что может приводить к серьёзным «провалам» в профессиональном общении. Не говоря ни слова, ISTJ может начать излучать нетерпение и даже неодобрение в тех случаях, когда этот вовсе не требуется. В результате стиль поведения ISTJ невольно начинает определяться многочисленными «подтвердите» и «докажите»: «Подтвердите, что затраты окупятся», «Докажите мне , что вы правы». Низкая эмоциональность, свойственная этому типу, часто заставляет окружающих испытывать досаду и беспокойство или занимать оборонительную позицию. Так что неудивительно, почему ISTJ часто достигает успеха, ведая выдачей кредитов.
Та же низкая эмоциональность ISTJ вступает в игру, когда нужно похвалить или поощрить: все это даётся ISTJ с трудом. Они убеждены в следующем: работу следует выполнять аккуратно, правильно и в срок — следовательно, зачем хвалить человека за то, что он делает то, что обязан делать? Чек на зарплату сам по себе является достаточным вознаграждением (а если вы протянете на рабочем месте двадцать лет, коллектив скинется на золотые часы).
Незамысловатость и сдержанность делового стиля ISTJ может сделать деловую обстановку аскетически-бедной и консервативной. Представители других типов могут находить, что работать или просто находиться в такой обстановке не слишком-то весело (кто-то даже сострил, что ISTJ расшифровывается как «I Seldom Tell Jokes» — «я редко шучу»). Такие «излишества», как комфортабельное кресло, отделка офиса и не внесённые в расписание мероприятия часто кажутся ISTJ тратой времени и денег. И в конечном итоге стремление представителей этого типа к эффективности рискует подорвать моральный дух и мотивацию персонала.
Впрочем, если указать представителю типа ISTJ правильное направление движения, из него может получиться выдающийся работник, руководитель или лидер. Обычно это «правильное направление» воплощается в строгой системе правил и распоряжений. ISTJ подходит к жизни во многом так же, как пилот — к взлёту самолёта: независимо от характера задачи, для её эффективного выполнения необходимо иметь список мероприятий для «предполётной проверки» с конкретными и практическими инструкциями для действий в данной ситуации. Поэтому, поскольку хороший менеджер ежедневно говорит своим подчинённым «Доброе утро!» или «Как дела?» (даже если это кажется совершенно не связанным с повышением производительности), если эти задания есть у ISTJ «в списке», он будет считать приветствие заданием, которые нужно выполнять снова и снова, пока они не станут неотъемлемой частью его стиля управления.
Несмотря на то, что многие профессиональные мероприятия ISTJ может спланировать и внести в свои списки, некоторые мероприятия спланировать нельзя. И, что важнее всего, некоторые задания, не подлежащие планированию, включают в себя деятельность в рамках широкой перспективы (интуиция) и погружение в межличностные отношения (этика). Для ISTJ широкая перспектива — это часто нечто неизведанное, то есть фактор скорее негативный, чем позитивный. Следовательно, обилие «стратегического планирования» становится для него тратой времени, ухищрением, с помощью которого руководители стремятся избежать работы, которую необходимо выполнить сегодня. Ведь никакое будущее невозможно — и никакой план не может быть воплощён в жизнь — если сегодня не оплатить счета или не справиться с текущими кризисами. В результате нечто непредвиденное может сбить представителя этого типа с толку, поскольку сосредоточенность на делах сегодняшнего дня предполагает, что невозможно иметь непредусмотренные планы в непредвиденных обстоятельствах. Так что для ISTJ делать нечто полезное и конструктивное сегодня — значит действовать гораздо эффективнее, чем если бы он гадал о том, что принесёт будущее.
Субъективные решения в стиле этического предпочтения — вот ещё одно потенциально слабое место типа ISTJ. Вся совокупность человеческих взаимоотношений очень сложна для ISTJ, поскольку оно непредсказуемо и не поддаётся контролю. Для него это своего рода символ гуманитарной науки, и эта область отталкивает его, поскольку не поддаётся исследованиям и точному количественному выражению. В результате ISTJ предпочтёт избегать любых проявлений «чувств» (или вовсе отрицать их существование), даже если речь идёт о таких незначительных проблемах, как выражение благодарности за помощь, коллективное обсуждение какого-то делового проекта или совместное времяпровождение с коллегами после работы за кружкой пива. Все это может здорово напугать ISTJ, поскольку он может иметь дело с обилием неизвестных факторов и сильно рискует утратить контроль на ситуацией. Ещё больше его пугают ситуации «чистого» человеческого общения — например, расстроенная сотрудница или некто, досадующий по поводу своей работы. Дрожащие губы или наворачивающиеся на глаза слезы могут совершено парализовать ISTJ, который опасается утратить контроль и чувствует себя совершенно неспособным к разрешению подобных затруднений. Более того, подобное поведение ISTJ считает как минимум неподходящим и бессмысленным, и отреагирует на него призывом к ужесточению самоконтроля («Перестань плакать, слезами горю не поможешь») или же просто проигнорирует саму проблему («Давай просто забудем обо всем и вернёмся к работе»).
Все вышесказанное осложняется ещё и тем обстоятельством, что ISTJ неизбежно придётся управлять представителями по меньшей мере нескольких этических типов и работать с ними. Этими людьми будут двигать совершенно иные мотивы, чем самым ISTJ — веселье, гармония, радость, личная удовлетворённость, ответственность за коллектив, а также ряд других. Чем больше ISTJ преуспеет в понимании различий между ними и примирится с ними, тем явственнее он осознает, что ему нет необходимости контролировать или отвергать это кажущееся неприемлемым поведение и тем охотнее он будет позволять окружающим вести себя в соответствии со свойствами их типов, и результатом всего этого неизбежно станет повышение производительности.
Те же самые проблемы, которые одолевают ISTJ на рабочем месте, могут подвести его и в деятельности по купле-продаже. Не понимая того, что половину покупателей привлекают в товаре столь неосязаемые свойства, как внешняя притягательность и имидж (да и просто то, что он вызывает у них хорошее настроение), ISTJ может создать продукт, совершённый с технической точки зрения, но недостаточно пригодный для продажи. Как свидетельствует история, подобные затруднения порой возникали перед великими новаторами: классическим примером тому является фордовская «Модель Т», машина, которая отлично ездила, но выглядела несовременной. ISTJ, имей он дело с коврами или с запасными частями для машин, рискует проглядеть в своём предложении ту субъективную привлекательность, которая находится в ведении этического предпочтения. Но к счастью, ISTJ, верный своим типологическим свойствам, ясно понимая эту свою потенциальную слабость, может хорошо подготовиться к тому, чтобы преодолеть её: он или лучше разберётся в самом себе, или окружит себя представителями других типов, обладающих теми свойствами, которых не хватает ему самому. Для самого же ISTJ это будет ещё один аспект его жизни, с которым он эффективно управился.
Стрессогенными факторами для типа ISTJ являются будущее, а также все неизвестное и незапланированное. Обладая развитым чувством ответственности, ISTJ может быть весьма раздосадован, если не откровенно разозлён, тем, что сроки сдачи проекта не соблюдаются из-за глупых мелочей и работа откладывается на последние минуты. Даже сравнительно простые вещи могут вызвать у него стресс. Например, если собрание планируется завершить в 16:00, а без трех минут четыре кто-то поднимает новый вопрос, ISTJ скорее всего ощутит прилив адреналина, учащение сердцебиения и приступ гнева. Представителям этого типа можно порекомендовать такие антистрессовые меры, которые будут апеллировать к их чувственному восприятию, — обонянию, осязанию, вкусу и так далее, но не будут вызывать у них ощущения собственной безответственности; это поможет ISTJ обрести свежую голову и снизить уровень стресса. Прерваться, чтобы прогуляться (или полить растения в офисе), может быть для него крайне трудным делом, однако это совершенно необходимо ему для сохранения здоровья.
Отличное умение представителей этого типа доводить дела до конца и решать организационные задачи даёт им естественное преимущество как лидерам на любой ступени иерархии в организации. Они будут без труда преуспевать в тех аспектах деятельности организации, где требуется решать задачи, предполагающие ответственность и связанные с производительностью (от следования срокам и бюджету до выполнения производственных задач). Они хорошо подготовлены не только для осуществления базовых управленческих функций (управление оборудованием или персоналом), но и для выполнения целого ряда других задач. Они могут быть дипломированными аудиторами (внимательный и объективный анализ подробностей, строгое соблюдение сроков, и часто — работа в одиночестве), хирургами (строгое однонаправленное внимание, точное соблюдение правил, отсутствие чрезмерного внимания к пациентам) или сотрудниками правоохранительных органов (строгое следование фактам, объективность, следование букве закона).
- Вклад в работу организации: istj исполнительно устанавливает порядок и работает в рамках системы, организуя выполнение задач и завершая их в срок и в рамках бюджета.
- Путь к профессиональному росту: istj должны осознать, что перемены в рамках организации и проблемы личного общения (факторы, могущие идти вразрез с традициями), могут играть важную и позитивную роль в жизни организации.
- Лидерские качества: istj умеет эффективно и исполнительно доводить дело до конца, сохраняя в коллективе или организацию атмосферу уважения и порядка.
- Отношение к командной работе: команды, если должным образом управлять ими, являются хорошим способом распределения задач и выполнения проектов, однако самая важная работа все же выполняются отдельными личностями после того, как отгремят коллективные собрания.

ISFJ

Все нужно доводить до конца

Родина. Материнство. Горячий Обед для Сирот. Каждое из этих понятий является синонимом обозначения «ISFJ». ISFJ, во всем следующий заложенной в нем сильной преданности, невероятной ответственности и глубокой верности, является воплощением самоотверженного служения в большинстве аспектов своей жизни. До тех пор, пока вы не познакомитесь с ним лично, вам будет трудно поверить, что можно быть настолько преданным и исполнительным человеком в таком множестве областей и занятий своей жизни. Просто удивительно, с каким благородством представители типа ISFJ работают вдали от людских глаз, вызывая к жизни великие события и позволяя другим присваивать славу. Все это является непосредственным результатом бескомпромиссной жертвенности ISFJ и их надёжности.
Представители этого типа, осторожные, сдержанные, тихие и ориентированные на свой внутренний мир (интроверсия), довольствуются тихой, уединённой работой. Их восприятие мира отличается реализмом, практицизмом и сосредоточенностью на сегодняшнем дне (сенсорика), а на основе жизненных фактов и реалий они принимают решения, в которых руководствуются межличностными факторами (этика). Жить они стремятся упорядоченно, размеренно и ответственно (рациональность).
Нередко ISFJ так погружается в служение окружающим, что его услуги вскоре начинают восприниматься как нечто само собой разумеющееся. Благородство его поведения нередко вызывает у представителей других типов недоверие, поскольку они считают, что где-то обязательно должен крыться подвох или что ISFJ как минимум ведёт счёт своим благодеяниям, чтобы в один прекрасный день выставить кому-нибудь этот счёт. Однако дело обстоит отнюдь не так. Цель и стремление представителей этого типа заключается в служении другим, и одно из величайших удовольствий для них — видеть, как услуга, которую они оказали другому человеку, помогла тому добиться преуспевания.
Женщины, относящиеся к типу ISFJ, укладываются в большинство общественных стандартов (им подходит и образ мучениц, готовых к страданиям и самопожертвованию). Представители других типов могут покровительствовать такой женщине или негодовать на то, что она «позволяет ездить на себе», однако на деле никто в организации ничего не стремится делать для изменения подобного положения. Если на работе встают вопросы о правах мужчин и женщин — например, проблемы неравных заработков или недостаточности декретного отпуска, — то подобную проблему поднимет скорее всего интуитивный этик (будь то мужчина или женщина) или женщина-этик. Саму же представительницу типа ISFJ все это сильно потрясёт и удивит. Она даже может дать окружающим понять, что подобное поведение с их стороны выглядит совершенно неподобающе (и в этой связи женщина-ISFJ неумышленно поддерживает существующее положение дел). Сама же она, даже соглашаясь с определёнными моментами озвученных несогласий, будет все же убеждена, что преобразования следует осуществлять, двигаясь по цепочке инстанций, но никак не наперекор системе.
Подобная верность своему долгу и послушание могут превратиться в проблему и для ISFJ мужского пола, особенно если им удалось подняться к вершинам корпоративной иерархии. Можно предположить, что получить высокую должность им удалось постольку, поскольку на рабочем месте они играли более свойственные мужчинам роли, предлагая в случае необходимости свою силу и ум. Мужчина типа ISFJ должен с самого начала решить, будет ли он следовать этико-рациональной стороне своей личности и проявлять внимание и заботливость к другим или же станет играть другую роль, более отвечающую тем требованиям, которые общество предъявляет к мужчинам. Если он решит уступить требованиям общества и быть скорее Тарзаном, чем Джейн, то, принимая во внимание свойственную типу ISFJ осторожность в самовыражении, в его жизни может возникнуть сумятица, которая рискует обернуться язвенной болезнью, излишним весом или другими проблемами, обусловленными стрессом.
Кто же не захочет иметь в своём коллективе ISFJ? Этот организованный, обходительный и надёжный командный игрок — мечта каждого менеджера. Нужно всего немного побыть рядом с ним, чтобы почувствовать, какой это приятный и ненавязчиво-добрый человек. Как и другие этические типы, ISFJ не слишком умеет управляться с конфликтами, так что, когда в офисе вспыхивают раздоры, ISFJ предпочтёт закрыть на них глаза или спрятать проблему глубоко в себе в надежде, что вскоре она исчезнет.
Есть два аспекта деятельности, в которых представители других типов, в особенности экстравертно-интуитивных (EN) могут демонстрировать неприязнь по отношению к ISFJ. Первый из них — это выполнение конкретных задач, с которыми он справляется медленно, педантично и методично (кое-кто сказал бы «монотонно»). Представители тех типов, которые склонны действовать скорее по наитию и более легкомысленно, находят тяжеловесность и неприметность тихих ISFJ в лучшем случае раздражающей. Вторым из этих аспектов является то, что представители типа ISFJ, со своей радушной готовностью быть всегда и всем полезными позволяют окружающим «ездить» на себе. Окружающие могут посчитать, что это признак заниженной самооценки ISFJ, но на самом деле в представителе этого типа говорит высокое чувство долга, которое и обуславливает подобную готовность помогать. Любопытно отметить, что те, кто не склонён терпеть подобную слепую преданность человека-ISFJ, необязательно отказываются воспользоваться его великодушием — их раздражает лишь то, что тот вообще позволяет себя использовать.
ISFJ может предъявлять к себе и окружающим высокие требования в отношении правил, инструкций, приличий и прочих «должен» и «следует» . С нарушением подобных норм или проявлением неуважения к ним он ни в коем случае не примирится и если кто-то навлёк на себя презрение ISFJ, то может долго дожидаться, пока тот сменит гнев на милость. ISFJ принадлежат к становому хребту организации, являясь одновременно её основной «памятью». Если сотрудники проводят собрание в поисках великих идей как для разработки новых продуктов и программ, так и для проведения следующей вечеринки в офисе, они едва ли обойдутся без того последнего штриха, который внесёт в этот процесс методичный и памятливый к деталям ISFJ.
Если представитель данного типа с кем-либо подружился или обнаружил в себе преданность какому-либо проекту, он обнаружит внушительное терпение. Он будет стремиться довести дело до конца, невзирая на необходимость сверхурочной работы и недостаток материалов, времени и сотрудников. Он лично будет выполнять всю необходимую работу, взяв на себя обязанности уборщицы и офисного администратора. Как и другие рационалы, ISFJ может сетовать на ту или иную работу, но в отличие от экстравертных типов своё недовольство он будет держать при себе. Как и подобает порядочному этику, он умеет энергично включаться в работу и приносить жертвы на алтарь своей организации. И хотя в глазах окружающих подобные меры будут лишь соответствовать мученическому ореолу вокруг ISFJ, ему этот процесс будет сам по себе приносить удовлетворение.
Среди других достоинств представителей данного типа можно назвать их спокойное отношение к подробностям и рутинным занятиям. ISFJ мотивируют традиционные способы достижения целей, и лучше всего они трудятся, когда от них ожидается действие в рамках строгих правил. И точно так же, если ISFJ является руководителем, он будет требовать от своих подчинённых работать в рамках установленных правил. ISFJ рассуждает следующим образом: если вы будете следовать инструкциям, вы сделаете работу и получите поощрение. Если вы нарушите правила, то будете наказаны за вытекающую из этого неудачу. ISFJ считает эту систему вполне действенной.
Обычно умение тихо, незаметно поддерживать и воодушевлять окружающих считается существенным профессиональным достоинством представителей данного типа. Способность подталкивать вперёд других, самому оставаясь в задних рядах, — весьма ценный дар как в офисе, так и за его пределами. Поддерживать и поощрять там, где это необходимо, — разумная и предсказуемая мера, однако поощрять преимущественно за завершение работы — это свойство исключительно ISFJ. ISFJ рассуждает так: если достигнутые результаты идут всем на пользу и служат делу развития организации, это уже само по себе является наградой. ISFJ — завзятый «командный игрок». Более того, любую деятельность он может превратить в командное начинание. Поэтому медсестра, принадлежащая к типу ISFJ, будет считать себя частью «лечебной команды», задача которой заключается в заботе о здоровье людей. Педагог-ISFJ будет считать себя частью «родительско-учительской команды», задача которой состоит в воспитании детей. А священник-ISFJ будет считать себя частью «духовной команды», призванной обеспечивать духовное наставничество. Что касается персонала технической поддержки, принадлежащего к типу ISFJ, то он обычно видит себя частью «управленческой команды», чья задача состоит в выпуске качественного продукта.
Впрочем, чувство долга и обязательность ISFJ могут и подвести его. Иногда представители этого типа настолько отдаются общему делу, что остальные члены организации видят в нем чуть ли не коврик для ног. Временами ISFJ следует более напористо отстаивать свои собственные потребности, особенно в те моменты, когда окружающие стремятся «ездить» на них. Если ISFJ не проявит достаточной осторожности, он рискует надеть на себя нечто вроде невидимого приглашения: «Вот он я, и можете пользоваться мной». Он окажет себе самому и окружающим хорошую услугу, если научится более прямо и открыто озвучивать собственные потребности. Возможно, это будет для ISFJ очень непросто, однако это совершенно необходимо.
Другим недостатком ISFJ может являться их неспособность разглядеть лес за отдельными деревьями. Они могут так углубиться в немедленное оказание услуг и удовлетворение потребностей, что потеряют из вида едва ли не все остальное. Погрузившись в текущий кризис, будь то решение проблемы или оказание помощи тому, кто в ней нуждается, ISFJ рискует внезапно ощутить себя уставшим, вымотавшимся и раздражённым: впереди ещё семь часов рабочего дня, а он уже растратил все свои силы. Когда представители этого типа подвергаются чрезмерным нагрузкам, то демонстрируют широкие перепады настроения, становятся чрезмерно рассеянными и несобранными и быстро переходят от приступов кипучей активности к периодам крайней задумчивости.
Несмотря на то, что разозлить ISFJ не так-то просто, если он все же разозлится, то обнаружит упрямство, жёсткость и нежелание прощать. Часто вслед за этим следует вспышка ярости, которая может включить в себя припоминание давно забытых проблем и обид, независимо от того, насколько они связаны с данным человеком или событием. Когда случается нечто подобное, шансов погасить гнев ISFJ мало, и его реакция будет куда более бурной, чем того требует возникшая проблема. Но если бы ISFJ попытался поделиться с кем-нибудь теми или иными своими опасениями по данному поводу, проблем могло вовсе не возникнуть, и ему представилась бы возможность непосредственно решить данную проблему.
Но если оставить эти вероятные недостатки в стороне, можно сказать, что наши учреждения и организации никак не смогли бы действовать с нынешней эффективностью, не будь на свете представителей типа ISFJ. Они служат примером для подражания и источников воодушевления во всем том, что в нашем обществе считается достойным и благородным. А если добавить сюда присущее ISFJ упорство в работе, то можно понять, почему жизнь так благосклонна ко многим из нас: это где-то на заднем плане трудятся ISFJ, создавая все то, чем мы можем обладать, пользоваться и наслаждаться.
- Вклад в работу организации: тихо и незаметно обеспечивает поддержку, исподволь привнося ощущение порядка и необходимость внимания к деталям.
- Путь к профессиональному росту: isfj следует быть более открытыми для новых возможностей и перемен — подобная гибкость часто оказывается тем самым подспорьем, которого кому-то может недоставать.
- Лидерские качества: isfjдобивается своего с помощью личных взаимоотношений, а также посредством контроля над мелкими подробностями работы; он склонён выполнять работу самостоятельно, а не перепоручать её другим.
- Отношение к командной работе: команда — оптимальная рабочая единица, жизненно необходимая и важная структура, которая предоставляет дополнительную возможность для обеспечения тихой и скромной поддержки организации и её сотрудников.

INFJ

Вдохновляющий лидер и последователь

Всякий раз, когда в деловой обстановке требуется проверенная надёжность, лучше всего обращаться за этим к INFJ. Этот тип личности, ориентированный на сферу услуг как на работе, так и дома, большую часть своей энергии направляет на улучшение окружающих условий, особенно условий человеческой жизнедеятельности. Едва ли такую сложную вещь, как человеческая личность, можно точно описать одним словом. Однако, если задуматься об INFJ, на память приходит слово «мягкость».
Представители типа INFJ сосредоточены на своём внутреннем мире, склонны к задумчивости и размышлениям (интроверсия), а жизнь воспринимают как источник бесконечных возможностей и смыслов, рассматривая её обычно в широкой перспективе (интуиция). Все это находит выражение в упорядоченном, спланированном и методичном образе жизни (рациональность). Интуиция INFJ по своему характеру интровертна, в то время как его этико-рациональные качества по преимуществу направлены на окружающих. Это сочетание даёт достаточную богатую и полную воображения внутреннюю устремлённость, которая получает выход в виде заботы об окружающих, и в силу своей упорядоченности внушает достаточное доверие. INFJ не говорят — они создают блага.
Многие из характеристик типа INFJ — мягкость, заботливость, внимательность к другим, воображение и общительность — традиционно считаются скорее женскими, нежели мужскими качествами. В результате представительницы этого типа отвечают большинству требований, которые общество предъявляет к женщине, за единственным исключением некоего ореола мистицизма, присущего INFJ. Женщина-INFJ может поставить под угрозу мужское доминирование в деловом мире лишь тогда, когда с головой погружается в заботы о других и утрачивает всякую уступчивость. Когда случается нечто подобное, ситуация может осложниться тем, что мужчины требуют фактов и объективности (типичное поведение сенсорных рационалов), женщина-INFJ может оставлять впечатление отрыва от реальности, что, впрочем, никак не уменьшает её настойчивости. В подобных обстоятельствах мужчины-сенсорные рационалы все более усиливают давление, но лишь упираются в жёсткость (рациональность) и идеализм (интуиция-этика) позиции женщины-INFJ. Вместе с тем представительниц этого типа уважают за их проницательный ум; в деловой среде они обычно считаются мягкими, добрыми и заботливыми.
Однако для мужчин, принадлежащих к типу INFJ, подобные качества в нашем обществе могут превратиться в источник проблем. Перед ними встаёт следующая дилемма: их природная заботливость и обходительность являет собой угрозу для коллег, в особенности для мужчин. Сотрудники, начальники и подчинённые INFJ единодушно задаются вопросами: «Что это за личность? Мужчина ли он вообще? Кто это — размазня, духовный наставник, человек не от мира сего?» Сам INFJ знает о подобном парадоксе. Ему известно, что в выдвинутые обществом стандарты он не укладывается, и он испытывает с его стороны давление быть «жёстким», «настоящим мужиком». Все это порождает в нем внутреннюю сумятицу и создаёт предрасположенность к определённым заболеваниям.
Все INFJ в большей степени, чем представители остальных типов, подвержены заболеваниям желудка и толстой кишки. Все выглядит так, словно они наказывают себя за неспособность примирить те требования, которые общество предъявляет к их полу, со своими личными предпочтениями. Подобное может произойти и с женщинами-INFJ, однако в наших клинических наблюдениях подобные симптомы мы гораздо чаще отмечали у мужчин.
В большинстве случаев требуется отнюдь не медицинское решение подобных проблем. Лечение следует начинать с признания возникшей дилеммы и с осознания того, что INFJ преуспевают в сосредоточенном размышлении, которое может принять любую форму — от занятия такими учениями, как йога, до заурядной возможности посидеть и подумать несколько минут в тишине. Мужчины-INFJ окажут себе хорошую услугу, если будут по нескольку раз в день пользоваться этим своим преимуществом и успокаивать себя той или иной формой размышления, пусть даже за счёт рабочего времени. Подобные перерывы позволят им сохранить производительность, да и окружающим пойдёт на пользу тот вклад в работу, который благодаря этому сможет внести INFJ.
Мужчинам-INFJ не так-то просто прижиться в профессиональной среде, если не считать духовенства, и возможно, психологов с частной практикой. Их крайняя заботливость, превращённая во внутренние переживания, рискует превратиться в тяжёлое и повседневное бремя. Кроме того, это может развить в них «комплекс мученика», который никому не приносит пользы («Я так забочусь о Сэме, а он не то что не ценит, но даже и не замечает моих забот — как мне себя жаль!»).
В целом стиль работы INFJ воплощает в себе здоровый баланс между методичностью и ответственностью, с одной стороны, и пониманием потребностей окружающих — с другой. Представители этого типа особенно сдержанны в ходе конфликтов и раньше, чем кто бы то ни было чувствуют, когда разразится буря. Сочетание интроверсии, интуиции и этики способствует обострённости их восприятия, что делает INFJ своего рода «системами раннего оповещения». К сожалению, подобное свойство никак не вяжется с конфликтобоязнью, присущей INFJ. В результате конфликта INFJ оказываются абсолютно разбитыми и вследствие своей интроверсии скрывают психологические травмы внутри себя, надеясь, что они залечатся сами собой.
На работе представители этого типа ценят порядок и опрятность; их идеал деловой обстановки — ситуация, когда все спокойно и все на своих местах, так что каждый получает признание за свою деятельность, ощущает свои достижения, и все в гармоничном единстве трудятся ради того или иного общего блага. Подобным качествам личности нет цены в педагогике: их обладатель будет помогать своим ученикам самостоятельно мыслить и любить учёбу (естественно, этим своим устремлениям INFJ будет находить применение не только в часы занятий, но и в промежутках между занятиями). Те же самые качества ценятся и в других профессиях, особенно принимая во внимание дружески окрашенные общение, проницательность и воодушевление — свойства, которые может демонстрировать INFJ.
Среди достоинств типа INFJ можно назвать живость ума, идеализм, а также заботу и внимание к людям как таковым. Сочетание предпочтений INFJ развивает в нем интерес к теории и помогает ему многого достигать на поприще фундаментальной науки. Лишь немногие могут в полной мере оценить богатый внутренний мир INFJ и то, насколько он окрашен воображением и творчеством и проникнут абстрактными идеями и понятиями. INFJ ничего не стоит провести целый день в своих мечтах и иллюзиях. Подобные занятия для INFJ благотворны сами по себе, и самое важное для него в жизни — это иметь возможность для подобных занятий и побуждать к ним окружающих. Соответственно, для INFJ работа над любой задачей и восприятие любого события только выиграет, если он в первую очередь придаст ей отвлечённый характер, для чего ему потребуется тщательно её обдумать. Неугасающее стремление INFJ к обучению, личному росту и совершенствованию (того же самого они желают и для всех остальных) убеждает и обнадёживает окружающих, которые поэтому стремятся догнать INFJ в этом стремлении. А их острая проницательность и обычно сильный характер вдохновляющее действуют на всех и каждого.
Как правило, представители этических типов — идеалисты, а главными идеалистами можно назвать как раз INFJ (вкупе с их «двоюродными братьями» INFP). Любопытно отметить, что хотя INFJ и не склонны портить другим игру, они способны вступить в борьбу на любых условиях и победить в ней, если дело касается их идеалов. Например, если возникает вопрос о низкой зарплате учителей, то именно INFJ публично озвучит этот вопрос, и это прозвучит внушительно. Маловероятно, что INFJ будет активным оратором или участником пикетов, но тем не менее он будет одной из пружин всей деятельности. Этот уступчивый, мягкий и заботливый человек внезапно превращается в волевую и решительную личность, вступая в борьбу с таким арсеналом интеллектуальных приёмов, который способен полностью обезоружить его противников. Так что в какую бы борьбу вы ни вступили, вы не ошибётесь, заручившись поддержкой INFJ.
INFJ вполне свойственно удивляться тому, почему окружающие не стремятся к честному и плодотворному общению друг с другом. Они глубоко убеждены в том, что в войнах нет необходимости и что требуется лишь лучше понимать друг друга. INFJ — само воплощение Золотого Правила «не делай другому того, чего не желаешь себе» и утверждения «Да будет мир на земле, и пусть он начинается с меня самого». Это утверждение INFJ несут людям, по нему они живут, этого они требуют от остальных и к этому, по мере своих сил, они всячески стремятся на работе и дома. Несмотря на то, что представители этого типа, будучи интровертами, не слишком охотно хвалят и поощряют других, тем не менее они будут стоять горой за тех, кому они решили быть преданными. К своим собратьям по роду человеческому они испытывают сильный, прочный и неподдельный интерес. Там, где прошёл INFJ, мир, как правило, становится несколько лучше.
Впрочем, представители этого типа не лишены и недостатков. Например, если жизнь не оправдывает их идеалы, они могут впадать в крайне угнетённое состояние духа. Просто удивительно, как быстро сила и мощь их воображения оборачивается разочарованием, стоит только окружающим отказать им в поддержке или участии. Вдохновение оборачивается тогда для INFJ глубоко укореняющимся самобичеванием и комплексом неудачника. Чувство вины берет верх, и развивается депрессия. В подобных ситуациях INFJ склонён искажать реальность и бросаться в пучину отчаяния, заканчивая таким заключением: «Никому нет до этого дела, только у меня хватило глупости обо всем этом беспокоиться!»
Другая слабость представителей типа INFJ состоит в практически безудержном стремлении пропускать через себя даже те события, которые напрямую их не касаются. Стоит только INFJ взять на себя заботу о ситуации, будь это обычная для организации проблема, дело может обернуться крупными неприятностями. Если уж INFJ взвалил на себя бремя проблемы, он начинает считать, будто всеобщее благополучие и благоприятный исход дела зависят только и исключительно от него. Все, что угодно — от несчастий коллеги до проблем развивающихся стран — INFJ умеет обратить в свою собственную неудачу. Если ту лёгкость, с какой INFJ взваливает на себя чужое бремя, не контролировать, он начнёт ещё сильнее терзаться из-за собственных «неудач», перейдя в итоге к неприкрытому самоуничижению и самобичеванию.
Третьей слабостью INFJ можно назвать их склонность усложнять простые вещи и затем бурно реагировать на то, что в итоге получилось — короче говоря, это любители делать из мухи слона. Они могут обнаруживать настоящий фанатизм, реагируя на ситуацию слишком бурно, хотя в этом и не оказывается необходимости. Например, расхождения по поводу новой политики компании в отношении закусочных могут быстро перерасти из простой дискуссии о правилах и инструкциях в крестовый поход против голода во всем мире. Окружающие же будут только диву даваться, наблюдая подобные метаморфозы. Более того, такие стремления могут пробудить в INFJ упрямство и косность с приступами гнева, за которыми последует периоды крайней отчуждённости, так что окружающим будет практически невозможно с ними договориться.
Однако если свести подобное поведение к минимуму, то вклад INFJ в деятельность организации может быть значительным. Будучи в ударе, они превращаются в мечтателей, полных воображения и творчества, становясь источником вдохновения для всех вокруг. Часто именно они своим советами, остроумием и мудростью незаметно помогают окружающим быть на высоте.
- Вклад в работу организации: превращает работу в служение благому делу, и с тихой, серьёзной сосредоточенностью заражает всю организацию своим воодушевлением и преданностью.
- Путь к профессиональному росту: infj должен усвоить, что люди часто не замечают его воодушевления по поводу будущего и тех возможностей, которые оно с собой несёт, поскольку это воодушевление часто скрывается за фасадом его серьёзной внешности.
- Лидерские качества: сосредоточенно занимаясь преобразованиями и развитием, воодушевляет сотрудников и указывает им стратегический курс, опираясь при этом на моральный дух или определённые ценности.
- Отношение к командной работе: команды — сложные механизмы взаимодействия людей, требующие понимания и заботы; если с ними правильно управляться, командная работа может дать вдохновляющие, ценные результаты.

INTJ

Независимый мыслитель

Если принять во внимание то, сколь незначителен процент INTJ, останется только поражаться тому, какое влияние представители этого типа оказывают на жизнь деловых и научных кругов. Ясность их интеллекта и отвлечённого мышления позволяет INTJ как развивать концепции, так и прослеживать их вплоть до завершения — а эти качества в нашем обществе весьма ценятся. Вероятно, представители типа INTJ сделали для формирования американской корпоративной культуры больше, чем кто-либо другой.
INTJ смотрят на жизнь как на средоточие безграничных возможностей (интуиция); они осмысляют и систематизируют их, манипулируют ими и преобразуют их посредством объективных решений (логика). Интроверсия этого типа открывает ему пространство для развития его многочисленных идей, которых обычно куда больше, чем можно реализовать на практике. Однако сочетание предпочтений этого типа даёт такие качества, как уверенность, стабильность, компетентность, проницательный ум и апломб.
Именно к свойствам данных четырех предпочтений большинство людей прибегает в поисках силы и уверенности, что особенно верно для высших кругов бизнеса. INTJ не станет смущать нас экстравертным поведением тогда, когда мы меньше всего этого ожидаем, а напротив, будет излучать уверенность в том, что дело попало в надёжные руки. Вместо того чтобы замыкаться на деталях и специфике, как мог бы поступить сенсорик, INTJ встраивают факты в более широкую перспективу Несмотря на то, что очень многих субъективный подход вполне устраивает, с бизнесом мы все же склонны ассоциировать объективность; кроме того, в нашем обществе приняты «рациональные» подходы к времени и целям, которые и служат критериями для поощрения. В типе INTJ все эти четыре качества сочетаются таким образом, что это не просто привлекает к нему в целом, но и заставляет обращаться к INTJ за руководством и указанием курса.
INTJ, с его широтой развития, может легко и изящно решить едва ли не любую проблему. В результате представители этого типа с лёгкостью поднимаются в корпоративной иерархии, и к ним обращаются за первоклассным руководством, которое они и осуществляют со всей самоуверенностью. (По нашему убеждению, тип INTJ доминирует среди деловых руководителей Японии. Их способность брать уже существующие идеи и развивать каждый из их аспектов, от дизайна до производства и маркетинга, стала ключевым фактором японского господства на мировых рынках в конце XX века. Один японский предприниматель-INTJ ухитрился усовершенствовать даже Индикатор типов Майерс-Бриггс. Сейчас Япония считается второй страной в мире по количеству типоведов после США.)
Несмотря на то, что ни один тип личности нельзя описать одним-единственным словом, сумму всех устремлений INTJ можно подытожить словом «независимость» . Определённо, это и есть сила, которая движет ими. Будь это в их власти, INTJ сделали бы независимыми всех и каждого. Однако подобное стремление к независимости рискует вступить в конфликт со стремлением INTJ управлять своим окружением. Так что коллеги и подчинённые INTJ должны усвоить, что, хотя независимость и является для тех главной задачей, они не преминут ограничить её по собственному усмотрению.
Эта кажущаяся непоследовательность может привести к противоречиям и разночтениям. Устные наставления INTJ, в которых будет делаться упор на гибкость и свободу — «Не ограничивайте себя во времени и выполняйте работу тем способом, который считаете наилучшим», — могут нести в себе и скрытый подтекст: «Сделайте работу быстро и правильно». Подобные устные указания отражают интровертно-интуитивный стиль INTJ, отличающийся склонностью к размышлениям и гибкостью. Может показаться, что подобные особенности недвусмысленно противоречат логико-рациональному поведению, которое можно наблюдать у представителей этого типа, стремящихся к ответственности и пунктуальности. Однако для самого INTJ никакого противоречия здесь нет. На самом деле он хочет сказать следующее: «Каждый раз, когда вы будете делать работу быстро и правильно, вы будете обретать больше свободы и гибкости».
INTJ, с его естественной склонностью все осмысливать, является идеальным «мозговым центром» организации: будущее интригует его, распаляет его богатое воображение, что подкрепляется ответственностью INTJ. Часто именно к нему обращаются за решением для сложных проблем. Будучи верными своим предпочтениям, INTJ умеют творчески выбирать курс развития и осуществлять руководство. Кто-то однажды сказал, что особенного успеха в обществе добиваются те люди, которые независимы (интроверсия), умеют строить концепции (интуиция), объективны (логика) и держат все под контролем (рациональность). На подобных людей всегда можно положиться, и они не будут чрезмерно докучать вам со своими личными желаниями и потребностями.
Руководители-INTJ могут быть вечными студентами. Они постоянно стремятся выяснить и предугадать, «что могло бы быть», и их интуитивное предпочтение позволяет им усваивать новые техники, программы, стимулы и направления развития для любой системы. Они склонны все улучшать, даже когда все работает хорошо: INTJ станет чинить даже то, что ещё не успело сломаться. Подобная неутомимость INTJ может означать, что в их деловом окружении ничто не будет по-настоящему стабильным. Практически в любом их проекте на первый план будут выходить оценка и проверка, и возможно, переоценка. Даже если INTJ уполномочивают поддерживать статус-кво, для них будет в порядке вещей внести в это статус-кво хотя бы несколько улучшений.
Женщины-INTJ, как и представительницы остальных логических типов, будут сталкиваться на работе с особыми затруднениями. Многие из описанных выше качеств — независимость, объективность, стремление управлять — никак не укладываются в традиционные представления о роли женщины. Более того, потребность INTJ в ниспровержении традиций и усовершенствовании всего и вся может стать причиной трений на рабочем месте — в среде, где доминируют мужчины. Подобный конфликт рискует оттолкнуть их как от мужчин, так и от других женщин: первые просто не понимают или не знают, как справиться с независимостью женщины-INTJ, a вторые станут считать их высокомерными, приписывая им равнодушное отношение ко всем, кроме самих себя. И в самом деле, представительницы типа INTJ не слишком снисходительны к тем женщинам, которые обнаруживают традиционно женские качества.
Но склонность женщины-INTJ к некоторой отчуждённости может раздосадовать некоторых ещё больше: на работе она действует аккуратно и точно, и исключительно профессионально, следя за каждым своим словом и действием. В своих личных делах она, однако, ограничивается несколькими излюбленными репликами, и держится в стороне от коллег по офису. Сдержанный профессионализм вкупе с кажущейся отчуждённостью от коллектива в личной жизни приводит к тому, что женщина-INTJ находит в офисе не слишком много союзников. Чем выше вы поднимаетесь, тем больше ваше одиночество, и ни для кого это не верно так, как для представительниц данного типа.
Заповедь типоведения, гласящая, что чрезмерно развитое достоинство превращается в недостаток, безусловно верна и для INTJ, хотя те скорее всего принялись бы утверждать обратное. Богатое воображение INTJ, если оставить его без контроля, может развить в нем столь вредные для эффективной работы качества, как подозрительность и недоверие, и даже вызвать манию преследования. Несмотря на то, что склонность мысленно прорабатывать диалоги с другими людьми (кто что скажет и что случится потом) свойственна всем, и интровертам — в особенности INTJ может дойти в этом до крайностей. Их глубокая склонность к раздумьям может загнать их в такую ловушку: они будут считать, будто этот разговор на самом деле состоялся, и действия, которые он повлёк за собой, также имели место. Когда такое случается, INTJ может обнаружить высокомерие и собственную непогрешимость, до известной степени отказываясь признавать, что он способен ошибиться или что все произошедшее имело место лишь в его воображении. Стремление оправдаться, помноженное на свойственную логикам-рационалам самоуверенность, может привести INTJ к выводу о том, что окружающие не просто недостойны их доверия, но и что-то против него замышляют.
То, что INTJ может оказаться в плену собственных иллюзий, способно оказывать на окружающих крайне негативное воздействие, способное нанести непоправимый вред персоналу или коллегам INTJ. Даже сам INTJ может не отдавать себе отчёта в причиняемом им вреде — его он обычно склонён приписывать окружающим. INTJ скорее всего будет рассуждать следующим образом: «Если моих достоинств хватило, чтобы подняться до таких высот, значит, это не я, а другие неправильно воспринимают и оценивают ситуацию».
Другим потенциальным недостатком типа INTJ может оказаться его склонность рассматривать различные аспекты менеджмента крайне умозрительно. Создание команды, постановка целей, управление временем — все это замечательные идеи… для кого-то ещё. Обычно INTJ не столько включается во все эти процессы, сколько пишет и думает о них или даже стремится внести в них усовершенствования.
Как и остальные интуиты, INTJ может оказаться в состоянии стресса, если его заваливают чрезмерным количеством подробностей. Интроверсия INTJ вкупе с интуицией подталкивают их скорее к воображению и рассуждению, чем к практическим действиям. Соответственно, если к INTJ начинают предъявлять те или иные требования, связанные с потребностями других людей и с внешне незначительными подробностями проекта, он может вознегодовать, утратить сосредоточенность и даже впасть в депрессивное состояние. Представителям этого типа можно порекомендовать в течение каждого рабочего дня выкраивать пару минут для размышления и созерцания. Это поможет им подпитать своё внутреннее воодушевление и позволит насладиться, пусть и ненадолго, фантазиями о том, «как это могло бы быть» (которые придут на смену суровой действительности).
Однако, если абстрагироваться от этих недостатков, можно сказать, что INTJ вносят огромный вклад в культуру делового мира. Естественная склонность INTJ к высоким достижениям и превосходству способствует их преуспеванию в самом широком спектре деятельности. Почти все, во что INTJ вкладывают свою энергию, может завершиться успехом. Представители этого типа становятся прекрасными учителями, и в особенности преподавателями в старших классах и высших учебных заведениях, поскольку они умеют передавать подопечным свой дар независимого мышления. Нередко INTJ можно встретить среди хороших писателей, управленческих работников, исследователей и юристов (особенно партнёров-распорядителей).
- Вклад в работу организации: вносит в деятельность организаций и коллективов объективность и ясность, стимулируя их к переменам и совершенствованию с помощью своего концептуального и стратегического мышления.
- Путь к профессиональному росту: intj должен понять, что любая смена концепций по умолчанию включает в себя и практические подробности, которыми кто-то должен заняться, — стрессы, которые влекут за собой подобные смены концепций, вполне реальны и очень болезненны.
- Лидерские качества: черпает энергию из всей совокупности возможностей будущего; со всей решительностью и справедливостью помогает отдельным сотрудникам и коллективам проходить полосы нестабильности и перемен.
- Отношение к командной работе: команда — мощный и сложный инструмент, и, если правильно построить её и управлять ей, она может сыграть основную роль в практическом осуществлении концепций развития коллектива или организации.

ISTP

Просто сделай это

ISTP часто не понимают и систематически недооценивают. Несмотря на то, что ISTP способны эффективно осуществлять множество начинаний, их нестандартный стиль выполнения работы, вкупе с их незаметностью, часто может породить у их коллег тот же вопрос, над которым ломали голову люди, спасённые Одиноким Всадником: «Что это был за человек в маске?»[4]
Одинокий Всадник и вправду может быть назван подходящим символом типа ISTP. Нередко ISTP описывают старыми клише: «тихие воды глубоки», «меньше слов, больше дела»; окружающим трудно распознать их, а сами они неохотно «раскрываются» перед людьми. Подобные качества (интроверсия) наряду с практицизмом и практичностью их восприятия жизни и вниманием к настоящему моменту (сенсорика) придают поведению ISTP некоторую холодность. Решения, которые он принимает, обычно отличаются объективностью и беспристрастностью и опираются на аналитическое мышление (логика). Повседневный стиль жизни ISTP отличается спонтанностью и гибкостью и подвержен воздействию текущего момента (иррациональность); независимо от того, с каким человеком или явлением ISTP имеет дело, он будет склонён уделять непосредственное внимание вновь возникающим обстоятельствам (хотя может делать это неявно).
Часто ISTP считает, что участие окружающих — не что иное, как трата времени. «Менеджмент с участием сотрудников» нередко даётся представителям этого типа с большим трудом. Подобный стиль управления вызывает у него неприятие не столь интеллектуального, сколько физического свойства, поскольку он требует от ISTP тратить слишком много энергии и усилий на достижение того, что ему самому и без того очевидно. И дело не в том, что представители этого типа ленивы — как раз наоборот. Просто они предпочитают добиваться практических результатов, вместо того чтобы погрязать в бюрократической волоките. ISTP стремится гасить пламя, а не разрабатывать планы пожарных учений. Чем труднее проблема и чем быстрее ISTP может ею заняться, тем для него лучше. Можно сказать, что тип ISTP — воплощение девиза инженеров «Морских пчёлок» времён Второй мировой войны[5], которые, невзирая ни на что, так много смогли сделать: «Трудные задачи мы решаем быстро, невозможные — чуть дольше».
Женщины-ISTP, как и остальные женщины-логики, сталкиваются с особыми проблемами в самоопределении и карьерном росте. Часто сочетание интроверсии и логики, с одной стороны, и сенсорики и иррациональности — с другой, даёт одиночку, очарованного реальным и осязаемым миром прикладного, технического мастерства. Само слово «мастер», напоминающее о далёком прошлом, не так часто употребляется в форме женского рода («мастерица»). И в самом деле, немного есть исторических свидетельств того, что жизнь была благосклонна к женщинам-ISTP. Например, на рубеже XIX и XX веков самыми характерными представителями данного типа были слесарь-инструментальщик, инженер-самоучка и механик-любитель, который забавлялся с допотопным автомобилем, участвовал на нем в гонках, совершенствовал его и постоянно пригонял его детали друг к другу так, чтобы отладить механизм наилучшим образом. Смазчики и механики, поборники атлетического совершенства, нефтяные магнаты и рабочие-нефтяники, первые лётчики, совершавшие непредсказуемые полёты по неизведанным маршрутам, — все они служили воплощением духа ISTP. Именно для них столетие назад появлялись политехнические институты, где эти люди могли оттачивать свои прикладные навыки. Едва ли какие-то из вышеперечисленных особенностей напоминают о той заботливости и нежности, которые принято приписывать женщинам. А когда дело доходит до выбора призвания, то мало кто готов признать в вышеперечисленных профессиях «женскую работу».
Вместе с тем существует немало женщин-ISTP, которые достаточно способны и компетентны для выполнения многих из столь высокотехнологичных работ. За последние два десятилетия их все чаще можно встретить в традиционно мужских профессиях, начиная от лесничего и пожарного и заканчивая хирургом неотложной помощи и бойцом специальных подразделений. Вместе с тем женщина-ISTP в любой из этих ролей может сомневаться в том, насколько это соответствует её женственности, и одновременно вызывать неприязнь у мужчин, которые посчитают её незваной гостьей. Неприязнь ISTP к рутинной работе вкупе с их склонностью к неизведанному в нашем обществе нехарактерны для женщин и не слишком приветствуются в профессиональной среде, неизменно основанной на порядке и планировании. Когда женщина-ISTP примеряет на себя традиционно мужскую роль и оказывается в ней столь же компетентной, как и сами мужчины, тем самым она становится объектом безграничной неприязни. Ведь выполнение «мужской» работы, да ещё лучше, чем мужчина, — это вовсе не рецепт популярности среди коллег в нашем проникнутом сексизмом мире. Кроме того, в итоге в голову самой женщины-ISTP может закрасться сомнение: «Нормальна ли я, если люблю подобную работу? Может быть, со мной что-то не так?» Ей необходимы постоянные заверения в том, что её женственность вовсе не измеряется тем или иным призванием и не ограничивается им. Как мужчинам, так и женщинам необходимо понять, что женственность (равно как и мужественность) вовсе не определяется работой или профессионализмом человека.
Представительницы данного типа чаще других считают различные профессии «бесполыми» и любят, когда их работа щекочет им нервы или приносит осязаемые либо немедленные результаты. Вместе с тем, идя наперекор принятым в обществе стандартам, они оказываются вынужденными напрямую конкурировать с мужчинами. Очень печально, что, когда женщина-ISTP преуспевает на работе, далёкой от традиционного представления о женских занятиях, это становится крупным событием, будь то случай, когда женщина получает судебное разрешение на службу в пожарной охране или работает спортивным репортёром, становясь предметом споров среди коллег-мужчин. Столь повышенное внимание, которое, возможно, и воодушевляет остальных женщин-ISTP, для известной части населения делает подобное событие исключением, а не нормой. Более того, если к делу подключаются средства массовой информации, немедленно открывается противостояние «мужчины против женщин», за которым никто не обратит внимания ни на желание женщин-ISTP заниматься данной работой, ни на их вклад в дело.
Сложившуюся практику управления ISTP не приемлют почти в такой же мере, в какой отвергают его теоретические основы. В целом свойственный ISTP стиль управления может быть резким, прямым и часто неортодоксальным. В нем воплощается такой способ мотивации окружающих, как «будем просто работать, а не говорить о работе». Естественно, проблема заключается в том, что представителям многих других типов необходимо поговорить о работе, прежде чем они ею займутся (в частности, экстраверты могут рассуждать о ней до бесконечности). Из всего это следует, что ISTP будет подниматься в корпоративной иерархии до тех пор, пока это будет казаться ему увлекательной игрой. По мере того как элемент игры будет сходить на нет, начнёт иссякать и терпение самого ISTP, так что малейшего намёка будет достаточно для того, чтобы он отказался от должности. Если же ISTP сохранит за собой своё место, то в конце концов он отыщет способ расстроить всем планы (хотя бы потому, что ему просто этого захочется).
В нашем обществе, где предпочитают не столько чинить и исправлять, сколько выбрасывать и заменять (это относится к вещам, людям, идеям и всему остальному), трудно оценить такой вклад ISTP в нашу жизнь, как искусность, точность и стремление к совершенству, присущие этому типу личности. Своим невооружённым глазом ISTP может пользоваться не хуже, чем отвесом; его слух поможет ему совершённым образом настроить сложное оборудование, а своим обонянием он уловит и распознает самые разные запахи, будь то в качестве флориста, повара или садовника. Все это — достижения наших органов чувств, и полагаться для подобных целей на те или иные технические приспособления — значит отрицать особые дарования представителей типа ISTP.
Одно из достоинств ISTP заключается в их способности подвигнуть себя на работу и работать независимо. Как мы уже отмечали, они эффективнее работают в одиночку, чем в составе команды. Их стремление к совершенству, в сочетании с их личной цельностью, позволяет им хорошо справляться с работой при минимальном контроле со стороны. Обычно они с готовностью выполняют задания, в которых допускается гибкий график работы. Они выполнят работу вовремя, хотя и необязательно по вашему графику.
Гибкость ISTP позволяет им с лёгкостью приспосабливаться к незапланированным мероприятиям, которые выбивают из колеи представителей более упорядоченных типов. Пока ISTP видит прогресс в работе, ему будет полезно отвлекаться от неё, поскольку это предохраняет его работу от превращения в скучное или рутинное занятие. Заявки на изменение и графики проектных изменений ISTP часто встречают репликой «Нет проблем». Подобные меры как нельзя лучше отвечают стилю работы ISTP: гибкость, основанная на здравом смысле.
У представителей данного типа есть ещё одно достоинство: они умеют легко накапливать техническую информацию и их совершенно не обременяет необходимость создавать на её основе выводы, планы, прогнозы или получать любые другие результаты. Это делает ISTP идеальными аналитиками в области исследований, несмотря на то, что с публикацией результатов они несколько медлят. Подобное нисколько не противоречит тому, о чем мы говорили выше, в силу того, что ISTP стремится скорее что-то делать, чем что-то обдумывать или планировать. В своём бесконечном накоплении информации их привлекает именно практическое действие — поиск сведений; шаги, которые предпринимаются дальше, а именно анализ и обработка информации, нередко оставляют ISTP равнодушным. У нас есть один коллега, который собрал более двух тысяч заполненных тестов Майерс-Бриггс; несмотря на то, что он просмотрел их и сделал несколько потрясающих выводов, он практически ничего не сделал с этой информацией, да и не испытывал в этом никакой потребности. (Для представителей других типов это было бы сущим проклятием: экстраверты захотели бы публичного признания, интуиты с радостью бросились бы изучать новые возможности, этикам захотелось бы поставить полученные результаты на службу ближним, в то время как рационалы стремились бы завершить данный проект, чтобы двинуться дальше.)
Три главных проклятия ISTP на профессиональном поприще носят следующие названия: рутина, административная работа и канцелярская работа. Заявления наподобие «Мы всегда делали это так», «Мы никогда этого не делали» и «Это следует делать только так» располагают ISTP к тому, чтобы нарушить правила или обойти рутину хотя бы в качестве самоцели. И несмотря на то, что административная работа удручает всех иррационалов, ISTP особенно ополчаются против столь скучной деятельности. Что же касается папок и подшивок, то для ISTP это лишь хранилища бумаг, которые никогда больше не пригодятся. Гроссбухи для них — кладбища цифр, которые останутся невостребованными, а планировщики и органайзеры — собрания сведений, в которых они никогда по-настоящему не нуждались. ISTP считает так: «Жизнь проста, нужно только жить сегодняшним днём и не беспокоиться по пустякам. Главное — мудро распорядиться своим временем и энергией сегодня, а завтра само о себе позаботится». По убеждению ISTP, никакая бумажная работа ничего не даст для гармонии мира ни в техническом, ни в творческом, ни в функциональном отношении: он уверен, что её придумал тот, кто вознамерился помешать другим сделать своё дело.
- Вклад вработу организации: безотлагательно и практично решает проблемы благодаря спокойствию и ясному мышлению.
- Путь к профессиональному росту: istp должен понять, что сложность людских характеров и взаимоотношений следует принимать во внимание и не стремиться решить каждую проблему в мгновение ока.
- Лидерские качества: istpподаёт пример независимой деятельности и умения приспособиться к нуждам текущего момента, не ограничивая себя традициями и процедурными вопросами, а также требованиями окружающих.
- Отношение к командной работе: команды часто лишь раздражают и отвлекают от эффективной практической деятельности, для успеха в которой оптимальна самостоятельная работа.

ISFP

Судят не по словам, а по делам

Понятие «менеджер типа ISFP» — практически бессмысленное словосочетание. Несмотря на то, что среди всей рабочей силы насчитывается значительный процент ISFP, представителей этого типа редко выдвигают на руководящие должности; гораздо охотнее ISFP занимают должности, связанные с оказанием услуг. Более того, им не так уж несвойственно отказаться от повышения, чтобы остаться «там, где есть настоящее дело». И дело не в том, что ISFP не хватает способностей (впрочем, они склонны к умалению своих способностей) — просто они обладают впечатляющими и естественными навыками обращения со всеми формами жизни — с растениями, животными и людьми.
Каждое из предпочтений, образующих тип ISFP, содействует всем остальным в том, что помогает ISFP не вторгаться в жизненное пространство других, а скорее взаимодействовать с ними. ISFP сосредотачивается в первую очередь на своём внутреннем, а не на внешнем мире (интроверсия), стремясь убедиться, что там все в порядке. Его главная цель не столько в том, чтобы подогнать кого-то под самого себя, сколько в том, чтобы определиться со своими собственными потребностями и заботами. Мир они воспринимают в практическом, непосредственном и осязаемом ключе (сенсорика), преобразуя своё восприятие в субъективно окрашенные решения (этика). Впечатления и опыт, которые даёт им каждое из этих трех предпочтений, они не стремятся ограничивать и подытоживать, предпочитая оставаться открытыми для всех этих впечатлений (иррациональность).
В результате представитель данного типа личности больше, чем кто-либо другой, склонён к такому стилю общения: ISFP могут безучастно присутствовать рядом с другим человеком (животным или растением), не обнаруживая стремления повлиять на него, критиковать или изменять его; они могут не стремиться даже к общению с ним — главное просто быть рядом. Представители же других типов подчас не верят, что у ISFP нет никаких подобных намерений, не говоря уже о том, чтобы доверять им. Людям кажется, что ISFP движут какие-то скрытые мотивы. Но как это ни удивительно, никаких мотивов у ISFP нет. «Живи и давай жить другим» — таков мог бы быть девиз ISFP.
Обычно ISFP — это покладистые и спокойные люди, которые не слишком стремятся повлиять на окружающих. Более того, они настолько сдержанны, что могут усомниться и в мотивах своего собственного поведения и даже задаваться вопросом, почему это они не стремятся управлять другими и брать на себя ответственность. Подобные вопросы могут вызывать у них изрядные сомнения в самих себе. Иррационалы вообще склонны пересматривать свои решения, часто задаваясь примерно такими вопросами: «Если бы мы выждали ещё немного, разве не могло бы все пойти по-другому?» А когда иррациональность вступает в реакцию с внутренним, практически окрашенным субъективизмом (интроверсия — сенсорика — этика — ISF), жизнь представителей этого типа начинают подчинять себе многочисленные «а что, если», «если не считать того, что» и «может быть, завтра все будет иначе», причём все это делает их подверженными жестокой самокритике. Всему этому можно только посочувствовать, поскольку естественная, ненавязчивая и восприимчивая манера поведения ISFP не только является сильнейшим достоинством (к тому же весьма востребованным на различных уровнях деятельности организации), но и освежает и обновляет рабочую обстановку в целом.
Очевидно, благодаря наличию у ISFP этического предпочтения, среди них будут естественным образом преобладать женщины. Что же касается мужчин-ISFP, то они редко стараются компенсировать свои качества поведением «мачо» и «крутого парня», что так часто встречается среди других этических типов. В результате они оказываются достаточно покладистыми и спокойными; с ними приятно общаться, и они умеют помочь окружающим справиться с затруднениями данного момента (или максимально его использовать), что бы это ни было. ISFP (как мужчина, так и женщина) проявит себя с лучшей стороны, когда другие будут нуждаться в поддержке: он охотно поможет успокоиться, выслушает и поможет найти решение трудной проблемы.
Как и прочие этики, ISFP может предаться самобичеванию и самокритике, когда ситуация на работе заметно ухудшается. Даже в тех областях, за которые ISFP никоим образом не отвечает, он может найти то, что примет чересчур близко к сердцу, рискуя затратить чрезмерное количество сил на сочувствие тому, кто оказался проигравшим, с кем плохо обошлись или даже тому, кто оказался виноватым.
Как мы уже отмечали, руководство и ISFP — это обычно несовместимые вещи. Можно лестью заманить ISFP на руководящую должность, однако это будет далеко не лучшим применением его талантов. Какое-то время они представители этого типа могут проявлять себя способными лидерами, однако в долгосрочной перспективе, постоянная необходимость укладываться в сроки вкупе с давлением других обстоятельств может стать для ISFP сильнейшим стрессогенным фактором, поскольку они предпочитают быть невидимками, действующими на заднем плане. Если же должность требует высокой ответственности и необходимости быть на виду, ISFP вынужден будет затратить немало дополнительных сил, чтобы справиться с подобной работой. Естественные же их таланты лежат в тех аспектах любой профессиональной деятельности, которые связаны с оказанием услуг. Без преувеличения, сервис — это краеугольный камень мотивации ISFP, и они лучше всего зарекомендуют себя в тех случаях, когда их деятельность в значительной степени предполагает оказание каких-либо услуг.
Заложенные в тип ISFP профессиональные достоинства включают в себя умение оказать другим поддержку и помощь, сдвинуть с мёртвой точки кажущиеся безнадёжными проекты или взаимоотношения, уладить различные варианты решения проблемы к всеобщему удовольствию, разрешать возникающие проблемы, чтобы добиться большей эффективности межличностного общения. Также они умеют помогать окружающим не отвлекаться от осязаемых, достижимых целей (здесь им, вероятно, нет равных). ISFP, как никто другой, может убедить в том, что какой-либо проект следует осуществлять поэтапно и постепенно, вместо того чтобы пленяться его величием и размахом: ведь любую проблему можно одолеть, если разбить её на посильные для выполнения задачи.
Как убеждён ISFP, люди работают лучше всего, если их хвалить и помогать им, а не тогда, когда их критикуют. Соответственно, оказавшись в роли руководителя, они будут незаметно поддерживать и своих коллег, и подчинённых, и работать вместе с ними. Им может быть очень непросто отделять себя от тех, кто им подчинён, и ISFP ставят себя в такое положение, что другие могут ими воспользоваться. Вместе с тем подобный стиль руководства, лишённый всяческой агрессии, также может породить в рядах подчинённых ISFP яростных его сторонников — тех, кто ценит свободу работать в своём собственном темпе и стиле. Нередко ISFP выражает свою поддержку и воодушевление невербальным путём. Если вы работаете рядом с представителем этого типа, то скорее будете получать от него похвалу в виде какого-либо действия или неожиданного подарка, чем в виде поощрения на словах. Букет цветов, полдня отгула, особые и неожиданные привилегии — все это знаки одобрения со стороны ISFP. Те, кто привык к более открытым, прямым и постоянным поощрениям, , подобная манера ISFP может показаться недостаточной.
По убеждению ISFP, эффективно работающий деловой коллектив — это счастливый коллектив, поэтому лучше направлять свои силы на то, чтобы сделать приятной рабочую обстановку в расчёте на то, что повышение производительности последует за ней. Любой предлог для перерыва в работе — чашка кофе с коллегой, или пара минут, чтобы выслушать чьи-то проблемы, — помогает ISFP сохранить интерес к работе и поддержать свою мотивацию. И точно так же, если деловая атмосфера будет лишена должной спонтанности, то работник-ISFP может не только погрузиться в критичное и подавленное состояние, но и увидеть в этом предлог для снижения производительности труда, а также прогулов.
Необходимость доводить дела до конца и заниматься рутинной работой угнетают ISFP в ещё большей степени, чем прочих иррационалов. Для них гораздо более увлекательно работать над новым или нестандартным проектом, чем постоянно корпеть над одним и тем же. ISFP куда больше стимулируют какие-либо чрезвычайные обстоятельства, чем необходимость являться в назначенное время и назначенное место, и выполнять там работу от сих и до сих. Куда важнее для ISFP помочь человеку или животному, нуждающемуся в помощи, чем сидеть за рабочим столом, завершая начатое вчера задание. Возникающая в результате скука и апатия полностью захлестнут ISFP и могут сказаться на нем крайне негативно, если он не заставит себя довести дело до конца.
Поскольку в недрах личности ISFP борются друг с другом желание помогать окружающим и склонность распылять внимание, представители этого типа иногда перестают интересоваться высокой производительностью труда. Дело в том, что это не та область, которой они увлекаются и где могут проявить себя, так что ISFP не стоит бичевать себя за нежелание играть в игру под названием «ответственность». Кроме того, им будет полезно избегать стрессов, которые может порождать в них столь напряжённая деловая обстановка. Подобные стрессы рискуют негативно отозваться на здоровье ISFP и стать причиной разочарований и даже тяжёлых депрессий. Лучше всего для ISFP будет направлять свою энергию на помощь другим людям, и полностью выкладываться в отдельно взятых ситуациях, отвечая на требования данного момента и учась предоставлять события их собственному ходу, вместо того чтобы корить себя за бессилие там, где они не способны ни на что повлиять.
Часто представители более требовательных к другим типов личности подталкивают ISFP к тому, чтобы жить и действовать по тем схемам, которые самим ISFP не подходят, что лишь усугубляет их самобичевание. Например, если ISFP является умелым счетоводом, окружающие могут подталкивать его к тому, чтобы он стал независимым дипломированным бухгалтером (или даже напрямую требовать этого). Однако столь амбициозные достижения для самого ISFP могут ничего не значить, поскольку он ответственно и с куда большим удовольствием трудится на своём нынешнем месте. В этом процессе вклад ISFP в общее дело может оказаться незамеченным, а его деятельность в результате станет более обезличенной. А в силу того, что ISFP — человек покладистый и миролюбивый, так и кажется, что окружающие вечно стремятся его «адаптировать», то есть сделать более похожим на общую массу или направить куда-нибудь (в особенности на ту или иную терапию), чтобы он «исправился». Но даже когда «исправление» оказывается успешным, оно не оставляет места для такого уникального вклада ISFP в работу, как его поддержка, воодушевление и душевный подъем, чего так отчаянно недостаёт большинству современных организаций.
Представители типа ISFP — те самые люди, которые могут получать практические результаты, часто нестандартными методами, в то время как представителей других типов (в особенности логико-рациональных) подобная нестандартность может раздражать. ISFP — человек, который может выполнять свои обещания, знает лазейки в сложных бюрократических процедурах и умеет попутно воодушевить и вдохновить окружающих.
Вместе с тем все это подводит ISFP к трудной проблеме: в нашем обществе приняты такие требования в области формального образования и получения учёных степеней, благодаря которым ISFP редко имеют возможность для использования своих естественных преимуществ. Именно ISFP в лучшем своём проявлении служит воплощением гуманистической этики, и именно он живёт в соответствии с ней, когда ему дают это делать. Для ISFP дела всегда убедительнее, чем слова.
Представители данного типа по своей природе склонны к работе преподавателя (особенно в начальной школе), священника, сотрудника религиозных организаций, осуществляющих помощь и уход, медицинского работника, клинического психолога или специалиста по психологии образования. Но как это ни прискорбно, подобные специальности требуют длительного подготовительного обучения, к которому редкий ISFP сохранит такой интерес, чтобы доучиться до конца. Если обратиться к труду, не требующему получения высшего образования, то здесь ISFP можно встретить в роли квалифицированных рабочих — мясников, пекарей, слесарей-металлистов. К сожалению, эти прикладные занятия, требующие квалификации, стремительно устаревают сегодня в нашем мире высоких технологий. Все это способствует увеличению количества «незанятых» работников-ISFP для выполнения такой работы, которая производит впечатление «неподходящей» для них.
- Вклад в работу организации: isfp поддерживают своих сотрудников и их работу своим ненавязчивым вниманием к подробностям и деятельностью, сообразной с требованиями момента.
- Путь к профессиональному росту: isfp должен научиться сосредотачиваться на системах и проблемах, не входящих в сферу его непосредственной деятельности, — искать и решать основополагающие или сложносоставные вопросы, не замыкаясь на одном только «первом плане» и решении насущных вопросов.
- Лидерские качества: isfp руководит с помощью личного примера — следя за вниманием к точным фактам и осуществляя осторожную, ненавязчивую поддержку.
- Отношение к командной работе: команда — замечательное и подчас увлекательное средство для работы, хотя иногда она вторгается в личное пространство и изматывает; эффективность командной работы обуславливается незаметной взаимной поддержкой и настойчивой работой.

INFP

Будем добрее друг к другу

INFP, идёт ли он за другими или ведёт за собой, успешнее всего работает и больше всего достигает, когда его усилия направлены на осуществление идеала или служения людям. От работы, выполняемой в качестве самоцели, или от бессмысленного рутинного труда INFP может погрузиться в апатию или даже открыто взбунтоваться.
Определённо, что бы ни делали INFP, их достижения наиболее впечатляют, когда работа отвечает их личным ценностям. Впрочем, если им хоть как-то удастся увидеть в работе элемент помощи другим людям, эта работа может превратиться из нежеланной во вполне достойную. Например, изучение работы на компьютере в качестве самоцели на первых порах воодушевит INFP, но его интерес к ней очень быстро начнёт угасать. С другой стороны, если эта работа необходима, чтобы затем с помощью компьютеров обучать других или помогать им, она будет бесконечно стимулировать INFP и доставлять им удовлетворение.
Стремление к размышлению и созерцанию (интроверсия) сочетается у данного типа личности с абстрактным восприятием мира, основанном на воображении и перспективах будущего (интуиция). Решения INFP принимают в субъективном ключе, полагаясь на свои личные ценности (этика), однако подобные решения у них скорее направлены на установление гармонии с самим собой, чем служат открытому управлению другими. Повседневный стиль жизни INFP отличается беспечностью, гибкостью и приспособляемостью (иррациональность). В итоге мы видим перед собой замкнутую, но тёплую и милую личность, которую, как правило, устраивает принцип «живи и давай жить другим». Некоторое стремление управлять и контролировать INFP может обнаруживать лишь там, где затрагиваются его личные ценности, но такое случается лишь тогда, когда INFP чувствует, что кто-то вторгся в сферу, важную для него в личном плане.
Когда INFP просто участвует в работе коллектива, то есть не управляет им и не несёт ответственность за ту или иную его часть, ему необходимо находить в своей работе личное значение, и тогда он будет мотивирован к ней. По мере того как сфера влияния работника-INFP расширяется, попутно может расширяться и сфера его управления. В качестве коллеги INFP может равнодушно наблюдать за тем, как плохо вы работаете; типичное направление его мыслей таково: «Это не моё дело, а ему все равно придётся за это ответить». Но если INFP поставлен наблюдать за вашей работой или если он зависит от её результатов, он может активно вторгнуться в вашу сферу деятельности (делая это подчас незаметно). Как и остальные иррационалы, INFP может не осознавать, что вы делаете что-то не так, до тех пор, пока это не произойдёт. Подобная ситуация может оказаться несколько неприятной для обоих сторон, если учесть интроверсию INFP, делающую их не склонными к прямой конфронтации. Вас раздосадует то, что вас обвинили в промахе, который вы за собой не замечали, а INFP — то, что ему пришлось как никогда активно отреагировать на этот промах (он может сам удивиться внезапности и силе своих чувств). И несмотря на то, что подобная жёсткость и неподатливость может показаться несвойственной для этого в целом приятного и гибкого человека, если вдуматься в уникальные свойства каждого из предпочтений типа INFP, подобное вовсе не покажется нехарактерным.
Напряжённым руководством в высокой должности INFP обычно занимается в качестве исключения, а не в качестве правила: на постах президентов, управляющих и директоров вы встретите крайне мало представителей данного типа. Вместе с тем INFP в роли руководителя среднего звена (если ему посчастливится подняться так высоко) обычно удостаивается невероятной преданности со стороны своих подчинённых. Обычно INFP действует ко всеобщей пользе, совмещая высокую производительность с сочувственным отношением к персоналу. Хотя искреннее уважение, которое подчинённые испытывают к начальнику-INFP, может препятствовать возникновению специфических разногласий, а открытые конфликты могут им резко пресекаться, те, кто работает под началом INFP, пользуются свободой личного развития, получают щедрые похвалы и всегда могут рассчитывать, что он выслушает практически любую их идею с готовностью, расположением и поддержкой. Даже если вы рискнули и проиграли, он поддержит и поощрит вас в вашем начинании, если только вы не задели его личные ценности.
Если же вам все-таки случится поставить под удар систему ценностей INFP, об этом никто ещё долго может не узнать, и следовательно, прощение затянется надолго, если он вообще простит. Подобное положение осложнится и тем, что INFP, будучи интровертным этиком, может никогда не забыть и не простить что-либо. При этом интуитивно-иррациональная часть его личности, с её воображением и гибкостью, заставит INFP с прежней лёгкостью и беспечностью отвечать вам «все в порядке». Например, если экстравертный рационал (EJ) допустил промах и принёс свои извинения, а INFP дал ему стереотипный ответ «все в порядке, ничего страшного», экстраверт заключит, что его извинения приняты и вопрос исчерпан, хотя все может быть совсем не так.
Статистически INFP — это по преимуществу женщины, просто потому, что этическое предпочтение более распространено у женщин. Если INFP где-то и оказывается на руководящем посту, то обычно это сфера движений и организаций, деятельность которых имеет социальную подоплёку. Стоит только припомнить какое-нибудь движение — например, «Матери против пьянства за рулём», Движение за права женщин, да и сам Индикатор типов Майерс-Бриггс, — где пружиной всего является один активист, стремящийся улучшить положение какой-либо группы людей, как неизбежно окажется, что этот активист — INFP.
Что касается мужчин-INFP, то они обычно стремятся занимать руководящие должности с целью дополнить свои идеи и концепции теми или иными практическими свершениями. Когда подобное происходит, INFP оказывается в высшей степени вдохновляющим лидером, несмотря на то, что рутинные мелочи его удручают и могут даже послужить причиной его падения. Мужчина-INFP может попасться на такую удочку, как игра в «крутого парня», за которой он будет прятать свой милый, добрый и мягкий мужской характер, который окружающие могут подметить и критиковать. Он способен занять бескомпромиссную позицию или быть жёстким и упрямым лишь затем, чтобы «показать характер».
Любому INFP может тяжело даваться несогласие или выдвижение противоречащей другим точки зрения. Это может стать поводом для уже описанной выше тенденции, когда за обманчивой терпимостью к противоречиям будет крыться острейшее неприятие. INFP, как мужчины, так и женщины, стремятся к тому, чтобы окружающие развивались и были независимыми, и поэтому могут разрываться между открытым влиянием (в силу того, что данная проблема важна для самого INFP) и мягким убеждением (благодаря которому убеждаемый будет чувствовать, что он сам пришёл к конечному выводу). Если INFP будут действовать таким образом без должной осторожности, окружающие могут увидеть в этом манипуляцию и хитрость. Вероятно, первым поведение INFP истолкует в таком ключе его типологический антипод, ESTJ, которого оно и заденет сильнее, чем кого-то ещё. Один менеджер, INFP, как-то сказал нам: «Если я решился что-то сделать, то моя задача как руководителя заключается в следующем: сделать это так, чтобы мои подчинённые подумали, что они достигли этого сами».
Когда обстановка на работе становится слишком накалённой или враждебной, INFP может впасть в беспокойство и тревогу, стремясь закрывать глаза на неприятности в духе этических типов. Он может, в частности, внезапно обнаружить небрежность, повышенную чувствительность и нехарактерную для него заурядность, не прикладывая к делу особого старания. Все это может перерасти в болезненно резкие перепады настроения, от мрачного молчания до яростной критики других. В этой критике найдёт себе место и «наследие прошлого», совершенно не относящееся к возникшей ситуации («И это ещё не все — я уже сыт по горло тем, что ты…»).
Подобное поведение нехарактерно для INFP и указывает на то, что INFP находится в стрессовом состоянии. Если не подавить этот стресс на ранней стадии, он рискует причинить INFP основательный ущерб, обернувшись приступами воспаления подвздошной кишки и колита (оба заболевания особенно преобладают у INFP). Подобные неприятности можно свести к минимуму, если научиться выслушивать INFP и побуждать их делиться своими проблемами. Впрочем, являясь интровертами, они будут идти на это крайне неохотно, даже если признают, что подобная мера окажется для них полезной.
Благодаря своему прозорливому уму, компетентности и идеализму, INFP вполне успешно поднимаются в корпоративной иерархии. В какой-то степени это всячески содействует их сильному стремлению служить людям, хотя такой рост может идти вразрез с другим их сильным стремлением — к совершенству. Результатом этого могут стать чрезмерные нагрузки и неустанные усилия на благо организации (которые INFP часто кажутся незамеченными). Все это может дать толчок к жесточайшей самокритике, поскольку, как убеждён INFP, ему никогда не хватает времени, а работа никогда не бывает выполнена как следует. Так INFP может возложить на себя мученический венец, отказываясь от важного для себя общения с начальниками, коллегами и подчинёнными (как раз с теми людьми, которые пытаются ему помочь).
Вероятно, INFP проявляют себя с лучшей стороны, когда служат своим идеалам (и позволяют другим делать то же самое). По мере того как ответственность INFP возрастает, его неизбежно повышают до той должности, где ему уже не приходится заниматься милыми его сердцу занятиями, в которых он добивался таких успехов. Поэтому представителям данного типа можно дать хороший совет: как следует подумайте, прежде чем принимать повышение, которое хотя и польстит вашему самолюбию, но рискует отдалить вас от занятий, в которых вы так преуспевали.
Вот хороший пример такой ситуации: педиатр-INFP отказывается от частной практики, чтобы возглавить программу по педиатрии, финансируемую из фондов штата или государства, решив, что так он поможет большему количеству нуждающихся в заботе детей. Но, как выясняется, он не столько помогает детям, сколько занимается политическими и административными вопросами, в которых он не искушён. Вероятно, перейдя от непосредственной помощи детям в мир бюрократических процедур, этот педиатр окончит сомнениями в себе, самокритикой и подавленностью. Однако, если INFP собирается охватить своей заботой более широкий круг людей, он должен смириться с неприятностями и знать, когда нужно оставить дело, когда примириться с далёким от совершенства продуктом и когда следует признать, что окружающие не собираются жить или работать так, как он от них ожидал.
- Вклад в работу организации: хранит и защищает ценности, определяющие саму сущность того или иного человека, коллектива или организации, часто являясь своего рода «моральным балластом» организации или команды.
- Путь к профессиональному росту: infp должен учиться вступать в конфликт и быстро справляться с ним.
- Лидерские качества: делает упор на ценности, пользуясь для этого личными отношениями; управляет сотрудниками и их деятельностью таким образом, что те совсем не замечают, что ими управляют.
- Отношение к командной работе: несмотря на то, что командная работа — трудное и изнурительное дело, сотрудничество и взаимодействие, способствующие объединению ресурсов и идей, весьма ценны и содействуют мотивации.

INTP

Осмыслить всё

INTP — это свободный, раскрепощённый генератор идей, «рассеянный профессор», с которым интересно быть рядом, который легко отвлекается и без конца фонтанирует творческими идеями. INTP так любят абстрактные понятия и вопросы, что весь свой рабочий день могут посвятить блужданию в лабиринте хитроумных и трудных программ, тенденций, продуктов и процессов.
Источник энергии INTP и его любимая «игровая площадка» — это глубокие раздумья и созерцание (интроверсия); в своём восприятии мира он движется спонтанно и опирается на абстрактные понятия и бесконечные возможности (интуиция). Все это он использует как основание для принятия объективных, беспристрастных решений, в которых тщательно взвешивает причину и следствие (логика). Все это преобразуется у INTP в гибкий, спонтанный, открытый для изменений и беспечный стиль жизни (иррациональность).
Интуитивно-иррациональные свойства INTP нередко сбивают его с пути, когда он бросается на поиски новых приключений, которые, впрочем, могут идти вразрез с его потребностью уделить время самому себе, чтобы поразмышлять. Но оставаться в своём собственном мире, предаваясь раздумьям, INTP трудно: перед ним лежит мир внешний, богатый идеями и возможностями. INTP — рассудочный тип со склонностью к абстрактному мышлению, идеи которого могут быть просто гениальными. Но иногда эти идеи оказываются утраченными, в силу того, что INTP постоянно их перерабатывает и не всегда делится с другими плодами своих последних размышлений.
Как мужчины, так и женщины, относящиеся к этому типу, сталкиваются с полоролевыми проблемами, хотя эти проблемы у них сильно разнятся. Женщина-INTP нередко оказывается, согласно поговорке, между молотом и наковальней: с одной стороны, на неё давят традиционные требования общества к женщине, а с другой — её естественные предпочтения. Например, в одном из крайних своих проявлений INTP может быть независимым, не признающим авторитетов спорщиком, иногда робким и застенчивым (в зависимости от степени своей интровертности); при этом он в основном не слишком заботится о традициях и обычаях общества. Добавьте сюда нетерпимость и интеллектуальный снобизм (склонность к которому обуславливает сочетание интроверсии, интуиции и логики), и вы увидите, в какое затруднительное положение женщина-INTP может сама себя поставить.
В общем и целом, прежде чем INTP решит вступить с кем-либо в контакт по тому или иному вопросу, он скорее всего подготовится к этому контакту. Он поступит так как минимум по трём причинам. Во-первых, INTP не желают казаться некомпетентными. Во-вторых, подобная подготовка — поиск, чтение, систематизация сведений — это то, в чем INTP силён, и она ему очень нравится. И, в-третьих, вступая в контакт, INTP захочет выступить с впечатляющей точкой зрения, обнаруживающей мощь его интеллекта. И хотя во всех трех задачах женщина-INTP захочет быть на высоте, её действия не покажутся окружающим «женственными». Положение осложняется ещё и тем, что многие видят в поведении представительницы этого типа стремление запугать и даже снисходительное отношение к себе. В любом столкновении интеллектов женщина-INTP имеет высокие шансы взять верх, но, вероятно, отчуждённость окружающих станет той ценой, которую ей придётся за это заплатить.
В нашем обществе, где интроверсия не поощряется (и более того, служит поводом для недоверия) положение женщины-интроверта может быть тем более плачевным. Несмотря на то, что любой человек, от которого веет интеллектуальностью, спокойствием и отстраненностью, способен напугать нас, когда этот человек — женщина, которая кажется скорее просвещённой и знающей, чем мягкой и внимательной, это особенно раздражает.
Мужчинам-INTP выйти из такого положения будет несколько легче, поскольку хладнокровие и отстраненность чаще увязываются с мужским поведением. Вместе с тем и у него будут проблемы, если он будет стараться хранить верность своему типу. Например, беспечность и широта мышления INTP может стать причиной его неладов с логико-рациональным стилем руководства, принятым в большинстве организаций. Ему неизменно будут делать замечания, требуя быть более реалистичным и меньше думать о посторонних вещах. «Перестаньте мечтать и возвращайтесь к работе!» и «Мне бы хотелось, чтобы вы выказывали больше уважения к нашим правилам» — вот два распространённых нарекания, которые делаются в адрес INTP.
Другие проблемы INTP проистекают из их слабости в вопросах общения. Несмотря на то, что все представители данного типа неуютно чувствуют себя в обществе, эта проблема свойственна скорее мужчинам-INTP, в то время как женщины, относящиеся к этому типу, общаются несколько свободнее. Может оказаться так, что INTP обнаружит противоречие с коллегами, не испытывая особенного энтузиазма в отношении корпоративных вечеринок и тому подобных групповых мероприятий. Дело вовсе не в том, что INTP не желают их посещать (они относятся к ним вполне терпимо, и могут даже любить их), а в том, что когда такие мероприятия затягиваются или, что ещё хуже, исключают глубокое или интеллектуальное общение, INTP начинает смотреть на них как на пустую трату времени. Поэтому представитель данного типа предпочтёт поработать и станет сам себе собеседником в этом «глубоком общении». В итоге как у мужчин-INTP, так и у женщин-INTP может возникнуть чувство вины по поводу того, что они пренебрегают своими общественными обязанностями ради собственных «интровертных» потребностей (которые им тоже не удаётся удовлетворить). Несмотря на то, что INTP остался верен себе, у него может мелькнуть мысль: «Ну вот, я опять все испортил».
В рабочем коллективе INTP выступает в роли источника идей и вдохновения; эффективнее всего он работает самостоятельно. Обычно INTP мыслят творчески и не только источают энергию, но и подвержены эпизодическим приступам веселья. С них вполне станется бросить все дела, чтобы присоединиться к какому-нибудь новому проекту или открытой дискуссии. Если от INTP требуют слишком много подробностей или внимания к основной идее работы, это может слегка разочаровать его. Временные ограничения — это не самое главное для него, и порой может оказаться, что INTP вынужден продлевать себе сроки работы. Для INTP жизнь — и в частности, работа — это вызов его интеллекту. Прежде чем за что-то взяться, он все тщательно продумает, а затем, вероятно, продумает ещё раз. INTP любит, чтобы слова и доводы подбирались точно и ясно; он не терпит тех, кто говорит без умолку, тех, кто говорит слишком мало, и тех, кто обнаруживает логическую непоследовательность (например, одновременно выступает за смертную казнь и против войны). Если подобная непоследовательность вдруг обнаружится в ходе общения, это рискует вызвать немедленную — и достойную удивления — вспышку эмоций со стороны INTP.
Под началом INTP или рядом с ним работается легко; он любит раскованное, независимое мышление и особенно — проекты, не требующие постороннего руководства. Поговорка «Век живи, век учись» верна для всех интуитивных логиков в целом, a INTP особенно склонны учиться. Следовательно, все, что развивает и расширяет интеллект представителя этого типа, обладает для него определённой ценностью. Во всем: от решения бытовых технических проблем до составления предложения — возможности для обучения, совершенствования и развития он будет выискивать одну за другой. За большинством усилий, которые INTP прикладывает к любому начинанию, стоит именно этот мотив.
Одним из достоинств представителей данного типа является их предрасположенность к независимости мышления (которое они ценят и в других). В их представлении умение самостоятельно развить зачаток идеи и самостоятельно проследить её от начала до конца — это признак подлинной зрелости, а логично и последовательно выстроить ряд идей — значит создать произведение искусства. Все великие теоретические постулаты всех времён, от теории относительности и теорий личности до теорий эволюции и термодинамики и законов Паркинсона и Мэрфи, судя по всему, зародились именно в умах INTP. Как убеждён INTP, даже если вам пришла в голову глупая и внешне невыполнимая или совершенно неверная идея, если при разработке её вы обнаружили стройную логику и сумели грамотно выразить её на словах, то к этой идее стоит прислушаться. Более того, поступив таким образом, вы можете снискать расположение INTP и даже завоевать его дружбу. Однако чем ближе вы будете сходиться с ним, тем более высокой будет вероятность того, что INTP начнёт пробовать вашу интеллектуальную связь на прочность, поскольку может посчитать, что друзья имеют право бросать друг другу интеллектуальный вызов.
Второе достоинство INTP заключается в ясности его мышления и речи, сопутствующей большинству их начинаний. INTP в нашей жизни играют роль прирождённых «писателей» и «редакторов», которые умеют создавать при помощи слов целые картины. Их умение точно выражать свои мысли и помогать другим делать то же самое — это талант, в котором представители других типов не всегда могут соперничать с INTP. Разум INTP, цепкий, как стальной капкан, постоянно отслеживает диалог, и преобразует мысли в идеально точные выражения. Часто INTP оказывается способен дословно воспроизвести сказанное другим человеком даже по прошествии нескольких месяцев. Если же кто-то попытается отвязаться от INTP и лениво пообещает ему «поговорить об этом позже», INTP неизменно вспомнит об этом «позже» и вернётся к разговору, напоминая оппоненту о его обещании.
Представители данного типа могут похвастаться и другим достоинством: в любом начинании они умеют стать источником стратегических концепций и энтузиазма. Иногда благодаря своей интроверсии они могут не до конца выразить все то, что думают и чувствуют по данному поводу. Однако им обычно удаётся превратить общие мысли, которые выражают окружающие, в источник вдохновения и замыслов, которые будут мотивировать остальных. Принять нечто заурядное так, как оно есть, — это большой талант, но INTP обладает ещё и даром так дополнить это заурядное, что оно становится незаурядным. Повседневная работа начинает приносить INTP куда больше удовлетворения, когда он начинает смотреть на неё как на неотъемлемую часть общей задачи, стоящей перед всей организацией. Если INTP улучит момент, чтобы привести свои мысли в порядок, он может преувеличенно сосредоточиться на своих собственных мыслях. Подобный процесс может казаться самому INTP совершенно естественным, тогда как другие увидят в этом «дар внутреннего видения».
Вероятно, первый и самый главный недостаток INTP напрямую вытекает из их достоинства, доведённого до крайности: они плохо умеют преобразовывать все богатство своих идей в осмысленные действия. Не так уж и несвойственно INTP ограничиваться исключительно мысленным выполнением работы от начала до конца. Когда INTP о чем-нибудь просят, будь то составление делового предложения или разработка клапана нагревателя, он начнёт с того, что соберёт всю необходимую для работы информацию (будет читать, слушать, исследовать, задавать вопросы). Но вот следующий шаг, заключающийся в составлении отчёта, эскиза или плана на базе этих сведений, INTP может так никогда и не сделать. Вполне возможно, что он уже тщательно продумал этот шаг и даже загорелся этим занятием, а затем, доведя это продумывание до конца, благополучно отложил дело в долгий ящик. Более того, INTP может вовсе потерять интерес к дальнейшей работе в этом направлении, и вероятно, переключится на какой-либо новый проект. Разумеется, подобное неумение доводить дело до конца может крайне раздосадовать тех, кто зависит от практических результатов, которые INTP должен был получить. Сам он тоже может досадовать по этому поводу, сознавая, что дело не завершено, но при этом почти (или совершенно) не стремиться к тому, чтобы его завершить.
Другая слабость INTP — это его робость и необщительность. В общении INTP обнаруживает резкие перепады поведения, от неподдельного интереса к нескольким избранным людям до практически полного пренебрежения ко всем остальным (причём он может даже знать об этой своей особенности). Временами острый интерес INTP к интеллектуальным проблемам может сближать их с одним или несколькими людьми, однако если их интерес окажется направлен на новую цель, эти отношения могут быть легко разорваны. Когда INTP начнут ставить в вину его непостоянство в отношениях, он скорее всего будет отрицать это, изобразит удивление и пообещает исправиться, однако маловероятно, что его поведение сколько-нибудь изменится. Просто поведение INTP — это элемент его стремления к тем областям, где кипит интеллектуальная жизнь.
Третьей слабостью данного типа личности считается его слабое ощущение реальности. Как и другие интуиты (и в особенности интуитивные иррационалы), INTP могут значительно отдаляться от практических, прикладных аспектов жизни. В результате сроки работ оказываются несоблюденными, правда заменяется полуправдой, а сам INTP, когда дело доходит до точных фактов и подробностей, может обнаруживать то жёсткость, то неопределённость и непостоянство. Более того, в такие моменты они могут быть то шумными и навязчивыми, то задумчивыми и отстранёнными. Подобное поведение будет становиться все более ярко выраженным по мере того, как на INTP будет давить необходимость преобразовать все богатство своих идей в конкретные результаты.
Едва ли без участия INTP можно было бы добиться того, чтобы наша жизнь оказалась в столь значительной степени пропитана интеллектуализмом. Представители этого типа — настоящие архитекторы мысли, будь то в роли учителей в школах и преподавателей в институтах, учёных, редакторов или компьютерных программистов.
- Вклад в работу организации: благодаря развитому уму и независимому мышлению умеет решать проблемы и перерабатывать идеи; в беспечной и непритязательной манере стимулирует преобразования и улучшения своей организации.
- Путь к профессиональному росту: intp должен осознать, что умение общаться и взаимодействовать с окружающими играет важную роль, поскольку в личных взаимоотношениях могут оттачиваться и воплощаться потрясающие решения и идеи.
- Лидерские качества: intp создают концепции и содействуют их осуществлению, находя оптимальные решения и позволяя окружающим работать в своём темпе и в рамках своих возможностей.
- Отношение к командной работе: команда хороша постольку, поскольку она позволяет людям входить в неё на своих условиях и по-своему участвовать в её деятельности (однако наилучшие результаты в построении концепций и решении проблем даёт все же самостоятельная работа).

ESTP

Выжать из момента всё

Тип ESTP — это воплощение личности, несколько склонной к риску, предприимчивой, энергичной и в основном смотрящей на вещи реалистично. ESTP склонён действовать по наитию и очень любит, когда это известно всем и каждому. Обладая врождённой неутомимостью, эти сверхактивные «созидатели», которые любят посвящать себя широкому множеству занятий, стремятся делать все от них зависящее, чтобы всем вокруг было интересно жить, и сама жизнь стала бы увлекательной.
Представители этого типа предпочитают изучать внешний мир — людей, вещи и действия (экстраверсия); воспринимают они его практично и трезво (сенсорика), используя свои впечатления для принятия объективных и беспристрастных решений, основанных на причинно-следственной связи (логика). Все это ESTP постоянно (и немедленно) переплавляет в спонтанный и гибкий стиль жизни, отличаясь умением реагировать на новое (иррациональность). Результатом подобного практицизма вкупе с экстраверсией является то, что ESTP склонён принимать жизнь активно и «с открытым забралом» и ориентироваться на текущий момент, поскольку только в нем и можно быть уверенным. ESTP придерживаются такого мнения: мы живём только раз, поэтому каждый человек должен взять от жизни как можно больше. Например, ESTP, рассказывая историю, может настолько отдаться текущему моменту, что перегрузит свой рассказ увлекательными и красочными деталями, которые насмешат всех до колик, но при этом никакого смысла в его истории не будет. И конечно, те, кто привык взвешивать каждое слово, не останутся довольны таким рассказом.
Самобытность и нонконформизм, заложенные в характер ESTP, могут особенно осложнить жизнь представительницам данного типа. Как и остальные женщины-логики, они могут пострадать от противоречия между требованиями со стороны общества (согласно которым женщина должна быть заботливой и тонко чувствовать отношения с людьми) и своими естественными предпочтениями (объективность и беспристрастность во взаимоотношениях). В результате женщины-ESTP могут восстать против такого положения дел, отчего покажутся своим сотрудникам-традиционалистам ещё более «неадекватными». Сочетание сенсорики и логики, дающее прикладной, объективный прагматизм, уже само по себе расходится с традиционными представлениями общества о «женственности»; оно отражает более непосредственное, прямое и беспристрастное отношение к жизни. Если женщина-ESTP умело и эффективно воплощает в жизнь требования своих индивидуальных предпочтений, это может привести к тому, что она будет работать в изоляции, игнорируемая другими женщинами, завидующими её умению сохранять объективность, или же просто теми, кто её не понимает. Что касается мужчин, то они по большей части находят прямой и прагматичный подход к жизни женщины-ESTP совершенно необъяснимым: обнаруживая прямоту, остроумие и компетентность вкупе с некоторой склонностью к риску, она может настроить против себя своих старомодных коллег.
Как и остальные логики, представители данного типа разделяют работу и дом, общественное и частное, личное и неличное, а также все прочие пары противоположностей. Если женщина-ESTP сможет научиться отделять одно от другого, это поможет ей доказать, что она ничуть не лишена женственности и что её вклад в общее дело может быть весьма значительным. Вместе с тем она столкнётся и с такой трудностью, как убеждение окружающих в том, что её профессионализм и женственность нисколько не противоречат друг другу. Она особенно преуспеет в этом убеждении, если сначала заручится достаточной уверенностью в себе.
Мужчинам-ESTP работать будет несколько легче, но только «несколько», поскольку их неутомимость, стремление жить «здесь и сейчас» и жизнь в стиле «удовольствие сейчас, расплата потом» могут вступить в конфликт с доминирующими в деловом мире тенденциями к порядку, соблюдению сроков и последовательности в работе. Так что хотя мужчины-ESTP будут казаться более «типичными», представители этого типа все же будут испытывать чрезмерное давление со стороны более характерных для организации типов личности. Подобное давление будет задевать ESTP, и он отреагирует на него неприязненным отношением или открытым протестом.
Склонность ESTP (как мужчин, так и женщин) к нонконформизму нередко приводят к тому, что они преждевременно устают от упорядоченности рабочей среды, оставаясь в коллективе не дольше, чем это необходимо для освоения каких-либо навыков. В конце концов, если ESTP с его нетерпеливостью вплоть до выхода на пенсию будет переносить свои умения с одной работы на другую или займётся той или иной независимой деятельностью, ища такое занятие, где поощрения не будут заставлять себя ждать.
В целом стиль работы ESTP можно охарактеризовать как смесь из различных стилей; в работе они по преимуществу руководствуются тем, что окажется полезным в данный момент. Если их правильно стимулировать и точно задать им сроки, ESTP могут с головой уйти в работу, добиваясь одновременно высокой производительности и динамизма. Когда же темп работы снижается или исчезают стимулы, для ESTP наступает пора отвлечься и поболтать с коллегами. Нормы процедур и протокола редко служат для этих людей преградами. Итог всего этого — непредсказуемость ESTP: от него можно ожидать внезапного спора или неожиданного всплеска энтузиазма, который подтолкнёт всю организацию в целом к какому-нибудь новому приключению. Впрочем, если не принимать во внимание эти мнимо-лидерские качества, то обращаться к ESTP за прокладкой курса не стоит: они склонны не столько брать управление на себя, сколько искренне поддерживать начинания других.
ESTP мастерски умеет дойти до сути вопроса. Не пытайтесь ошеломить его цветистыми словами и буйством идей: он не только немедленно доберётся до сути, но и перестанет верить вам благодаря вашему же ораторскому пылу. По его мнению, практическое действие — попытка что-нибудь сделать, будь это воплощение далёкой от совершенства идеи — лучше, чем бесконечные дебаты по данному поводу или нескончаемое изучение вопроса. Согласно девизу сенсориков, лучше делать хоть что-нибудь, чем вообще ничего не делать, а иррационал при этом всегда сможет «поменять коней на переправе», если что-то пойдёт у него не так. При этом неважно, что правила и инструкции не соблюдаются: если вы сможете добиться результатов, один только этот факт убедит в вашей правоте других и «приведёт в соответствие» все правила, которыми вы попутно пренебрегли. Дело в том, что для ESTP завтра — это уже совершенно другой день, так что большинство вещей, актуальных сегодня, завтра утратят свою актуальность или значимость. В результате столь беспечного отношения к жизни ESTP в роли руководителя или работника обычно оказывается любителем противоречить.
Умение представителей этого типа ценить текущий момент является их существенным вкладом в работу своих организаций. Если у сенсорных иррационалов (и у ESTP в особенности) и можно чему-то научиться, так это тому, что наше «сегодня» — это то единственное, в чем мы можем быть уверены. Испытывая вину за прошлое, мы не сможем его поправить, а боязнь будущего, как и его предвкушение, бессмысленны. Кредо ESTP таково, что, испытывая по поводу прошлого или будущего чувства страха или вины, наряду с некоторыми другими, мы добиваемся лишь того, что наши действия в данный момент утрачивают свою эффективность. По его мнению, в работу (а затем — и в отдых) нужно погружаться с головой. Не стоит утруждать себя достижением низкой цели или выполнением мелочных требований — это напрасный труд: если реальность далека от идеала, не избегайте её и не предавайтесь иллюзиям — измените её, считает ESTP.
Вторым аспектом вклада ESTP в работу коллектива является его способность найти варианты решений для внезапно возникающих проблем и перешагивать через рутину, которая рискует подорвать производительность. Для ESTP жизнь — это бесконечный выбор, и если вы склонны хотя бы по разу перепробовать все, из этого может получиться что-нибудь полезное. Всегда можно найти выход и всегда можно пойти другим путём, если вы упёрлись в то, что осложняет конкретную ситуацию или деятельность. Так что пытайтесь снова и снова: так вы не только будете чем-то заняты, но и неизбежно будете находить все новые варианты действий.
Третьим достоинством ESTP является тот трезвый прагматизм, который они привносят в деловую обстановку. Для них работа над одним проектом за раз — то же самое, что жизнь одним днём, так что энергию всей организации следует сосредотачивать на чем-то одном. ESTP обладают точностью в работе и глубоким вниманием к частностям, которое может оказаться полезным, если ESTP взаимодействует с представителями других типов, чьё невнимание к деталям рискует поставить проект под удар. Общительность представителей этого типа обычно делает их хорошими «командными игроками», и в качестве таковых, они следят за тем, чтобы соблюдались все специфические требования работы.
В то же самое время стремление жить текущим моментом может породить у ESTP слишком беспечное отношение к ответственности и к выбору курса развития. Именно тогда, когда кому-то требуется положиться на ESTP, он может «быть где-то ещё» (в прямом или переносном смысле). Вот его классическая отговорка: «Я искренне хотел вам помочь, но в последнюю минуту…». ESTP можно назвать «типом последней минуты», который оправдывается этими «минутами» за то, что был где угодно, но только не там, где ему требовалось быть.
Другой слабостью ESTP является их склонность растворяться в частностях, которые приносит с собой текущий момент. Любовь представителей этого типа к фактам и числам может превратить их охоту за информацией в самодовлеющий процесс, так что в итоге они завалят всех сведениями, лишёнными смысла и назначения. Когда же коллега или начальник обратится к ESTP за результатами, тот может ответить: «Я как раз работаю над этим» или «К чему такая спешка?» — эти слова могут быть верны, но пользы от них не будет. В своём худшем проявлении ESTP может настолько погрязнуть в частностях, что ему будет трудно разобраться в том, что необходимо для завершения проекта.
В качестве третьей слабости ESTP назовём его ярко проявляющееся неприятие рутинных или бытовых занятий. Можно в мгновение ока понять, что ESTP что-то наскучило: нетерпеливость и беспокойство проявляются у них совершенно недвусмысленно. Нетрудно увидеть, как такое давление со стороны подталкивает ESTP к действиям в стиле «пан или пропал», при которых третьего часто не дано. Этические типы обычно склонны принимать такое поведение на свой счёт, считая, что это их личная проблема, но только не ESTP. Представители других логических типов склонны смотреть на ESTP сверху вниз как на чрезмерно непоседливую или незрелую личность или как на человека, которого полезно наказать для его же блага. Очевидно, ESTP поступит мудро, если научится внимательности и сосредоточенности. Что касается представителей других типов, то они поступят не менее мудро, если постараются помочь ESTP понять: скучная, рутинная работа в худшем своём проявлении — это необходимое зло, а в лучшем случае, она может помочь ESTP жить с интересом и эффективно работать.
- Вклад в работу организации: estp движется по течению, умело приспосабливается к неожиданностям; он открыт для различных возможностей и умеет сделать то, что нужно.
- Путь к профессиональному росту: estp следует быть более терпеливыми к рутинной работе и понимать, что для других людей упорядоченность, правила и стремление заглядывать в будущее могут быть вполне удобны.
- Лидерские качества: estp создаёт положительный тонус себе и окружающим, оставаясь открытым и внимательным ко всему непредвиденному и отвергая давление иерархии и традиций ради целесообразности.
- Отношение к командной работе: командная работа может быть увлекательным делом, однако команда погрязнет в приземлённости, если вместо неустанной деятельности и разнообразия перейдёт к скучным собраниям.

ESFP

Работать нужно весело

ESFP любит сюрпризы, да и сам он своего рода сюрприз. Поэтому не нужно обладать богатым воображением, чтобы представить себе, какие трудности и перспективы подчас открываются для людей этого типа в деловом коллективе. Кипучие и жизнерадостные, раскованные и любящие веселье, самоуверенные и не склонные к соглашательству, ESFP в любой ситуации будут глотком свежего воздуха. К сожалению, ESFP с его вольным духом может стать источником разочарования для окружающих и даже для самих себя. Как и большинство иррационалов, неизменно стремящихся превратить работу в развлечение, ESFP — само воплощение веселья, которое для них важнее всего в жизни. Они придают этому столь большое значение, что если им не удаётся наполнить весельем неприятное занятие, которого нельзя избежать, они решают, что настала пора бросить это занятие и приступить к какому-нибудь другому. Как считают ESFP, если вы не умеете наслаждаться весельем, вам следует по меньшей мере наслаждаться блаженным неведением относительно происходящего вокруг.
Действительно, любовь к развлечениям обусловлена каждым из предпочтений типа ESFP. Это общительные и лёгкие на подъем люди (экстраверсия), которые воспринимают мир практически и реалистически, в прикладном ключе (сенсорика). Результаты своего восприятия они преобразуют в крайне субъективные решения, опираясь на то, какое воздействие каждое из их решений произведёт на окружающих (этика). Все это выливается у ESFP в гибкий, спонтанный и беспечный образ жизни (иррациональность).
Подобное сочетание располагает к быстрому и подвижному уму, который иногда отличается сосредоточенностью и прямотой, и всегда — стремлением погрузиться в сферу всего того, что можно рассматривать, слушать и переживать. Представители других типов, если они не оценят бойкое остроумие ESFP, рискуют неправильно его понять и начнут считать его поверхностным или кокетливым, или и тем и другим вместе. Когда имеет место подобное непонимание, это не только причиняет ущерб организации, но и приводит к тому, что та широта в общении и знание человеческих отношений, которые ESFP привносит в работу, оказываются незамеченными.
Как мужчины, так и женщины, относящиеся к этому типу, сталкиваются с проблемами полоролевого характера. Мужчина данного типа благодаря своему этическому предпочтению, определяющему его решения, может восприниматься как слишком мягкосердечный для «настоящего мужчины». Вместе с тем он умеет с лёгкостью компенсировать это, если будет временами говорить жёстко и иногда вставлять в свою речь крепкие словечки. Впрочем, это не избавит его от необходимости доказывать, что он способен выполнять задания и доводить до конца любые спускаемые сверху проекты. И несмотря на то, что неумение доводить дело до конца является бичом всех иррационалов, ESFP из-за этого может даже столкнуться с сомнениями окружающих в его профессионализме. В целом представители этого типа могут подниматься в иерархии достаточно высоко, и часто коллеги любят их, если только благодаря своему быстрому уму и откровенным замечаниям ESFP не оттолкнёт их от себя.
Что касается женщин-ESFP, то они часто становятся жертвами одного крайне вредного стереотипа благодаря своим гибким навыкам общения (экстраверсия — иррациональность) и своей склонности к буквализму и уступчивости (сенсорика — этика). В результате женщина-ESFP начинает казаться похожей на Грэйси Аллен или Эдит Банкер[6], производя впечатление ветреной, недалёкой, легкомысленной и не в меру оживлённой. И дело не в том, что они глупы: напротив, они довольно умны. Дело в том, что благодаря их несокрушимой склонности к буквализму может показаться, что они оторвались от реальности. (Если бы Грэйси Аллен спросили, что за книгу она читает, вероятнее всего, она ответила бы: «Это карманное издание, разве не видно?») Часто окружающие реагируют на подобные ответы быстрыми и обидными отповедями, упуская из вида всю ту насыщенность, обилие перспектив и тонкое знание общения, которыми ESFP блещет в любой ситуации.
В целом стиль работы ESFP отмечен высокой энергичностью и шутливой общительностью. Если где-то поблизости находится ESFP, скука вам совершенно не грозит. Он не всегда может быть там, где он нужен, и вероятно, он не столь точен в сроках, как остальные, и может взяться разом за слишком большое количество дел (по крайней мере так покажется окружающим), но он всегда доведёт до конца то, что ему следует. ESFP может быть столь же эффективным работником, сколь и приятным коллегой. Кроме того, ESFP поможет уследить за тем, чтобы коллектив следовал своему календарю мероприятий — он со знанием дела возьмётся за устроение вечеринок по поводу дней рождения, прихода и ухода сотрудников, а также другими достойными событиями, не забывая и других обязанностей, которые возлагает на него должность. (Или же почти не забывая: благодаря своей несобранной натуре ESFP рискует упустить нечто важное, скажем, он забудет захватить салфетки или не сумеет управиться с кофеваркой.)
При своей стремительности и чрезмерной активности ESFP может показаться человеком, который сжигает всю свою энергию и потому должен остаться поджарым и стройным. Но мужчины и женщины, относящиеся к типу ESFP, как и их «двоюродные братья», ENFP, могут всю свою жизнь вести борьбу с лишним весом. Благодаря сочетанию своих предпочтений, ESFP ест, когда он счастлив, когда опечален, когда в комнату входит незнакомый человек, и во всех прочих случаях.
Одно из профессиональных достоинств представителей этого типа заключается в способности одновременно продвигать сразу несколько проектов. Когда это необходимо, они могут мотивировать своих сотрудников; они легко встраиваются в коллектив любого уровня и работают с ним рука об руку; наконец, у них всегда найдётся время выслушать тех, кто обращается к ним с личными нуждами (при этом ESFP не будет упускать из виду глобальные цели и сроки работ). Все это ESFP проделывает в приятной, гибкой и благосклонной атмосфере. Чрезвычайные ситуации независимо от их масштаба ESFP приветствует как желанное облегчение, а не как помеху для работы. Для него лучший рабочий день тот, который переполнен разнообразными занятиями (некоторые из них могут даже остаться недоделанными); это мотивирует ESFP на следующий день приступить к работе ещё раньше. Перерыв, независимо от того, были ли он запланирован, воспринимается им как повод окунуться в офисные сплетни, и все это способствует тому, что его рабочее время проходит быстро и продуктивно. Работа рядом с ESFP или под его началом редко бывает скучной — более того, обычно она очень увлекательна.
Другим достоинством представителей этого типа является их умение примириться с нестандартностью коллег и позволить им работать в удобном для них темпе. Каждое из четырех предпочтений этого типа — экстраверсия, сенсорика, этика и иррациональность — располагают к тому, чтобы идеально чувствовать потребности момента и понимать, насколько каждый человек уникален и значителен именно в данный момент. Соответственно, если кто-то испытывает потребность работать упорядоченно, ESFP способен помочь этому человеку водворить среди хаоса порядок, и благодаря своей исключительной приспособляемости тоже стать «упорядоченным», если в этом возникает необходимость. ESFP умеют поддержать усилия того, кто трудится рядом, и обычно ориентируются в закулисных интригах, в которые без необходимости не погружаются.
В бюрократических системах или крупных организациях представители этого типа особенно способны сделать так, чтобы подобные системы действовали на благо тех, кто в них непосредственно участвует. Например, мы знали одного правительственного чиновника, которому было необходимо получить денежный перевод ближе к вечеру пятницы. Считалось, что получить деньги так быстро и в такое время — практически безнадёжное дело. Однако этот чиновник-ESFP все же получил деньги. Любой ESFP скорее предпочтёт подобную трудность будничной работе за столом. Благодаря обилию друзей на всех уровнях организации и своей способности находить обходные пути, сталкиваясь с различными правилами и инструкциями, ESFP может добиться своего в рекордные сроки, не считаясь с шансами. Он не станет задавать вопросов, а просто сделает дело (не забудьте сказать ему простое слово «спасибо»).
И наконец, ESFP обладают таким достоинством, как спокойное отношение к давлению со стороны твёрдых сроков. Несмотря на то, что представителям других типов ESFP могут казаться безответственными в вопросах сроков и требований, когда эти сроки начнут поджимать, ESFP как никто другой сможет проникнуться всеобщей разочарованностью и, возможно, даже ощущением провала и будет знать, что нужно сказать или сделать, чтобы отодвинуть надвигающуюся беду. ESFP редко бездействует, если сожалеет о чем-то случившемся: он примет ситуацию как она есть, проникнется некоторым чувством вины и двинется дальше. Классическая иллюстрация того, как ESFP способен подтолкнуть себя и других от провала к триумфу — это слова тётушки Мэйм: «Нам нужно немного Рождества»[7], произнесённые в разгар финансового краха.
Как и все остальные типы личности, ESFP не лишён своих слабых мест, и одно из них — распыление сил. Несмотря на то, что ESFP способны добиваться поразительных результатов, жонглируя несколькими делами сразу, с них вполне станется чрезмерно увлечься делами и перестараться. В таких случаях возникает усталость, которая рискует уступить место отчаянию, недоверию, мрачности и безнадёжности. Нередко подобное состояние вырастает из неудачных попыток ESFP умерить свои темпы, и вместе с обилием неудач приходят страдания.
Другим недостатком ESFP является его неприятие рутинной работы и отсутствие уважения к системе и порядку. В результате ESFP может никогда не быть там, где он вам нужен, и тогда, когда он вам нужен. Несмотря на то, что у него будет припасено разумное оправдание для своего отсутствия или своих проволочек, в конечном итоге подобное поведение ничего, кроме вреда, не приносит. Иррационалам в целом (а ESFP — в особенности) нелегко осознать, что будничная работа — неотъемлемая часть жизни. ESFP, который попросту отвергает такую работу в пользу любых других насущных занятий, может удостоиться в лучшем случае раздражения, а в худшем — выговора.
Представители данного типа не слишком хорошо понимают отдалённые последствия своих поступков, в чем, вероятно, заключается следующая их слабость. Поскольку они чрезмерно сосредоточены на настоящем, им часто не удаётся увидеть, какие последствия могут повлечь за собой в более широкой перспективе их действия, решения и поступки. В результате последствия даже простого легкомысленного флирта или необдуманного замечания могут оказаться куда более серьёзными, чем ESFP мог себе вообразить. У него и в мыслях не было никого обижать, однако на всех участников ситуации это произвело именно такое впечатление.
Третьим недостатком, присущим ESFP, можно назвать их беспрерывное стремление к развлечениям, которому едва ли могут посочувствовать в организации, считающей прибыль и производительность серьёзным делом. Фактически для многих компаний выражение «веселье на рабочем месте» — явная бессмыслица, поскольку считается, что развлечениям место дома или на ежегодном корпоративном пикнике. В результате некоторые коллеги и начальники ESFP не хотят примиряться с идеей о том, что весёлая обстановка поднимает дух и производительность коллектива. Они могут попросту не замечать выходок ESFP, однако гораздо чаще они реагируют на них уничтожающими замечаниями. Таким образом, лучшие намерения ESFP могут оборачиваться для них обидами и разочарованиями.
Если же оставить все эти недостатки в стороне, то ESFP можно счесть просто созданными для сферы услуг. Из них получаются отличные наставники и работники образования (особенно начального уровня), религиозные лидеры, продавцы практически любых товаров, а также спортсмены и спортивные тренеры. В этих и других областях коллеги неизменно оценят эффективность, с которой ESFP доводит до конца начатое, и будут с готовностью полагаться на ESFP, например, тогда, когда потребуется внести в работу элемент развлечения, что способно придать деловой обстановке дополнительный заряд энергии.
- Вклад в работу организации: обеспечивает коллективу позитивную энергию, стимулирующую позитивные сдвиги в работе самых разных людей и различные деловые процессы.
- Путь к профессиональному росту: esfp предстоит научиться подступаться к негативным, напряжённым и даже враждебным аспектам в работе. Ведь жизнь — отнюдь не нескончаемый праздник.
- Лидерские качества: esfp обладает личностно ориентированным (часто не исключающим развлекательности) стилем руководства, который отличается вниманием к текущему моменту и может сильно мотивировать окружающих.
- Отношение к командной работе: командная работа — лучший способ достичь успеха в любом начинании; все в этом мире работают сообща, и подобная работа приносит исключительно пользу.

ENFP

Люди важнее всего

Обычно такие свойства ENFP, как кипучая энергичность, энтузиазм и спонтанность, не считаются атрибутами руководителей высшего звена, однако на самом деле ENFP вполне справляются с руководящими ролями. В своих лучших проявлениях представители этого типа привносят свежую струю в высшие управленческие эшелоны и их стиль принятия решений.
Жажда жизни в сочетании с общительностью (экстраверсия) объединены в этом типе личности с поиском бесконечных возможностей и альтернатив (интуиция), которыми ENFP пользуются в широком спектре межличностных отношений (этика), неизменно строя свою повседневную жизнь таким образом, чтобы количество этих возможностей лишь возрастало (иррациональность). Представители типа ENFP, как и их «двоюродные братья» ESFP, могут демонстрировать резкие перепады настроения (чуть ли не в одно и то же время), и не исключено, что в процессе этого их подъёмы будут становиться все выше, в то время как спады — все ниже. Тем не менее в большинство начинаний они привносят энергию и энтузиазм, которые могут заражать окружающих, особенно подчинённых и последователей ENFP. Также в большинстве своих начинаний они стремятся преобразовать свои управленческие задачи в своего рода план большой игры, который они затем предельно активно воплощают в жизнь, полагаясь в деле мотивации окружающих на своё умение убеждать и творческий потенциал.
Здесь же кроется и проблема: ENFP может так преуспеть в действиях по наитию и уметь с такой лёгкостью выполнять целый спектр задач (иногда одновременно), что это разовьёт в нем пренебрежение к заблаговременной подготовке. В результате то в одном, то в другом случае от ENFP можно будет услышать: «Это очень увлекательно, но мне следовало бы получше подготовиться» или «Если бы я немного подготовился, то смог бы справиться с этим гораздо лучше».
Несмотря на то, что среди представителей этого типа больше женщин, чем мужчин, когда дело доходит до повышения по службе, мужчины удостаиваются его чаще. Подобное зависит не столько от самих женщин-ENFP, сколько от руководителей, по преимуществу ведающих повышениями мужчин — сенсориков, логиков и рационалов в одном лице. Отсюда может вытекать ряд проблем. Например, поскольку ENFP — это, как правило, заботливая, сочувствующая душа, его теплота может быть расценена как флирт или что-то ещё более худшее, тогда как ничего подобного у ENFP и в мыслях не было. Когда же мужчина-ENFP начинает продвигаться вверх, это порождает следующую тенденцию: его подчинённые-женщины начинают чувствовать себя польщёнными или обиженными. То, что начиналось как проявление естественной для ENFP теплоты или стремления поддержать, в мгновение ока оборачивается неверно понятым намёком или, ещё того хуже, обвинениями в сексизме или сексуальном домогательстве.
Как это ни забавно, но в своём стремлении предвосхитить подобное развитие событий, мужчины-ENFP, отличающиеся высокой приспособляемостью, иногда надевают на себя маску ISTJ, чтобы продемонстрировать свою жёсткость и мужественность. Так они терпят двоякий ущерб: во-первых, их попытка казаться тем, чем они не являются, оказывается далеко не удачной, и, во-вторых, они скрывают или отрицают свои естественные способности.
Своих проблем хватает и у женщин, относящихся к данному типу. Если женщина-ENFP растворится в естественных для своего типа склонностях, то может быстро получить ярлык «ветреной» или «пустоголовой», а это может быть далеко от истины, хотя её спонтанность и общительность могут утверждать обратное. Несмотря на то, что теплота и участие в своём профессиональном аспекте могут быть вполне приемлемы в мужчинах, в женщинах они могут оказаться неприемлемыми. В результате попытка женщины-ENFP вести себя более жёстко и замкнуто едва ли улучшит её положение.
Способность ENFP воодушевлять окружающих является, вероятно, самым впечатляющим его вкладом в деятельность коллектива. В отличие от помешанных на контроле логиков-рационалов, ENFP с большей лёгкостью поощряют свободу и независимость. При их умении быть убедительными они могут с лёгкостью достичь основной цели руководителя: «Сделать так, чтобы другие выполнили всю работу» — и в то же время добиться того, чтобы эти «другие» ощущали себя важными и полезными участниками процесса труда. Разумеется, в некоторых аспектах работы ENFP вынужден будет действовать более самовластно (для каждого ENFP это могут быть свои аспекты). Однако в общем и целом ENFP — это некритичный (в рамках разумного) руководитель, которого волнуют успехи подчинённых и который умеет им радоваться. В процессе работы ENFP без колебания окажет другому доверие там, где это нужно сделать, а подобный шаг может подействовать как минимум воодушевляюще. Воодушевление, а не контроль — вот принцип, на котором зиждется стиль руководства ENFP.
Другим важным достоинством представителей этого типа является их способность находить варианты. Для них неизменно увлекательнее участвовать одновременно в нескольких проектах разом и найти более чем по одному способу довести до конца произвольное их количество. Как и другие экстравертные иррационалы (типы EP), ENFP — любитель новых идей, обожающий расстраивать привычный порядок действий и находить новые способны справляться с однообразной работой и грозящими застопориться проектами. И уж конечно, придумывать варианты — дело куда более увлекательное, чем доведение до конца текущего задания.
ENFP может похвастаться и другим достоинством — своими навыками общения с людьми. Как правило, ENFP не скупятся на поощрения и отзывчивы к нуждам окружающих. Обычно у них находится время, чтобы прерваться и оказать помощь, воодушевить, выслушать и вообще сделать все необходимое для того, чтобы человек снова включился в активную деятельность. Как правило, они обнаруживают преданность тем людям, которые разделяют их восторженность в отношениях с другими, что, в свою очередь, порождает ещё большую взаимную преданность среди членов организации.
Источниками стресса для ENFP чаще всего являются те аспекты их частной и профессиональной жизни, которые не удаётся превратить в игру или развлечение. По мере того как на них спускают неинтересную задачу или бремя ответственности, которые становятся все однообразнее, тем более задумчивым, капризным и даже консервативным может становиться ENFP. Чем больше негибкости требуют от ENFP проявлять, тем более консервативными они могут становиться, ударяясь в поведение, очень далёкое от их обычной восторженности и кипучей активности. Заполнение налоговых деклараций, оплата счётов, чрезмерно продолжительная работа в одиночестве или принуждение уложиться в твёрдые сроки — вот несколько стрессогенных факторов ENFP, которые побуждают их нести стресс и в своё окружение. Когда ENFP подвержен воздействию стресса, его оценка конфликтов и других «личных проблем» становится искажённой, что может привести его к широким перепадам настроения (которые имеют тенденцию быстро распространяться и на окружающих).
Те, кому приходится испытывать на себе последствия таких перепадов в поведении, поступят правильно, если определят, какие виды задач превращаются для ENFP в проблему. Важно помочь ENFP понять, что работать урывками для них может быть лучше, чем в соответствии с каким-либо графиком. И ещё лучше будет, если за подобные задачи они возьмутся сообща. Скажем, ENFP предпочтёт обсудить с другими свою налоговую декларацию, а не заполнять её самостоятельно. Снижению его уровня стресса обычно способствует то, что в дело вступают окружающие, пусть даже в соревновательной роли. Ещё ENFP помогают себе бороться со стрессом тем, что создают масштабные замыслы на основе всего того, что подсказывает им их воображение. ENFP будут особенно полезны физические упражнения, умственная деятельность и любые разновидности медитации, особенно если удастся включить их в контекст важных для ENFP взаимоотношений.
Благополучная обстановка в коллективе для представителей этого типа очень важна, а вот когда её нет, он рискует потратить слишком много рабочего времени на решение ненужных проблем. Естественная способность ENFP проникаться настроением других людей может вовлечь их в длительные и бесполезные эпизоды склок и ожесточения. Кроме того, ENFP может отреагировать на напряжённую обстановку в коллективе, избегая чего-либо (тех или иных проблем, задач, людей) или даже вовсе не выходя на работу. Ему свойственна такая черта, как умение тем или иным образом проникаться (иногда вплоть до навязчивости) личными проблемами других.
Несмотря на то, что люди, находящиеся под началом ENFP, могут работать очень продуктивно, поскольку им позволяют делать это по-своему, они могут быть недовольны слабым умением ENFP управлять временем, а также влиять на ход и объём работ. Это может повергать подчинённых ENFP в очень сильный стресс. Другим неизменным бичом представителей этого типа является хаотичность даваемых указаний: начав какое-либо дело, они указывают направление работы, затем меняют его или даже вовсе теряют к нему интерес. Опять-таки, это может здорово раздражать коллег и подчинённых ENFP. Если же ENFP принадлежит к числу главных людей в организации, его склонность бесперебойно находить новые альтернативы и идеи, лишь малая толика из которых воплотится в жизнь, является ещё одной причиной быть им недовольными (особенно для рационалов).
Стремление ENFP воспламеняться от всего нового и необычного может привести к тому, что он начнёт реагировать на частные, незначительные затруднения, вплоть до того, что оставит без внимания более серьёзные обязанности. Этот энтузиазм ENFP, направленный несколько не в то русло, может привести к уже упоминавшимся широким колебаниям настроения, что выразится в итоге в трех недугах, характерных для ENFP и их «двоюродных братьев» ENTP: это головные боли, боли в шее и верхней части спины, а также повышенная утомляемость. Каждый день, когда ENFP начинает больше дел, чем заканчивают к вечеру, способствует его превращению в нестабильную, ненадёжную и непоследовательную личность, которую легко выбить из колеи. Поговорка о том, что благими намерениями вымощена дорога в ад, сложена как раз про представителей этого типа.
Когда ENFP успешно утвердит себя в одном из многочисленных призваний, которые могут открыться для него, он будет получать наибольшее удовлетворение от такой карьеры, которая позволит ему свободно и без всякого бюрократизма участвовать в служении людям. Представители этого типа достигают особых успехов как независимые продавцы, специалисты по пиару, педиатры и психиатры, врачи общего профиля, а также как предприниматели практически в любой области.
- Вклад в работу организации: мотивирует и воодушевляет окружающих с помощью своего вдохновения и энтузиазма, а также неослабевающего внимания к личным взаимоотношениям с людьми.
- Путь к профессиональному росту: enfp должен научиться выполнять свои обещания и доводить начатое до конца, а также понять: широкие перепады настроения могут огорчать и сбивать с толку тех, кто работает рядом с ним.
- Лидерские качества: enfp умеет мотивировать, вдохновлять и упрашивать окружающих выполнить то или иное задание и стремиться к личному и профессиональному росту.
- Отношение к командной работе: работа в команде — увлекательное, придающее сил занятие, особенно если при этом удаётся избегать конфликтов, иерархических препон и твёрдых сроков работы.

ENTP

Прогресс важнее всего

Когда в коллективе присутствует ENTP, никто не может с уверенностью сказать, что случится дальше. Может показаться, что когда в дело вступает ENTP — как правило, очень энергичный, динамичный, творческий и выносливый любитель поспорить, каждый миг будут возникать новые перспективы. Его жизненное кредо таково: «Если не получилось с первой попытки, брось это занятие или попробуй другой способ». Представители этого типа с их энергией и оптимизмом (подчас несколько утомляющими всех остальных) являются непревзойдёнными острословами. Участие в шутливых интеллектуальных перепалках они предпочитают выполнению какой-нибудь значительной работы или одинокому молчанию.
Мир, который окружает ENTP, для них весьма увлекателен (экстраверсия). Если же ничего увлекательного он не приносит, ENTP устремится в гущу жизни, чтобы сделать её интересной, поскольку внешний мир он видит полным бесконечных возможностей, произвольных абстрактных понятий и взаимосвязей между вещами (интуиция). Подобное мировосприятие ENTP отфильтровывают с помощью объективных и беспристрастных решений (логика), которые, впрочем, никогда не сковывают их, поскольку каждый день несёт им новые варианты, располагая к открытости и спонтанности (иррациональность). Следовательно, как бы ENTP ни загорались своими идеями, они могут быть не слишком преданны своим замыслам и проектам, если на их пути возникнет вдруг нечто ещё более увлекательное. В характере ENTP — «упираться лбом» в перспективы будущего (а иногда и настоящего): он неизменно ожидает нового, часто добивается результатов и всегда привносит в ситуацию изменения. По его мнению, перемены ради самих перемен чему-нибудь окружающих да научат — хотя бы тому, что менять ничего не следовало. (Если познание нового этим и ограничилось, то для ENTP перемены уже происходили не зря.) Идти за путеводной звездой, которая никуда не приводит, часто предпочтительнее, чем приковать себя к однообразной работе или заразиться той или иной формой скуки, либо заниматься тем, что вообще не даёт ничего нового.
Женщинам, относящимся к типу ENTP, может выпасть нелёгкий жребий, в силу того, что часто она никак не подпадает под стереотипные представления. Нередко ими движет любовь к спорам и дерзость, которые свойственны ENTP, а эти качества едва ли сблизят их с коллегами, равно как и интеллектуальный снобизм, нетерпимость к тому, что они не хотят понимать, стремление стимулировать мышление посредством споров, а также неуёмная разговорчивость, с помощью которой женщина-ENTP любит «подтолкнуть» общение. Столь активное общение служит у неё для того, чтобы заставить других думать, однако часто такое поведение могут принимать в лучшем случае за взбалмошность, а в худшем — за бесцеремонную навязчивость (и то и другое определённо «не женственно»). На самом деле женщины-ENTP лишь следуют своему типу личности и немало при этом развлекаются. Дело в том, что в проникнутых традиционализмом организациях подобное поведение со стороны женщин не поощряется. Следовательно, представительницам этого типа приходится умерять свои естественные навыки и способности до более приемлемой в обществе формы, или же не обращать на все это внимание, отчуждая от себя сторонников традиций. Время от времени те, кто дружен с женщинами-ENTP, может считать подобное поведение героическим. Если же оценить и признать эти особенности ENTP, они могут внести существенный вклад в деятельность организации, а также привнести воодушевление в работу над большинством проектов.
Что касается мужчин-ENTP, то они обычно куда удачнее обходятся этими своими особенностями, получая признание за свой энтузиазм и острый ум. Их любовь поспорить нередко воспринимается как свойственное всем мужчинам качество, а их умение фантазировать — как явное достоинство. Вероятно, большинство проблем для них возникает вокруг их «иррационального» стиля жизни, и в особенности — из-за их спонтанности и пренебрежения к рутинной работе. В организациях, где все укладывается в рамки жёстких структур, подобное поведение может восприниматься в лучшем случае как несобранность, а когда поджимают сроки — то и как прямой удар по производительности. Однако, хотя время от времени мужчины-ENTP и получают за это нагоняй, все же они принимаются коллективом куда охотнее, чем представительницы данного типа.
Любопытный факт: когда ENTP, будь то мужчина или женщина, соглашается с требованиями организации, он часто удостаивается продвижения до высших эшелонов власти, поскольку его умение развивать вдохновляющие теории перевешивают все упомянутые выше недостатки.
Представители этого типа склонны смотреть на свой рабочий коллектив (и более того, на весь мир в целом), как на большое игровое поле, на котором ежедневно происходит игра под названием «жизнь». Эта игра ни на минуту не прерывается. Где-то можно выиграть, где-то — проиграть, но в целом эта игра преподносит ENTP одну интересную проблему за другой. Сама задача для них важнее, чем результат решения. Вот несколько почти риторических вопросов, которые лежат за той энергичностью, которую ENTP проявляет в повседневной деятельности: «Научились ли вы чему-нибудь в ходе работы?»; «Стала ли в результате жизнь (организация) лучше?»; «Продвинулись ли мы на сколько-нибудь вперёд, смогли ли мы попутно по-настоящему переоценить своё положение?»; «Насколько вы подготовились к завтрашнему дню благодаря тому, что узнали сегодня?»
Как правило, ENTP весьма склонён к состязательности и очень независим. В этой связи он является скорее «архитектором», который набрасывает приблизительные планы, по которым люди и явления будут претерпевать все новые и новые изменения, чем «строителем», который больше обеспокоен деталями воплощения таких планов в реальность. ENTP обладают природной любознательностью, которая, если не взять её под контроль, может доводить окружающих до сумасшествия. Они будут без конца вылезать со своими «почему» и «почему бы не…», даже когда вопрос уже исчерпан. Будучи экстравертами, представители данного типа тяготеют к избыточным средствам, а благодаря сочетанию интуиции, логики и иррациональности, они не всегда умеют жить и действовать слаженно с другими. В итоге это приводит к тому, что ENTP обращаются к заведомо бесполезным мерам, возобновляют давно решённые споры или обращаются к болезненным или щекотливым вопросам в самое подходящее для этого время.
Несмотря на то, что в любом споре и столкновении ENTP предпочтёт одержать верх, он вполне удовлетворяется и самим процессом обмена мнениями. (Вы спросите, кто этого не предпочтёт? ISF — интровертно-сенсорно-этические типы, вот кто.) Конечно, поражение может оказаться огорчительным, но, вероятно, ENTP в результате проникнется уважением к оппоненту.
Представители типа ENTP — это «люди идей». Важнейшим их достоинством как в личной, так и в деловой жизни является умение генерировать идеи, которые у них никогда не переводятся. ENTP — это предприниматель, который всегда делится с другими своей очередной идеей (или навязывает её им), добиваясь того, чтобы они загорелись ей и поддержали его. Чем активнее ENTP следует своей экстраверсии, тем больше замыслов и возможностей открывает перед ним жизнь. У него может быть сверхъестественное чутьё в области тенденций рынка, товаров будущего или всевозможных разработок для работы, игры или домашнего хозяйства. Стоит только подобной идее промелькнуть в сознании ENTP, как он тут же начнёт развивать и подкреплять её. Правда, стоит только очередной идее пробить себе дорогу, как к предыдущей ENTP может охладеть. Для него самое увлекательное — это начать день с одной-двух новых идей, завязать с кем-то общение или включиться в общение других и закончить день с пятью-шестью другими идеями. Несмотря на то, что часто эти идеи входят в сферу компетентности самого ENTP, он не всегда ограничивается этой сферой. В результате ENTP живёт широко и бурно и, вероятно, даёт другим куда больше, чем получает, придумывает больше, чем воплощает в жизнь, и начинает больше, чем заканчивает. Но в этом — радость его жизни, а также его вклад в общее дело.
Другим достоинством ENTP является его полный фантазии энтузиазм по поводу большинства явлений жизни; в лучшем случае ENTP может и заглянуть в будущее. Он словно воплощает идеи научной фантастики, которые всему остальному миру кажутся пока что несбыточными, но рано или поздно все же воплощаются в реальность. События потому и опережают время, что ENTP пророчески расширяет границы возможного и вызывает эти события к жизни. Не стоит говорить ему, что мы не сможем высадиться на Марсе, построить двухсотэтажный небоскрёб или общаться друг с другом по наручным рациям: он расценит это как приглашение доказать вам вашу неправоту. А попутно он может наткнуться на новое изобретение или помочь человечеству сделать ещё один небольшой шаг вперёд. ENTP, никогда не довольствуясь заурядным и неустанно борясь со всем обыденным, помогает остовам идей, зародившихся в обществе, обрастать живой плотью. Подобное визионерство не просто заразительно — оно быстро задаёт следующему поколению направление развития. Человечество изменяется, растёт, развивается и совершает прорывы к новым рубежам благодаря тому, что у него есть ENTP, которые форсируют появление новых идей.
У представителей этого типа есть и такое достоинство, как жажда активной жизни. Они воспользуются любым поводом, чтобы помочь окружающим «включиться в процесс». Там, где они появляются, даже «сосредоточенное слушание» обращается в соревнование. Нередко ENTP обнаруживают разносторонние интересы, благодаря своему вниманию к миру науки. Наличие у ENTP способности постоянно генерировать идеи приводит к тому, что эти идеи воплощаются у них в стремлении быть компетентными и просвещёнными в самом широком спектре областей. Для них вполне характерно вести несколько проектов разом, причём эти проекты могут и не быть связаны друг с другом. Одновременно ENTP может подыскать себе хобби, весьма далёкое от своего призвания. И наконец, при всем этом он может включиться в одно или несколько направлений общественной деятельности. В каждом из этих видов деятельности ENTP обнаружат энергичность, а также творческий потенциал, свидетельствующий о достаточной их компетентности. Несмотря на то, что окружающие могут устать от бьющей ключом энергии ENTP или пресытиться ей, его присутствие все же будет воодушевлять их.
Вероятно, ещё одним достоинством данного типа личности является его неустанное стремление быть компетентным и подталкивать к этому остальных. Такие особенности ENTP, как умение видеть в жизни постоянные стимулы к движению, соревноваться, напрягать силы, делиться с другими и учиться, неизменно оказывают на окружающих положительное влияние. Остаётся просто удивляться тому, как это ENTP удаётся двигаться все время вперёд, постоянно совершенствоваться и никогда не удовлетворяться достигнутым, стремясь сделать из хорошего ещё лучшее. Подобный дух овладевает любым предпринимателем, и именно это неустанное стремление быть во всем компетентным даёт жизнь безумным идеям, позволяет им приносить плоды и помогает миру сделать очередной маленький шаг вперёд. Конечно, не каждый хочет совершенствоваться, да и не всем это необходимо. Что же касается коллег и подчинённых ENTP, то они могут быстро устать от его неутомимости и ненасытной жажды саморазвития. Это может привести к возникновению недовольства и падения коллективного духа среди рядовых членов организации (любопытно, что сам ENTP хотел достичь как раз обратного).
Очевидной слабостью ENTP является его неспособность доводить развитие своих потрясающих идей до конца. Если кто-то работал под началом ENTP, то знает, что любой день может начаться с одного проекта, который затем сменяет второй, уступающий потом место третьему. Это раздражает подчинённых и порождает в них неуверенность, поскольку они никогда не знают, что произойдёт дальше. В своём худшем варианте ENTP может придумать массу идей, которыми почти или совершенно не будет заниматься на практике. Именно такие ENTP удостаиваются ярлыка «недорабатывающего», человека, не желающего работать в полную силу. Перед ними всегда стоит множество задач, однако если переводить их деятельность на язык осязаемых результатов, часто оказывается, что они мало в чем преуспели. Когда ENTP продолжает действовать таким образом, то может даже поддаться такой иллюзии: считать, что он начал или завершил проект, тогда как окружающие могут испытывать от этого лишь тревогу и разочарование.
Другим серьёзным недостатком представителей этого типа являются широкие перепады настроения, которыми отмечается их повседневная жизнь. Почти во всем ENTP склонён к крайностям, и его настроение не является исключением из правила. Поэтому у ENTP подъёмы настроения выше, чем у других типов, в то время как спады — ниже, причём переход от первого ко второму может совершиться в мгновение ока. ENTP может моментально превратиться из невероятно предприимчивого человека в ненадёжного, подавленного и разочарованного типа, который бичует сам себя как неудачника, не заслуживающего доброго слова. Пребывая в угнетённом состоянии, на любые слова поддержки ENTP отреагирует лишь словами «да, но…», за которыми последует целый перечень «доказательств» того, что он никчёмный неудачник.
Неумение ENTP эффективно справляться с фактами и реалиями жизни можно назвать очередным их серьёзным недостатком. Когда перед ENTP остро встаёт вопрос подробностей и твёрдых сроков, он может спастись бегством, обратившись к новому замыслу, или решить только часть поставленных задач. Затем благодаря такой полумере ENTP может убедить себя в том, что и весь проект в целом он уже закончил. Результатом будет в лучшем случае наполовину сделанное дело, а в худшем — полный провал (и то и другое может подорвать его веру в собственный профессионализм и развить прочное убеждение в собственной «неспособности»). Представителям этого типа трудно освоить постепенное решение проблемы: они предпочитают сделать все сразу и с одного наскока. Если это им не удаётся, они обычно спасаются бегством и вовсе забрасывают работу. Им не так-то просто усвоить, что, если разбить задачу на несколько небольших частей, это в конечном счёте поможет решить её целиком.
Но как и в случае с остальными типами личностями, достоинства ENTP значительно перевешивают их недостатки. Однако им не следует отрицать эти свои недостатки, иначе те превратятся в препятствия, о которые ENTP будет постоянно спотыкаться, рискуя даже подорвать эффективность своей работы. Когда же сами ENTP и те, кто их окружает, научатся лучше разбираться в этом типе личности, все они смогут извлечь гораздо большей пользы из всего того, что делает ENTP.
- Вклад в работу организации: entp смотрит на свою организацию как на подвижную и постоянно перестраиваемую систему, которая должна изменяться таким образом, чтобы её участники приобретали полезный опыт и решали задачи, заслуживающие решения.
- Путь к профессиональному росту: entp должен научиться сосредотачиваться на доведении своих проектов до конца (даже когда они кажутся скучными) и помнить, что колебания его настроения способны вводить в замешательство окружающих.
- Лидерские качества: с целью увеличить вклад каждого в общее дело entp воодушевляет себя и окружающих, ставя проблемы, вступая в конфронтацию и даже переходя на противоположную точку зрения.
- Отношение к командной работе: команда является одним из важных средств обучения: полигоном для новых идей, местом обсуждения различий и совместного получения результатов.

ESTJ

Прирождённый администратор

Расхожее выражение «мастер на все руки» справедливо для ESTJ больше, чем для кого бы то ни было. Представители этого типа благодаря своей ответственности и обязательности, производительности и результативности труда блистательно справляются практически со всем, за что берутся. ESTJ занимают руководящие должности в целом ряде областей, начиная от права и медицины и заканчивая образованием и инженерными специальностями.
Это люди, которые легки на подъем и общительны; обычно они достаточно прямые и с ними приятно находиться рядом (экстраверсия); мир они видят через призму практических, прикладных ситуаций (сенсорика). Плоды своего восприятия ESTJ преобразуют в объективные, беспристрастные, аналитические решения (логика), которые они не замедлят довести до сведения всех, кто окажется поблизости — конечно, ради их же блага (рациональность).
Подобное сочетание предпочтений развивает у ESTJ склонность видеть ситуацию такой, как она есть, и подталкивать себя и окружающих к тому, чтобы выработать ряд процедур, ритуалов или правил, которые не только помогут правильно распорядиться таким положением вещей, но и станут шаблоном для выхода из аналогичных ситуаций в будущем. Да и лучшими в мире администраторами ESTJ становятся именно благодаря этому особому сочетанию реалистического восприятия и аналитической мысли, действие которых направлено во внешний мир и ограничено рамками упорядоченного и спланированного образа жизни. Если вы хотите, чтобы работа была выполнена, правила — установлены, система — внедрена в жизнь, а действующая программа — оценена, вызывайте ESTJ, и он с этим справится.
Если что и способно вовлечь представителя этого типа в неприятности, так это его экстравертно-рациональный подход к жизни, который заставляет его активно выражать своё мнение. ESTJ может удивиться, узнав затем, что окружающие смотрят на тот же вопрос по-иному, что рискует повлечь за собой пылкие и даже несколько жёсткие споры. С точки зрения самого ESTJ, все тут ясно и вопрос можно закрывать. Ведь он так аккуратно и точно выстроил свою аргументацию — как же кто-то может не согласиться? ESTJ считает, что разумные люди должны по преимуществу «примкнуть» к нему и воспользоваться плодами его заблаговременных размышлений.
В целом представитель типа ESTJ может подняться до вершин практически любой организации. Если подобного не происходит, то лишь потому, что его экстравертно-рациональный подход оттолкнул от него окружающих. А возможно, дело в том, что благодаря своему амплуа спорщика ESTJ настроил против себя кого-то из вышестоящих. Если ESTJ научится держать эти свои амбиции в узде и демонстрировать свою компетентность, не выказывая нетерпимости к тем, кто не спешит её признавать, тогда он просто не сможет не достичь руководящей должности. Часто представители этого типа преуспевают на научном поприще, что позволяет им добавить к своему имени соответствующий «титул», которым они будут властно выставлять напоказ, требуя к себе уважения. Допустим, Джон или Джейн Смит получили докторскую степень, а вы обращаетесь к ним «мистер Смит» или «миссис Смит», — вас немедленно поправят: «Доктор Смит». (Точно так же именно ESTJ обычно преподносит себя так: «Джозеф Э. Смит Третий, капитан Военно-морского флота в отставке».) Представители этого типа всячески настаивают на уважении окружающих и сами оказывают им его в подобающих случаях.
Женщины-ESTJ сталкиваются с особыми, характерными проблемами. Мы уже не раз говорили о том, что женщинам-логикам приходится плыть против течения, поскольку жизнь в целом и профессиональная среда в частности не слишком благосклонны к объективным, думающим женщинам. В данном же случае речь идёт об экстравертных логиках, которые не только объективно принимают решения, но и охотно озвучивают их, что многих может напугать.
Более того, предпочтения данного типа личности складываются в две группы, вступающие друг с другом в конфликт. С одной стороны, экстравертно-логический стиль управления располагает ESTJ к тому, чтобы выявлять недостатки и активно искоренять их, в то время как сенсорно-рациональная пара ориентирует их на традиционализм. Для женщины же «традиция» — это роль внимательной, заботливой хранительницы дома и очага. Если же представительнице этого типа посчастливится оказаться в роли главы той или иной организации, это будет ударом по традиции. В результате женщин-ESTJ раздирает постоянный психологический конфликт: они хотят делать одно (быть лидерами на работе), но «должны» делать другое (заботятся о детях в семье). Некоторые из них компенсируют это, чрезмерно подчёркивая женское начало в своём облике и поведении: носят розовую одежду с множеством кружев, говорят мягко, стремятся казаться миниатюрнее и пишут округлым почерком. Но как бы женщина-ESTJ ни одевалась, её внутренний конфликт может прорваться наружу большим количеством противоречащих друг другу сигналов: например, она может своим мягким голосом озвучить жёсткий, прямолинейный приказ или произнести комплимент холодным, отчуждённым тоном. Подобный стиль руководства может быть вполне приемлемым в исполнении мужчины. Когда же такие вещи говорит дама (особенно в причудливом розовом одеянии), это не только повергает всех в изумление, но и порождает у самой женщины-ESTJ ощущение неуверенности, сомнения в себе и двойственности.
Если женщина-ESTJ сумеет справиться с этим внутренним «перетягиванием каната» и обретёт поддержку в своём рабочем коллективе, сможет потребовать того же уважения к себе, что и мужчина-ESTJ. Не нужно и говорить, что в этом случае в любой сфере деятельности, к которой она тяготеет, женщина-ESTJ будет работать ничуть не менее плодотворно, чем мужчина-ESTJ.
Мужчины этого типа удовлетворяют большинству норм делового мира, даже со статистической точки зрения. Они надёжны, верны, благонамеренны, а также обладают большинством прочих «бойскаутских» качеств. Для них самих подобные стандарты лишь подкрепляют их убеждённость в том, что «именно так все и должно быть», в чем они с готовностью стремятся убедить и окружающих.
Поскольку ESTJ тяготеет к власти, управлению и ответственности и у него очень высоко развита обязательность, он не слишком хорошо справляется со всем тем, что идёт не по задуманному плану. ESTJ нетерпимы к неорганизованности, проволочкам, небрежности и всему тому, что сами считают недостойным и неподобающим. Подобное поведение они рассматривают как повод для шквального огня критики; ESTJ может быть шумным, консервативным и деспотически-властным с любым, кто окажется рядом. (Как правило, ESTJ не столько сами страдают от язвенной болезни, сколько способствуют появлению её у других.) При этом движет ими не злой умысел. Судя по всему, представители этого типа сами себя уполномочили следить за тем, чтобы мир вращался в нужную сторону, а люди делали то, что им следует, и таким образом ESTJ и исполняют свою миссию.
По этой причине им может быть очень непросто научиться выслушивать подчинённых или любых других людей, которых они сочтут недостаточно компетентными для выражения своего мнения. К этому множеству относятся дети, а также люди, не входящие в систему или структуру, где действует сам ESTJ. Представители этого типа понимают, как действуют бюрократические механизмы, и склонны доводить их деятельность до максимума.
Замкнутость мышления ESTJ на системе инстанций и полномочий может подтолкнуть его к поведению, которое внешне кажется совершенно несоответствующим его повседневному стилю работы. Например, дома или в неформальном общении высокопоставленный, ответственный и властный ESTJ может показаться почти застенчивым. Дело в том, что если он постановил для себя, что дом — это территория его супруги (а вечеринка — «это сфера влияния» её хозяина), значит, его супруга или хозяин вечеринки и должны распоряжаться. Согласно такой иерархии именно супруга или хозяин должны отдавать распоряжения, которым ESTJ будет подчиняться. Но через несколько часов, оказавшись на работе, ESTJ решит, что настало время поменяться ролями и возьмёт бразды правления в свои руки. Здесь важно понять, что поведение, кажущееся столь противоречивым, на самом деле нисколько не является непоследовательным для ESTJ.
Представителям этого типа, благодаря их врождённой обязательности, очень непросто расслабиться. Утверждают, что в соревнование они могут превратить даже чтение. В результате этого в зрелом возрасте ESTJ может столкнуться с различными стрессогенными заболеваниями, так что жизнь на пенсии может быть для него пугающе нелёгкой.
Можно посоветовать ESTJ, продвигающемуся вперёд по своей жизненной стезе — и по своему карьерному пути — научиться успокаиваться и расслабляться, исследуя новые области деятельности, в корне отличные от его повседневных занятий. Например, он может заняться гуманитарными науками, в частности, психологией и социологией, а также литературой, изобразительным искусством и музыкой. Все это может стать для него источником новых открытий и вдохновения, благодаря которым ESTJ научится уважать мнения других и сполна оценить жизнь, которая не ограничивается одним только давлением сроков работы.
- Вклад в работу организации: estj стремится взять на себя рычаги управления, найти практический путь решения задачи, чтобы быстро и умело выполнить её.
- Путь к профессиональному росту: estj должен научиться не злоупотреблять командной деятельностью и быть терпимее к точкам зрения других.
- Лидерские качества: берет ответственность на себя, требует от других верности, делает все необходимое для выполнения работы; честен и открыт.
- Отношение к командной работе: команда — эффективное средство решения задач, пока её цели и роли её участников точно определены и пока командой правильно управляют.

ESFJ

Всеобщий доверенный друг

Стиль жизни ESFJ точно описывает понятие «великодушие» (то же можно сказать и о его стиле руководства). ESFJ способен добиться целесообразности и благожелательности в любой ситуации, где это требуется, начиная урегулированием конфликта между сотрудниками и заканчивая организацией рождественской корпоративной вечеринки. Подобное свойство может быть как достоинством, так и недостатком. Оно является достоинством тогда, когда ESFJ мотивирует и воодушевляет своих сотрудников к достижению цели, делая рабочую атмосферу довольно приятной, хотя и несколько формальной. И оно же является недостатком, если ESFJ будет позволять окружающим постоянно злоупотреблять его великодушием.
Представители этого типа оживлённы и общительны (экстраверсия); эти качества особенно отчётливо отражаются в их внимании и интересе к фактам и подробностям их деловой и личной жизни (сенсорика). Все это происходит с сильным креном в межличностное общение, где обнаруживается склонность ESFJ хвалить и иным образом воодушевлять окружающих (этика). Фоном для этого служит его упорядоченный и размеренный образ жизни (рациональность). Именно менеджер-ESFJ будет помнить полные имена и дни рождения своих сотрудников и поддерживать их милыми пустячками на протяжении рабочего дня. Те, кто работает под его началом, как правило, знают, что ESFJ ценит в их работе и какие задачи они выполнили хорошо. Однако знают они и то, какие допустили ошибки. Покровительственная оценка или даже осуждение ESFJ всегда очевидны, даже если он не произносит ни слова.
Стиль руководства ESFJ можно назвать «стилем Санта-Клауса»: они обычно ведут тщательно проверяемые списки (пусть даже мысленные), отмечая там, кто ведёт себя хорошо, а кто — плохо. Общую оценку менеджер-ESFJ даёт лично, считая это своей обязанностью. Хорошая работа незамедлительно будет отмечена поощрением, а задание, выполняемое плохо или с прохладцей, навлечёт на сотрудника осуждающий и обвиняющий взгляд руководителя-ESFJ.
Представители этого типа часто сталкиваются с полоролевыми проблемами, хотя и в довольно неожиданных аспектах. Во-первых, отыскать женщину-ESFJ где-нибудь выше уровня руководителя среднего звена практически невозможно. ESFJ действует, опираясь на традиции и формальности, а в соответствии с этими традициями осуществление высшего руководства считается «мужской работой». Подобные традиции настолько сильны, что им следуют и сами женщины-ESFJ, которые могут отказываться от повышений, предпочитая видеть на высоком посту мужчину. В тех областях, где представительницы данного типа личности преобладают — преподавание, медицинский уход, недвижимость, торговля, — они все так же часто отказываются от повышений на руководящие должности в пользу мужчин. Подобный отказ, который для женщины другого типа мог бы превратиться в трагедию, чудесно вписывается в систему представлений, ценностей и традиций женщины-ESFJ.
Что касается мужчин-ESFJ, то их проблемы совершенно иного рода. Их традиционализм велит им состязаться с другими и добиваться самых высоких должностей. В результате их можно встретить на всех уровнях руководства, а в высших эшелонах власти они благодаря своему соревновательному пылу могут даже казаться сверхмужественными в среде остальных мужчин. В присутствии женщин мужчина-ESFJ, напротив, предпочитает вести себя «строго в рамках правил», избегая неподобающей лексики и неуместных поступков. Подобное поведение даётся им легко и непринуждённо, что делает их вполне приемлемыми для широкого спектра типов.
Но тот, кто видел мужчину-ESFJ в обеих ипостасях, может заключить, что тот двуличен — даже фальшив — и недостоин доверия: ещё минуту назад он был по-мужски грубоват и пил с товарищами пиво, а сейчас он учтиво и галантно общается с дамами. Однако это ложное предположение, и если бы сам ESFJ узнал о нем, то был бы жестоко им уязвлён, поскольку он считает себя образцово цельной личностью. Поэтому мужчине, относящемуся к типу ESFJ, очень важно знать о такой возможности и делать все, чтобы предотвратить подобные оценки. Окружающие же должны уяснить для себя, что подобное поведение объясняется расхождением между его сенсорно-рациональным традиционализмом и экстравертно-этической потребностью поддерживать каждого из окружающих сообразно его особенностям. Несмотря на то, что примирение этих противодействующих тенденций кажется невозможным, в глазах самого ESFJ они вполне уживаются друг с другом. Более того, он считает индивидуальный подход к каждому человеку серьёзной обязанностью эффективного руководителя.
Достоинства ESFJ многочисленны и разнообразны. Это пунктуальные, аккуратные, ответственные люди, отличающиеся высокой работоспособностью и крайней внимательностью к тем, кто их окружает. Они могут в кратчайшие сроки превратиться в «память коллектива» и обычно добиваются благополучного равновесия между решением управленческих задач (обеспечение процесса работы) и производственных задач (получение результата работы). Благодаря этому умению ESFJ сочетать одно с другим, их сотрудники могут считать их дружелюбными людьми, которые умеют мотивировать других. ESFJ знает, когда надо нажать на персонал, когда надо спасать положение и быть твёрдым, а когда — дать им волю и непринуждённо общаться. В стиле руководства ESFJ глубоко укоренились чувство долга и преданность, а также этически окрашенная верность своей организации. Согласно этим своим качествам они живут и работают, требуя того же от окружающих. Временами подобная преданность может превратить ESFJ в глазах окружающих в раба своей компании. Сам же ESFJ не увидит в такой характеристике ничего плохого и будет только удивляться тому, почему такое отношение к делу свойственно не всем.
Несмотря на то, что все подобные качества достойны одобрения, они же могут стать для представителей этого типа источником серьёзных проблем. Например, окружающие могут постоянно проверять, действительно ли у ESFJ такой добрый нрав, как кажется. Когда же ESFJ оказывается «прижатым к стенке», он чаще уступает, чем отстаивает свою позицию. Подобное для ESFJ вдвойне опасно: он не только позволяет сотрудникам садиться себе на шею, но и накапливает в себе не нашедший выхода гнев, который может выплеснуть затем на друзей или близких. И в том и в другом случае, речь идёт о проблеме, которую ESFJ должен решить у себя на работе. Более того, стремление ESFJ к целесообразности, доведённое до крайности, может придать ему вид консерватора, который глух к новым идеям. И именно ESFJ, когда его загоняют в угол, больше, чем кто-либо другой, склонён воздействовать на коллег, апеллируя к чувствам стыда и вины («И это после всего, что я для вас сделал!»), что не только неприлично, но и неуместно, особенно на работе.
Склонность ESFJ избегать конфликта является, вероятно, ещё более серьёзным недостатком. Они предпочтут вовсе не признавать нечто негативное, чем открыто взглянуть на это. Едва начнут назревать разногласия, как ESFJ обнаружит особенную склонность к «страусиной политике». Когда же она завершится провалом, ESFJ постарается увлечь окружающих на чашку кофе (обед или кружку пива) и посадить их за общий стол со словами: «Ну же, ведь мы все — друзья; все в порядке, что уж такого стряслось?» Простое повышение голоса в жарком споре или обычное несогласие ESFJ может истолковать как невероятную озлобленность, грозящую подорвать личные отношения и производительность труда. Подобные реакции обычно оставляют представителей этого типа в состоянии, среднем между травматическим шоком и почти полной неспособностью к действию. Они могут терять контроль над ситуацией и убеждать себя в подобной неспособности даже в результате внешне безобидных дискуссий, сопровождающих продвижение коллектива к своим целям. Подобное может быть для ESFJ достаточно тяжёлым переживанием.
ESFJ должен осознать, что конфликты и разногласия — неотъемлемая часть повседневной работы и что его станут куда больше уважать, если он будет отстаивать своё мнение до конца, вместо того чтобы переходить на точку зрения оппонента ради гармонии в коллективе. ESFJ должны постоянно напоминать себе о том, что конфликт и дисгармония в конечном итоге могут привести коллектив к более высокой производительности, развивая его творческие возможности. И, что важнее всего, в таких случаях им следует напоминать себе о том, что разлады необязательно бросят на них тень и что поиск решения будет куда полезнее для всех участников конфликта.
Представители этого типа личности, принимая во внимание их ответственность и заботливость, могут испытывать стресс по причине того, что окружающие откажутся следовать в жизни всему тому, что сами ESFJ считают уместным и ответственным. Если же некто влиятельный посоветует ESFJ не беспокоиться по поводу таких вещей, то это «не беспокоиться» станет для него очередным предметом для беспокойства. Вместо этого ESFJ будет лучше обсудить ситуацию с другими: ESFJ в стрессовом состоянии особенно нуждается в поддержке, ободрении и общении с людьми, даже когда он склонён отвергать такую поддержку или чувствовать, что недостоин её. Тяжёлый труд или даже работа, нужная лишь затем, чтобы чем-то себя занять, гораздо лучше, чем одинокие размышления, окрашенные в самые чёрные тона. Можно предположить, что такая техника борьбы со стрессом, как направление энергии стресса в русло какого-нибудь полезного занятия с ощутимыми результатами и положительным подкреплением со стороны окружающих, окажется для представителей этого типа не хуже любой другой антистрессовой методики.
Среди областей, где ESFJ добиваются успеха, можно назвать сферу социальных услуг (например, здравоохранение и социальное обеспечение), торговлю (в особенности недвижимостью), управление школами и религиозную деятельность. Каждое из этих призваний позволит ESFJ максимально развить их достоинства: общительность, умение обращаться с людьми, организованность, погруженность в потребности окружающих. К тому же в силу того, что представители типа ESFJ чаще, чем кто-либо другой, выбирают карьеру на основе впитанных ими в детстве ролевых моделей, они могут преуспевать — и преуспевают — в тех областях, которые обычно считаются для них неподходящими, включая бухгалтерский учёт, юриспруденцию и инженерные специальности.
- Вклад в работу организации: esfj создаёт в коллективе гармоничную атмосферу, которая способствует как личным достижениям, так и выполнению поставленных задач.
- Путь к профессиональному росту: esfj должен учиться принимать индивидуальные различия, позволять им проявляться и понимать, что конфликт необязательно причиняет ущерб.
- Лидерские качества: руководитель-esfj, вдохновляющий и великодушный, постоянно, хотя и ненавязчиво, стимулирует коллектив к выполнению стоящих перед ним задач.
- Отношение к командной работе: команда — полезный инструмент для работы, могущий быть эффективным, однако места спорам и разногласиям в ней быть не должно.

ENFJ

Мастер красноречивых уговоров

Если вам нужно навязать немыслимую покупку незаинтересованному покупателю, причём сделать это так, чтобы она ему понравилась, пригласите для этого ENFJ, и вы сделаете наилучший выбор. Эти мастера красноречивого убеждения — прирождённые продавцы, так что если ENFJ посчитал, что данный товар вам необходим, вы превратитесь в марионетку в его руках. Он подыщет идеальное сочетание слов и иных средств внушения для того, чтобы довести сделку до конца.
Все индивидуальные предпочтения этого типа словно сговорились сделать его специалистом по убеждениям. ENFJ черпает энергию во внешнем мире и открытом общении, на которые он и ориентирован (экстраверсия). Ему свойственно восприятие мира как источника бесконечных возможностей и смыслов (интуиция), которые он преобразует в субъективные решения, ориентированные на межличностные контакты (этика). Свою повседневную жизнь ENFJ предпочитает делать упорядоченной, систематичной и планомерной (рациональность).
Когда ENFJ оценивает ситуацию, он часто подмечает многочисленные тенденции общения, которые могут в ней присутствовать. Их интуитивное предпочтение с самого начала разгадывает поступки и реакции каждого участника (кто испытывает стресс, кто нуждается в мотивации, кого следует осадить, а кого — внимательно выслушать), а рациональное — подсказывает, какие действия или предложения будут уместными — по крайней мере в глазах самого ENFJ. Часто представитель этого типа даёт подходящий совет, что одновременно порождает у окружающих чувство благодарности и ощущение зависимости. Когда же отдельная личность или коллектив не спешат следовать советам ENFJ, тот может в мгновение ока обидеться и разозлиться из-за такой неблагодарности.
Женщины-ENFJ обычно благополучно приживаются в рабочих коллективах. Они обладают хорошим чувством целесообразности, в значительной степени подчиняясь требованиям и ожиданиям, налагаемым обществом, причём необязательно потому, что сами этого хотят: будучи экстравертными этиками, они испытывают сильную потребность угождать другим людям. Обычно они производят впечатление приятных и располагающих к себе людей, и, следуя своему естественному зову, заботятся и беспокоятся об окружающих. Часто в них видят воплощение распространённого представления о «типичной женщине», которое они любят и которым проникаются. Если у представительниц данного типа и есть недостаток, то это их идеализм, особенно когда он побуждает их занять непреклонную позицию по тому или иному вопросу и тем оттолкнуть от себя остальных. И несмотря на то, что мужчины-ENFJ поступают так ничуть не реже, для женщин подобное поведение в деловых коллективах считается нехарактерным.
Что же касается мужчин-ENFJ, то они сталкиваются на работе с куда более серьёзными проблемами. Перед ними вырастает та же трудность, что и перед остальными мужчинами-этиками: окружающие воспринимают их как не в меру мягкосердечных, заботливых и даже слабохарактерных. Соответственно, мужчины-ENFJ разрываются между подражанием более традиционному для мужчин поведению (которое может отлично им удаваться) и следованием своим естественным предпочтениям, из-за которых рискуют показаться женоподобными. Если они выбирают роль «настоящего мужчины», это может развить у них чувство вины и неуверенность относительно своей истинной сущности. Если же они будут следовать более свойственному им поведению, это рискует поставить под сомнение их мужественность, и, чтобы опровергнуть это, они могут пуститься во всевозможные сексуальные заигрывания. И в том и в другом случае мужчине-ENFJ предстоит серьёзная борьба. Одним из средств разрешения этого внутреннего конфликта является для них тяготение к «гуманистическим» областям, например, к психологии и религии. В таких сферах преобладают мужчины, хотя здесь не обходится без ореола женских качеств: заботы и внимания, самоотдачи, мученичества и жертвенности (эти качества, несмотря на все их благородство, традиционно воспринимаются как «женские»).
Общему стилю работы ENFJ присущи такие качества, как энергичность и стремление поддерживать окружающих, причём понимание людей и отношений у ENFJ обычно выше среднего. Благодаря интуитивному предпочтению, они неизменно полны энтузиазма, даже если перед ними стоит немного скучная или рутинная задача. В подобных ситуациях ENFJ может взять на себя роль «группы поддержки», требуя от окружающих верности, настойчивости или юмора, а также всех остальных качеств, которые могут потребоваться в самые ответственные моменты. Они добиваются этого, сохраняя оптимистичный настрой и щедро подбадривая окружающих. Однако если ENFJ не проявит должной осмотрительности, его усилия могут показаться окружающим деланными, поскольку они сочтут это пустыми словами. Когда ENFJ узнают об этом, то сильно оскорбляются, поскольку считают, что они лезут из кожи вон для пользы дела, а их за это критикуют. Работа, утверждают они, должна выполняться командой сообща, несмотря ни на что. А людям должно быть хорошо рядом друг с другом и они должны заботиться друг о друге не только в рамках служебных инструкций. ENFJ ратует за коллективный труд с девяти до пяти, за которым может последовать кружка-другая пива с коллегами или иные мероприятия, которые сплотят их и подтвердят их командный потенциал. ENFJ также умеют выслушать другого и могут даже оскорбиться, если тот решит не выкладывать всё — ведь для чего тогда нужны друзья?
Хотя все этики предпочитают трудиться в гармоничной, благожелательной деловой обстановке, ENFJ обнаруживают особенно сильную потребность возглавить свой коллектив в стремлении к этой цели. Однако, невзирая на все эти благие намерения, они могут конфликтовать с окружающими, особенно с другими экстравертными рационалами, которые также захотят взять этот процесс в свои руки.
Будучи рационалом, ENFJ обычно обладает естественной склонностью вносить во все определённость: сроки работ должны соблюдаться, а производственные требования — выполняться (впрочем, внезапно возникающие личные вопросы могут моментально отвлекать их от этого). Благодаря этому ENFJ в деловых структурах охотно повышают. Однако их самих к карьерному росту мотивирует не столько это примерное поведение, сколько их представления о том, что данная организация существует, чтобы служить людям. Приняв повышение, ENFJ неизбежно обнаруживает, что оказался не в ладах с такими реалиями деловых структур, как прибыли, объёмы производства, сокращение штатов и тому подобными вещами. И чем выше в иерархии компании поднимается ENFJ, тем активнее он будет расширять пропасть между своими личными запросами и требованиями организации. На ответственных постах подобные проблемы не решаются сами собой, да и скрыть их существование тоже не удаётся (хотя ENFJ предпочёл бы именно это). Если руководитель-ENFJ сможет лучше разобраться в своих истинных побуждениях и мотивах и установить, насколько реалистичны их действия в свете задач компании, это окажется куда полезнее для всех, кого это может затронуть. Это поможет ему избежать многих неприятностей как в личной, так и в профессиональной сфере.
Одним из положительных качеств представителей данного типа является их способность воодушевлять. ENFJ иногда называют прирождёнными учителями. Они естественным образом приспособлены к тому, чтобы учить других, вести их за собой и сотрудничать с ними в той мере, в какой это предполагает понимание потребностей окружающих, поиск верных слов, которые их вдохновят, и возможность поддержать их. Экстраверсия ENFJ позволяет им сосредоточить внимание на других; их интуиция — зажечь и подбодрить их, особенно когда все идёт плохо. Их этика служит им постоянным барометром, чувствительным к настроению людей и различным ситуациям; их рациональность заставляет их ориентировать свою деятельность на конкретную задачу, так что по завершении её всем будет ясно, что дело действительно сделано. Обычно коллектив, в котором присутствует ENFJ, может смело встретить затруднения и в результате не только успешно достичь цели, но и насладиться процессом движения к ней.
Другим достоинством представителей этого типа является их понимание людей и общения. В лучшем своём проявлении ENFJ способен помочь неограниченному количеству людей и справиться с множеством проблем и ситуаций. ENFJ — хорошие психологи (как профессионалы, так и любители). Обычно они умеют внимательно выслушать тех, кто обращается к ним с проблемами. Также они способны разрядить стрессовую ситуацию, которая подрывает производительность работы (как правило, лучше всего им это удаётся тогда, когда ситуация не касается их самих). Все это естественным образом делает ENFJ доверенным лицом всей организации (большинство ENFJ с готовностью на это соглашаются).
Представители этого типа обладают и таким достоинством, как умение изложить ценности организации и персоналу, и общественности таким образом, что это идёт на пользу всем сторонам. ENFJ — подлинно общественные существа, задача которых заключается в определении жизненных ценностей и обеспечении руководства в деле их формирования. Чаще всего эти ценности группируются у них вокруг человеческих проблем, например, стремления сделать мир безопаснее, работу в организации — более приятной, а саму организацию — процветающей благодаря хорошей работе. Следовательно, когда в дело вступает ENFJ, то люди, независимо от производимого продукта или поставленной цели, будут важным фактором, а межличностные отношения — главным аспектом деятельности. Часто ENFJ становится совестью организации.
Среди отрицательных черт ENFJ можно выделить ту лёгкость, с какой они умеют придавать чрезмерную личную окрашенность неприятию их идей и идеалов. Они убеждены: если они не могут мотивировать окружающих или те не хотят быть открытыми с ними, значит, они где-то допустили промах. Затем ENFJ может преисполниться осознанием своей непригодности к делу, что может практически парализовать его продвижение вперёд. Увидев, как кто-то делится своими проблемами или переживаниями с коллективом, ENFJ удивится: «Почему она не поделилась этим только со мной? Она что, не любит меня?» ENFJ рассуждает так: если раньше эта женщина делилась с ним своими личными проблемами, то её нежелание поступить так и на этот раз свидетельствует, что это он сам где-то «прокололся». Отсюда у него может появиться недоверие к ней, и он даже может попытаться внушить недоверие к ней и другим людям.
Другим недостатком представителей этого типа является практически несносный характер, который может вдруг появляться у них, когда их ценности ставятся под сомнение, или, ещё того хуже, подвергаются нападкам. Стоит только кому-нибудь поставить под сомнение или оспорить все то, что движет ENFJ, как тому скорее всего покажется, что под удар поставили его цельность и надёжность. Дальше — больше. Все будет выглядеть так, словно ценности ENFJ вручило ему некое высшее существо и идти против них в глазах ENFJ — то же самое, что идти против всей Вселенной. Например, группа его сотрудников оспаривает тезис ENFJ о том, что работа в команде — неотъемлемая часть их деятельности. (Возможно, они стоят на той позиции, что им не нужно нравиться друг другу, чтобы справляться со своей работой.) Не исключено, что последний воспримет это как личный выпад и может удвоить свои усилия по убеждению. Он даже может обнаружить невероятную жёсткость и напуститься на остальных со словами: «В этом вопросе вы не просто идёте против меня — вы ставите под удар моральные основы компании в целом». Благодаря таким гипертрофированным реакциям окружающие могут посчитать ENFJ фанатиком, сторонником крайних мер или просто не в меру эмоциональным человеком.
Третий недостаток представителей этого типа таков: без всякой видимой причины они умеют проникаться чувством вины и собственной несостоятельности, считая себя неудачниками. Коллеги и подчинённые могут любить и уважать ENFJ, и все же он будет чувствовать, что недостоин такого отношения, или корить себя за то, что чего-то не достиг. Когда им овладевает подобное настроение, его видение жизни крайне искажается, что может прорываться наружу в виде широких перепадов настроения, от «Вокруг одни негодяи, никому нельзя доверять» до «Я сделаю все, что в моих силах, но заставлю их полюбить меня и мои взгляды».
Когда же ENFJ удаётся обуздать эти свои слабости, он умеет зажечь и воодушевить сотрудников любого уровня почти на любой работе. До тех пор, пока существует потребность в том, чтобы учить других, развивать общение и взаимопонимание и совершенствовать нравственность, будут востребованы и ENFJ — и они окажутся на высоте положения.
- Вклад в работу организации: enfj воодушевляет и мотивирует сотрудников в личном общении, помогая им работать в атмосфере гармонии ради общего блага.
- Путь к профессиональному росту: enfjдолжен усвоить, что не всегда нужно «спасать положение» и что разногласия и личные выпады — не одно и то же.
- Лидерские качества: умеет воодушевить окружающих сделать то, что должно быть сделано, заботясь о них и добиваясь личного расположения к себе.
- Отношение к командной работе: команда — это хорошо, люди — хороши и работа хороша, когда все добиваются цели в едином порыве.

ENTJ

Прирождённый лидер

ENTJ может быть назван прирождённым лидером, и далеко не случайно. Особое сочетание предпочтений снабдило его как раз теми качествами, без которых немыслимо руководство: энтузиазмом, стратегическим видением, объективностью и ответственностью. Эти свойства в ENTJ настолько естественны, что ему очень трудно не включиться в процесс, где он сможет взять управление на себя. Он сделает это настолько умело и ловко, что окружающие оценят это и начнут полагаться на него в самых разнообразных ситуациях. И чаще всего ENTJ рад будет ответить на это непринуждёнными и компетентными действиями.
Свою энергию представители этого типа направляют вовне и ориентируют свои действия на людей, что помогает им понимать природу людей и общения (экстраверсия). Обрабатывая плоды своего восприятия внешнего мира, они переводят это понимание в сферу возможностей, смыслов и взаимосвязей (интуиция). Затем они объективно обрабатывают воспринятое (логика), помогая сформировать концепцию, стратегию или сложную систему, которая поможет организации продвинуться к своей цели. Потребность же ENTJ в завершённости, упорядоченности и их методичность и ответственность (рациональность) способствуют тому, что эти концепции, стратегии и системы не остаются в виде планов и не теряются в виде тех или иных абстрактных устремлений. В результате во всем, с чем ENTJ соприкасается, он следует своему стилю: движется вперёд и вверх, упорно стремясь к результатам.
Несмотря на то, что все вышеупомянутые качества действительно являются характеристиками хорошего лидера, которые повсеместно ценят и уважают, чаще всего эти качества приписывают мужчинам-ENTJ. В результате женщинам-ENTJ приходится в жизни особенно трудно, если они обнаруживают хоть сколько-нибудь здравого смысла и предприимчивости. Применительно к женщинам большинство качеств, используемых для описания лидера, легко можно истолковать как признаки дерзости и властолюбия. Например: «распорядительность», «представительность», «объективность», «готовность вступить в конфликт», «коммуникабельность». Это лишь несколько качеств, за которые мужчине поют хвалу, но которые могут осуждаться в женщине. Сочетание экстраверсии, интуиции, логики и рациональности стимулирует у женщины и мужчины одинаковый образ действий: умение развить концепцию или стратегию, мышление в рамках общей перспективы и неприязнь к тем, кто смотрит на вещи иначе. Однако женщина-ENTJ сталкивается с особыми препятствиями: если она даст выход своему энтузиазму по поводу происходящего, это может откровенно напугать тех, кто находится рядом. С другой стороны, если она будет отвергать свой импульс к тому, чтобы управлять ситуацией, то в этом стремлении предстать в виде молчаливого и безучастного наблюдателя её могут охватить беспокойство и раздражение. Из этого положения, кажущегося проигрышным для всех участников ситуации, женщина-ENTJ может выйти следующим образом: сохранять объективность в затруднительных ситуациях и признавать, что то, что кажется личным выпадом, может вовсе им не являться. Кроме того, ей пойдёт на пользу, если она сумеет добиться баланса между своей естественной женственностью и своими врождёнными лидерскими качествами, убедившись, что демонстрировать на работе и то и другое совершенно нормально и что на самом деле эти особенности взаимодействуют позитивно. Женщинам-ENTJ следует понять: проблемы, с которыми они сталкиваются, характерны для всех ENTJ независимо от их пола. И хотя все эти решения могут и не стать панацеей для всех проблем ENTJ, по крайней мере они являются хорошей отправной точкой.
Будучи экстравертными рационалами, представители этого типа являются сильными, прямыми и коммуникабельными стратегами. Они умеют быстро и проницательно увидеть практически любые возможности, которые таит в себе ситуация, и немедленно начать действовать сообразно этим возможностям. Они достаточно легко и свободно делятся с другими своими указаниями и мнениями, полагая, что всякий, кто с ними не согласен, полностью готов к осмысленному диалогу (хотя и несколько напряжённому и прямолинейному). Именно так, по убеждению ENTJ, происходит развитие и именно так можно выполнить любую задачу. В силу того, что ENTJ является в достаточной степени существом социальным, то процесс общения он видит так: обладатели противоположных мнений открыто выкладывают карты на стол и сшибаются лбами до тех пор, пока их рассматриваемая проблема не будет урегулирована. Этот процесс для них весьма увлекателен. На повседневную жизнь они смотрят как на своего рода шахматную доску, где люди, явления и понятия возникают и исчезают, обмениваются и сталкиваются друг с другом — неизменно к пользе всей организации.
Столь объективное и беспристрастное поведение позволяет ENTJ активно включаться одновременно во многие процессы и в то же время никогда по-настоящему не проникаться ими в личном отношении. ENTJ способен затеять жаркий спор (он называет это «дискуссией») с любым человеком, причём сказанное его никак не задевает. Он даже может раздражаться из-за того, что кто-то по ходу дела обиделся. Представителей этого типа часто обвиняют в агрессивном стиле общения, который является результатом воодушевления и прямоты, с которыми они открыто выражают свою точку зрения, в духе свободного обмена мнениями. Однако ENTJ может и не быть агрессивным и невнимательным: обвинения в подобном могут удивить и рассердить его. Точно так же представители типа ENTJ могут проявить глубокое участие к человеку, страдающему от душевной травмы, что практически не скажется на его собственном состоянии (черта, которую окружающие не всегда одобряют). ENTJ умеет с неподдельным сочувствием выслушать рассказ ближнего о его бедах и спустя некоторое время сказать нечто, что на первый взгляд никак не связано со сказанным и свидетельствует о его чёрствости. Дело не в том, что он чёрств: просто он выявил проблему и «решил» её — настало время двигаться дальше.
Среди достоинств ENTJ следует назвать его умение справляться с трудностями. Несмотря на то, что он может переборщить и усложнить даже простую вещь, его сверхъестественная способность так организовывать людей и события, чтобы это мотивировало и вдохновляло сотрудников — свойство редкое и уникальное. ENTJ понимает, что успех измеряется объёмами выполненной работы, а не тем, насколько сотрудники симпатизируют друг другу. В результате ENTJ с готовностью мирятся с суровой реальностью того, что могут наживать себе врагов, принимая решения на благо всей организации. Как и все логики-рационалы, они предпочитают свою правоту симпатиям окружающих.
Другое достоинство представителей этого типа — их умение сочетать видение будущего со способностью рисковать. Благодаря системности своего мышления, ENTJ в качестве лидеров-новаторов в рамках организации проявляют себя лучше, чем в качестве предпринимателей, действующих автономно. В любом случае «амортизатором» для их риска служит их стремление к достижению ключевой цели. В отличие от своих «двоюродных братьев» ENTP, которые склонны к крайнему риску с более внушительными выгодами и потерями, — ENTJ рискуют (и выигрывают) умереннее. Консервативная корпоративная культура большинства крупных компаний считает подобный уровень нестабильности вполне приемлемым.
Вся жизнь для ENTJ — это учение, так что ENTJ — «вечный студент». К любому мероприятию, которое поможет увеличить интеллектуальный потенциал (будь это даже банальная дискуссия на свободные темы в офисе), он никогда не отнесётся несерьёзно и активно в нем поучаствует. Даже когда это мероприятие будет окончено, ENTJ скорее всего освежит его в памяти, подытожит свои новые познания, обобщит их и встроит в систему своих знаний — короче говоря, проделает чрезмерную интеллектуальную работу (по крайней мере в глазах окружающих).
Представители этого типа гордятся своей независимостью и желают, чтобы их подчинённые унаследовали у них эту склонность. Они хотят, чтобы их персонал обладал самостоятельностью мышления и независимостью, отбросив соглашательскую ментальность. Для них принять вызов и проиграть лучше, чем вовсе воздержаться от столкновения. Проблема же заключается в том, что к самостоятельности мышления и независимости стремится не каждый. Некоторые предпочитают, чтобы им только говорили, что делать (это безмерно огорчает ENTJ). К тем, кто стремится избегать затруднений, ENTJ может относиться нетерпимо и неприязненно; эту тенденцию он будет обнаруживать везде и всюду, даже по отношению к тем, кто трудностей не боится. Коллеги и подчинённые ENTJ неизбежно устают от таких стрессов, спрашивая себя, способны ли они сделать правильно — в его представлении — хоть что-нибудь.
Крупнейшими недостатками этого типа личности являются высокомерие, нетерпимость и бесчувственность. Благодаря своей объективности и любви к абстрактным понятиям, ENTJ обнаруживает достаточную интеллектуальную состоятельность (обычно у ENTJ успешно складывается научная карьера). Однако на всякого, кто обучается или делает выводы не так быстро, как они сами, ENTJ склонён смотреть сверху вниз. Являясь экстравертным рационалом, он нисколько не стесняет себя выражением своего мнения об окружающих. Подчинённые находят подобное высокомерие унизительным, что может негативно сказаться на моральном духе и работоспособности коллектива.
Благодаря той же самой быстроте мышления и ясному видению того, что необходимо для прогресса организации или системы, представители этого типа могут взять обидный и колкий тон по отношению к не столь проницательным личностям. Часто они не желают мириться с тем, что кто-то откладывает непосредственные действия ради тщательного анализа или предложенного плана. Их уникальное сочетание предпочтений нередко позволяет им нащупать удачный и действенный план работы. Часто они оказываются правы и знают это, поэтому процесс привлечения других на свою сторону кажется ENTJ тратой драгоценного времени.
Не меньшим расточительством, считает ENTJ, является хождение вокруг да около в общении с людьми. Его девиз таков: скажи, что должен, и будь что будет. Очевидно, что подобная прямолинейность в сочетании с надменностью и нетерпимостью может в лучшем случае обидеть, а в худшем — вызвать яростные протесты. Более того, ENTJ, присвоив себе роль высшей инстанции практически в любой области, не слишком умеют замечать собственные промахи и ошибки. Когда же ENTJ действительно ошибается, то относится к себе с той же высокомерной прямотой, с какой критикует окружающих. Оставшаяся же часть коллектива с ликованием убеждается в том, что это чудо совершенства тоже всего-навсего человек.
Говоря короче, ENTJ — прирождённые «архитекторы» (кстати, именно среди представителей этой профессии их немало). Однако умения ENTJ вовсе не ограничиваются проектированием зданий. Они не менее успешно делают карьеру там, где требуется проектировать учреждения, организации и программы и даже планировать жизнь других людей. Из них получаются великолепные педагоги, директора и управляющие, а также военные и политические стратеги. Благодаря своей любознательности, ENTJ являются прирождёнными учёными, юристами и журналистами.
- Вклад вработу организации: властно споря и действуя, ENTJ интеллектуальными мерами подталкивает и воодушевляет сотрудников к тому, чтобы те осознали его концепцию и незамедлительно устремились к её осуществлению.
- Путь к профессиональному росту: entj должен мириться с тем, что окружающие прогрессируют сообразно своим темпам и своему уровню увлечённости делом.
- Лидерские качества: entj требователен и ориентируется на цель, побуждая окружающих принять его точку зрения и двинуться к достижению этой цели.
- Отношение к командной работе: команды могут приносить пользу; они дают реальную возможность для более активного вовлечения в работу, если это помогает двигаться к цели и если в результате командной работы концепция не выхолащивается и движение к ней не замедляется.

Послесловие

Двадцать три года назад Отто Крегер и Дженет Тьюсон открыли фирму по обучению использования Индикатора типов Майерс-Бриггс, работая за столом в своей гостиной. Отто всю жизнь был психологом и консультантом по совершенствованию организационной структуры, а Дженет работала консультантом по образованию в администрации президента США Джимми Картера.
В последующие годы Отто и Дженет завоевали себе репутацию умелых, практичных и остроумных преподавателей-типоведов, которая тысячами привлекала к ним учеников, а также других консультантов. Они сумели эффективно применить теорию типов личности в деле подготовки руководящих кадров в армии США, а также в ряде частных компаний. То, что начиналось как маленькая семейная фирма, вскоре превратилось в компанию с десятком первоклассных преподавателей и консультантов и с компетентным техническим персоналом.
С тех пор количество наших партнёров, консультантов и преподавателей увеличилось до двадцати пяти, и для удовлетворения спроса клиентов мы открыли офис в Австралии. Компания «Отто Крегер Ассошиэйтс» не только выпустила два бестселлера по проблемам типоведения и общения, но и начала новаторское исследование по взаимосвязи типов личности студентов колледжей и их успеваемости, а также приступила к внедрению типоведения в деятельность деловых команд по информационным технологиям.
Как вы можете увидеть, несмотря на то, что мы являемся авторитетом в области применения Индикатора типов Майерс-Бриггс и профессиональной подготовки на его основе, наша компетентность простирается далеко за пределы одного только тестирования по Индикатору типов. Если компания «Отто Крегер Ассошиэйтс» будет полезна для вашего преуспевания в будущем, обращайтесь к нам.
Надеемся, что вам понравилось переиздание книги «Типы людей и бизнес», посвящённое десятой годовщине её выхода в свет.

Хайл Ратледж,
главный управляющий компании «Отто Крегер Ассошиэйтс»

[1] Ассоциация добровольных местных организаций США, Канады и других стран по оказанию медицинской помощи и различных социальных услуг; проводит регулярные кампании по сбору добровольных пожертвований. — Переводчик.
[2] Кланы Хэтфилд и Маккой — два влиятельных семейства из американского штата Кентукки, чьи затяжные кровопролитные распри в конце XIX века прочно вошли в историю и фольклор США. — Переводчик.
[3] Раздел о темпераментах читайте в главе пятой.
[4] Одинокий Всадник (The Lone Ranger) — ковбой-одиночка, персонаж популярной в США серии вестернов первой половины XX века. — Переводчик.
[5] «Морские пчёлки» («Seabees») — военно-строительные батальоны ВМФ США, действовавшие во Вторую мировую войну. — Переводчик.
[6] Грэйси Аллен (1902-1964) — популярная американская комедийная киноактриса, участница многочисленных радио — и телешоу; Эдит Банкер — популярный в Америке комедийный персонаж. — Переводчик.
[7] Тётушка Мэйм — главная героиня одноимённой американской комедии, эксцентричная богачка с необычным подходом к жизни. — Переводчик.

«Типы людей и бизнес»: АСТ, Астрель; 2005
ISBN 5-17-028704-6, 5-271-10924-0, 0-440-50928-9
Оригинал: Otto Kroeger, “Type Talk at Work: How the 16 Personality Types Determine Your Success on the Job”
Перевод: Ю. Ю. Ступак